Коми-пермяцко – русский словарь

(Источник: Коми-пермяцко – русский словарь под редакцией А.С. Кривощёковой-Гантман)
Перевод в электронный вид: Владимир Петрович Башуров.
Родом из Юсьвинского района и магистр эстонской филологии, закончивший Таллиннский Педуниверситет.

КОМИ-ПЕРМЯЦКО – РУССКИЙ СЛОВАРЬ

-А- -Б- -В- -Г- -Д- -Е- -Ё- -Ж- -З- -И- -Й- -К- -Л- -М- -Н-

-О- -Ö- -П- -Р- -С- -Т- -У- -Ч- -Ш- -Ы- -Э- -Ю- -Я- Грамматика

Сокращения
ав. - авиация
анат. - анатомия
арх. - архаизм
астр. - астрономия
безл. - безличная форма, безличный глагол
бел. - белоевский говор
биол. - биология
б.-коч. - большекочинский говор
бот. - ботаника
бран. - бранное слово, выражение
букв. - буквально
вет. - ветеринария
в знач. - в значении
в знач. сказ. - в значении сказуемого
вин. п. - винительный падеж
в.-иньв. - верхиньвенский говор
в.-кам. - верхнекамское наречие
в.-луп. - верхлупьинский говор
воен. - военное дело
возвр. - возвратный глагол
вопр. - вопросительная частица
в разн. знач. - в разных значениях
вступ. п. - вступительный падеж
гайн. - гайнский говор
гл. - глагол
грам. - грамматика
дат. п. - дательный падеж
дет. - детская речь
диал. - диалектизм
длит. - длительный вид глагола
достиг. п. - достигательный падеж
ед. ч. - единственное число
ёгв. - ёгвинский говор
законч. - законченный вид глагола
зоол. - зоология
изобр. - изобразительное слово
и. д. - имя действия
и др. - и другие
им. п. - именительный падеж
иньв. - иньвенский говор
исходи. п. - исходный падеж
кос. - косинский говор
косог. - косогорский говор
коч. - кочёвский говор
крох. - крохалёвский говор
кто-л. - кто-либо
кул. - кулинария
л. - лицо (глагола)
лев. - левичанский говор
лес. - лесное дело
лиш. п. - лишительный падеж
лоп. - лопанский говор
мат. - математика
мгнов. - мгновенный вид глагола
мед. - медицина
межд. - междометие
мест. - местоимение
местн. п. - местный падеж
многокр. - многократный вид глагола
мн. ч. - множественное число
напр. - например
нареч. - наречие
неодобр. - неодобрительно
нердв. - нердвинский диалект
н.-иньв. - нижнеиньвенский диалект
н.-кос. - нижнекосинский говор
обл. - областное слово, выражение
однокр. - однократный вид глагола
оньк. - оньковский диалект 		отдал. п. - отдалительный падеж
отев. - отевский говор
отриц. прич. - отрицательное причастие
офиц. - официальное
охот. - охотничий термин
ош. - ошибский говор
п. - падеж
пел. - пелымский говор
перен. - переносное значение
перех. п. - переходный падеж
пешн. - пешнигортский говор
плотн. - плотницкое дело
погов. - поговорка
понуд. - понудительный глагол
Поп. - словарь Попова
посл. - пословица
предел. п. - предельный падеж
пренебр. - пренебрежительно
прибл. п. - приблизительный падеж
прил. - имя прилагательное
прип. - припермский говор
притяж. п. - притяжательный падеж
притяж. суф. - притяжательный суффикс
прич. - причастие
прост. - просторечие
пукс. - пуксибский говор
радио - радиотехника
разг. - разговорное слово, выражение
рел. - религия
Рог. - словарь Рогова
род. п. - родительный падеж
рыб. - рыболовство
сев. - северное наречие
см. - смотри
собир. - собирательное слово
соед. п. - соединительный падеж
ср. - сравни
сравн. п. - сравнительный падеж
ср.-иньв. - среднеиньвенский говор
стр. - строительное дело
суф. - суффикс
сущ. - имя существительное
с.-х. - сельское хозяйство
твор. п. - творительный падеж
текст. - текстильное дело
ткацк. - ткацкое дело
усил. - усилительная частица
усол. - усольский говор
уст. - устаревшее слово, выражение
физ. - физика
фин. - финансовый термин
фольк. - фольклор
фото - фотография
хар. - харинский говор
хим. - химия
церк. - церковное слово, выражение
чаз. - чазёвский говор
Чеч. - словарь Чечулина
числ. - имя числительное
что-л. - что-либо
чур. - чураковский говор
шутл. - шутливое
эк. - экономика
эл. - электротехника
этн. - этнография
южн. - южное наречие
юкс. - юксеевский говор
юр. - юридический термин
юсьв. - юсьвинский говор
Редактировал для размещения на сайт: Пыстогов Михаил Васильевич. Родом из Кочёвского района.


А

а 1. союз а, но; тэ кольччы, а ме муна ты оставайся, а я пойду 2. частица 1) вопр. а; мый чöлан, а? почему молчишь, а? 2) усил. (в конце сложного предложения) а ведь; сія эз лок, мöдіс а он не приехал, а обещал ведь; сія эз мун удж вылö, тшöктi cö а он не пошел на работу, а ведь велели 3. межд. а, а-а; а-а, локтін ачыт! а-а, пришёл сам!

абач фольк. домовой

абу 1) не; ~ сідз не так; ~ ни ciя морт, а зверь он не человек, а зверь; ciя кöркö ~ велöтчылöма он в своё время, оказывается, не учился 2) с прил. и нареч. не-; ~ бур нехорошо; ~ дона недорогой; ~ ыджыт небольшой 3) нет; ~, ~ сія талун гортас нет, нет его сегодня дома; челядьыс сылöн ~öсь детей у него нет; деньга немымда ~ денег совсем нет. абуöдз воштыны довести до нищеты; абусис нем лöгасьны из-за пустяка нечего сердиться; абусö не тöдны не знать нужды; абусö эн модь (лёб) не болтай пустое, не говори чего не было; абу cö эн ышты не привирай, не строй из себя

абужык не так; эта ~ сьöкыт это не так трудно; тіян дынöдз ~ ылын до вас не так далеко

абутöм 1. 1) бесполезный, никчёмный (о человеке); ~ыслöн и выныс абу погов. у никчёмного и силы нет 2) пустяковый, незначительный (о каком-л. случае) 2. 1) нищий, неимущий 2) забитый, робкий человек 3) пустяк, ничто; споритны ~ понда спорить из-за пустяка, спорить из-за ничего

абутöмкодь 1. неприметный; никчёмный 2. в знач. сказ. нипочём, всё равно; сылö быдöс ~ ему всё нипочём

абыз 1) неповоротливый человек; толстяк; ~cö местасис он вöрзьöт такого неповоротливого с места не сдвинешь 2) слабоумный (несообразительный, бестолковый) человек; чурбан; сэтшöм ~ыс разь ылöстас такая бестолочь разве додумается

авзöм (и. д. от авзыны) 1) рычание, рёв 2) вопли, крики □ сев. алзöм

авзыны 1) реветь, рычать; выть 2) вопить, орать, кричать □ сев. алзыны

авйöм (и. д. от авйыны) □ сев. алйöм

авйыны разбираться, смыслить в чём-л.; сія авйö быдторсö он разбирается во всём □ сев. айлыны

авöстны 1) зарычать, рявкнуть (о животных) 2) громко крикнуть; рявкнуть □ сев. алöстны

авöстöм и. д. от авöстны; вöркань ~-öн уськöтчис морт вылö рысь с рёвом набросилась на человека □ сев. алöстöм

авья умный, толковый; смышлёный, догадливый □ сев. алъя

aгаc уст. борона

ад 1) прям., перен. ад; овны ~ын моз жить как в аду 2) бран. обжора; ~ горш! ненасытная утроба! ~тö тырт! бран. подавись!, жри!; ~тö эн лет! прост. не кричи!, не дери горло!

адавны прост. жрать, сожрать □ сев. адалны

адас сев. уст. постать (полоса поля, которую жнец захватывает за один раз); менам ~ö туруна моя постать заросла травой

адгорша разг. прожорливый

адззавлыны (многокр. от адззыны) [не раз] находить, [во многих местах] найти; тшаккесö сэсся эгö пондö ~ мы перестали находить грибы; кужны ~ уджись недостатоккез уметь обнаруживать недостатки в работе □ иньв. адззаввыны; сев. адззаллыны

адззавны (многокр. от адззыны) [во многих местах] находить; ме ягöдсö умöля ни адззала ягоды я уже вижу (нахожу) плохо □ сев. адззалны

адззалöм и. д. от адззавны

адззан вишь, смотри; ~, ме кынми ни вишь, я уже замёрз; ~, кыдз сія вежсис! смотри, как он изменился!; ~, кыдз керис! вишь, что сделал!, вишь, как поступил!; ~ кытшöм! вишь, какой!; ~ мымда! вишь, сколько!

адззисьлöм (и. д. от адззисьлыны) свидание, встреча; медодзза ~ первое свидание; вовлыны ~ могись приходить на свидание □ иньв. адззисьвöм

адззисьлывлыны (многокр. от адззисьлыны) [часто, неоднократно] встречаться, видеться; нія адззисьлывлісö пос вылын они обычно встречались на мосту □ иньв. адззисьвыввыны; сев. адззисьлыллыны

адззисьлыны увидеться, встретиться; мийö сыкöт тöн токо адззисьлім! мы с ним вчера только встретились

адззисьлытöдз до свидания, до новой встречи □ иньв. адззисьвытöдз

адззисьны (возвр. от адззыны) 1) находиться, найтись, обнаружиться; выискаться; адззисис öтік бур морт нашелся один хороший человек 2) попадаться (попасться) на глаза; сё частожык пондісö ~ рыжиккез всё чаще стали попадаться рыжики 3) редко встретиться, увидеться 4) покрыться, случиться, оплодотвориться (о животных)

адззисьöтны (понуд. от адззисьны) случить, покрыть (животных)] мöс ~ покрыть (случить) корову

адззöм прич. от адззыны; ~ сумка найденная сумка; ~ кага а) найдёныш, подкидыш; б) внебрачный ребёнок

адззöм (и. д. от адззыны) 1) зрение; менам ~ö öшö у меня слабеет зрение 2) обнаружение; противникöс ~ обнаружение противника 3) находка; найденное; обнаруженное

адззöмтор находка; то, что найдено

адззывлыны (многокр. от адззывны) 1) [часто, обычно] видеть; встречать; некöр тай этшöмсö эг адззывлö мы никогда такого не видывали 2) [часто] находить, обнаруживать □ иньв. адззыввыны; сев. адззыллыны

адззывлытöм (отриц. прич. от адззывлыны) небывалый, невиданный; ~ урожай небывалый урожай □ иньв. адззыввытöм; сев. адззыллытöм

адззывны (однокр. от адззыны) [один раз, однажды] увидеть, встретить; ме сійö тöн адззылі я его вчера видел; мамöс адззывтöг ме м yнi туйö не повидавшись с матерью, я отправился в путь □ сев. адззылны

адззывтöм (прич. от адззывны) 1. невиданный, небывалый 2. нечто невиданное (небывалое) □ сев. адззылтöм

адззывтöмтор нечто невиданное; чудо

адззылісь (прич. от адззывны) очевидец, свидетель; кин ~ыс? кто свидетель? иньв. адззывись, адззыись

адззылöм и. д. от адззывны; гижлыны лунöн ~сö записывать дневные наблюдения □ иньв. адззыöм, адззывöм

адззыны 1) видеть; öт синнам ог адззы один глаз у меня не видит; одним глазом я не вижу; ме адзза быдöс бытшöма я вижу всё хорошо; ылö адззись а) далеко видящий; б) перен. дальновидный 2) находить, найти, обнаружить; достать; невна адззи деньгаок я достал немного денег; ~ басни найти тему разговора; ~ виль методдэз уджын найти новые методы работы 3) перен. разг. рожать (родить) вне брака. ~ пеллез быть на седьмом небе, радоваться (букв. видеть уши); шоныт места ~ найти тёплое местечко; адззöмыт бурöн петны нашёл чем хвастаться; сія аслыс места оз адззы он места себе не находит, он не спокоен

адзлас острога; ~öн кыйны чери бить рыбу острогой □ иньв. адзвас

азь кос. зелёная листва капусты; рыхлый кочан капусты; капустаыс таво только ~, абу шогмöм капуста в этом году не уродилась, одна [зелёная] листва

азьгум сев. бот. борщевик

ай 1) отец, папа; айöлöн ай дед (по отцу); айöлöн мам бабушка (по отцу); айöлöн вон дядя (по отцу); айöлöн сой тётка (по отцу); иньлöн ай тесть; сылöн зоныс и нылыс айыс сьöрьяöсь у неё сын и дочь пошли в отца; сія айтöг быдмис он рос без отца; сылöн айыс йы вылын паськалöм ирон. у него нет отца (букв. у его отца ноги на льду разъехались) 2) самец; ай кань кот; ай курöг петух

айда айда; ~ мунам! айда, пойдём!

айзыны кричать; öмтырйöн ~ кричать благим матом, кричать изо всех сил

айка сев. муж; петны ~ сайö выйти замуж

айкаа сев. замужняя; ~ инька замужняя женщина

айкатöм сев. не имеющая мужа, незамужняя; ~ инька а) незамужняя женщина; б) вдова

айкатöмавны 1) не иметь мужа, жить без мужа 2) быть вдовой, вдовствовать □ сев. айкатöмалны

айкокпöв: тэ тай ~ ты, оказывается, вылитый отец

ай-мам родители; отец и мать; кывзы ~ö c слушайся родителей; ~ся матынжыкыс некин абу ближе отца с матерью никого нет на свете; ~ кö оз вермö велöтны, бур йöз велöтасö посл. если родители не научат, добрые люди научат; кытшöм ~, сэтшöм и челядь погов. каковы родители, таковы и дети

ай-мама имеющий родителей; ~ челядь дети, имеющие родителей

ай-мамтöм 1. не имеющий родителей; ~ зонка мальчик-сирота 2. сирота

ай-мамтöмавны быть [круглым] сиротой; не иметь ни отца, ни матери

айним отчество; кыдз тэнат ~ыт? как твоё отчество?

айпöв (айпöл-) самец; ~ дзодзог гусак; ~ кань кот; ~ кöин волк-самец; ~ пон кобель; айпöлыслöн гöныс басöкжык у самца оперение красивее

айтöм без отца, не имеющий отца

айтöмавны не иметь отца, жить без отца □ сев. айтöмалны

айтöм-мамтöм 1. не имеющий родителей 2. сирота

акайтны ахать

акайтöм (и. д. от акайтны) аханье

акань кукла; орсны аканнезöн играть в куклы; пасьтасьöм кыдз аканёк одета как куколка. роч ~ куколка, красавица (обращение к девушке)

аканьлис разг. подорожник

аклявны жевать дёснами (о беззубом человеке) □ сев. аклялны

аклялöм прич. от аклявны; ~ нянь разжёванный хлеб. южн. аклявöм, акляöм

аклялöм и. д. от аклявны □ иньв. аклявöм, акляöм

аклялыштны (уменьш. от аклявны) [чуть-чуть] пожевать дёснами; [кое-как] прожевать (о беззубом человеке) □ иньв. аклявышны, акляышны

аклясьны плохо жеваться, липнуть к дёснам (о пище)

акнитны ахнуть (напр. от удивления)

акöстны (мгнов. от аксыны) ахнуть, вскрикнуть

аксыны 1) ахать 2) кос. громко плакать

актуйтны актировать, заактировать

акыльтны катать (скатать) мякиш (хлеба)

акыльтчыны: няньыс оз кылав, öмын акыльтчö хлеб застрял в горле (при отсутствии аппетита)

али союз или, ли; тэ ~ ме этö долженöсь керны ты или я должны это сделать

алой бот. алоэ □ иньв. авой

алöй алый; ~ знамя алое знамя □ иньв. авöй

алöй-видзны алеть □ иньв. авöй-видзны

алöй-гöрд розовый; светло-красный □ иньв. авöй-гöрд

алöйсьöтны красить (окрасить) в алый цвет □ иньв. авöйсьöтны

алöйсявны становиться (стать) алым □ сев. алöйсялны

алöстны понимать, понять; сія нем оз алöст он ничего в этом не смыслит

алькöса сев. пологий, отлогий; ~ берег пологий берег

алям н.-иньв.: ~ кодь сія он на ногах не держится (о пьяном)

амны дет. есть, съесть; ~ кольть съесть яйцо; каляныс! Эн пет öтö pac, амасö там леший! Не ходи на улицу, съест

ан челюсть; вевдöрись ан верхняя челюсть; быдсöн анö висьö вся челюсть ноет. кись ~ ткац. остов бёрда

анлас сев. челюсть

аньборд ткац. вороб, воробы (снаряд для размотки пряжи)

анькытш горох || гороховый; ~ пуртöс стручок гороха; ~ тусь горошина; ~ кисель гороховый кисель; ~ пизь гороховая мука

анькытша с горохом; гороховый; ~ шыд гороховый суп; пуртöссэс ~öсь в стручках много горошин

анькытшовöй из гороха, гороховый; ~ пизь гороховая мука

аньö см. аня

аньöм зевота

аньыштны зевнуть

аня дет. нельзя, не смей, не трогай; этö, кага, ~! это, детка, нельзя!

анявны зевать

анягур: сотны ~ жечь (сжигать) кострику

аня-моня свекровь с невесткой, свекровь и невестка; ~ олöны бура свекровь с невесткой живут дружно

аняюрöн н.-иньв. см. онняюрöн

апрак пешн. умение; смекалка; сылöн ~ыс некытчö абу у него никакой нет смекалки

ар I осень; локтіс ~ наступила осень; эта ~ö зонкаок мунас школаö этой осенью мальчик пойдёт в школу; мöймуся ~ыс вöлі зэра прошлогодняя осень была дождливой; страда кыссис ~öдз страда затянулась до осени; ~öн öтiк лун зэрас, неделяöн оз косьты посл. осенью [только] день подождит, а за неделю [земля] не просохнет

ар II гольян; гöрд ~ красный гольян (до нереста); лöз ~ синий гольян (после нереста); недоткааным шедіс öтік ~ в бредень попали одни гольяны

аравны то же, что арьявны

араина то же, что арай

арай 1) трясина, топь; сырое место; болотистый луг 2) старица реки

арбыт всю осень, в течение всей осени; ~ зэрис всю осень лил дождь

аргыж, аргыш сев., оньк. см. ар II

арзыны-баитны лев. громко говорить, кричать

арид жадный до еды; прожорливый

арйöтны держать (продержать) всю осень, не резать осенью (о скоте)

арйыны проводить (провести) осень где-л.; бабö арйис деревняын моя бабушка осень провела в деревне

аркиллю юсьв. сообща, вместе; уджавны ~ работать сообща

аркмöм прич. от аркмыны; ~ гу образовавшаяся яма; ~ сорасьöм допущенная ошибка; ~ нянь удавшийся хлеб

аркмöм (и. д. от аркмыны) появление, образование, возникновение чего-л.; ты ~ образование (возникновение) озера; гадь ~ появление мозоли. кыв ~ грам. словообразование

аркмöтлывны (многокр. от аркмöтны) [много раз] создавать, образовывать; учреждать □ иньв. аркмöтвывны

аркмöтлыны (однокр. от аркмöтны) [один раз] создать, [однажды] образовать; учредить □ иньв. аркмöтвыны

аркмöтны создать, создавать, образовать; учредить; ~ хор создать хор; ~ Советтэз ист. учредить Советы

аркмывны (однокр. от аркмыны) 1) [на время] образоваться, возникнуть 2) [однажды] произойти, случиться; öтпыр туй вылын аркмыліс интереснöй случай однажды в дороге произошёл интересный случай

аркмыны 1) получаться, получиться; произойти, случиться, возникать, появиться; аркмис горе случилось горе; аркмöм скандал произошёл скандал 2) удаваться, удаться; уродиться; таво сюыс аркмис в этом году хлеб уродился; бöрья няньыс эз аркмы последний хлебец не удался

арнас осенью; тулыснас узян, ~ шогö усян посл. весной проспишь, осенью заболеешь; соотв. весенний день год кормит

арöн то же, что арнас

арся осенний; ~ кад осеннее время; ~ кöдзыт осенний холод; ~ погоддя осенняя погода

арт сев. порядок; ~сö адззыны наладить (напр. работу), навести порядок (в делах)

артавны сев. 1) понимать, понять; разуметь; уна я сія арталö этаын? много ли он понимает в этом?; сія нем оз артав он ничего не понимает 2) навести (наводить) порядок; налаживать что-л. 3) мастерить, смастерить, сделать что-л. □ сев. арталны

артасьны сев. получаться, получиться; налаживаться; лöсялöм ны коласын оз артась дружба между ними не налаживается, дружбы между ними не получается

артмисьны уродиться (об урожае)

артмöм то же, что аркмöм

артмöтны то же, что аркмöтны

артмыны то же, что аркмыны

арттöг необдуманно, неразумно, глупо; ~ керны поступить неразумно

арттöм недогадливый, непонятливый; бестолковый; ~ зонка недогадливый парень; ~ пасма бестолковый человек, бестолочь

арттöм-ладтöм бестолковый; непутёвый

арын бел. бредень; ~ас шедöмась токо кынымкö чериок в бредень попало только несколько рыбок

арьяв: ~кад предосеннее время

арьявлас под осень □ иньв. арьяввас; сев. арьяллас

арьявны ловить (наловить) бреднем □ сев. арьялны

ас свой; ас киын видзны держать в своих руках; ас воляись мунны пойти по собственному желанию; ас вурöм сшитый своими руками; ковтаыс ас гöрдззöм кофта, связана своими руками; ас керöм лямпаэз самодельные лыжи; ас вылам ачым хозяин [я] сам над собой хозяин; ас вылö надейтчыны надеяться на себя; ас вылö пеняйтны пенять на себя; быдöс керны ас понда делать всё для себя; тöждисьны только ас понда беспокоиться только о себе; ас йылісь уна думайтны вести себя заносчиво; ас думаись думайтны подумать про себя. нія ас увтырись они происходят от одного предка, они родственники; ciя ас мознас дугасö кöстö он делает по-своему; он стоит на своем; не ас сьöртöт не по себе; ас вылö киэз лэбтыны покончить с собой

аскадö своевременно; ~ локны прибыть своевременно

аскоддя своенравный, упрямый

аскоддяс: сылöн нньыс ~ жö его жена такая же, как и он

аскодь: адззыны ~ö c найти себе ровню; найти себе пару

аскодьöм своенравный

аскодя то же, что аскоддя

аскодявны лингв. уподобить, уподоблять; ассимилировать

аскодялöм (прич. от аскодявны) лингв. ассимилированный; ~ звук ассимилированный звук

аскодялöм (и. д. от аскодявны) лингв. ассимиляция; звуккез ~ ассимиляция звуков

аскöттям соед. п. от ачым; ciя ~ велалас быдторö находясь при мне, он приобщится к какому-нибудь делу

аскöттяс соед. п. от ачыс; сія нывсö видзö ~ [свою] дочь она держит при себе; ~ баитö [он] разговаривает сам с собой

аскöттят соед. п. от ачыт; ~ сія велалас сьöд удж дорас находясь при тебе, он привыкнет и к черновой работе

аскур самогон

аслам род. п. от ачым; ~ керкуын я в своем доме; ~ киэзöн я своими руками; ~ воляись я по своей воле; ~ охотаись я по своему желанию; ме баита ~ кыв вылын я говорю на своем [родном] языке □ иньв. асвам

асламовöй мой собственный; моего изготовления; эта ~ няньыс этот хлеб [моей] собственной выпечки □ иньв. асвамовой, асвамоöй

асланым род. п. от асьным; ~иссез свои, наши, родные; ~ группаись из нашей группы; ~ йöз (отир) наши знакомые; свои люди; ~ киэзöн [мы] своими руками; книгаэз ~öсь книги наши; локтім ~ машинаэзöн мы прибыли на своих машинах □ иньв. асваным

асланыс род. п. от асьныс; нія локтісö ~ машинаöн они прибыли на своей машине □ иньв. асваныс

асланыт род. п. от асьныт; тіян ~ кадыс абу у вас у самих нет времени; ~ керкуын эта вöлі это было в вашем собственном доме □ иньв. асваныт

аслань, асланьö в (на) свою сторону; ~ керны (кöстыны) перен. настаивать на своём, гнуть в свою сторону □ иньв. асвань, асваньö

асланям прибл. п. от ачым; ме ~ кыска гезсö я веревку потяну в свою сторону □ иньв. асваням

асланяс прибл. п. от ачыс; сія дадьсö кыскыштіс ~ он санки потянул на себя □ иньв. асваняс

асланят прибл. п. от ачыт; пöліньт бочкасö ~ наклони бочку к себе (в свою сторону) □ иньв. асванят

аслас род. п. от ачыс; сія керис быдöс ~ киэзöн он всё сделал своими руками; сія олö ~ мывкыдöн он живет своим умом; ciя ~ годдэз сьöртi пöpиcьöв он выглядит старше своих лет □ иньв. асвас

аслат род. п. от ачыт; колö овны ~ юрöн [тебе] надо жить своим умом; тэнат ~ эм быдöс у тебя у самого всё есть (всего хватает) □ иньв. асват

аслым дат. п. от ачым; эта ~ колö это мне нужно самому; меным ~ недолыт мне самому неприятно; этö ме ~ босьта это я возьму себе □ иньв. асвым

аслыным дат. п. от асьным; быдöс эта колö ~ всё это нужно нам самим

аслыныс дат. п. от асьныс; н iя быдöс босьтісö ~ они всё взяли себе; нылö ~ быдöс тырмö им [самим] всего хватает □ иньв. асвыныс

аслыныт дат. п. от асьныт; деньгасö кольö ~ деньги оставьте самим себе

аслыс дат. п. от ачыс; сылö ~ висьтал ісö ему [самому] сказали; сылö ~ бур ему-то самому хорошо; ciя ~ баитö а) он сам с собой разговаривает; б) он бредит; ciя ~ места оз адззы он [сам] себе места не находит (о беспокойном человеке) □ иньв. асвыс

аслыт дат. п. от ачыт; коль быдöс ~ оставь всё [самому] себе □ иньв. асвыт

асныра своевольный, своенравный; упрямый; тэ кодь ~ыс некытöн абу такого упрямого, как ты, нигде не сыщешь

асныравны своевольничать; упрямиться, противиться; капризничать

аснырасьны то же, что асныравны

асныритны то же, что асныравны

ассапон сев. см. асъяпон

ассим притяж. п. от ачым; ме ~ векöс олі я свой век прожил

ассиным притяж. п. от асьным; ~ колхозсö богатсьöтам увеличим богатства нашего колхоза

ассиныс притяж. п. от асьныс; колö юавны нылісь ~ надо спросить их самих; нія асьныс ~ полöны они боятся самих себя

ассиныт притяж. п. от асьныт; ~ пайнытö сетö отдайте свой пай

ассис притяж. п. от ачыс; ciя ~ делосö тöдö он своё дело знает

ассит притяж. п. от ачыт; тэ тöд ~ делотö ты знай своё дело

асся сравн. п. от ас; ciя босьтіс иньсö ~ томжыкö он выбрал жену моложе себя

ассям сравн. п. от ачым; нылö ~ ыджытжык ни [моя] дочь уже переросла меня

ассяма 1) своеобразный 2) со странностями; зоныс сылöн ~ сын у него со странностями

ассяным сравн. п. от асьным; ась миян челядьыс быдмöны ~ счастливжыкöсь пусть наши дети растут счастливее нас [самих]

ассяныс сравн. п. от асьныс; зонныс ~ ыджытжык ни сын уже [ростом] больше их самих

ассяныт сравн. п. от асьным; сойныт чужöм вылас тіянся ~ томжык ваша сестра выглядит моложе вас

ассянь отдал. п. от ас; ~ висьтавны выдумать что-л. самому

ассяням отдал. п. от ачым; быдöс эта шогмис ~ во всём случившемся виноват я сам

ассяняным отдал. п. от асьным; быдöс эта ~ лоис всё это случилось из-за нас самих

ассяняныс отдал. п. от асьныс; эта йылісь мийö кылім ~ об этом мы узнали от них [самих]

ассяняныт отдал. п. от асьныт; пожарыс аркмис ~ пожар возник по вашей вине

ассяняс отдал. п. от ачыс; ciйö озö любитö ~ его не любят по его собственной вине

ассянят отдал. п. от ачыт; письмосö колö ыстыны ~ письмо надо отправить от твоего имени

ассяс сравн. п. от ачыс; зоныс ~ вынажык ни у него сын уже сильнее его [самого]

ассят сравн. п. от ачыт; зоныт ~ унажык ни тöдö твой сын знает уже больше тебя [самого]

астöг заочно; ~ гöтравны без меня меня женить

астöгьям лиш. п. от ачым; эта шогмис ~ это случилось без меня [самого]

астöгьяным лиш. п. от асьным; сія вовлöм миянö ~ он заходил к нам, когда нас не было

астöгьяныс лиш. п. от асьныс; зонканыс гортсис мунöм ~ их мальчик ушёл из дому, когда их не было

астöгьяныт лиш. п. от асьныт; ~ вöвліс гöсь без вас приходил гость

астöгьяс лиш. п. от ачыс; ~ пызан вывсис нем эд вöрöтö без него на столе ничего не трогайте

астöгьят лиш. п. от ачыт; нія вовлісö ~ они приходили в твое отсутствие (без тебя)

асъя: ~ кыа утренняя заря

асъяв: ~ кад утреннее время, утро

асъяой время под утро, предрассветная пора, раннее утро; туяс вöрзисö ~нас в дорогу тронулись чуть свет

асъяойся предрассветный; относящийся к раннему утру

асъяпон к утру, под утро, на рассвете; эта волі ~нас это было на рассвете □ сев. ассапон

асъяпонся предрассветный, происходящий на рассвете

асыв 1) утро; локтіс ~ наступило утро; асылісь асылö каждое утро; ~сянь рытöдз с утра до вечера 2) восток || восточный; ~ланьын на востоке; тöлыс ~сянь ветер с востока; ~ тöв восточный ветер; ~ покат восточный склон □ сев. асыл

асывбыт всё утро, в течение всего утра; мамö ~ пöжасис мать всё утро стряпала □ сев. асылбыт

асыввезнас по утрам; ~ кöдздöтлö по утрам подмораживает □ сев. асыллэзнас

асыввыв восток □ сев. асылвыл

асыввывся восточный; ~ странаэз восточные страны; ~ тöв восточный ветер □ сев. асылвылся

асывлань, асывланьö на восток, в восточную сторону □ иньв. асыввань, асывваньö; сев. асыллань, асылланьö

асывланьсянь с востока, с восточной стороны □ иньв. асывваньсянь; сев. асылланьсянь

асывланьын на востоке; иньв. асывваньын; сев. асылланьын

асывлапöв восточный берег, восточное побережье □ иньв. асыввапöв; сев. асыллапöв

асывнас утром; талун ~ сегодня утром □ сев. асылнас

асывся утренний; ~ йöв утреннее молоко; ~ почта утренняя почта □ сев. асылся

асывсянь, асывсяняс с утра □ сев. асылсянь, асылсяняс

асык обруч || обручный; кöртовöй ~ железный обруч; ~ пуктыны набить обруч; ~ кöрт обручное железо

асыкавны набивать (набить) обруч; ~ кöньöс набить обруч на кадку

асынкасьны (возвр. от асыкавны) заниматься набивкой обручей; быть занятым набивкой обручей

асылöдз до утра □ иньв. асывöдз

асылöн то же, что асывнас □ иньв. асывöн, асыöн

ась пусть, пускай; ~ локтö пусть придёт; ~ буржыка велöтчö пусть лучше учится

асьным мы сами; мийö ~ тöдам мы сами знаем

асьнымöс вин. п. от асьным; мийö ошкам ~ мы восхваляем самих себя

асьныс они сами; нія ~ бура уджалöны они и сами хорошо работают

асьнысö вин. п. от асьныс; нія ~ вышитöны они о себе высокого мнения

асьныт вы сами; тійо ~ тöдатö вы сами знаете

асьнытö вин. п. от асьныт; тіянöс ~ корисö вас самих пригласили

асьсö вин. п. от ачыс; ciйö ~ колö берегитны его самого надо беречь; сія ~ вышитö он сам себе набивает цену; ~ сöстöма видзны быть аккуратным

асьтö вин. п. от ачыт; тэ ~ он куж дорйыны ты сам себя не умеешь защищать; тэнö ~ эшö колö велöтны тебя самого ещё надо учить

атшавлыны (многокр. от атшавны) [часто] уставать, утомляться, выбиваться из сил (при движении) □ иньв. атшаввыны; сев. атшаллыны

атшавны уставать, устать, утомиться; запыхаться; вöрас ме атшавтöдз ветлöті в лесу я бродил до изнеможения □ сев. атшалны

атшалöм (прич. от атшавны) усталый; выбившийся из сил; ~ пон выбившаяся из сил собака; ~ вöв усталая лошадь □ иньв. атшавöм, атшаöм

атшöтны загонять, загнать (лошадь)

атшöтöм (прич. от атшöтны) загнанный; ~ вöв загнанная лошадь

атшöтöм и. д. от атшöтны

ачым я сам; ме ~ кера заданнёсö я сам выполню задание; ~ тöда я сам знаю; ~ ас вылам хозяин я сам себе хозяин

ачымöс вин. п. от ачым

ачыс он сам; ciя ~ тöдö он сам знает; ciя ~ эз и казяв он и сам не заметил

ачыт ты сам; тэ ~ кытöн уджалан? ты сам где работаешь?; тэ татöн ~ ыджыт и учöт здесь ты сам себе хозяин; ~ панін, ~ и кый погов. сама сновала, сама и тки; соотв. сама кашу заварила, сама и расхлёбывай; ~ бур, дак и отирыс бурöсь посл. [если] сам хорош, так и люди хороши

ашкаритчыны-пырны втереться, втиснуться, затесаться, протолкнуться (напр. в толпу, в переполненный вагон и т. п.)

ашнöй прожорливый, алчный; ~ туша обжора

ашнöйсявны разг. становиться (стать) алчным (прожорливым) □ сев. ашнöйсялны

ашнöявны разг. хватать, жадно есть (съесть) □ сев. ашнöялны

ашыктыны тяжело дышать

ашын завтра; ~ асывнас завтра утром; пондöтны ~сянь начать с завтрашнего дня; видзчисьны ~öдз подождать до завтра; ~ кежö лöсьöтны приготовить на завтра

ашынас назавтра; ~ ми вöрзьöтчим туйö назавтра мы отправились в путь

ашыння завтрашний; мийö терпиттöг видзчисим ~ лунсö мы с нетерпением ожидали завтрашнего дня

ашынся то же, что ашыння

ая 1. отец (обращение) 2. имеющий отца, с отцом; ~ челядь дети, имеющие отца

ая-зона отец и сын, отец с сыном; ~ öддьöн лöсялöны отец и сын крепко дружат

аяныв золовка □ сев. аяныл

ая-ныла отец и дочь, отец с дочерью; ~ уджалöны карчйöрын отец и дочь работают в огороде □ иньв. ая-ныа, ая-ныва


Б

баб бабушка

баба I бабушка (обращение); ~, тэ кытчö? бабушка, ты куда?

баба II лев. см. бабука

баба III тех. баба

баба-внучаткаа бабушка с внучкой, бабушка и внучка

бабапель 1) одуванчик 2) рыжик (гриб)

бабашöрика сев. пугало (на огороде)

бабитны принимать (принять) роды, оказывать помощь при родах

бабитчись (прич. от бабитчыны) 1. принимающий роды 2. тот, кто принимает роды, повивальная бабка, повитуха

бабитчöм (и. д. от бабитчыны) 1) родовспоможение, помощь при родах 2) занятие повивальной бабки

бабитчыны (возвр. от бабитны) заниматься акушерством (родовспоможением); быть повитухой (акушеркой)

бабка бабка (с тремя снопами наверху)

бабны дет. идти бай-бай; тэныт ~ ни кадыс тебе уже пора бай-бай

бабöтны дет. уложить бай-бай (спать)

бабу ласк. бабушка, бабуся

бабука наседка (курица)

бабыв бабочка; мотылёк; ойся ~ ночная бабочка; ночной мотылёк; ~ кодь басöк красивая как бабочка; ~ кодь кокнит лёгкий как бабочка; ~ моз лэбзьö летит как мотылёк (о человеке с лёгкой и быстрой походкой)

бабыль гайн. см. бабыв

бав: ~ видзны выделяться; выступать; сылöн умöльтöм чужöм вылас токо бав видзисö паськыт синнэз на его исхудалом лице выделялись только большие глаза; ~ мунны идти куда глаза глядят

бавча: сія ~ кодь разг. он как дикарь

бавьявны болтаться (проболтаться) без дела, шататься, слоняться

баг плесень; вевттисьны ~öн покрыться плесенью

багай: пасьтöм ~ полураздетый, небрежно одетый

багйöсь заплесневелый, покрытый плесенью

багйöсьтны пачкать (запачкать) плесенью

багсьöтны (понуд. от багсявны) допустить появление плесени, дать заплесневеть чему-л.

багсьыны то же, что багсявны

багсявны плесневеть, заплесневеть, покрываться плесенью

багсялöм (прич. от багсявны) покрывшийся плесенью, заплесневелый. ~ юр разг. белобрысый

багсялöм и. д. от багсявны; ме эг адзыв пельöсыслісь ~сö я не заметил, что угол заплесневел

багыль сев. бугристый, ухабистый, в колдобинах; туйыс вол i ~, и додьсö чапкаліс дорога была с ухабами, и сани бросало [из стороны в сторону]

багья заплесневелый, покрытый плесенью

баддя поросший ивой; ~ берег берег, поросший ивой

баддя то же, что баддяин

баддяин ивняк; тшöк ~ густой ивняк

бадегасьны-мунны идти (ходить) вперевалку

бадёвöй ивовый; ~ шать ивовый прут; ~ корзина корзина, сплетенная из ивовых прутьев

бадзор бродяга, проходимец

бадник то же, что баддяин

бадра барда, пивная гуща

бадь (баддь-) ива; тальник || ивовый: тальниковый; ~ шать ивовый прут; ~ вылö кöз оз быдмы посл. на иве ёлка не растет

бадьöг куропатка; чочком ~ белая куропатка

бадьяин то же, что баддяин

бадьясник то же, что баддяин

бажитны каркать, накаркать; накликать беду

базан 1) басы (гармони) 2) разг. ревун (чаще о мальчике)

базанитны 1) играть па басах [гармони] 2) разг. реветь, громко плакать (чаще о мальчике)

базанитны-горзыны то же, что базанитны 2

базарскöй разг. 1) с рынка, с базара, рыночный 2) из магазина, магазинный; няньыс ~ хлеб, купленный в магазине (не домашний)

базгисьны падать (упасть) с грохотом, грохнуть, грохнуться

базгисьны-усьны см. базгисьны

базгыны-лыйны бахнуть, грохнуть, выстрелить

базгыны-сöтны грохнуть, ударить с силой (кувалдой и т. п.)

базнитны ударить

баитісёвöй словоохотливый, разговорчивый

баитісь (прич. от баитны) 1. говорливый, разговорчивый, словоохотливый; общительный 2. говорун, говорунья. уна ~ а) болтливый; б) болтун

баитлыны многокр. от баитны; ме неöтпыр тэныт баитлі я не раз тебе говорил □ иньв. баитвыны

баитны 1) говорить; ~ дыша говорить лениво, тянуть; ныр пырйöт ~ гнусавить, говорить в нос; син сайын ~ говорить за глаза; ~ любитісь любящий поговорить 2) разговаривать, беседовать: переговариваться; ~ попыте попадать в тон (при разговоре)

баитöв-керны (длит. от баитны) 1) [долго] говорить 2) [долго] разговаривать, разговориться, [долго] беседовать, [вдоволь] наговориться

баитöм (и. д. от баитны) 1) разговор, беседа; переговоры (напр. по телефону) 2) говор (манера говорить); ныр пырйöт ~ гнусавость; тöдны ~ сьöрті узнать по говору

баитöтны (понуд. от баитны) заставить кого-л. разговориться, развязать кому-л. язык

баитсьыны (возвр. от баитны) 1) говориться; рассказываться; йöзас баитсьö... как в народе говорится... 2) закончиться – о разговоре; менам баитсис я закончил говорить

баитчиссьыны (законч. от баитчыны) закончиться – о разговоре; гöссезлöн баитчиссис гости переговорили обо всём

баитчöм (и. д. от баитчыны) сговор, уговор; договор; договорённость; ~ cьöpті по договорённости

баитчыны (возвр. от баитны) договариваться, договориться, сговориться, условиться; ас коласын ~ сговориться между собой; баитчам и киö вачкам сговоримся и по рукам

баитыштлыны многокр. от баитыштны 2 □ иньв. баитыштвыны

баитыштны 1. (уменьш. от баитны) [немного, кое о чём] поговорить, побеседовать; невна ~ бы тіянкöт хотелось бы с вами немного поговорить 2. (законч. от баитны) закончить беседу (разговор); быдöс баитыштім мы обо всём переговорили

баййöтлыны баюкать, убаюкивать, убаюкать □ иньв. баййöтвыны

байтны н.-ииьв. см. баитны

бака: кыдз ~ сев. берёзовая губка

бакатшак трутовиковый гриб

бакванъягöд н.-иньв. клубника

бакнитны, бакнитны-лыйны бахнуть, выстрелить

бакöстны (однокр. от баксыны) 1) промычать 2) проблеять

баксöм (и. д. от баксыны) 1) мычание; кыліс мöссэзлон ~ было слышно мычание коров 2) блеяние

баксыны 1) мычать 2) блеять

баку лодыжка (у коровы)

бала колодка (напр. для гнутья полозьев). кинлöн ~ыс? в кого пошёл?, на кого похож? (о ребёнке) □ иньв. бава

балакыр оньк. кувшин с носиком

балдыр н.-иньв. озорник; сорванец, сорвиголова; зоныс настояшшöй ~ [его] сын настоящий сорвиголова

балича коса (у замужней женщины); кыйны ~эз заплести косы; ~ кöв (кöртöт, кыйöт) шнурок для кос. ~эзöт кыскавны прост. бить, таскать за косы (женщину)

баль-баль возглас, которым подзывают овец

баля овца || овечий; ~ гид овечий хлев; овчарня; ~ дзель ягнёнок; ~ табун отара овец; ~ кучик овечья шкура; овчина; ~ ферма овцеферма; ~ яй баранина; ~ вöдитісь овцевод; ~ вöдитöм овцеводство. ~ бöж косичка, шейный уголок (прядь волос сзади на шее)

балямош пчела; шмель || пчелиный; шмелиный; ~ поз шмелиное гнездо

балямоштурун бот. медуница

балямуш пешн. см. балямош

балянянь сев. см. ыжман

баляняня лев. см. балянянь

балятой овечий клещ

бан I лицевая сторона чего-л.; лицо || лицевой; ситечлöн ~ лицевая сторона ситца; ~ыс и мöдöрыс öткодь лицевая сторона и изнанка одинаковы; ~ ладорыс басöкжык лицевая сторона красивее. син не ~ оз тыдав ни зги не видно

бан II береста, береста || берёстовый, берестяной; ~ кульны драть берёсту; ~сö усикас кульöны берёсту сдирают, когда она отстаёт; ~ гырдззим полосы берёсты (берестовины), свёрнутые в трубочку

бана 1) с каким-л. лицом; серöм ~ с приветливым лицом; улыбчивый 2) с лицевой стороны, лицевой стороной наружу; ситечыс ~ ситец с лицевой стороны

банавны то же, что банъявны

бавйыны то же, что банъявны

банлавны переворачивать (выворачивать) на лицевую сторону (одежду) □ иньв. банвавны; сев. банлалны

банничайтны следить за топящейся баней

бановöй берестяной, берёстовый; ~ коробка берестяная коробка

банöвтны перевернуть (вывернуть) на лицевую сторону □ сев. банöлтны

банöвтчыны (возвр. от банöвтны) открываться (открыться) лицевой стороной

банъя: ~ нинкöммез лапти, оплетённые берёстой

банъявны 1) драть бересту 2) оплетать (оплести) берёстой (лапти и т. п.) □ сев. банйалны

банъялöм (прич. от банъявны) оплетенный берёстой □ иньв. банйавöм, банйаöм

банягур: ~ сотны жечь кострику

баняись фольк. банник, злой дух, поселяющийся в бане

бар: ~ керсьöм [он] выпучил глаза; сія ~ видзöтö он смотрит, вытаращив глаза. ~ вайны секунда кежö растеряться на мгновение

баравны: сылöн синнэс баралісö у него глаза на лоб полезли, он вытаращил глаза □ сев. баралны

баралöм: ~ сина пучеглазый □ иньв. баравöм, бараöм

барöтны: ~ синнэз вытаращить (вылупить) глаза

барöтöм (прич. от барöтны) выпученный; ~ синнэза пучеглазый, с выпученными глазами. брагаыс ~ сина брага поднялась, брага перекисла

баситны I украшать, украсить; разукрасить: ~ жыр украсить комнату; мортöс баситö удж посл. человека красит труд

баситны II басить, пробасить; говорить (петь) басом

баситöм (прич. от баситны I) украшенный; разукрашенный; ~ керку украшенный дом

баситöм (и. д. от баситны I) украшение; разукрашивание; праздник кежö посёлок ~ украшение поселка к празднику

баситчыны наряжаться; прихорашиваться

басни разговор; беседа; ~ыс мунö тіян йылісь разговор идёт о вас; ~нас ciя каньöс оз обидит он словом никого не обидит; луныс ~эзöн чулаліс казявтöг день в разговорах прошёл незаметно; мый йылісь ~? о чём речь?; эта ~ыс не ме сьöрті этот разговор не по мне, этот разговор мне не нравится; ~сянь кынöм оз пöт погов. разговорами сыт не будешь

басниа разговорчивый, словоохотливый; общительный; эта инькаыс öддьöн ~ эта женщина очень общительная; ~ морткöт кадыс чулалö казявтöг с разговорчивым человеком время идет незаметно

басöк 1. 1) красивый; ~ местаэз красивые места; ~ рöма красочный, красивой расцветки 2) погожий, солнечный, ясный; луныс талун ~ день сегодня ясный 2. красота; татöн челядь велотчöны вежöртны ~cö здесь дети учатся понимать красоту; природалісь ~сö мийö панталам быдлаын красоту природы мы видим повсюду; сы ~ ви му вылас абу мöдік равного ему по красоте на земле нет

басöка красиво; ~ баитны говорить красиво; ~ петö получается хорошо; ~ овны одеваться красиво

басöксьöтны делать (сделать) красивым, украшать

басöксявны становиться (стать) красивым; похорошеть; зэр бöрын быдöс басöксяліс после дождя всё преобразилось □ сев. басöксялны

басöктор красивая вещь (вещица); украшение; менам абу некытшöм ~ у меня нет никаких украшений

бастрыг бастрык, бастрок, гнёт (шест, которым, притягивают на возу сено, солому)

бастрыгавны притянуть (притягивать) бастроком (сено, солому на возу) □ сев. бастрыгалны

бат может быть, возможно; ~, локта может быть, приду

батöг батог, палка

батшко свёкор

батюр батюр (так называют нижнеиньвенцы население средней части бассейна Иньвы); сэтчин ~рез олöны там живут батюры

батюшко 1) разг. батюшка (обращение к пожилому мужчине) 2) то же, что батшко 3) ласк. дитятко; ~ тэ менам дитятко ты моё

батя разг. оказывается; ведь; тэ, ~, вына вöлöмыт ты, брат, сильный; ты, оказывается, сильный, ты ведь сильный

бачаляга: крома ~ бран. хромой, хромоногий

баюн говорун, разговорчивый мужчина

баюння говорунья, разговорчивая (словоохотливая) женщина

бе межд. тьфу, фу (выражает пренебрежение, отвращение); бе, кытшöм нятьöсь! тьфу, какой грязный!

бебей дет. сопли; ~ыт петöма сопельки у тебя потекли; зырымöсь ~ соплячок (о ребёнке)

беддьыштны оттолкнуться палкой (тростью); опереться на палку (на трость)

беддя с палкой, с тростью; опирающийся на палку (на трость) (при ходьбе); ~ морт человек с палкой (с тростью)

беддявны 1) то же, что беддясьны; 2) перен. дубасить, отдубасить, избить, отколотить палкой (батогом) □ сев. беддялны

беддясьны идти (ходить), опираясь на палку; бабö беддясьöмöн ни ветлöтö моя бабушка ходит уже с палкой; беддясьтöг ciя оз ни вермы ветлöтны без палки она уже не может сделать и шагу

бедниччыны хар. см. бедуйтны

бедно: ~ кутіс разг. обидно стало

беднöй 1) бедный 2) разг. бедный, несчастный

беднöйка разг. бедняжка (о женщине)

беднöйсявны беднеть, обеднеть; стать бедным □ сев. беднöйсялны

бедуйтны обижаться, обидеться; бедуйтöмöн видзöтны обиженно смотреть; ciя ме вылö бедуйтö он на меня обижается

бедуйтчыны (возвр. от бедуйтны) высказывать (высказать) обиды, жаловаться

бедь (беддь-) 1) палка; вачкыны ~öн ударить палкой 2) палка, посох; трость; ветлöтны ~öн ходить с палкой. зырымöсь ~ молокосос, сопляк, от горшка два вершка

бедьтор колышек, палочка

бе-е изобр. - бе-е (подражание блеянию овцы)

безгрознöй 1) бесстрашный; ~ морт бесстрашный человек 2) непослушный (о подростке)

безоблыжно нердв. безобразно

бекасьны-люкасьны бодаться, бодать друг друга (чаще о козах)

бекйыны бодать, забодать (чаще о козе)

бекйыны-люкавны то же, что бекйыны

бекöр миска, тарелка, чашка; пуовöй ~ деревянная миска; шыд ~ чашка для супа; суповая миска; ~ шыд миска супу

бекöрпань посуда; миськавны ~ мыть посуду

бекöстны (мгнов. от бексыны) заблеять; коза öмтырьяс бекöстіс коза громко заблеяла

бекравны см. бекыравны

бекрень лев. мясистая (задняя) часть туши

бексыны блеять, заблеять

бекыль-бекыль изобр.: ~ кера дет. забодаю-забодаю

бекыравны дет. забодать □ сев. бекыралны

бекыр-бекыр то же, что бекыль-бекыль

бекыштны (однокр. от бекйыны) боднуть

бекыштсьыны приготовиться боднуть, угрожать рогами; козаыс бекыштсис ме вылö коза готова была меня боднуть

белей ласк. беленький, миленький, родненький (о ребёнке); сёйö, ~ез, сёйö угощайтесь, миленькие, родненькие

беленько пожелание тому, кто стирает или моет пол; ~ тэныт! бог в помощь [тебе]!

белеюшко ласк. родненький (о ребёнке); ~ыс менам родненький ты мой

бель: ~ чочком белый-пребелый, очень белый; лымыс гöгö p ~ чочком видзö вокруг белеет снег; быдöс ~ вачкö кругом всё белым-бело

бельйöв: ~ керны сверкнуть белизной; мелькнуть – о белом; ~ лэбтісис чер сверкнул поднятый топор

бельйöвтны сверкнуть, мелькнуть – о белом □ сев. бельйöлтны

бельявны белеть; виднеться – о белом; ылын бельялö каменнöй керку вдали белеет каменный дом □ сев. бельялны

беля: ~ туту. лев. ромашка

белябуско косог. см. катшасин

беляк известняковая почва, беляк

беляна бот. белена; ~ кöдзыс семена белены

белянка белянка (гриб)

берба верба || вербовый ~ бöбöтны увлечь, завлечь (парня)

бергавны 1) вращаться, вертеться, крутиться; сяркан бергалö тöв ньылат трещотка крутится на ветру 2) кружиться, покружиться, кружить; варыш бергаліс юр вевдöрын ястреб кружился над головой; бергалöмöн усялісö пу листтэз кружась, падали листья деревьев 3) вертеться; ворочаться; ~ бок вылісь бок вылö ворочаться с боку на бок 4) хлопотать, возиться; асывбыт гор дынын бергалі я всё утро хлопотала у печки; горт гöгö p ~ сидеть дома (не быть на работе и т. п.) 5) вертеться, постоянно находиться около кого-чего-л.; начальство гöгö p ~ вертеться около начальства; мам гöгöр ~ вертеться около матери 6) перен. водиться, иметься в наличии; деньганас öн i бергалам деньги у yас сейчас есть. кок увтын ~ путаться (вертеться) под ногами; кыв йылын (дума вылын) бергалö вертится на языке; мун бергалöмöн татiсь бран. проваливай отсюда!; юр бергалö голова кружится

бергалан (прич. от бергавны) г) вращающийся 2) вращательный □ иньв. бергаван

бергалöм (и. д. от бергавны) 1) вращение; колесо ~ вращение колеса 2) кружение; варышлöн небоын ~ кружение в небе ястреба 3) возня, хлопоты, заботы; менö пö pиcьтic горт гöгöp ~ыс меня состарили заботы по хозяйству

бергöт: ~ керны юрöн быстро повернуть голову, быстро оглянуться

бергöтан (прич. от бергöтны) вращающий; колесо ~ ручка ручка для вращения колеса

бергöтлöм прич. от бергöтлыны; ~ турун ворошённое сено □ иньв. бергöтвöм

бергöтлöм (и. д. от бергöтлыны) 1) вращение, верчение; кручение 2) переворачивание; ворошение

бергöтлыны 1. однокр. от бергöтны; с iя бергöтліс мелань юрсö, но нем эз висьтав он повернул голову в мою сторону, но ничего не сказал 2. многокр. от бергöтны; изын ~ вращать жёрнов; чöрс ~ крутить веретено; ~ половиккез переворачивать половики; быд зарплатасим бергöтлöны кредит понда у меня из каждой зарплаты удерживают в счёт погашения кредита; таво мийö унаись бергöтлім парсö в этом году мы несколько раз перепахивали пар: сія кужис быдöс ~ шуткаö он умёл всё обращать в шутку; этшöм хозяйствонас эд колö кужны ~! таким хозяйством ведь надо уметь ворочать! син бугыллез ~ гневно сверкать глазами; с iдз и этадз ~ всесторонне рассматривать что-л. □ иньв. бергöтвыны

бергöтлыштны уменьш. от бергöтлыны; сія бергöтлыштіс киас кольцосö и пуктіс бöр он [немного] повертел в руках кольцо и положил обратно; мунам да бергöтлыштам турунсö пойдём и [немного] поворошим сено

бергöтны 1) поворачивать, повернуть; ~ ключ замокын повернуть ключ в замке; ~ кран отвернуть кран; ~ öшынлань юр повернуть голову к окну; ~ машина повернуть (развернуть) машину; ~ пыж берегланьö повернуть лодку к берегу 2) возвратить, возвращать, вернуть; колö ~ н iйö бöрлань надо вернуть их назад 3) перен. повернуть, дать иное направление чему-л.; дело керöма, ~ ciйö сёр дело сделано, назад не повернешь 4) выворачивать, вывернуть; ~ пась вывернуть шубу 5) переворачивать, перевернуть; ворошить; колхозниккез талун бергöтöны турун колхозники сегодня ворошат сено 6) удерживать (удержать) при расчёте 7) пахать, перепахать; ~ пар перепахать пар 8) перен. превратить, обратить что-л. во что-л.: спор ~ шуткаö свести спор к шутке; ~ басни мöдöрö перевести разговор на другую тему. сьöкыт удж ~ выполнять тяжёлую работу; юр ~ мöдöрö свернуть шею кому-л.; майöгöн бергöтö юрам öтiк дума мне не даёт покоя одна мысль

бергöтны-кошшыны разг. перевернуть всё [вверх дном] в поисках чего-л., переворошить все

бергöтны-уджавны работать усердно, добросовестно

бергöтöв-керны длит. от бергöтны; мийö турунсö талун бергöтöв-керим сегодня мы долго ворошили сено; колхозниккез п apcö бергöтöв-керисö колхозники долго перепахивали пар

бергöтöм прич. от бергöтны; ~ кран открытый кран; бöр ~ посылка возвращённая назад посылка; ~ долг удержанный долг; ~ пар перепаханный пар

бергöтöм и. д. от бергöтны; вартан машина ~ вращение молотилки; юр ~ поворот головы; пар ~ перепахивание пара; долг ~ удержание на покрытие долга; делосö мöдöрö ~ иной поворот дела

бергöттöм (отриц. прич. от бергöтны) невозвратимый, навсегда утраченный; ~ томся кад невозвратимая молодость

бергöтчанін поворот, место поворота

бергöтчöм прич. от бергöтчыны; бöр ~ соседдэз возвратившиеся соседи; ме дынісь ~ родственниккез отвернувшиеся [от меня] родственники; мöдöрö ~ тöв ветер, переменивший направление

бергöтчöм и. д. от бергöтчыны 1) поворот; ~ коста при повороте 2) оборот; öтпыр ~ дырна в течение одного оборота 3) изменение направления; тöвлöн мöдöрö ~ изменение направления ветра

бергöтчывлыны многокр. от бергöтчыны □ иньв. бергöччыввыны; мыйла тэ сыланьö пыр бергöтчывлан? почему ты всё туда поворачиваешься?; делоыс пыр бергöтчывліс не ме понда дело всякий раз оборачивалось не в мою пользу

бергöтчыны 1) повёртываться, повернуться, поворачиваться, переворачиваться; вöлыслö оз туй ~ лошади негде развернуться; машинаыс бергöтчытöнняс жугаліс машина при повороте сломалась 2) возвращаться, возвратиться, вернуться назад (обратно); джын туйсянь ~ бöр вернуться с полдороги 3) отвернуться, обернуться; сія ме дынсянь бергöтчис прям., перен. он отвернулся от меня 4) возвращаться, вернуться (к какому-л. делу), вновь приняться (за какое-л. дело); сылö бöра охота ~ одззася олан дынö ему снова хочется вернуться к прежней жизни 5) справляться, справиться, обойтись, обернуться без чего-л.; одзöстöг пондылам ~ попробуем обернуться без займа 6) повернуть, переменить направление; тöв бергöтчис мöдöрö ветер переменил направление; лун (шонді) бергöтчис солнце повернуло (при солнцестоянии) 7) перен. оборачиваться, обернуться, поворачиваться; видзöт, кыдз делоыс бергöтчис видишь, как дело повернулось. кыв оз бергöтчы этшöмсö висьтавны язык не поворачивается такое сказать; ю pö бергöтчис у меня закружилась голова

бергöтчыштлыны однокр. от бергöтчыштны; ~ бöрö оглянуться назад □ иньв. бергöччышвыны

бергöтчыштны (уменьш. от бергöтчыны) [чуть-чуть] повернуться; с iя меным бергöтчыштіс паныт он слегка повернулся ко мне

бергöтыштлыны многокр. от бергöтыштны; шогалісьöс колö бокись бок вылö ~ больного надо поворачивать с боку на бок □ иньв. бергöтышвыны

бергöтыштны (уменьш. от бергöтны) 1) [чуть-чуть] повращать, повертеть, покрутить 2) поворошить; ~ ытшкöм турун поворошить скошенную траву

бергöтыштны законч. от бергöтны; быдöс турунсö эг вермö ~, зэрмис всю скошенную траву переворошить не смогли: пошёл дождь

берд I стена (единица длины в домашнем ткачестве, равная примерно 8 аршинам); кыным ~ ни тэ кыйин? сколько стен ты уже выткала?; половиккесö пуктім куим ~ заготовили основу для половиков в три стены

берд II место около чего-л.; ва ~ыс з iбуна место около реки топкое; вöр ~ опушка леса; керку ~ место около дома

бердам 1. 1) ко мне; [я] к себе; ме жмиті каньпиянсö ~ я прижал котёнка к себе 2) рядом со мной, около меня; [я] рядом с собой; пишальыс куйл iс ~ ружьё лежало рядом со мной 2. послелог 1) к [моему...]; [я] к [своему...]; понпиян жмитчис кок ~ щенок прижался к моей ноге 2) у, около [моего…]; [я] у [своего... 1; пон вод ic диван ~ собака улеглась у моего дивана; гöсь пуксис гор ~ гость уселся у моей печки

берданым 1. близко к нам, рядом с нами, около нас; около себя; ~ пуксис нывкаок рядом с нами присела девочка 2. послелог около [нашего...], рядом [с нашим...]; [мы] около [своего...]; керку ~ лэбтöны виль завод около нашего дома строят новый завод

берданыс 1. к ним; [они] к себе; челядьыс матö ~ жмитчисö дети прижались к ним 2. послелог около [их...]; (они] около [своего...]; челядьыс орсöны öшын ~ дети играют около их окна; дети играют у своего окна

берданыт 1. при вас; [вы] при себе; [вы] около себя; сумкаэзнытö видзö ~ сумки держите около себя 2. послелог около [вашего...]; [вы] около [своего...]; йöр ~ йирсьö кукань около вашей изгороди пасётся телёнок

бердас 1. к нему; [он] к себе; рядом с ним; рядом с собой; инькаыс жмитас сумкасö ~ женщина прижала сумку к себе 2. послелог к [его...]; [он] к [своему...]; у [его...]; [он] около [своего...]; гор ~ öшалісö кага трöпиччез у [её] печки висели детские пелёнки

бердат 1. к себе; [ты] к себе; сувтöт чемодантö матöжык ~ поставь чемодан поближе к себе 2. послелог около [твоего...]; [ты] около [своего...]; вöлыс сулалö йöр ~ лошадь стоит у [твоей] изгороди; сувтöт пинясö керку ~ поставь борону возле [своего] дома

бердісь 1. послелог от кого-чего-л.; колö тойыштны пыжсö берег ~ надо оттолкнуть лодку от берега 2. с притяж. суф., см. бердсям, бердсиным, бердсиныс, бердсиныт, бердсис, бердсит

бердлань, бердланьö послелог 1) по направлению к кому-чему-л.; в направлении кого-чего-л.; колö вешшыны туй ~ надо продвинуться к дороге 2) с притяж. суф., см. бердланям, бердланят, бердланяс, бердланяным, бердланяныс, бердланяныт □ иньв. бердвань, бердваньö

бердланьсянь послелог от чего-л.; тыдаліс, кыдз керку ~ торйöтчис морт было видно, как от дома отделился человек; вöр бердланьсяняс вайöтіс сир дукöн с опушки леса повеяло запахом смолы □ иньв. бердваньсянь

бердланям послелог к [моему..,], по направлению к [моему...]; [я] по направлению к [своему...]; мортыс оськаліс керку ~ человек шагал по направлению к моему дому □ иньв. бердваням

бердланяным послелог по направлению к [нашему...]; [мы] по направлению к [своему...]; пруд ~ иньдöтчöны уткаэз к нашему пруду идут утки □ иньв. бердваняным

бердланяныс послелог к [их...], по направлению к [их...]; [они] по направлению к [своему...]; поныс котöртіс йöр ~ собака направлялась к их изгороди □ иньв. бердваняныс

бердланяныт послелог по направлению к [вашему...]; [вы] по направлению к [своему...]; зород ~ котö pтicö челядь к вашему зароду побежали дети □ иньв. бердваняныт

бердланяс послелог по направлению к кому-чему-л.; колö куртны турунсö йöр ~ надо грести сено к изгороди □ иньв. бердваняс

бердланят послелог к [твоему...], по направлению к [твоему...]; [ты] по направлению к [своему...]; машина мунö карчйöр ~ машина идёт по направлению к твоему огороду □ иньв. бердванят

бердö 1. послелог 1) к чему-л., по направлению к чему-л.; мешöксö колö сувтöтны стена ~ мешок надо поставить к стене 2) у чего-л.; вöраліссез вод iсö гор ~ охотники легли у печки 3) по чему-л.; вöр кералісь вартіс чернас пу бердö лесоруб ударял топором по дереву 4) за что-л.; ciя кутчис Степан пельпоннэз ~ он взялся за плечи Степана 2. с притяж. суф., см. бердам, берданым, берданыс, берданыт, бердас, бердат

бердöдз 1. послелог до кого-чего-л.; к кому-чему-л.; сія ceтic му ~ поклон он поклонился до земли 2. с притяж. суф., см. бердöдззам, бердöдззаным, бердöдззаныс, бердöдззаныт, бердöдззас, бердöдззат

бердöдззам послелог до [моего...]; [я] до [своего...]; эн павкöтчы дойдöм кок ~ не дотрагивайся до моей ушибленной ноги

бердöдззаным послелог; до [нашего...]; [мы] до [своего...]; ыджыт ванас шорыс вовл ic карчйöр ~ во время половодья речка разлилась до нашего огорода

бердöдззаныс послелог до [их...]; [они] до [своего...]; машинаыс сибöтчис посöдз ~ машина подъехала к их крыльцу

бердöдззаныт послелог до [вашего...]; [вы] до [своего...]; ёгтуруннэс кайöмась баня ~ сорняки разрослись до вашей бани

бердöдззас послелог до чего-л.; мийö казявтöг локтiм топ туй ~ мы незаметно подошли вплотную к дороге

бердöдззат послелог до [твоего...]; [ты] до [своего...); петшöрыс павкис ки ~ крапива задела твою руку

бердöт 1. послелог по месту около кого-чего-л.; ва ~ лэбзьö витульган низко над водой летит чайка 2. с притяж. суф., см. бердöттям, бердöттяным, бердöттяныс, бердöттяныт, бердöттяс, бердöттят

бердöттям послелог по месту около [моего.,.]; [мы] по месту около [своего...]; машинаыс муніс öддьöн матын керку ~ машина прошла очень близко от моего дома

бердöттяным послелог по месту около [нашего...]; [мы] по месту около [своего...]; шорыс котöртö топ керку ~ ручей бежит очень близко ст нашего дома

бердöттяныс послелог по месту около [их.,.]; [они] по месту около [своего...]; туёкыс мунö ферма ~ тропинка проходит очень близко от их фермы

бердöттяныт послелог по месту около [вашего...]; [вы] по месту около [своего...]; сія п oлic мунны керку ~ он боялся ходить мимо вашего дома

бердöттяс послелог по месту около чего-л.; по месту около [его...]; [он] по месту около [своего...]; ciя новйöтiс кулаксö ныр ~ он тряс кулаком у самого его носа

бердöттят послелог по месту около [твоего...]; [ты] по месту около [своего...]; йöр ~ ветлöтö тöдтöм морт вдоль твоей изгороди прохаживается незнакомец

бердсим 1. от меня; мездöтчы ~ ! отстань от меня! 2. послелог из места возле [моего...]; [я] ст места около [своего...]; пессö босьт баня ~ дрова возьми у моей бани

бердсиным послелог из места около [нашего...]; [мы] из места около [своего...]; школа ~ клумбаэсо лöсьöтімö мийö клумбы около нашей школы сделали мы

бердсиныс послелог из места около [их...]; [oни] от места около [своего...]; пионеррез школа ~ ёгсö дзимлялісö пионеры убрали мусор около своей школы

бердсиныт послелог из места около [вашего...]; [бы] из места около [своего...]; сад ~ сэтöрыс кольччис öктытöм смородина около вашего сада осталась несобранной

бердсис послелог из места около чего-л.; из места около [его...]; [он] из места около [своего...]; туй ~ миян ылавсьöм оказалось, что мы отошли от дороги; пальто ~ кизьыс орöма у eго пальто оторвалась пуговица

бердсит послелог из места около [твоего...]; [ты] из места около [своего...]; трöситышт пальто ~ буссö стряхни пыль с пальто

бердсянь 1. послелог от места около кого-чего-л.; ыбыс пондöтчис вöр ~ поле начиналось у леса 2. с притяж. суф., см. бердсяням, бердсяняным, бердсяняныс, бердсяняс, бердсянят

бердсяням послелог от места около [моего...]; [я] от [своего...]; гор ~ вайöтö жарöн от моей печки несёт жаром

бердсяняным послелог от места около [нашего...]; [мы] от места около [своего...]; туёкыс пондöтчö ферма ~ тропинка начинается от нашей фермы

бердсяняныс послелог от места около [их...]; [они] от места около [своего...]; карта ~ паськалö ыб от их хлева начинается поле

бердсяняс послелог от чего-л.; от [его...]; [он] от [своего...]; колö кутны вундыны межа ~ надо начать жать от межи

бердсянят послелог от места около [твоего...]; [ты] от [своего...]; гор ~ совсем оз вайöт жарöн от твоей печки совсем не несёт жаром

бердчыны валяться, барахтаться (напр. в снегу)

бердын послелог у, возле, при, около (кого-чего-л.); топ ва ~ быдмисö баддез у самой реки росли ивы

берездавны опрокидывать, опрокинуть (горшок и т. п.)

берездалöм прич. от берездавны; джоджын валяйтчисö ~ кашниккез на полу валялись опрокинутые горшки □ иньв. берездавöм, берездаöм

берездасьлыны (однокр. от берездасьны) кувыркнуться, перевернуться кувырком; ciя посöдзсянь берездасьліс он [как-то] кувырком слетел с крыльца □ иньв. берездасьвыны

берездасьны 1) упасть, свалиться (о ребёнке); кагаыс кыминь берездасис ребёнок упал ничком 2) кувыркнуться, перевернуться кувырком; кань берездасис спина вылас кошка перевернулась на спину

берездöтны понуд. от берездавны; пестунняыс кагасö берездöтöм няня недоглядела за ребёнком, и он упал

березник разг. березняк; керкуыс кытшöвтом ~öн дом окружён березняком; пиннес сылöн кыдз ~ зубы у него как берёзки (о красивых, ровных зубах)

беремё южн. вязанка, охапка чего-л.; öдва нуöта турун ~сö я едва волоку охапку сена

береститны перебирать что-л. в руках; сія береститіс киас кытшöмкö туссез он перебирал в руках какие-то зёрна

берёжа жерёбая; эта кобылаыс ~ эта кобыла жерёбая

берин-берин: ~ керны качать головой (обычно о лошади)

бериньтчыны приготовиться боднуть (о корове, быке)

беринявны мотать головой (чаще о лошади); вöлыс п oндic юрнас ~, лöдззез вашöтлыны лошадь стала мотать головой, отгоняя оводов □ сев. беринялны

беринясьны мотать головой на ходу (чаще о лошади)

берся 1. всякое, всякая всячина; сія кужö пуись керны ~сö он умеет из дерева делать всякую всячину; ~ыс овлö всякое бывает; ~сö висьтавлыны рассказывать были и небылицы, рассказывать всякую всячину 2. всякий, всяческий; миян вöррезын олö ~ кайпöткаыс в наших лесах обитает всякая дичь

берсянёж всяко, по-всякому, всячески; по-разному, всеми способами

бертлыны (однокр. от бертны) [на время] возвратиться, вернуться; мийö бертл iм юны мы вернулись, чтобы напиться □ иньв. бертвыны

бертны 1) возвращаться, возвратиться, вернуться; вöраліссез б epтicö гортö охотники вернулись домой 2) отходить, отойти (о чём-л. обмороженном, подмороженном); кын капустаыс бертіс мёрзлая капуста отошла (оттаяла)

бертöм (прич. от бертны) 1) вернувшийся, возвратившийся; гортö ~ колхозниккес колхозники, вернувшиеся в родные места 2) оттаявший (после замерзания, обморожения); ~ картошка чöс видзö замёрзшая [и потом оттаявшая] картошка сластит

бертöм (и. д. от бертны) 1) возвращение; гортö ~ возвращение домой 2) восстановление прежних качеств (после замерзания – о картошке и т. п.); восстановление чувствительности (после обморожения)

бертöтны (понуд. от бертны) 1) вернуть, заставить вернуться кого-л. 2) дать отойти (о чём-л. обмороженном, подмороженном)

бертчыны лев. см. бергöтчыны

бес бес, черт; ~ тöдö! прост. бес [его] знает! ~ юрси бот. ситник

бечева бечевник (низкий берег реки или озера)

би 1) огонь, пламя; костёр || огненный; би югöр свет от [горящего] огня; би кыввез огненные языки, языки пламени; керны би развести костер; повны биись бояться огня; пукавны би дын сидеть у огня; битöг тшын оз овлы посл. нет дыма без огня; кык би коласö лöсявны погов. оказаться между двух огней

би 2) огонь, освещение; свет; электричество би электрический свет; мас iсь би свет от свечи; кусöтны би погасить свет; öзтыны би зажечь свет; пукавны битöг сидеть без света; би видзны а) светить кому-л.; б) уст. обслуживать светец (вставлять, менять. поправлять лучину); в) поддерживать огонь в очаге; шыр би а) едва мерцающий огонек; б) ночник. би пыр и ва пыр мунöм прошёл сквозь огонь и воду (о смелом, бывалом человеке); би шедтан кад сумерки; сы синнэзісь би чеччис а) у него из глаз искры посыпались (напр. от удара и т. п.); б) он мечет громы и молнии

биа 1) огненный, горящий; ~ шом (öгыр) горящие угли 2) освещенный; ~ жыр комната, в которой горит свет. биа гöрд яркокрасный

биаиз кремень

биассьыны (возвр. от биасьны) зажигаться; некыдз оз биассьы свет никак не зажигается

биасьлыны 1. (однокр. от биасьны) [на некоторое время] зажечь свет; колö недыр кежö ~ нужно ненадолго зажечь свет 2. (многокр. от биасьны) [обычно, часто] зажигать свет; эта кадö ми биасьлам в это время мы [обычно] зажигаем свет □ иньв. биасьвыны

биасьны зажигать (зажечь) свет; включать (включить) свет; пемдіс, колö ~ стало темно, нужно включить свет; биасьтöг пукавны сидеть без света; сидеть, не зажигая света

биасьöм (и. д. от биасьны) зажигание огня (лампы); включение света; вöраліссез локтісö гортö ~ вотöдз охотники возвратились домой до наступления сумерек (букв. до зажигания света)

биасян прич. от биасьны; ~ кад время зажигания света; сумерки

бива огниво; ~ доз кожаный поясной мешочек для хранения огнива

бикыв 1) язык пламени; нетшкöвтчисö неболань ~вез вырвались к небу языки пламени 2) бот. курчавый щавель □ сев. бикыл

биль разг. сулема; яд, отрава

бимороз трескучий мороз; öтöрас ~ на дворе [стоят] трескучие морозы

бимороза очень холодный; ~ лун очень холодный день

биöр уст. корытце под горящей лучиной (в светильнике)

бипур 1) костёр 2) лев. кострище; одзжык кöдзлісö ~резö раньше сеяли на кострищах

биток деревянный стержень для битья шерсти; биток; вурун вартан ~ биток для битья шерсти

битöм без огни, без света, неосвещённый; одзаным вол i ~ керку перед нами был неосвещённый дом

битурун бот. марьянник, иван-да-марья

биувтöр то же, что биöр

бичир искра; костёрсянь лэбзисö ~рез от костра летели искры. сылöн синнэз ~рез койöны он мечет громы и молнии

бичира с искрами, искристый; ~ головня тлеющая (с искрами) головня

бичирасьны 1) искрить; бичирасисö пессэз от поленьев летели искры 2) перен. сверкать, гореть, искриться (о глазах)

бичкисьны, бичкисьны-усьны грохнуться, брякнуться

бичкыны-уськöтны грохнуть, уронить кого-л. с шумом; дать упасть кому-л. с грохотом

бичулька: ~ сина пучеглазый

блажитны напророчить (накликать) беду; тэ меным блажитан ты мне накличешь беду

блед бледный, бесцветный; неяркий; ~ чужöм бледное лицо

блед-лöз бледно-синий; блед-лöз небо бледно-синее небо

бледмыны то же, что бледöтны

бледöтны 1) бледнеть, побледнеть; потерять яркость; небоыс пондіс ~ небо стало бледнеть 2) блёкнуть, поблёкнуть; макыс бледöтö ни мак уже блёкнет

бледöтöм (прич. от бледöтны) побледневший; ~ чужöм побледневшее лицо

бледöтöм и. д. от бледöтны

бледыт то же, что блед

блид разг. блюдо, большая тарелка; блидок блюдце; удасян ~ поднос

блюд блюдо (тарелка)

боба I: ~ тэ ~, кытчö ветл iн? фольк. дитятко, ты, дитятко, куда ходил?

боба II н.-иньв. бабочка, мотылёк

бобгыны [бормотать, пробормотать; ciя пыр бобгö он всегда что-то бормочет

бобгыны-баитны то же, что бобгыны

бобгыны-видчыны ворчать, проворчать; асывсянь пондöтчис ~ он с утра начал ворчать

бобгыштны (уменьш. от бобгыны) [чуть слышно] пробормотать; сія бобгыштіс ныр увтас он что-то пробормотал себе под нос

боби 1) боб (плод) 2) бобы (растение); ~ тусь боб (отдельное семя из стручка); ~ пуртöс стручок (бобового растения); ~ вöдитны разводить бобы

бобиовöй бобовый; ~ быдмассэз бобовые растения

бобоик иньв. см. боби

боболь дет. бука; ~ыс тэнö кутас! бука тебя поймает!

боборей ош. воробей

бобыль I 1) бобыль 2) перен. бездельник, лоботряс; с iя ~ моз олö он живёт бездельником

бобыль II сев. бабочка

бобылявны 1) жить бобылём 2) перен. бездельничать, жить ничего не делая (о мужчине) □ сев. бобылялны

богат в знач. сказ. богатый, зажиточный, имущий; мыйöн ~öсь, сійöн и радöсь погов. чем богаты, тем и рады. ~ увтыр (пöлöс) собир. богатые, богачи

богата то же, что богатöя

богатина то же, что богатей

богатсьöтны 1) обогащать, обогатить, сделать богатым (зажиточным); ~ колхозниккезöс сделать жизнь колхозников зажиточной 2) обогащать, обогатить, сделать богатым по содержанию, составу; ~ словарнöй запас обогатить словарный запас

богатсявлыны многокр. от богатсявны □ иньв. богатсяввыны; сев. богатсяллыны

богатсявны богатеть, разбогатеть; обогащаться; наживаться □ сев. богатсялны

богаттё собир. разг. богачи; богатые

бодёр сев. 1) бодрый, энергичный 2) перен. нарядный, разодетый; кытшöм зонкаыс ~! какой нарядный парень!

бодритны 1) бодрить, подбадривать кого-л.; кöдзытыс бодритö мороз бодрит 2) перен. щеголять 3) перен. стоять неспокойно (о корове)

бодрöя бодро; старик ~ оськаліс туй кузя старик бодро шагал по дороге

боёк бравый, бойкий; ~ инька бойкая женщина

боёка бойко, бодро, браво; сія ~ эшö ветлöтö он ещё ходит бодро

бок 1) бок; ~ вь iлісь ~ вылö бергавны ворочаться с боку на бок; ~ö лыйö колет в боку; водны веськыт ~ вылö лечь на правый бок; куйлыны шульга ~ вылын лежать на левом боку; менам ~кез висьöны у меня болят бока 2) бок, боковая часть, край чего-л. 3) пространство (место) сбоку, около чего-л.; йöр ~ место у изгороди. боккез клёпöтны намять кому-л. бока; боккез пöжны бездельничать

бокам 1. сбоку от меня, рядом со мной; ~ пуксис тöдтöм морт рядом со мной сед незнакомец; портфельö волі ~ мой портфель был рядом 2. послелог у, около, возле [моего...]; [я] около [своего...]; кровать ~ сулаліс тумбочка у моей кровати стояла тумбочка

боканым 1. сбоку (в стороне) от нас, рядом с нами; около (возле) нас; ~ кыліс баитöм сбоку от пас послышался разговор; ~ сулаліс бригадир рядом с нами стоял бригадир 2. послелог рядом с [нашим...]; около [нашего...], сбоку от [нашего...]; [мы] рядом со [своим...]; клуб ~ садитім сыспуэз мы рядом со своим клубом посадили кедры; йöр ~ котрасисö челядь у нашей изгороди бегала детвора; гряд ~ петалöмась лымдорчачаэз около наших грядок взошли подснежники

боканыс 1. сбоку (в стороне) от них; рядом с ними; ~ некин эз вöв рядом с ними никого не было; ~ пуксьöтісö гармонистöс рядом с ними посадили гармониста 2, послелог сбоку от [их...], рядом с [их...]; [они] рядом со [своим...], [они] около [своего...]; керку ~ сулаліс машина рядом с их домом стояла машина; школа ~ пионеррез садитi cö пуэз около своей школы пионеры посадили деревья

боканыт 1. рядом с вами, в стороне (сбоку) от вас; около вас; ~ тшакыс тыр рядом с вами полно грибов; деревняыс кольччис ~ деревня осталась в стороне от вас; книгаэс куйлöны ~ книги лежат сбоку от вас 2. послелог у, возле, около [вашего…]; рядом с [вашим...]; [вы] рядом со [своим...]; деревня ~ строитöны челядь сад рядом с вашей деревней строят детский сад; вирöдз ~ быдмö льöмпу рядом с вашим рассадником растёт черёмуха

бокас 1. рядом с ним, сбоку (в стороне) от него; ~ узис кага рядом с ней спал ребёнок 2. послелог рядом с [его...]; [он] рядом со [своим...]; карандашыс куйлö книга ~ карандаш лежит рядом с его книгой

бокат 1. рядом с тобой; [ты] рядом с собой; ~ метро у тебя рядом метро; пуксьöт кагасö ~ посади ребёнка рядом с собой 2. послелог у [твоего...], рядом с [твоим...]; [ты] у [своего...], [ты] рядом со [своим...]; гор ~ пукавны шоныт у твоей печки сидеть тепло; коль ключсö пыж ~ оставь ключ у своей лодки

боквыв набок; додьыс бергöтчис ~ сани повалились набок □ сев. боквыл

боквывтны валить (повалить) набок что-л.; ~ бочка повалить бочку набок □ сев. боквылтны

боквывтчыны (возвр. от боквывтны) повалиться набок

боки стороной, мимо: мун ~ проходи мимо; ~ мун icь проходящий мимо, прохожий

бокись 1. со стороны, сбоку; гумышт васö кыськö ~ зачерпни воду в другом месте 2. послелог от кого-чего-л.; йöр ~ лэбзис каёк с изгороди вспорхнули птичка 3. с притяж. суф., см. боксим, боксиным, боксиныс, боксиныт, боксис, боксит

бокись 1) боковой; ~ карман боковой карман 2) смежный; соседний. ~ йöз посторонние люди

боклань 1. набок; в сторону; миянлö колö вешшыны ~ нам надо свернуть в сторону; ~ кыскыны тянуть в сторону; ~ пöрны свалиться набок (о чём-л.); 2. послелог по направлению к чему-л., в сторону чего-л.; самолёт иньдöтчис вöр ~ самолет полетел в сторону леса □ иньв. боквань

боковöй см. бокись

боковушка дверца в печной трубе

бокö 1. 1) в стороне; деревня кольччис ~ деревня осталась в стороне 2) в сторону; вöв кинитчис ~ лошадь кинулась в сторону; ~ вештыны а) отложить (отодвинуть) в сторону; б) перен, отстранить кого-л. от чего-л.; лэдзны товар ~ пустить товар на сторону 2. послелог возле, около кого-чего-л., рядом с кем-чем-л.; гор ~ öшöтны повесить что-л. у печки; невеста ~ п yкcьöвтicö жöниксö рядом с невестой посадили жениха 3. с притяж. суф., см. бокам, боканым, боканыс, боканыт, бокас, бокат

бокöдз 1. послелог до чего-л.; ваыс кайöм гуна ~ вода поднялась до гумна 2. с притяж. суф., см. бокöдззам, бокöдззаным, бокöдззаныс, бокöдззаныт, бокöдззас, бокöдззат

бокöдззам 1, до меня; кага кыссис ~ ребёнок дополз до меня 2. послелог до [моего...]; [я] до [своего...]; ньöвьёсь лэбзис керку ~ стрела долетела до моего дома

бокöдззаным 1. до нас 2. послелог до [нашего...]; [мы] до [своего...]; проволокасö нюжöтісö йöр ~ проволоку они дотянули до нашей изгороди

бокöдззаныс 1. до них; зонкаок котöртіс ~ мальчик добежал до них 2. послелог до [их...]; [они] до [своего...]; нія йöрсö нюжöтi cö баня ~ они сделали изгородь до своей бани

бокöдззаныт 1. до вас; чапкöм мячыс л oктic ~ брошенный мяч долетел до вас 2. послелог до [вашего...]; [вы] до [своего...]; кагаыс вермис мунны стын ~ ребёнок смог дойти до вашего тына

бокöдззас 1. [он] до себя, [он] к себе; сія эз лэдз некинöс ~ он никого не подпускал к себе 2. послелог до [его...]; [он] до своего...]; дедö öдва локтіс гор ~ дедушка едва дошёл до [своей] печки

бокöдззат 1. до тебя; мячыс эз лок ~ мяч не долетел до тебя 2. послелог до [твоего...]; [ты] до [своего...|; колö кöдзны керку ~ турун нужно посеять до твоего дома траву

бокöн 1. 1) боком; ~ петны выйти боком откуда-л.; ~ пуксьыны сесть боком 2) перен. искоса; видзöтны ~ смотреть косо 2. послелог вдоль, возле чего-л.; мунны йöр ~ идти вдоль изгороди

бокöт 1. мимо; ~ к oтöpтic кöч мимо пробежал заяц 2. послелог вдоль, около кого-чего-л.; межа ~ быдмö жельнöг вдоль межи растёт шиповник 3. с притяж. суф., см. бокöттям, бокöттяным, бокöттяныс, бокöттяныт, бокöттяс, бокöттят

бокöттям 1. мимо меня; мун ic ~, а эз казяв прошёл мимо меня, а не заметил 2. послелог мимо (моего...], вдоль [моего...]; [я] мимо [своего...]; керку ~ мун ic машина мимо моего дома проехала машина; йöр ~ петалöмась лымдорчачаэз вдоль моей изгороди взошли подснежники

бокöттяным 1, мимо нас; ~ котöртiсö челядёккез мимо нас пробежали ребятишки 2. послелог мимо [нашего...]; [мы] мимо [своего...]; керку ~ лэбзис варыш мимо нашего дома пролетел ястреб

бокöттяныс 1. мимо них: ~ котöртіс кöч мимо них пробежал заяц 2. послелог мимо [их...]; [они] мимо [своего...]; баня ~ муніс векнитик туёк мимо их бани шла узенькая тропинка

бокöттяныт 1. мимо вас; ~ лэбзис пуля мимо вас пролетела пуля 2. послелог мимо [вашего...]; [вы] мимо [своего...]; челядь к oтöpтicö карчйöр ~ дети побежали мимо вашего огорода

бокöттяс 1. мимо; ~ гöнитi c вöв мимо бежала лошадь 2. послелог вдоль, мимо чего-л.; туй ~ нюжаліс лыжня вдоль дороги пролегала лыжня

бокöттят 1. мимо тебя; ~ мун ic машина рядом с тобой прошла машина 2. послелог мимо [твоего...]; [ты] мимо [своего...]; ты ~ ветлöтöны уткаэз вокруг твоего озера ходят утки

боксим 1. рядом со мной, возле меня; [я] рядом с собой, [я] около себя; ~ казял i кай поз около себя я заметил гнездо птицы 2. послелог у, около [моего...]; [я] у, около [своего...]; карта ~ картошкаыс эшö гарйытöм картошка около моего хлева ещё не выкопана

боксиным 1. около (рядом) с нами; [мы] около себя (рядом с собой); ~ керкусö дзимляласö ни дом рядом с нами уже снесли 2. послелог около [нашего...]; [мы] возле [своего...]; баня ~ гряддэз вылас нем оз быдмы на грядках возле нашей бани ничего не растёт

боксиныс 1. сбоку у них; нія казял iсö ~ туёк совсем рядом они заметили тропинку 2. послелог от [их...]; [oни] со [своего...]; идзассö н iя ваялісö гуна ~ солому они возили со своего гумна

боксиныт 1. около (возле) вас, [вы] около (возле) себя; убирайтö ~ мешöксö уберите мешок, который возле вас 2. послелог у, возле [вашего...]; [вы] возле [своего...]; мяч нія адззисö йöр ~ мяч они нашли возле вашей изгороди

боксис 1. около (возле) него, [он] рядом с собой; ~ сія казяліс каёк рядом с собой он увидел птичку 2. послелог возле, около; у [его...], около [его...]; [он] возле [своего...]; талун гöрöны гуна ~ ыбсö сегодня пашут поле около гумна; сія босьтi c гор ~ трепичcö он взял [висевшую] у [своей] печки тряпку

боксит 1. около, возле тебя, рядом с гобой; [ты] около себя; босьт книгасö ~ возьми книгу, которая лежит рядом с тобой 2. послелог у, возле, около [твоего...]; [ты] около [своего...]; вай меным книга ~ карандашсö дай мне карандаш, который лежит около твоей книги

боксыны беспокойно мычать

боксянь 1. сбоку; со стороны; сія мыччисис кысянькö ~ он появился откуда-то сбоку; ~ тыдалö буржыка со стороны виднее послелог от чего-л.; мийö пондöтчим вундыны йöр ~ мы начали жать от изгороди с притяж. суф., см. боксяням, боксяняным, боксяняныс, боксяняныт, боксяняс, боксянят

боксяням 1. с моей стороны; ог вежöрт, кöдöр ~ локтö шумыс не пойму, откуда [с какой стороны от меня] доносится шум 2. послелог от [моего…]; [я] со стороны [своего...]; гор ~ вайöтіс шонытöн от моей печки веяло теплом

боксяняным 1. с нашей стороны, сбоку от нас; ~ кыліс лыйсьöм сбоку от нас послышался выстрел 2. послелог со стороны [нашего...]; [мы] со стороны [своего...]; баня ~ мыччисис морт со стороны нашей бани показался человек

боксяняныс 1. от них, с их стороны; ~ вайöтіс уль дукöн с их стороны повеяло сыростью 2. послелог со стороны [их...]; [они] со стороны [своего...]; йöр ~ кайö тшын из-за их изгороди идёт дым

боксяняныт 1. с вашей стороны; сбоку от вас; сія вермас уськöтчыны тiян вылö ~ он может напасть на вас сбоку 2. послелог со стороны [вашего...]; [вы] со стороны [своего...]; зород ~ котöртіс кöч со стороны вашего зарода побежал заяц

боксяняс 1. со стороны; кысянькö ~ мыччисис морт откуда-то со стороны появился человек 2. послелог со стороны чего-л., со стороны [его...]; [он] со стороны [своего...]; керку ~ чеччöвтіс понок из-за его дома выбежала собака

боксянят 1. от тебя; [ты] со своей стороны; пондöт джоджсö миськавны ~ начни мыть пол от места, где ты стоишь 2. послелог со стороны [твоего...]; [ты] со стороны [своего...]; керку ~ вайöтö краска дукöн от твоего дома несёт краской

бокын 1. в стороне, в сторонке; керку сулаліс ~ дом стоял в стороне; ~жык куйл iс пыж ещё дальше, в сторонке, лежала лодка 2. послелог около кого-чего-л, рядом с кем-чем-л.] ме ~ мыйкö вöрзьöтчис рядом [со мной] что-то зашевелилось 3. с притяж. суф., см. бокам, боканым, боканыс, боканыт, бокас, бокат

боле иньв. более, больше; шоччисьыштны бы, ~ меным кытчöз нем оз ков отдохнуть бы, больше мне ничего пока нe надо

болльыны плескать, булькать, хлюпать; ~ коккезöн болтая ногами плескать (в воде); ~ пелысöн плескать веслом

болльыны-котöртны течь с журчанием

болонь I болонь, брюшная часть говядины (в которой много плёнок); яйыс öтiк ~ мясо – одни плёнки □ иньв. бовонь, боонь

болонь II заболонь (слой древесины) □ иньв. бовонь, боонь

болоня I с плёнками (о мясе)

болоня II с заболонью (о древесине) □ иньв. бовоня, бооня

больган 1) ручеёк, журчащий источник 2) сев. пузырь, пузырёк; матег ~ мыльный пузырь

больгöм (и. д. от больгыны) журчание, бульканье, плеск (воды); меным сьöлöмви тулысся шоррезлöн ~ыс мне приятно журчание весенних ручьёв

больгыны журчать, булькать, плескать, плескаться; кытöнкö бокам больгис шорок где-то рядом журчал ручеёк

больгыны-киссьыны бежать (литься) с шумом, с журчанием (о воде); кранісь больгис-киссис ва из крана с шумом бежала вода

больгыны-лэдзчыны падать с шумом, с журчанием (о текущей воде)

больöтны булькать, хлюпать, плескать; кытöнкö больöтö ключ где-то булькает родник

больöтны-ветлöтны ходить, хлюпая по воде

больöтны-котöртны бежать, журча, булькая (о ручье и т. п.)

больöтчыны (возвр. от больöтны) плескаться, обдавая друг друга водой

больöтыштны (уменьш. от больöтны) побулькать, поплескать; больöтышт коккезнат, ась чериыс пырö мордаас поболтай ногами, пусть рыба заходит в вершу

больс-больс изобр. - буль-буль; мыйкö ~ керис что-то булькнуло; юны ~ пить крупными глотками

больскайтны плескать (веслом и т. п.); хлюпать по воде чем-л.

больскайтöм и. д. от больскыны; кытöнкö кыліс ~ откуда-то слышался плеск [воды]

больскöм то же, что больскайтöм

больскыны то же, что больскайтны

больснитны однокр. от больскыны; берег дорын больснитіс чери у берега плеснула рыба

бон (бонй-) мочалка, тряпка (для мытья полов или посуды)

бондя: кыз ~ толстуха

бонзьöм (прич. от бонзьыны) 1) обтрепанный, изношенный, ветхий (об одежде); ~ нинкöммез измочалившиеся лапти 2) разъезженный (о зимней дороге); мийö мунім ~ туй кузя мы ехали по разъезженной дороге

бонзьöтны (понуд. от бонзьыны) 1) трепать, истрепать, протереть, измочалить (одежду и т. п.) 2) разбить, разъездить (зимнюю дорогу)

бонзьыны 1) измочалиться, обтрепаться, протереться (об одежде и т. п.); вешьян пидзöссэз бонзьöмась брюки на коленях протёрлись; бонзьытöдз новйыны износить до дыр 2) стать разбитым, разъезженным (о зимней дороге)

бонйисьны то же, что бонзьыны

боньгісь (прич. от боньгыны) 1. ворчащий; ~ ань свекровь-ворчунья 2. ворчунья

боньгöм (и. д. от боньгыны) ворчание; ичмоньлö оз гленитчы аньыслöн ~ыс невестке не нравится ворчание свекрови

боньгыны ворчать (быть недовольным чем-л.); аньыс пыр боньгö её свекровь постоянно ворчит; чöв, эн боньгы молчи, не хнычь (не так-то уж у тебя всё плохо)

бор-бор изобр. - подражание глухому журчанию ручья; ~ котöртö шорок глухо журча, бежит ручеёк

борган (прич. от боргыны) 1. глухо журящий; ~ шор журчащий ручей 2. 1) место падения ручья (потока); журчащий водопад на небольшой речке) 2) погремушка (игрушка)

боргыны 1) с шумом течь; журча бежать (о воде), логын горöн боргис шорок в логу с шумом (с журчанием) бежал ручеек 2) перен. бубнить, повторять одно и то же

боргыны-виявны тихо журча, течь (сверху), боргис-вияліс жёлобись ва с глухим (тихим) журчанием текла из жёлоба вода

боргыны-котöртны бежать (течь), тихо журча; боргис-к oтöpтic шорок глухо (тиxo) журча, бежал ручеёк

борд (бордй-) 1) крыло; стрöйдöм ~ подбитое крыло; ~ дэз вундавны подрезать крылья; ~ дэз паськöтны расправить крылья 2) крылышко (для подметания на шестке); виа ~ крылышко для смазывания (сковороды и т. п.); виа бордöн мавтö-баитö погов. мягко стелет, да жёстко спать (букв. масляным крылышком мажет) 3) плавник (рыбы). ныр ~ крыло носа; ныр ~дэс усьöмась нос заострился; мам ~ увтын овны жить под крылышком у матери

борда 1) с крыльями, крылатый; ~ шыр летучая мышь 2) с плавниками; гöрд ~ ар краснопёрый гольян (до нереста). ~ кымöррез перистые облака

бордавны 1) окрылять, окрылить, воодушевить 2) подмести крылышком (шесток) □ сев. бордалны

бордасьны 1) оперяться, опериться (о птенцах и т. п.) 2) перен. жениться, выйти замуж

бордпавйöн быстро, стремительно; ~ мунны (лэбзьыны) идти легко, лететь словно на крыльях (о быстрой ходьбе) □ сев. бордпалйöн

бордсявны 1) оперившись, начать летать (о птенцах); кайпияннэс бордсялöмась ни птенцы уже оперились (начали летать) 2) перен. окрыляться, окрылиться, воодушевиться; воспрянуть духом; инькаыс бытьтö бордсяліс женщина воспрянула духом 3) перен. встать на ноги (стать самостоятельным) □ сев. бордсялны

бордтöм без крыла, бескрылый; не имеющий крыльев. ~ морт оньк. вдова; ~ рака беспомощный

бордтыв крупное перо (птицы). ~ сьöкыта лёгкий как перышко о ком-чём-л. □ сев. бордтыл

боркйисьны лев. копошиться, шевелиться; кишеть; чериэс ведраас боркйисьöны рыбки копошатся в ведре

бормочитны бормотать, пробормотать; ныр увтö ~ бормотать под нос

борны лев. хлюпать по грязи, месить грязь; эн бор нятьöттяс не меси грязь; курöггес мусö чисто борöмась куры разрыли всю землю

боронеч см. воронеч

борскыкы-мунны идти по снегу, с хрустом пробивая наст

борштурун бот. борщевик

босьтавлыны (многокр. от босьтавны) 1) заниматься сбором чего-л. 2) [часто, обычно] покупать: эта магазинісь ми босьтавлім бур конфетаэз в этом магазине мы [часто] покупали хорошие конфеты; мийö няньсö босьтавлам токо эта магазинісь мы [всегда] покупаем хлеб только в этом магазине 3) [часто, обычно] получать, собирать; быд годö ми босьтавлам бур урожайэз ежегодно мы получали хорошие урожаи □ иньв. босьтаввыны; сев. босьталлыны

босьтавны (многокр. от босьтны) [повсюду] собирать, подбирать; челядь босьталісö му вылö усялöм шепоккез дети подбирали упавшие на землю колоски. сев, босьталны

босьтасись (прич. от босьтасьны) 1. покупающий; ~ мортыс бергöтчис миян ладорö человек, который покупал, повернулся в нашу сторону 2. покупатель

босьтасьны (возвр. от босьтны) покупать, делать покупки; свадьба кежö колö öтiкö-мöдікö ~ к свадьбе нужно сделать кое-какие покупки

босьтасьöв-керны (длит. от босьтасьны) накупать, накупить; талун ме босьтасьöв-кери сегодня я накупил всего

босьтасьöм (и. д. от босьтасьны) покупка; ми пырал iм магазинö ~ понда мы заходили в магазин ради покупок

босьтiсь (прич. от босьтны) 1) покупающий 2) снимающий; тіянö вовліс комната ~ к вам приходил желающий снять комнату 3) собирающий, убирающий; анькытш босьтіссеслöн бригада сулаліс вит м opтicь бригада, убирающая урожай гороха, состояла из пяти человек

босьтлывлыны многокр. от босьтны; мийö няньсö босьтлывлам городісь хлеб мы покупаем [обычно] в городе □ иньв. босьвыввыны; сев. босьлыллыны

босьтлыны (однокр. от босьтны) взять, брать [один раз, с отдачей, на время]; н iя куканьсö босьтлісö миянлісь они телёнка покупали у нас; ми босьтл iм деньга взаимопомощи кассаись мы брали деньги из кассы взаимопомощи □ иньв. босьвыны

босьтны 1) брать, взять; сія киас босьтіс портфель он в руки взял портфель; мамыс кагасö эз вермы ~ киас мать не могла брать на руки ребёнка; вунд iссез сьöраныс босьтісö нянь жнецы с собой взяли хлеба 2) брать, взять, принять; н iя босьтісö быдтыны кага они взяли на воспитание ребёнка; эта удж вылö босьтöны только мужиккезöс на эту работу принимают только мужчин 3) брать, взять, захватить; пленö ~ взять в плен; крепость ~ занять крепость; медодзза места ~ занять первое место 4) брать, взять, получить, снять, собрать; ~ анькытш снять (убрать) горох; колхоз босьтіс ыджыт урожай колхоз получил большой урожай 5) купить, приобрести; ми босьтiм баян мы купили баян 6) брать, взять, взимать (плату); ~ узьöм понда деньга взять плату за ночлег 7) снимать, спять что-л. с чего-л.: ~ тув вылісь пась снять с вешалки шубу; ~ юр вылісь шапка снять с головы шапку 8) брать, добиваться чем-л.; сія быдöс босьтö аслас вынöн он всё берёт [своей] силой 9) вбирать, вобрать, впитать в себя; муыс босьтіс быдöс васö земля впитала в себя всю воду 10) сватать, сосватать кого-л.; ме босьта тэнö зонö сайö я сосватаю тебя за [своего] сына 11) брать (взять, принять) что-л. на ceбя; ме быдöс винасö босьта ас вылам я всю вину возьму на себя. асьöс киö ~ взять себя в руки; буксир вылö ~ взять на буксир; воля ~ взять волю (о своевольном человеке); джын лов ~ измучить, изнурить, полжизни отнять; дыш босьтіс лень одолела; дрöж босьтö дрожь пробирает; куш киöн ~ взять голыми руками; кыв ~ взять слово; кыдз киöн босьтiс как рукой сняло; учёт вылö ~ взять на учёт; юр ~ убить кого-л.

босьтöв-керны (длит. от босьтны) [долго] убирать, снимать (урожай); талун анькытшсö босьтöв-керим сегодня мы [долго] убирали горох

босьтöм (прич. от босьтны) 1) взятый 2) принятый (на работу) 3) взятый, захваченный; ~ крепость взятая крепость 4) убранный, снятый (об урожае) 5) купленный, приобретённый; ~ керку купленный дом 6) впитанный; муöн ~ ва влага, впитанная землёй

босьтöм и. д. от босьтны; дон ~ взимание платы; удж вылö ~ приём на работу; деньга вылö ~ приобретение за деньги; медодзза места ~ занятие первого места; пленö ~ взятие в плен; ас киö власть ~ захват власти в свои руки

босьтсьыны 1) пропитываться, пропитаться чем-л.; виöн ~ пропитаться маслом; замаслиться; капустаыс эшö умöля босьтсьöм капуста ещё мало пропиталась [солью]; сир дукöн ~ пропитаться запахом серы 2) покрыться, оплодотвориться (о домашних животных)

босьтыштны мгнов. от босьтны; кыдз бы босьтышті киам стакансö, сія усис только хотел взять стакан в руки, он упал [и разбился]

босьтыштны 1. уменьш. от босьтны; ме сыл iсь невна босьтыштi деньгаок я у него взял немного деньжонок 2. законч. от босьтны; ситечыс меным эз дöнзьы, быдöс босьтыштісö ситца мне не досталось, весь раскупили

босьтыштыштны то же, что босьтыштны 1

бот бот. ботало (шест, которым загоняют рыбу в сеть)

ботайтны ботать, бить (ударять) по воде боталом (загоняя рыбу в сеть); ловить рыбу при помощи ботала

ботёйтны сев. 1) запотевать, запотеть; öшыннэз ботейтісö окна запотели 2) отсыревать, отсыреть

боткыны бормотать, говорить много и невнятно; ciя лунтыр мыйкö боткö он целый день бормочет

ботора тот, кто говорит быстро и монотонно

боторитны, боторитны-баитны говорить быстро и монотонно

бояра уст. гости, приглашённые на свадьбу

бöат ош. см. бат

бöб 1) глупый, придурковатый; бöб Öмель фольк. Емеля-дурак; бöб юр тэ! глупая ты голова! 2) шаловливый, шкодливый; недисциплинированный; эта зонкаыс öддьöн ~ этот мальчик очень шаловливый

бöба шаловливо; недисциплинированно; ~ овны, ~ асьöс видзны шалить; нарушать дисциплину

бöбавны 1) дурачиться, баловаться; нарушать дисциплину 2) перен. воровать □ сев. бобалны

бöбалісь (прич. от бöбавны) 1. 1) шаловливый; недисциплинированный; ~ зонка недисциплинированный парень; ~ тöлок перен. шаловливый ветерок 2) перен. жуликоватый; сія мортыс ~ а) он человек недисциплинированный б) перен. он нечист на руку 2. 1) баловник, шалун 2) перен. воришка, жулик □ иньв. бöбаись, бöбавись

бöбалöм (и. д. от бöбавны) баловство, шалость; недисциплинированность; вот эд кытчöдз ~ыс вайöтö! видишь, до чего доводит баловство! иньв. бöбавöм, бöбаöм

бöбасьлыны (однокр. от бöбасьны) поддаться соблазну, соблазниться; попасться на удочку □ иньв. бöбасьвыны

бöбасьны соблазняться, соблазниться, поддаться соблазну, дать себя обмануть

бöб-бражнöй очень глупый; сылöн зоныс ~ кодь у него сын набитый дурак (дурак дураком)

бöбись сильно, неистово, изо всех сил; ~ гöняйтны гнать во весь опор (лошадей и т. п.); ~ горöтлыны кричать неистово

бöбмöм (прич. от бöбмыны) 1) поглупевший 2) обезумевший, рехнувшийся 3) бешеный, взбесившийся; ~ пон бешеная собака

бöбмöм (и. д. от бöбмыны) 1) глупые выходки, глупое поведение; сылöн видзчисьтöм ~ыс дзугис миянлісь планнэз его внезапная выходка спутала наши планы 2) бешенство (собаки и т. п.)

бöбмывлыны многокр. от бöбмыны; ciя неöтпыр ни бöбмыліс он уже не раз терял рассудок □ иньв. бöбмыввыны; сев. бöбмыллыны

бöбмыны 1) глупеть, поглупеть, стать глупым; одуреть; юрö менам совсем бöбмис голова моя совсем перестала соображать; с iя бöбмытöдз лоис он совсем одурел 2) обезуметь, рехнуться; повзьöмсянь ~ лишиться рассудка от испуга 3) беситься, взбеситься (о собаке и т. д.)

бöбöв 1. 1) глупый, бестолковый; ~ юр глупая голова; сэк ме вöлі ~, уна эг вежöрт тогда я был глуп, многого не понимал 2) безумный, ненормальный, рехнувшийся; ciя ~ моз шатласьö он ходит как ненормальный 2. дурак; ~ - ~ и эм посл. дурак дураком и останется; ~сянь нем он босьт посл. с дурака взятки гладки; сія бöбöлö лэдзчисьöм он прикинулся дураком □ сев. бöбöл

бöбöтлыны 1. (однокр. от бöбöтны) 1) обмануть 2) соблазнить 3) выманить что-л. хитростью; ciя öтпыр бöбöтлас менчим деньга он однажды выманил у меня деньги 2. (многокр. от бöбöтны) 1) обманывать [много раз, часто] 2) [многих] соблазнять (чаще девушек) 3) [не раз] выманивать что-л. хитростью; нывкаэз любитi cö сылісь ~ конфеткаэз девушки любили выманивать у него конфеты □ иньв. бöбöтвыны

бöбöтны 1) обманывать, обмануть; менö бöбöтi cö меня обманули; öтпыр бöбöтан – мöдпырся озö ни веритö посл. один раз обманешь – другой раз уже не поверят 2) заманивать, заманить, соблазнить, обольстить (девушку) 3) выманивать, выманить, добыть что-л. хитростью

бöбöтчана ложный, обманчивый; йыыс ваас ~ лед на реке ненадёжный

бöбöтчись (прич. от бöбöтчыны) 1. лживый; ~ зонка лживый парень 2. лгун, лжец. обманщик, плут

бöбöтчöв-керны (длит. от бöбöтчыны) долго врать, завраться; с iя талун бöбöтчöв-керис он сегодня наврал с три короба

бöбöтчöм (и. д. от бöбöтчыны) ложь, враньё; обман; быдöс эта лоö ~ всё это неправда (ложь); не охота кывзыны этшöм ~cö не хочется слушать этакую ложь

бöбöтчук лгун, врун; обманщик

бöбöтчука лгунья, врунья; обманщица

бöбöтчыны врать, лгать; обманывать; ciя велаліс ~ он научился врать; ~ - не тöлöтчыны, син оз ёгьясь посл. врать - не косить, спина не заболит (букв. врать не веять, глаза не засорятся)

бöбсора глуповатый, придурковатый; ciя ~ он придурковатый; у него не все дома

бöбсьöтны то же, что бöбтыны

бöбсявны 1) поглупеть, стать глупым 2) обалдеть, одуреть, рехнуться; сойти с ума; бöбсялін я мый я? ты что совсем с ума сошёл? 3) страдать психическим расстройством, быть душевнобольным □ сев. бöбсялны

бöбтан (прич. от бöбтыны) 1. одуряющий, одурманивающий; ~ шыэз одуряющие звуки 2. дурман, нечто одуряющее (одурманивающее)

бöбтöм (и. д. от бöбтыны) одурение, одурманивание

бöбтыны дурманить, одурманить, довести до одурения

бöж 1) хвост; ~öн вöрöтны вилять хвостом; ~тö кöтöтан, дак и черисö сёян посл. чтобы рыбку съесть, надо в воду лезть (букв. хвост помочить); соотв. без труда не вынешь и рыбку из пруда; сылöн ~ыс лякöсь (нятьöсь) погов. у него рыльце в пушку (букв. у него хвост грязный) 2) перен. разг. хвост, часть подола (платья и т. п.); бöжтö лэбты, медбы не нятьöсьтны подними подол, чтобы не запачкать 3) хвост, задняя (конечная) часть чего-л.; нижний конец чего-л.; поезд ~ хвост поезда; видз ~ суженная нижняя часть луга; сёртни ~ хвостик репы; эта буквалöн эм ~ок у этой буквы есть хвостик 4) разг. хвост; менам квать ~ гортын пукалöны у меня дома хвост из шести иждивенцев 5) перен. разг. хвост, хвостик (тот, кто неотступно следует за кем-л.) 6) перен. разг. хвост; таво ~жесö студенттэс ceтicö аскадö в этом году студенты ликвидировали своевременно свои хвосты; гöрны кольччис учöтик ~ок невспаханным остался только небольшой хвостик. ~ ладор задняя (хвостовая) часть чего-л.; ~ вылö тальччыны наступать на хвост кому-л.; ~ шымыртны поджать хвост; притихнуть, стать скромнее

бöжа 1) хвостатый; с каким-л. хвостом 2) перен. разг. с хвостом (о студентах, имеющих задолженность по успеваемости) 3) с хвостом (имеющий на иждивении кого-л.)

бöжавлыны 1. (однокр. от бöжавны) [один раз] обогнать, опередить, оставить кого-л. в хвосте 2. (многокр. от бöжавны) [многих, часто] обгонять, опережать, оставлять в хвосте □ иньв. бöжаввыны; сев. бöжаллыны

бöжавны обгонять, обогнать, опережать, оставлять в хвосте (при жатве вручную) □ сев. бöжалны

бöжалісь (прич. от бöжавны) идущий впереди, обгоняющий, опережающий □ иньв. бöжавись, бöжаись

бöжтöм бесхвостый, не имеющий хвоста

бöр 1. 1) зад, задняя часть чего-л.; додь ~ задок саней 2) место, находящееся за чем-л.; керку ~ место за домом 2. задний; ~ яй задняя часть туши; додьыслöн ~ ладорыс сьöкытжык задняя часть воза перевешивает 3. 1) обратно, назад; ~ бергöтчыны повернуть назад; ~ мунтöн пыралім клубö на обратном пути [мы] зашли в клуб; ~ пыксьыны пятиться (о лошади) 2) снова, опять; сія ~ мун iс сэтчин он снова пошёл туда. ~ керсьыны передумать; чулалöмсö ~ он бергöт прошлого назад не воротишь; сетны ~ возвратить

бöра снова, опять, ещё; cія ~ абу школаас его снова нет в школе; кагаыс ~ горзö ребёнок опять плачет; ciя ~ татчö вовлiс он ещё приходил сюда

бöрам 1. за мной, позади меня; [я] за собой; ~ кыліс шум позади меня послышался шум; сувтö ~ встаньте за мной 2. послелог за [моим...]; [я] за [своим...]; керку ~ кинкö горлайтіс за моим домом кто-то кричал

бöрана см. бöра

бöраным 1. за нами, позади нас; ~ колисö том годдэз ушли в прошлое наши молодые годы; ~ нюр позади нас болото 2. послелог за [нашим...]; [мы] за [своим...]; за [наш...]; [мы] за [свой...]; деревня ~ пондöтчис вöр за нашей деревней начинался лес; сарай ~ к oтöpтic пон за наш сарай побежала собака

бöраныс 1. за ними, позади них; [они] за собой; ~ уськöтчис пон за ними погналась собака; ~ некин эз вöв за ними никого не было 2. послелог за [их...]; [они] за [своим...]; [они] за [свой...]; керку ~ сулал iс пиня за их домом стояла борона

бöраныт 1. позади вас, за вами; [вы] позади себя; ~ колисö унаваа ваэз позади вас остались многоводные реки; ~ некин абу за вами никого нет 2. послелог за [ваш...]; [вы] за [свой...]; за [вашим...]; (вы] за [своим...]; гуна ~ уджалö трактор за вашим гумном работает трактор; челядьыс дзебсисисö керку ~ дети спрятались за ваш дом

бöрас 1, позади; позади его, за ним; [он] за собой; тöдтöм дзар керис ~ незнакомец оглянулся 2. послелог за, позади чего-л.; ciя сулаліс керку ~ он стоял за домом; ферма ~ паськаліс конечтöм ыб за фермой простиралось бескрайнее поле

бöрат 1, за тобой, позади тебя; бергöтчыв ~ оглянись назад; ~ кинкö вöтчö за тобой кто-то гонится 2. послелог за [твой…], за [твоим...]; [ты] за [свой...]; машинаыс сулалö керку ~ машина стоит за твоим домом; шарыс тарöвтчис шкаф ~ шар закатился за твой шкаф

бöрвыв 1. зад, задняя часть чего-л. 2. задний; ~ коска кость задней части (туши) 3. назад; ~ чеччöвтны отскочить назад. ~ керны вернуться к прежнему намерению; передумать; ciя мöдіс керкусö вузавны, а öн i ~ керис он хотел продать дом, а теперь передумал

бöрвывтны вернуться к прежнему состоянию; погоддяыс бур ни вöл i, да бöра бöрвывтi c погода было установилась, но снова испортилась

бöрдісь (прич. от бöрдны) 1. плачущий; плаксивый; ~ кага дыр оз бурась плаксивый ребёнок долго не успокаивается 2. плакса, рёва

бöрдлыны (многокр. от бöрдны) [часто, то и дело] плакать □ иньв. бöрдвыны

бöрдны 1) плакать, рыдать, реветь; кыдз жö меным не ~? как же мне не плакать?; герьясьöмöн ~ плакать, причитая 2) разг. плакаться, жаловаться; сія пыр бöрдö он вечно плачется, он всё время жалуется; бöрдöмöн корны слёзно просить

бöрдны-горзыны горько плакать, рыдать

бöрдöв-керны (длит. от бöрдны) плакать [долго]; наплакаться [вдоволь]; кагаыс öтнас овтöн бöрдöв-керöм оставленный [без присмотра] ребёнок [сильно и долго] плакал

бöрдöм (и. д. от бöрдны) плач, причитания; керкуас кыл iс гора ~ в доме был слышен громкий плач; ~ сорöн кеймисьны умолять, слёзно просить

бöрдöтны (понуд. от бöрдны) доводить (довести) до слёз; заставить заплакать; сія менö бöрдöтіс он довёл меня до слёз

бöрдчыны (возвр. от бöрдны) расплакаться; кагаыс лöсьöтчис ~ ребёнок вот-вот расплачется

бöрдыштны (уменьш. от бöрдны) [немного] поплакать; всплакнуть; кагаыс невна токо бöрдыштіс ребёнок [недолго] плакал

бöрись 1. 1) задний; ~ коккез задние ноги 2) находящийся позади кого-чего-л.: ~ морт человек, находящийся позади кого-л.; ~ керку дом, находящийся позади чего-л. 2. послелог за кем-чем-л., позади кого-чего-л.; вай меным корзина ~ чачасö дай мне игрушку, лежащую за твоей корзиной 3. с притяж. суф., см. бöрсим, бöрсиным, бöрсиныс, бöрсиныт, бöрсис, бöрсит

бöрйисись (прич. от бöрйисьны) 1. разбирающийся; разборчивый; сёянын ~ разборчивый в еде 2. разборчивый человек

бöрйись прич. от бöрйисьны 1. 1) выбирающий 2) сортирующий; картошкасö ~ инькаэс öк cиcö картошка видзанын женщины, перебирающие картофель, собрались в картофелехранилище 3) избирающий 2. избиратель; бöрйиссес пондісö голосуйтны одз асывсянь избиратели начали голосовать с раннего утра

бöрйисьны (возвр. от бöрйыны) 1) заниматься отбором 2) заниматься сортировкой; ~ картошка ыб вылын заниматься сортировкой картофеля в поле 3) проявлять разборчивость, привередничать; вöлыс оз сёй, а токо бöрйисьö лошадь не ест, а только перебирает

бöрйисьöм и. д. от бöрйисьны; судын ~ избирательство в суде; международнöй положеннё вопроссэзын ~ проявление осведомлённости в вопросах международного положения

бöрйöм (прич. от бöрйыны) 1) выбранный; отобранный: ~ картошка отобранный картофель 2) сортированный 3) избранный; ~ депутаттэз избранные депутаты 4) разобранный; обсуждённый; ~ жалобаэз разобранные жалобы; ~ вопросыс павкöтіс и миянöс обсуждённый вопрос затронул и наши интересы

бöрйöм (и. д. от бöрйыны) 1) отбор; 2) сортировка; лук ~ сортировка лука 3) выборы, избрание; депутатö ~ избрание в депутаты 4) разбор, обсуждение; жалоба ~ разбор жалобы; урожай дзимлялöм йылісь вопрос собраннё вылын ~ обсуждение на собрании вопроса об уборке урожая 5) осуждение, неодобрение; ciйö оз любитö отирсö ~ понда её недолюбливают за то, что она осуждает людей

бöрйывлыны (многокр. от бöрйыны) 1) [часто, обычно] выбирать 2) [часто] избирать; неöтпырись ни ciйö бöрйывлісö сельсоветö его уже не один раз избирали в сельсовет □ иньв. бöрйыввыны; сев. бöрйыллыны

бöрйыны 1) выбирать, выбрать, отобрать что-л. сія бöрйис аслас размер cьöpтi шапка он выбрал шапку своего размера; с iя бöрйис аслыс медбур яблоккесö он отобрал себе лучшие яблоки 2) перебирать, цитировать; ~ картошка перебрать картофель; 3) избирать, избрать кого-л., выбирать (на какую-л. должность); талун бöрйöны колхоз понда председательöс сегодня выбирают председателя колхоза 4) разбирать, разобрать, обсуждать что-л.; собраннё вылын бöрйисö сылісь поступок на собрании разбирали его поступок 5) осуждать, порицатъ, не одобрять (чьё-л. поведение); сія любитö отирсö ~ она любит осуждать людей

бöрлань, бöрланьö 1. назад; кыскыны ~ тяуть назад; ~ петитчыны пятиться [назад] 2. с притяж. суф., см. бöрланям, бöрланяным, бöрланяныс, бöрланяныт, бöрланяс, бöрланят, □ иньв. бöрвань, бöрваньö

бöрланьын... тому назад, спустя; вит год ~ пять лет назад; пять лет спустя □ иньв. бöрваньын

бöрланям [я] назад; позади меня; за мной; [я] позади себя; ме видзöтi ~ я глянул назад, я оглянулся □ иньв. бöрваням

бöрланяным [мы] назад, позади нас; за нами; [мы] позади себя; мийö ~ и дзар эг ештö керны мы назад и глянуть не успели □ иньв. бöрваняным

бöрланяныс [они] назад; позади их; за ними; [они] позади себя; н iйö нем ~ эз кыскы назад их ничто не тянуло □ иньв. бöрваняныс

бöрланяныт [вы] назад; позади вас; за вами; [вы] позади себя; кадісь-кадö видзöтлö ~ время от времени оглядывайтесь назад □ иньв. бöрваняныт

бöрланяс назад; позади него; за ним; [он] позади себя; пон кинитчис ~ собака кинулась назад; нывкаок ~ и дзар эз кер девочка даже не оглянулась □ иньв. бöрваняс

бöрланят [ты] назад; позади тебя; за тобой, [ты] позади себя; бергöтчыв недыр кежö ~ повернись (обернись) назад □ иньв. бöрванят

бöр-одз туда-сюда, взад-вперед; ~ ветлыны ходить взад-вперёд

бöрö 1. позади, сзади, назад; ~ кыскыны тянуть назад; ~ кольöм воэз минувшие годы 2. послелог за кем-чем-л., позади кого-чего-л.; сувтö быдöнныт ме ~ встаньте все за мной 3. с притяж. суф., см. бöрам, бöраным, бöраныс, бöраныт, бöрас, бöрат. кольччыны ~ отстать

бöрöдз 1. послелог до места за чем-л.; электрическöй проводдэсö нюжöтісö кузница ~ электрические провода протянули до кузницы 2. с притяж. суф., см. бöрöдззам, бöрöдззаным, бöрöдззаныс, бöрöдззаныт, бöрöдззас, бöрöдззат

бöрöдззам послелог до места за [моим,..]; [я] до места за [своим...]; эта гезокыс ыбöс ~ оз судз эта верёвка не достаёт до моей двери

бöрöдззаным послелог до места за [нашим...]; [мы] до места за [своим...]

бöрöдззаныс послелог до места за [их...]; [они] до места за [своим...]; шогд i ыбыс локтö гуна ~ пшеничное поле доходит до их гумна

бöрöдззаныт послелог до места за [вашим...]; [вы] до места за [своим...]; челядьыс кыскисö кöрт торресö кузнеча ~ дети дотащили металлолом до места за вашей кузницей

бöрöдззас послелог до места позади чего-л.

бöрöдззат послелог до места за [твоим...]; [ты] до места за [своим...]; шарыс тарöвтчöм шкаф ~ шар закатился за твой шкаф

бöрöн 1) задом, задом наперёд; мунны ~ пятиться, идти спиной (задом) 2) задом наперёд; ~ пасьтавны надеть что-л. задом наперёд 3) наоборот; ~ керны сделать наоборот; ~ лыддьыны считать в обратном порядке; ~ вежöртны понять превратно

бöрöт 1. сзади, позади; ~ кинкö к oтöpтic позади кто-то пробежал 2. послелог за кем-чем-л., сзади, позади кого-чего-л.; клуб ~ омöн кыссьö кыдззаин за клубом простирается берёзовая роща 3. с притяж. суф., см. бöрöттям, бöрöттяным, бöрöттяныс, бöрöттяныт, бöрöттяс, бöрöттят

бöрöттям 1. позади меня; ~ менö кинкö кутiс меня кто-то схватил сзади 2. послелог за [моим...], позади [моего...]; [я] позади [своего...]; баня ~ котöртiс шорок за моей баней протекала речка

бöрöттяным 1. сзади (позади) нас; за нами; ~ гольгис-муніс поезд за нами с грохотом прошёл поезд 2. послелог за [нашим...]; [мы] позади [своего…]; деревня ~ мун iс тракт за нашей деревней пролегал тракт

бöрöттяныс 1. сзади них; позади них; за ними; ~ паськаліс конечтöм ыб за ними простиралось бескрайнее поле 2. послелог за [их... |; [они] за [своим...]; деревня ~ котöртіс шорок за их деревней бежал ручеёк

бöрöттяныт 1. сзади (позади) вас; ~ котöртö пон сзади вас бежит собака 2. послелог за [вашим...]; [вы] за [своим...]; гуна ~ ойнас котрасьöм кöин за вашим гумном ночью бегал волк

бöрöттяс 1. сзади у него, позади него; разведчик часовöйсö орддис ~ разведчик обошёл часового сзади 2. послелог за [его...]; позади [его...]; [он] позади [своего...]; ворота ~ лымсö тапкöм за воротами навалило (намело) снегу

бöрöттят 1. позади тебя; поныс вермас кутны тэнö ~ собака может схватить тебя сзади 2. послелог за [твоим...]; [ты] позади [своего...]; керку ~ кузь турун быдмöм за твоим домом выросла высокая трава; баня ~ ойнас ветлöтöм руч за твоей баней ночью ходила лиса

бöрпон зад; круп; вöлысліь ~cö колö пешлыштны нужно подстегнуть коня [по заду]

бöрсим 1. позади меня; [я] позади себя; ~ кылі понлісь увтöм я позади себя услышал лай собаки 2. послелог за [мой...]; [я] за [свой...]; за [моим...]; [я] за [своим...]; орсанокыс адззисис шкаф ~ игрушка отыскалась за моим шкафом

бöрсиным 1. позади нас; [мы] позади себя; ~ кылім вöввезлісь гöрдлöм позади себя мы услышали ржанье лошадей; ~ кылім «ау» сзади мы услышали «ау» 2. послелог за [нашим...]; |мы] позади [своего...]; талун гöрöны мусö ферма ~ сегодня пашут поле за нашей фермой

бöрсиныс 1. позади них; [они] позади себя; нія сэсся эз кылö ~ шушкöтчöмсö больше они не слышали шёпота позади себя 2. послелог за [их…]; [они] за [своим...]; кöньöс ~ к oтöpтic шыp из-за их кадки выбежала мышь

бöрсиныт 1. за вами, позади вас: [вы] позади себя; босьтö зырресö ~ возьмите лопаты, которые лежат сзади вас 2. послелог за [вашим...]; [вы] за [своим...]; карандашыс адззисис тумбочка ~ карандаш нашёлся за вашей тумбочкой

бöрсис послелог за кем-чем-л., за [его...]; [он] за [своим...]; зырсö колö кошшыны амбар ~ лопату надо искать за амбаром; парта ~ эгö адззö ёгтор за его партой мы не нашли ни соринки

бöрсит 1. позади тебя; [ты] позади себя; ключсö кошшы шкаф ~ ищи ключ за своим шкафом 2. послелог за [твоим...]; из-за [твоего...]; [ты] зa [своим...]; каньыс петіс холодильник ~ кошка вышла из-за твоего холодильника

бöрсянь 1. сзади; н iя уськöтчисö миян вылö ~ они напали на нас сзади 2. послелог за кем-чем-л.; челядь велöтісь ~ шувлісö кыввез дети повторяли за учителем слова 3. с притяж. суф., см. бöрсяням, бöрсяняным, бöрсяняныс, бöрсяняныт, бöрсяняс, бöрсянят

бöрсяням 1. за мной; позади меня; следом за мной; мунö ~ идите следом за мной; шувлö ~ энö кыввесö повторяйте за мной эти слова 2. послелог из-за [моего...]; [я] из-за [своего...]; ворота ~ чеччöвтіс кычан из моих ворот выпрыгнул щенок

бöрсяняным 1. за нами, вслед за нами; [мы] за собой; н iя ~ и локтісö они прибыли вслед за нами 2. послелог из-за [нашего...]; [мы] из-за [своего...]; керку ~ кыліс баитöм из-за нашего дома доносился чей-то разговор

бöрсяняныс 1. за ними; вслед за ними; [они] за собой; ~ котöртіс понок за ними бежал щенок 2. послелог после [их...], за [их...]; [они] после [своего...]; додь ~ муніс кöрталöм мöс за их санями шла привязанная корова

бöрсяняныт 1. за вами; следом за вами; [вы] за собой; ~ кагаыс ciйö жö керö ребёнок за вами всё повторяет 2. послелог за [вашим...]; после [ваших...]; [вы] за [своим...]

бöрсяняс 1. за ним; вслед за ним; [он] за собой; зоныс вöтчис ~ сын погнался за ним 2. послелог после чего-л., за [его...]; [он] за [своим...]; собраннё ~ клубас нія зз на вöлö после собрания они в клубе ещё не были

бöрсянят 1. за тобой, вслед за тобой; после тебя; [ты] за собой; челядьыс котöртöны ~ дети бегут за тобой; ~ ковсяс быдöс керны мöдпöв после тебя придётся всё переделать 2. послелог за [твоим...]; [ты] за [своим...]; мун вöв ~, эн кольччы иди за своей лошадью, не отставай

бöpтi послелог после, через, спустя; кынымкö минута ~ спустя несколько минут; лун ~ через день; неделя ~ спустя неделю

бöрын 1. 1) позади, сзади, в хвосте; умöль ~ кыссьыны тяжело плестись в хвосте 2) потом, после; ме тэныт ~жык быдöс висьтала я тебе позже все расскажу 2. послелог 1) за кем-чем~л.; позади кого-чего-л.; öтамöд ~ котрасьны бегать друг за другом 2) после чего-л.; через (спустя) какое-то время; год ~ через год; праздник ~ после праздника

бöрыньтны пятить, попятить; осадить назад (сани, лошадь); вöв cö колö ~ лошадь нужно осадить назад

бöрыньтчыны пятиться, попятиться, отступить, отступать назад (о лошади и т. п.)

бöрыньтчыштны (уменьш. от бöрыньтчыны) попятиться, [немного] отступить назад (напр. о лошади)

бöрья последний; заключительный; ~ кадö в последнее время; ~ лунö в последний день; мед ~ кыввез последние слова; ~ спектакль заключительный спектакль; ~ нянь последний хлебец (испечённый из остатка теста)

бöрьявны оставлять в хвосте, позади; менö тай мöдан ~ ты, оказывается, хочешь оставить меня в хвосте □ сев. бöрьялны

бöрьяй ляжка, задняя часть (о мясе)

бöрьян прич. от бöрйыны; ~ участок избирательный участок

брага брага; зэрк шöммöм ~ перекисшая брага; кружка ~ кружка браги; ~ керны делать (варить) брагу; ~ соровтны намешать брагу; юны ~ пить брагу

брагатурун бот. лабазник

бражник l) любитель браги 2) бот. лабазник

бражно бражно (смесь овсяной муки с солодом, из которой варят брагу)

братан двоюродный брат

братанасьны 1) считать друг друга двоюродными братьями 2) подружиться

бредник сев. бредень

бреньгыны бренчать, тренькать; балалайкаöн ~ бренчать на балалайке

броддьыны ходить, увязая в чём-л., вязнуть; ~ нятьын ходить, увязая в грязи; месить грязь; ~ лымын ходить, увязая в снегу

бродöн вброд; Иньвасö ми вуджим ~ Иньву мы перешли вброд

брон коч. кисть, гроздь; льöм ~ кисть черёмухи

брушничатурун чур. бот. медвежье ухо

брыжжи оборка; брыжи; ~а ковта кофта с оборками

брыжжиавны делать (сделать) оборки на чём-л. □ сев. брыжжиалны

брынгавны (многокр. от брынгыны) толкать ногой; пинать

брынгисьны (возвр. от брынгыны) спотыкаться, споткнуться, запнуться

брынгыны толкнуть ногой, пнуть

бряк изобр.: ~ усьны упасть с шумом, брякнуться

буавны плакать, воем выть, ревмя реветь; кагаыс лунтыр буалö-горзö ребенок целый день ревмя ревёт □ сев. буалны

бугыль прост. шары, буркалы; мый тэ сувтöтін бугыллетö? что ты вытаращил свой буркалы?

бугыльтчöм (прич. от бугыльтчыны) выпученный, выпуклый; сія ~ кодь синнэза у него глаза навыкате

бугыльтчыны стать выпуклым, выпучиться (о глазах); сылöн синнэс бугыльтчöмась у него глаза на лоб полезли

бугыля выпуклый; ~ сина пучеглазый

буддень будни, будничный день

будденя будничный

будень см. буддень

буденя см. будденя

будзгыльтчыны рассердиться; надуться, обидеться

будзгылясьны лев. нахмуриться, смотреть хмуро, сердито

буди 1) разве только, разве лишь, разве что; сія ~ мунас собраннё вылас разве что он пойдёт на собрание; ~ разь тэ керан этö разве только ты сделаешь это 2) разг. говорю, давай; мун, ~, татiсь! уходи, говорю, отсюда!, давай уходи отсюда!

буждан (прич. от буждыны) 1) осыпающийся; ~ берег осыпающийся берег 2) сыпучий; ~ песöк сыпучий песок

буждöг см. буждöм

буждöм прич. от буждыны; ~ берег обвалившийся (осыпавшийся) берег

буждöм (и. д. от буждыны) обвал, осыпь; берег ~ обвал берега

буждöтны 1) обвалить что-л., вызвать обвал чего-л. 2) безл. обрушить, смыть [берег водой)

буждыны обвалиться, осыпаться; берегыс, натьтö, чожа буждас берег, видимо, скоро обвалится

буз-баз изобр. - бултых; ciя ~ только ваас усис он бултых в воду

буз-буз изобр. - буль-буль; ~ мыйкö керис ваас в воде что-то булькнуло

бузгисьны бултыхнуться, упасть в воду с шумом, с плеском; изыс бузгисис-усис ваас камень с плеском упал в воду бузгыны 1) идти по воде, издавая глухой плеск 2) вызывать (вызвать) сильный плеск (бросив что-л. тяжёлое в воду)

бузгыны-киссьыны сыпаться, высыпаться, рассыпаться; бузгö-киссьö мешöкись сю с шумом сыплется из мешка зерно

бузикайтны сманивать, сманить, соблазнить; с iя бузикайтіс челядьöс мунны ягöдла он уговорил (букв. соблазнил) детей, пойти за ягодами

бузикайтöм прич. от. бузикайтны

бузнитны издать плеск (бросив что-л. в воду)

бузнитны-чеччöвтны бултыхнуться; броситься в воду; поныс ваас бузнитіс-чеччöвтіс пёс в воду бултых

букöстны 1) прогудеть; пароход букöстас пароход прогудел 2) ухнуть; букöстіс сюзь ухнул филин

буксыны 1) гудеть; буксö пароход гудит пароход 2) ухать; неылын букс ic сюзь недалеко ухал филин 3) сев. плакать

буксыны-горзыны плакать в голос, выть

букшасьны см. букышасьны

букыша выпуклый, выгнутый наружу; сылöн ~ кымöс у него выпуклый лоб

букышасьны смотреть исподлобья

букыш-букыш изобр.: ветлöтны ~ ходить, отставив зад

букышöн: видзöтны кинкö вылö ~ смотреть исподлобья на кого-либо

букыштны то же, что быкыштны

буланко буланко (название, лошади буланой масти) □ иньв. буанко, буванко

буланöй буланый; ~ вöв буланая лошадь □ иньв. буванöй, буанöй

бульöтны булькать; журчать (напр. о ручье)

бульчика клокочущий, журчащий; ~ шор клокочущий ручей. ~ сина пучеглазый

бульчикайтны клокотать, журчать, бурлить; öрокын бульчикайтö ва в желобке клокочет вода

бульчик-бульчик изобр.: ~ петi c муись ключ клокоча, пробивался из-под земли родник

бульчиктыны-петны: бульчиктö-петö ва му пытшкись клокоча, пробивается вода из-под земли

бур 1. добро, благо; ~ö керись благодетель; ась ~ыс вермö умöльсö! пусть добро победит зло!; сысянь ~cö эн видзчись от него добра (ничего хорошего) не жди; с iя ~cö чожа вунöтö он добро быстро забывает (о неблагодарном человеке); эта не ~ одзын это не к добру; касьтывлыны ~öн поминать добром; ~ понда ~öн и вештісьöны за добро платят добром 2. 1) хороший; ~ морт хороший человек; ~ мортö пуктыны считать хорошим человеком; ~ сьöлöма добросердечный, отзывчивый; ~ кöзяюшка тэ менам! добрая хозяюшка ты моя!; ~ материал хороший (добротный) материал; сысянь ~ кывсö он кыв от него хорошего слова не услышишь; ~ лун вöтны дожить до хороших дней (до счастливой поры); ачыт ~, дак и отирыс ~öсь посл. если сам хороший, так и люди xopoши; соотв. как аукнется, так и откликнется; ~ аймамлöн и челядьыс ~öсь посл. у хороших родителей и дети хорошие; ~ жöник сайын и умöль инька ~öн лоö посл. при хорошем муже и плохая жена хороша; ~ иньнат и сьöд вöр шöрын гажа овны посл. с хорошей женой и в тёмном лесу рай 2) гостеприимный, хлебосольный; иньыс ~, ёна гö cтитöтic жена у него гостеприимная, хорошо угостила 3) хороший, урожайный, благоприятный для урожая; ~ годö в урожайном году 3. чаще в знач. сказ. хорошо; öн i уджавны ~ теперь работать хорошо; гортын öддьöн ~ дома очень хорошо; сылö ~, с iя быдöс керис ему хорошо, он всё сделал; ~, что тэ локтін хорошо, что ты пришёл (приехал): кыным ~жыка уджалан, сыным ~а шоччисян посл. хорошо поработаешь, хорошо и отдохнёшь; ~, ась лоö сідз хорошо, пусть будет так; öддьöн ~, ме ашын локта очень хорошо, я завтра приду (приеду). ~ асыв! доброе утро!; ~ лун! добрый день!; ~ö кошшись любитель легкой жизни; тот, кто ищет тёплого местечка; сія бурас некöр оз вовлы он в добром здравии никогда не бывает; спасибо ~ кыв вылын спасибо на добром слове; сія ~ туйö пуксьö бы он ведёт себя высокомерно, заносчиво

бура I 1) хорошо; ~ асьöс видзны хорошо вести себя; ~ овны жить зажиточно; быдöс чулал iс ~ всё обошлось благополучно, всё прошло хорошо 2) очень; ~ вартлыны сильно избить кого-л.; ~ корны гöститны настоятельно приглашать в гости; ~ маитчыны очень мучиться; ~ ысласьны вдоволь накататься (напр. на лыжах)

бура II то же, что бурна

бура-бытшöма хорошо, нормально, как подобает; ~ овны жить как подобает, жить в согласии (в мире)

буракодь значительно, довольно сильно; ~ зэрис прошёл довольно сильный дождь; ~ кöдздöтіс довольно сильно похолодало

бурасьны 1) перестать плакать, успокаиваться, успокоиться (о ребёнке) 2) мириться, помириться; н iя бурасисö ни они уже помирились; с iя локтöм иньыскöт ~ он приехал мириться с женой

бурасьöм (и. д. от бурасьны) 1) успокоение (после плача) 2) примирение; нія ~ бöрас бöра видчисö они после примирения снова повздорили

бурдалны то же, что бурдны 1

бурдзигыль мелкая речная рыба (чаще несъедобная)

бурдны 1) сев. поправляться, поправиться, выздоравливать 2) заживать, зажить (о ране); ранаыс бурдö бытшöма рана заживает хорошо; гöтрасьтöдззас быдöс бурдас погов. до свадьбы заживёт

бурдöтны лечить (самому или у знахаря); залечить; рана ~ залечить рану

бурдöтчан (прич. от бурдöтчыны) 1) предназначенный для лечения (знахарем и т. п.), лечебный; ~ ва лечебная вода (употребляемая знахарем) 2) лекарственный, используемый (знахарем и т. п.) как лекарство; ~ туруннэз лекарственные травы

бурдöтчыны сев. заниматься лечением (о знахарях); заниматься знахарством

бурдчыны то же, что бурсьыны 1

буржык 1. более подходящий; с iя ас пондасис кошшö ~ материал он ищет для себя более подходящий материал; он ищет для себя материал получше 2. лучше; овны лоис ~ жить стало лучше; шогалісьлö талун ~ больному сегодня лучше

буржыка 1) лучше; колö велöтчыны ~ надо учиться лучше 2) сильнее, больше; кага пондіс горзыны ~ ребёнок заплакал сильнее 3) как следует; он ешты ~ сёйны, а колö мунны ни не успеешь как следует поесть, а надо уже идти

буржыктор лучшее, что-л. получше; оз я адззись мыйкö ~? не найдётся ли чего-либо получше?

бурки бурка; ~эз бурки

бурко бурко (название лошади бурой масти)

бурликтана (прич. от бурликтыны) 1) бурлящий, бурливый; клокочущий; ~ шор бурлящий ручей 2) перен. бурный; ~ олан бурная жизнь

бурликтыны бурлить, клокотать; кось вылын бурликтö ва на перекате бурлит вода; чугунын бурликтö шыд в чугуне бурлит суп

бурмöтлыны многокр. от бурмöтны □ иньв. бурмöтвыны

бурмöтны то же, что бурсьöтны

бурмöтöм и. д. от бурмöтны

бурмöтыштны уменьш. от бурмöтны

бурмыны улучшаться, изменяться в лучшую сторону (о чём-л.). сьöлöм бурмис я насытился, я отвёл душу (хорошо поел); синнэз бурмисö глаза устали

бурна: сы ~ с такой силой, так сильно; киö сы ~ доймö, что узьны оз сет рука так сильно болит, что не даёт спать

бурöтны 1) успокоить, унять, утешить; мун, бурöт кагасö иди, успокой ребёнка 2) мирить, примирить; ~ том гозъяöс помирить молодожёнов

бурöтчыны утешать, успокаивать, быть занятым успокаиванием кого-л. (чаще ребёнка); сія талун быдса час бурöтчис эта кагакöт она сегодня целый час успокаивала ребёнка

бурс изобр. - подражание хрусту; челядьыс ~-~ ветлöтöны чарöм кузяс дети ходят, хрустя по насту

бурси 1) грива (коня) 2) перен. грива, космы; дзимляв кузь бурсиэтö убери свои длинные космы

бурсиа 1) гривастый; с какой-л. гривой; кузь ~ вöв длинногривый конь 2) перен. с гривой, с космами, косматый; длинноволосый

бурсиасьны 1) обрастать (обрасти) гривой (о лошади) 2) перен. отрастать волосы, отпустить гриву

бурситöм не имеющий гривы, безгривый (о лошади)

бурскыны 1) хрустеть при ходьбе по насту 2) издать громкий всплеск (боталом, пугая шумом рыбу) 3) вонзить (воткнуть) с хрустом

бурскыны-ветлöтны ходить, хрустя по насту

бурсьöм (и. д. от бурсьыны) пожелание добра (всяческих благ)

бурсьöтны улучшить; мийö тöдчöмöн бурсьöтiм ассиным олансö мы заметно улучшили свою жизнь

бурсьыны 1) желать (пожелать) добра (всяческих благ) 2) перен. каркать, накаркать, накликать, напророчить (беду); кыдз бурсис, сідз ciя и вурсис погов. что накликал, то и получил

бурсявны улучшаться, становиться (стать) лучше; шогд i сорттэс пыр бурсялöны сорта пшеницы становятся все лучше □ сев. бурсялны

бурсямны то же, что бурсявны

буртор нечто хорошее; ми уна ~сö адззылім выставка вылын мы много хорошего видели на выставке

буртшак лучшие [съедобные] грибы

бурундук I зоол. бурундук

бурундук II рундук (площадка в сенях, деревянный настил)

бурччыны то же, что бурсьыны

бус пыль; лым ~ снежная пыль; мельнича ~ мельничная пыль; тшын ~ копоть; лэбтыны ~ поднять пыль; быдлаö пуксьö ~ везде садится пыль; чышкыны ~ вытирать пыль; керкуас быдлаын ~ в доме всюду пыль

буса пыльный; ~ туй пыльная дорога

бусавны собирать мучную пыль (на мельнице)

бусасьны то же, что бусöсьмыны

буситны, буситны-зэрны моросить; арöн дугдывтöг буситö-зэрö осенью беспрерывно моросит дождь

бусйыны 1) пылить, поднимать пыль 2) превращать в пыль 3) трясти, вытряхивать; ~ ольпась трясти постель

буcкo буско (название серой собаки)

бусöй серый, дымчатый

бусöccьыны то же, что бусöсьмыны

бусöсь пыльный, покрытый пылыо; ~ пызан пыльный стол; ~ паськöм пыльная одежда

бусöсьмöм (прич. от бусöсьмыны) запылившийся; ~ джодж пыльный пол

бусöсьмыны пылиться, запылиться, покрыться пылью; книгаэс бусöсьмöмась книги запылились

бусöсьтны покрывать (покрыть) пылью, запылить, испачкать в пыли; ме костюмöс чисто бусöсьтi я весь [свой] костюм испачкал в пыли

бусöсьтöм (прич. от бусöсьтны) запылённый; ~ ковёр запылённый ковёр

бут изобр. - хлоп; ~-~ хлоп-хлоп; ~ вачкыны хлопнуть (ладонью); стукнуть (кулаком)

бута-бата изобр.: ~ тэчны пессэз складывать поленья со стуком

бут-бат изобр. - подражание топоту ног, грохоту при падении; ~ пырны с топотом ввалиться; ~ усьны грохнуться, упасть с грохотом

буткисьны 1) упасть с шумом, грохнуться 2) стукнуться

буткисьны-усьны то же, что буткисьны

буткöтны 1) трясти, вытрясти, вытряхивать (напр. половики) 2) ударять, ударить, бить; спинатö бöра, видно, буткöтісö тебе, видимо, опять наподдали

буткыль коч. крепыш (о ребёнке)

буткыны ударить, стукнуть кого-л. (по спине)

бучитны греть (прогреть) в тёплой воде (напр. ноги)

бучитчыны (возвр. от бучитны) прогреться, пропариться (о теле, о частях тела); ме бучитчи кöньöсын, коккезö эзжык пондö висьны я прогрелась в кадке, ноги меньше стали болеть

бучкöтны хлестать, исхлестать (прутом); ударять, бить (кулаками)

бучкыны хлестануть (прутом); сильно ударить (кулаком)

бы частица бы; ветл i бы вöpö, кöбы дугдіс зэрны я сходил бы в лес, если бы перестал дождь; узьыштны бы поспать бы; ме бы узьышта мне бы поспать, я бы хотел поспать; кагаыс бы сёйö ребёнок хочет есть; тэныт бы к oлic шоччисьыштны тебе надо бы отдохнуть

быг (быгй-) пена; матег ~ мыльная пена; тазын шапсьö чочком ~ в тазу шипит белая лена

быга мылкий; ~ матег мылкое мыло

быгавны 1) выгорать, выгореть, выцветать; платьеыс быгалöма платье выгорело (выцвело); шонд i вылас дораыс чисто быгалiс холст па солнце стал совсем белым 2) вымораживаться, выморозиться, высохнуть на морозе (о белье) 3) перемерзать, перемёрзнуть, потерять вкус от долгого нахождения на морозе (о мясе) □ сев. быгалны

быгалöм (прич. от быгавны) 1) выгоревший, выцветший, побелевший от солнца; ~ чышьян выцветший платок 2) перемёрзший, потерявший вкус от длительного хранения на морозе (о мясе) 3) взмыленный; ~ вöв взмыленная лошадь □ иньв. быгавöм, быгаöм

быгзьöтны то же, что быгсьöтны

быгзьыны 1) пениться 2) покрываться пеной; взмыливаться (о лошади)

быгйöсь покрытый пеной, в пене, в мыле; менам киэзö ~öсь мои руки в пене

быгйöсьтны 1) запачкать пеной 2) взмылить (лошадь)

быглявны 1) катать, откатить (напр. брёвна) 2) раскатывать, раскатать; ~ нянь раскатать тесто. ~ каджжез прост. вертеть задом (при ходьбе) □ сев. быглялны

быглян сев. шар; нечто круглое; челядь орсöны ~öн дети играют в шары

быглясьны (возвр. от быглявны) 1) кататься, валяться (о ком-л.); ~ турун вылын валяться на траве, кататься по траве 2) кататься, быть неустойчивым (об округлых предметах)

быглясьны-мунны семенить, передвигаться небольшими шагами (о полном низкорослом человеке)

быглясьöм и. д. от быглясьны; зонкаок видзöтіс чанёклісь турун вылын ~cö мальчик смотрел, как жеребёнок катается по траве

быгöтны 1) отбеливать, отбелить, высушить на солнце 2) вымораживать, выморозить, высушив на морозе (белье)

быгрöтны катать, раскатывать; ~ крышшез катать сочни

быгрöтчан скалка (для теста)

быгрöтчыны (возвр. от быгрöтны) заниматься (быть занятым) раскатыванием (сочней и т. п.); мамö асывбыт быгрöтчö моя мать всё утро катает [сочни]

быгсьöтлыны 1. однокр. от быгсьöтны; сія öтпыр быгсьöтліс ни этö вöвсö он уже однажды загнал эту лошадь 2. (многокр. от быгсьöтны) [не раз] загонять (лошадь)

быгсьöтны 1) вспенивать, вспенить, образовать пену; ~ матег вспенить мыло 2) взмылить, запарить; ~ вöввез взмылить лошадей

быгсявны 1) вспениваться, вспениться, обратиться в пену, покрыться пеной; сурыс быгсяліс пиво вспенилось 2) взмыливаться, взмылиться, запариться; вöлыс чисто быгсяліс лошадь вся покрылась пеной □ сев. быгсялны

быгтöм без пены, непенистый; брагаыс шогмис ~ брага получилась непенистая

быгыль сев. картофелина в мундире. с iя ~ кодь ён он [кругл] как шар (о полном человеке)

быгыль-быгыль изобр. - подражание ходьбе мелками шагами; ~ мунны идти частыми, мелкими шагами, семенить (о полном низкорослом человеке)

быгыльтны катить, покатить; ~ бочка катить бочку; быгыльтöмöн сибöтны подкатить что-л. куда-л.

быгыльтны-мунны то же, что быглясьны-мунны

быгыльтчыны катиться, покатиться; кер быгыльтчис улö бревно покатилось вниз

быгыля: ~ каджа вöв лошадь с широким крупом, крутобокая лошадь

быгья пенистый; ~ сур пенистое пиво

быгьясьны пениться, вспениваться; быгьясьö перыта котöртан юок пенится быстрая речка

быд I 1) настриг с одной овцы; арся ~ осенний настриг с одной овцы 2) кудель (привязываемая к прялке для приготовления пряжи); томнам ме печкывл i кык быдöн öтiк рытöн в молодости я пряла по две кудели за вечер

быд II каждый, всякий, любой; ~ морт тöдö, мый... каждый человек знает, что...; ~ лунö каждый день, ежедневно; ~ ойö вöтасьны видеть сны каждую ночь; ~ ладорсянь локтöны бур юöррез отовсюду (со всех сторон) приходят добрые вести; ~ вороталöн эм аслас дзир погов. у каждых ворот своя петля (т. е. каждый делает что-л. по-своему). ~ дырни всегда; ~ вынісь изо всех сил

быдгодся ежегодный; ~ бур урожайес лэбтісö колхозл icь хозяйствосö ежегодные хорошие урожаи подняли хозяйство колхоза

быддырся то же, что быдлунся

быдзан копчик; кагаыслöн ~окыс висьö у ребенка копчик ушиблен

быдкодь разный, всякий, всевозможный; оланын пантасьлöны ~ отир в жизни встречаются всякие люди; магазинö вайисö ~ товар в магазин привезли разные товары

быдкодьсьöтны разнообразить; ~ товаррезліь ассортимент разнообразить ассортимент товаров

быдкодься обычный, обыкновенный; эта годыс эз вачкись ~ годдэз вылö этот год был необычным

быдлаись отовсюду: со всех мест; гöссез вол iсö уна, нія локтiсö ~ гостей было много, они прибыли отовсюду

быдлаö во все стороны, в разные места; мийö письмоэз ысталім ~ письма мы отправили в разные места. ~ сылöн киэс сибалöны погов. он на всё руки мастер: ~ сылöн юрыс висьö ему до всего дело □ иньв. быдваö

быдлаöдз до любого места; сія ~ котöртас он до любого места добежит □ иньв. быдваöдз

быдлаöт повсюду, везде; ~ пемд iс везде стало темно □ иньв. быдваöть

быдласянь отовсюду, со всех мест; из разных мест; ~ локтiсö гöститны гости прибыли из разных мест □ иньв. быдвасянь

быдлаын везде, всюду, повсеместно; ~ öткодь везде одно и то же; сылö ~ бур ему везде хорошо; сія, натьтö, ~ ни вöл i он, наверно, всюду уже побывал □ иньв. быдваын

быдлунся обычный, обыденный, повседневный; ~ паськöм повседневная (обычная) одежда; ~ удж каждодневная работа □ иньв. быдвунся

быдмавны мотать, смотать; ~ шöрт струбича вылö смотать пряжу на катушку □ сев. быдмалны

быдмалöм прич. от быдмавны; ~ шöрт смотанная пряжа □ иньв. быдмавöм, быдмаöм

быдмалыштны (уменьш. от быдмавны) [немного] помотать (пряжи) □ иньв. быдмавышны, быдмаышны

быдмалыштны (законч. от быдмавны) [полностью] смотать, домотать до конца; талун шöртсö колö ~ сегодня нужно домотать всю пряжу □ иньв. быдмавышны, быдмаышны

быдман (прич. от быдмыны) 1) растущий; ~ пу растущее дерево 2) развивающийся; ~ хозяйство развивающееся хозяйство. сюри ~ скально (орудие для наматывания пряжи на шпульку или цевку)

быдманін 1) родина, родные места; место, где прошло детство 2) родина чего-л., место произрастания чего-л.

быдмас растение; татöн быдмöны быдкодь ~сэз здесь произрастают разные растения

быдмасись (прич. от быдмасьны) 1. сматывающий (пряжу); ~ инькаыс сылöн мам женщина, сматывающая пряжу – его мать 2. мотальщик (пряжи)

быдмасьны (возвр. от быдмавны) быть занятым перематыванием пряжи (на катушку)

быдмасян ткацк. вороб (станок для перематывания пряжи с мотка на катушку)

быдмоз, быдмозöн всячески, по-всякому; сія кужö шутнявны ~ он свистит по-всякому

быдмöм прич. от быдмыны; ~ челядь рознитчисö страна пасьта выросшие дети разъехались по всей стране

быдмöм (и. д. от быдмыны) рост; ~ кост быдмассэз киськалöм полив растений в период роста

быдмывлыны многокр. от быдмыны; эстöн эз на быдмывлы некытшöм пу здесь никогда не росло ни одно дерево □ иньв. быдмыввыны; сев. быдмыллыны

быдмыны 1) расти, вырасти; произрастать; челядь быдмöны дети растут 2) развиваться, развиться; хозяйство быдмö хозяйство развивается 3) воспитываться, вырастать (в семье); нывкаыс быдмис Мититын девушка росла у Никиты; сія быдмис йöзын он воспитывался у чужих

быдмыштны (уменьш. от быдмыны) подрастать, подрасти; вот невна быдмышта вот немного подрасту

быднёж всячески, по-всякому, по-разному; сія ~ старайтчис нійö миритны он всячески старался их помирить; аслас векын ciя олiс ~ жизнь он прожил по-разному

быднёжа, быднёжöн то же, что быднёж

быдöн 1. все, каждый, всякий; ~ тöдö, что... всякий знает, что...; ~ вежöртö, что... каждый понимает, что...; ~icь повны бояться всех; ~лö овны бур всем живется хорошо 2. с притяж. суф., см. быдöнным, быдöнныс, быдöнныт

быдöнным все мы; ~ мунам походö все мы идём в поход

быдöнныс все они; ~ нія уджалöны все они работают

быдöнныт все вы; ~ тійö велöтчатö все вы учитесь

быдöс всё, весь; видзыштны ~ деньга израсходовать все деньги; керны ~ заданнёэз выполнить все задания; ~ кольччас быдса всё останется целым; ~ Россия пасьтся всероссийский; ~ Союз пасьтся всесоюзный. меным ~ öткодь мне всё равно; сы киись ~ петö он мастер на все руки

быдöссö всего, итого; неделяын ~ сизим лун в неделе всего семь дней

быдöсыс то же, что быдöссö

быдпыр, быдпырся всегда, всякий раз; ciя ~ сетліс меным отсöт он всякий раз приходил ко мне на помощь

быдрöма пёстрый, разноцветный; ~ ковёр пёстрый ковёр

быдса 1) целый; ~ год целый год; ~ мешöк целый мешок 2) полный; ciя эз куж сетны ~ ответ он не сумел дать полный ответ; ciя олö ~ олöмöн он живёт полнокровной жизнью 3) взрослый; ~ мужик настоящий (взрослый) мужчина; ~ нывка взрослая девушка

быдсöн целиком; полностью; ~ нъылавны целиком глотать; ~ одзöссö сетны вернуть долг полностью

быдсяма нердв. всякий

быдтан (прич. от быдтыны) 1) предназначенный для воспитания (кормления, содержания) кого-л.; челядь ~ керку детский дом 2) предназначенный для выращивания чего-л.; росада ~ парник парник для выращивания рассады

быдтас приёмный ребёнок; с iя бостіс ~öс он взял на воспитание ребёнка

быдтаско приёмыш

быдтісись то же, что быдтісь

быдтісь (прич. от быдтыны) 1. берущий на воспитание (ребенка); этадз оз вермы керны челядь ~ морт так не может поступить человек, воспитывающий детей 2. тот, кто берет на воспитание (ребёнка); приёмная мать, приёмный отец

быдтісьны (возвр. от быдтыны) заниматься воспитанием кого-л., растить, воспитывать; ~ öтнамлö сьöкыт воспитывать [детей] одному [мне] трудно; быдтісикö сьöкыт, быдмасö – эшö сьöкытжык погов. маленькие детки – маленькие бедки, большие детки – большие бедки (букв. растить [детей] тяжело, а вырастут – ещё тяжелее)

быдтiсьöм (и. д. от быдтісьны) воспитание [детей]

быдтор всякое, всякая вещь; баитны ~ йыл iсь говорить обо всём; дачаын ~ыс ковсяс на даче всё пригодится; вильнас ~ыс басöк посл. всякая вещь красива, пока нова

быдтöм (прич. от быдтыны) 1) воспитанный, вскормленный; детдомын ~ ныв дочь, воспитанная в детдоме 2) выращенный; гряд вылын ~ помидоррез помидоры, выращенные на грядке 3) отращённый; неважын ~ тошыс сійö öддьöн нёштöмтіс недавно отращённая борода его очень уродовала

быдтöм (и. д. от быдтыны) 1) воспитание; челядьöс семьяын ~ воспитание детей в семье; куканнез ~ вскармливание телят, уход за телятами 2) выращивание; росада ~ выращивание рассады 3) отращивание; тош ~ отращивание бороды

быдтыны 1) растить, вырастить, вскормить, воспитать кого-л.; ~ челядь растить (воспитывать) детей; ~ кукань вскормить телёнка 2) выращивать, вырастить; ухаживая, обеспечить рост, развитие чего-л.; ~ картошка выращивать картофель; ~ яблоня вырастить яблоню 3) отращивать, отрастить, отпускать; ~ юрси отрастить волосы; ~ тош отпустить бороду, ~ чикиссез отрастить косы. гутісь ~ слонöс погов. делать из мухи слона

быдтыны-зорöтны растить и воспитывать, кормить и поить; ~ ныввезöс растить дочерей

быдтыштны 1. (уменш. от быдтыны) растить (детей) с трудом (с грехом пополам) 2. (законч. от быдтыны) воспитать, вырастить (детей, подготовив их к самостоятельной жизни)

быдыс каждый, каждый человек; ~ миян коласісь этö вежöртö каждый из нас это понимает

быз-быз изобр.: ~ мыччисьны появиться неожиданно где-л., свалиться как снег на голову; ~ пырны керкуö войти в дом неожиданно, ввалиться в дом

быздöм (прич. от быздыны) осыпавшийся (о ткани). ~ кикимора неряшливо одетая (о женщине)

быздöтны (понуд. от быздыны) дать осыпаться (ткани); чышкöтсö аскадö абу рубечалöмась да чисто быздöтöмась полотенце в своё время не подрубили, и края его осыпались

быздыль 1) неповоротливый, неуклюжий человек; увалень 2) бездельник (чаще о толстяках)

быздыны 1) осыпаться, осыпаться (о краях ткани); подулсö он кö рубечав, быздас если подол не подрубить, он осыплется 2) перен. болтать, молоть чушь; эн бызды весись не болтай попусту; ~-баитны говорить не думая, говорить вздор, молоть чепуху

бызикайтны то же, что бузикайтны

бызикайтöм то же, что бузикайтöм

бызитны-зэрны, бызйыны-зэрны, бызöтны-зэрны моросить (о мелком дожде); лунтыр бызитö-зэрö целый день моросит дождь

быйкöб уст. см. быдöс

быкöн на четвереньках; ~ котрасьны ползать на четвереньках (о ребёнке)

быксыны г) ухать (о филинах); вöрас ойнас быксöны сюззез ночью в лесу ухают филины 2) перен. плакать в голос, выть (о человеке)

быксыны-горзыны то же, что быксыны 2

быкыша: ~ морт человек, который ходит, подавшись вперёд

быкышöн: ветлöтны ~ ходить, подавшись вперёд

быкыштны 1) наклониться, нагнуться 2] податься вперёд, отставив зад

быкыштсьыны (возвр. от быкыштны) податься вперёд, отставив зад

былалны сев. см. быгавны

былалöм сев. см. быгалöм

былись на самом деле, действительно; нія ~ гöтрасьöмась они действительно поженились

быль правда; в самом деле, верно; быдöс эта ~ всё это сущая правда; нюр сайын и ~ мыччисис пожумаин за болотом и впрямь показался сосняк

быльнöй: кыдз ~ а) как настоящий; бумагаись цветокыс кыдз ~ цветок из бумаги как настоящий; б) как большой; зоночка пукал ic пызан сайын кыдз ~ мальчик сидел за столом как большой

быльнöйсявны взрослеть, повзрослеть □ сев. быльнöйсялны

быльнöя как полагается взрослому; как большой, как взрослый; ciя баитiс ~ он говорил как взрослый (как полагается взрослому)

быльыктыны болтать вздор, молоть чушь

быравлыны (многокр. от быравны) [время от времени] кончаться, иссякать, истощаться; миян деньгаыс некöр эз быравлы у нас деньги никогда не переводились □ сев. быраллыны; иньв. быраввыны

быравны (однокр. от бырны) [на время] кончиться, иссякнуть; деньгаыс миян ciя лунö быралic денег у нас в тот день не было □ сев. быралны

быр-быр изобр. - подражание невнятному бормотанию; нылыс мамыслö мыйкö ~ висьтал ic дочь что-то пробормотала матери (быстро и невнятно)

быргöтны разг. см. быгрöтны

быргöтчан то же, что быгрöтчан

быргыны бормотать (пробормотать) невразумительно

бырзьöмöн: ~ баитны говорить быстро и невнятно; тараторить

быркайтны развеваться, колыхаться (колебаться) от ветра; быркайтöны алöй флаггез развеваются алые знамена

быркнитны вспорхнуть, вылететь откуда-л.; турунсис быркнитіс кай из травы выпорхнула птица

быркнитны-лэбзьыны промелькнуть, быстро пролететь (о времени); тулыс ни быркнитi c-лэбзис уже и весна пролетела

быркьявны то же, что быркайтны □ сев. быркьялны

бырла нердв. губа; ~эс быдöс потласисö все губы потрескались

бырлыны то же, что быравны

бырлывлыны (многокр. от бырлыны) [несколько раз] кончаться, иссякать; песыс куимись ни бырлывліс дрова уже три раза кончались □ иньв. бырвыввыны; сев. бырлыллыны

бырлыны однокр. от бырны; деньга миян сэк бырліс денег у нас тогда не было □ иньв. бырвыны

бырны 1) кончиться, кончаться, иссякнуть, истощиться, перевестись; сахар бырис сахар вышел; сёян запассэз быртöдз делоыс эз ло до того, чтобы запасы пищи кончились, дело не дошло; деньга миян эз на быр деньги у нас ещё не кончились 2) перен. пропасть, исчезнуть; охота бырис желание пропало; мыла (садь) бырис силы иссякли, силы истощились 3) износиться, истереться; сработаться; платьеö бырис [моё] платье износилось; сосыс бырис рукав порвался (от ветхости). голос бырис голос пропал, голос сорвался; кыв бырис язык отнялся; менам пельсадь бырис я, утомившись, перестал понимать (воспринимать); садь быртöдз уджавны работать до изнеможения; сылöн усырыс бырис он надорвался [надсадился]

бырöм прич. от бырны; ~ вешьян оборванец (букв. износившиеся брюки)

бырöтны 1) износить; костюм ~ износить костюм 2) истратить; ~ деньга истратить деньги 3) изжить, истребить, уничтожить, ликвидировать; ~ занятиеэзын пропусккез ликвидировать пропуски занятий; ~ вредителлезöс уничтожить вредителей (в саду и т. п.). садь (вын) ~ утомить, обессилить: сія менчим садь бырöтіс он меня утомил (обессилил); пель садь ~ утомить, твердя одно и то же, нарушая тишину

бырöтöм (прич. от бырöтны) 1) изношенный, обветшалый; ~ кöмкöт изношенная обувь 2) ликвидированный; изжитый; ~ недостатоккез изжитые недостатки

бырсьöтны то же, что бырöтны 3

бырсьыны (возвр. от бырны) кончиться, истратиться; патроннэз бырсисö патроны кончились

быртöм (прич. от бырны) 1) прочный, долго не изнашиваемый; ~ костюм костюм, которому нет сносу 2) неистощимый; неиссякаемый; ~ энергия неистощимая энергия; ~ запассэз неистощимые запасы

бырыштны законч, от бырны; туфлиэзö кöс бырыштісö у меня туфли совсем износились

бырьялны сев. см. быркьявны

бытшкавлыны [многокр. от бытшкавны) прокалывать много раз, во многих местах; ~ осьтаэз прокалывать дырочки; ~ пуртöн наносить ножевые раны □ иньв. бытшкаввыны; сев. бытшкаллыны

бытшкавны (многокр. от бытшкыны) колоть, прокалывать много раз, во многих местах □ сев. бытшкалны

бытшкасись (прич. от бытшкасьны) 1) колющий 2) тот, кто колет кого-л.; тот, кто делает уколы

бытшкасьны 1. (возвр. от бытшкыны) 1) колоться (о колючем); эта туруныс бытшкасьö эта трава колется 2) исколоться; весöтчикас ме йöннас чисто бытшкаси при прополке я весь искололся осотом

бытшкасян (прич. от бытшкасьны) колючий; ~ быдмассэз колючие растения

бытшкасяна то же, что бытшкасян

бытшкисьны (возвр. от бытшкыны) 1) уколоться обо что-л., чем-л.; наколоться на что-л.; пыжьянöн ~ уколоться шилом 2) воткнуться; емыс бытшкисис перинаас игла воткнулась в перину

бытшкöм (прич. от бытшкыны) уколотый; ~ чуньö доймö [мой] уколотый палец болит

бытшкöм (и. д. от бытшкыны) 1) прокалывание, укалывание 2) укол; ~ бöрас шогалісьлö лоис долытжык после укола больному стало легче

бытшкыны колоть, уколоть; проколоть; пуртöн ~ проколоть ножом что-л.; емöн ~ уколоть иглой

бытшкыны-доймыны испытывать колющую боль; жель местаыс бытшкö-доймö сильно колет там, где заноза

бытшöм 1. 1) хороший; материалыс ~ материал добротный; ~ лунок петіс выдался хороший денек 2) симпатичный, красивый; ~ нывка красивая девушка; чужöм вылас зонкаыс öддьöн ~ парень на лицо очень симпатичный 3) подходящий; гезокыс ~ верёвочка подходящая (сойдёт) 2. хорошо; абу ~ сідз керны так поступать нехорошо

бытшöма 1) хорошо; овны ~ жить хорошо 2) крепко; керны ~ сделать добротно; ~ кöртавны крепко завязать

бытшöмика хорошенько, как следует, как положено, по-хорошему; эн тараторит, баит ~ не тараторь, говори, как следует

бытшöмсьöтны принарядить, приодеть; ~ ичмöньöс нарядить невесту

бытшöмсявны становиться (стать) красивым, привлекательным (о человеке) □ сев. бытшöмсялны

бытьтö будто, как будто, якобы, словно; ~ нем эз и вöв будто ничего и не случилось; ~ не сылöн и дело будто его это не касается; будто ему и дела нет; лымоккес, бытьтö учöтик парашютоккез снежинки, словно маленькие парашютики


В

ва 1. 1) вода || водный, водяной; зэр ва дождевая вода; ключ ва ключевая (родниковая) вода; матега ва мыльная вода; öмтыр ва полон, рот воды; пизьöтöм ва кипячёная вода; пым ва горячая вода; юан ва питьевая вода; ва быдмассэз водоросли; ва гаг водяное насекомое; ва колесо водяное колесо; ва кöра безвкусный, как вода; ва сора с водой, разбавленный водой; ва кайöтліь тот, кто носит воду (с реки); ва кыскаліь водовоз; тот, кто возит воду (на ферму и т. п.); ваыс из пырöтö погов. вода камень точит 2) вода, воды || водный; тулысся ваэз вешние воды; весеннее половодье; ыджыт ва коста в половодье; ва вевдöр вылас на водной поверхности, на воде; ~ ныр гребень волны; ва чинö вода убывает; ваыс ыждіс вода прибыла 3) реки || речной; ва дор место у реки; берег; ва дорын куйлыны лежать у реки; ва пыдöс дно реки (водоёма); ва шöр середина реки (водоёма); ва ньылат кывтны прям., перен. плыть по течению; ва паныт кайны прям., перен. плыть против течения; ваэс оссьöмась реки вскрылись 4) жижа; сок; капуста ва капустный сок; малина ва малиновый сок; назём ва навозная жижа 2. мокрый, сырой; влажный; ва местаэз сырые места, сырая местность; ва му влажная земля; ва паськöм мокрая одежда; туруныс ва трава сырая; ва гадь водяной мозоль

ваа водянистый; с водой; ~ рись жидкий (водянистый) творог

вабергач 1) водоворот, воронка в реке; ~ын купайтчыны оз позь купаться в водовороте нельзя 2) перен. круговорот; шедны ~ö а) попасть в водоворот; б) перен. попасть в круговорот (в переплёт)

ваболь пузырь, волдырь

вабонавны вытирать (вытереть) мокрой тряпкой

вава иньв. лава, мостки (для полоскания белья)

ваворобей сев. оляпка (птица)

вавывся: ~ ёг сор, плавающий на поверхности воды

вавьёр иньв. 1) бродяга 2) бездельник

вагай: пасьтöм ~ неряшливо одетый, расхристанный

вагöп лужа; туйез вылын сулалісö ~пез на дорогах стояли лужи

вагу то же, что йир

вад сев. лесное озеро (с заболоченными берегами)

вадзавны растопиться, растапливаться; горыс вадзаліс печь растопилась; горыс дыр эз вадзав печь долго не растапливалась

вадзны диал. см. вазьны

вадзöлöса кос. см. вазылькья

вадзöтлыны многокр. от вадзöтны; горсо вадзöтлöны сартасöн печку обычно растапливают лучиной

вадзöтны растопить, растапливать; гор вадзöтiкö при растапливании печи, растапливая печь; г opcö ~ немöн печь растопить нечем

вадзöтöм (прич. от вадзöтны) растопленный; ~ гор растопленная печь; ~ костёр разведённый костёр

вадзöтöм (и. д. от вадзöтны) растопка (печи)

вадзöтчан (прич. от вадзöтчыны) [предназначенный] для растопки; ~ симöт береста для растопки

вадзöтчыны (возвр. от вадзöтны) быть занятым (заниматься) растопкой (печи); растапливать (печь); ~ меным некöр заниматься растопкой [печи] мне некогда

вадісьны (возвр. от вадны) мокнуть, промокнуть; зэр увтын ~ промокнуть под дождём

вадны мочить, намочить; ~ бон намочить (смочить) тряпку; ~ коккез промочить ноги; зэрыс вадіс турунсö сено намокло под дождём

вадом иньв. см. öддьöн

вадорись прибрежный, находящийся на берегу; ~ керкуэз прибрежные дома

вадорся то же, что вадорись

вадöв-керны длит. от вадны; зэрыс миянöс вадöв-керис дождь промочил нас до нитки □ сев. вадöл-керны

вадöр берег; место, прилегающее к реке прибрежный, расположенный по берегу, идущий вдоль берега; ~ын сулавны стоять на берегу; ~ лэдзчыны пойти на реку; ~ын гывьясьны полоскать бельё на реке; ~ туй дорога, идущая вдоль берега

вадöтны понуд. от вадны; ме тэнö вадöті из-за меня ты промок

вадсьыны (возвр. от вадны) 1) мочить себя 2) плескаться в воде

важ 1. 1) старый, ветхий; ~ керку старый дом 2) прежний, старый; ~ тöдса старый знакомый; ~ туй старая дорога 3) старинный; ~ песняэз старинные песни; ~ книгаэз старинные книги 4) древний; ~ йöз древние люди 2. прошлое, старое; ~сö колö вунöтны старое надо забыть

важин прежнее место жительства

важкодь не новый; керкуыс ~ ни дом уже не новый

важмоз по-прежнему, как прежде; овны ~ жить по-прежнему

важмöм прич. от важмыны; ~ паськöм старомодная одежда; ~ юöррез устаревшие вести. ~ кыв грам. архаизм

важмöм и. д. от важмыны; керкунымöс сы ~ сьöрна лöсьöтісö дом наш по мере обветшания ремонтировали

важмöтны (понуд. от важмыны) трепать, износить

важмыны 1) ветшать, обветшать; керкуыс важмис дом обветшал 2) стареть, устаревать, устареть; эна идеяэс важмисö эти идеи устарели

важмыштны (уменьш. от важмыны) 1) [немного] поизноситься; пообветшать 2) [несколько] устареть (о взглядах и т. п.)

важовöй переделанный из старого, сшитый из старой (поношенной) вещи; сумкаыс ~ сумка сделана из старого материала

важся 1) древний, старый; ~ кадö в древние времена 2) старый, прежний; ~ тöдса старый знакомый

важын 1) раньше, прежде, когда-то, некогда; в старину; ~ баитлісö... раньше рассказывали...; ~ пö татöн вöр вöлöм некогда, говорят, здесь лес был 2) давно; эта вöлі ~ ни это было уже давно

важынкодь давненько, довольно давно; ~ ни письмоэз эз вöлö давненько уже писем не было

важынся древний; ~ оліссез древние жители; ~ обычайез древние обычаи

важынся-важын давным-давно

важынсянь с давних нор, издавна, исстари; ~ сідз керöны с давних пор так повелось

важьявны, важьявны-ветлöтны ходить чинно, важно; гордо выступать □ сев. важьялны

вазгыны, вазгыны-вундавны резать с хрустом; шинковать (капусту и т. п.)

вазілля то же, что вазількья

вазількья сочный; ~ калиг сочная брюква; ~ алой уввез сочные ветки алоэ

вазöлöса сев. см. вазількья

вазылькья то же, что вазількья

вазыркья то же, что вазількья

вазьны 1) отсыревать, отсыреть; солыс вазьöма соль отсырела 2) запотевать, запотеть; öшыннэз вазисö окна запотели

вазьöм (прич. от вазьны) 1) отсыревший; ~ угöв отсыревший угол 2) запотевший; ~ стеклоэз запотевшие стёкла

вазьöм и. д. от вазьны; стеклоэз ~сянь средство средство от запотевания стёкол

вазьöтны (понуд. от вазьны) 1) дать отсыреть 2) дать запотеть (стёклам и т. п.)

вазьыштны (уменьш. от вазьны) 1) чуть-чуть отсыреть 2) чуть-чуть запотеть (об окнах и т. п.)

ваись фольк. водяной

вай, вайко дай, давай; ~ видзöтам книгасö давай посмотрим книгу

вайлывлыны многокр. от вайны; арнас уна тшак ваявлöны вöрсис осенью обычно много грибов приносят из леса

вайлыны 1) однокр. от вайны; цисьмоэсö талун эз на вайлö письма сегодня ещё не приносили 2) см. ваявлыны □ иньв. вайвыны

ваймöм прич. от ваймыны; ~ гор истопившаяся печь

ваймöм и. д. от ваймыны; видзчисьны гор ~ подождать (дождаться), пока протопится печь

ваймöтны гайн. вадзöтны

ваймöтöм прич. от ваймöтны; ~ гор протопленная печь

ваймöтöм и. д. от ваймöтны; эта аркмис гор ~ коста это случилось, когда растапливали печь

ваймыны истопиться, протопиться; горыс ваймис печь истопилась

вайны 1) приносить, принести; подвезти; завезти; вай жö меным ва принеси-ка мне воды; колö ~ пес надо подвезти дровишек 2) нанести, намести; лымсö ворота одзас тыр вайöм у ворот намело полно снегу 3) рожать, родить; ~ зон родить сына; ~ кык пиян родить двойню; кага вайтöн при родах, во время родов 4) приносить, принести (детёныша); баляыс вайöм куим дзель овца принесла трёх ягнят 5) нести, снести (яйцо)

вайöм (прич. от вайны) 1) принесённый, привезённый, доставленный; городісь ~ чинь привезённый из города гостинец 2) привозной; ~ нянь привозной хлеб 3) рождённый; появившийся на свет; кості ~ кага недоношенный ребенок 4) снесённый; колö öктыны корзинаö талун ~ кольттесö надо собрать в корзину снесённые сегодня яйца

вайöм (и. д. от вайны) 1) принос, ввоз, привоз; юкмöсісь ва ~ принесение воды из колодца; машинаэз ~ ввоз машин; товар ~ завоз товаров; турун ~ подвоз сена 2) рождение; роды; сьöкыта ~ тяжёлые роды; кага ~ рождение ребёнка

вайöтан прич. от вайöтны; ме cійö петкöті гортас ~ туй вылас я его вывел па дорогу, ведущую к [его] дому

вайöтлыны 1. однокр. от вайöтны; зонкаок вöрись вайöтліс ёж мальчонка один раз из лесу принёс ежа 2. многокр. от вайöтны; нылöн некинлö ~ кагасö яслисис у них некому приводить ребёнка из яслей; челядь быд лун гортö вайöтлöны пода дети каждый день пригоняют скот домой; тулысбыт лöпсö берег дорас тыр вайöтлöма за всю весну к берегу нанесло немало древесного хлама

вайöтны 1) приводить, привести кого-л.; ~ гортö иньöс привести в дом жену; ~ быдтасöс взять на воспитание ребёнка 2) пригонять, пригнать; кад ни ~ гортö пода пора пригнать домой скот 3) вести, привести к чему-л.; туй вайöтіс веськыта керку дынö дорога привела прямо к дому 4) приводить, привести к чему-л., доводить, довести (до какого-л. состояния); сійö вайöтісö горзытöдз её довели до слёз; быдöс эта менö вайöтіс нервной шогöтöдз всё это меня привело к нервному расстройству

вайöтны 5) приводить, привести что-л.; сослаться на что-л.; ~ кынымкö пример сетöм правило вылö привести несколько примеров на данное правило 6) безл. нанести, намести (ветром); тын бокас лымсö вайöтöм тыр к тыну намело много снега 7) безл. веять, нести чем-л.; кöс турунсянь вайöтö чöскыт дукöн от высохшего сена веяло приятным запахом

вайöтöм прич. от вайöтны; быдтыны ~ кага взятый на воспитание ребёнок; вöрись ~ кöч принесённый из лесу заяц; вöрись ~ пода пригнанный из лесу скот; ~ пример приведённый пример; горзытöдз ~ нывка доведённая до слёз девушка; ворота бокö ~ лым снег, нанесённый к воротам

вайöтöм и. д. от вайöтны; милицияö ~ привод в милицию; пода ~ пригон скота; пример ~ приведение примера

вайöтчыны (возвр. от вайöтны) проситься домой; нывкаок пондіс ~ гортас девочка стала просить, чтобы её отвели домой

вайöтыштны 1, (уменьш. от вайöтны) 1) [чуть-чуть] придвинуть, приблизить что-л. к чему-л.; ~ стул пызан дынö придвинуть стул к столу 2) [чуть-чуть] подвести кого-л. к чему-л.; ~ вöлöс йöр дынö подвести лошадь ближе к изгороди 3) [немного] нанести, намести чего-л.; ворота одзас лымсö бöра вайöтыштöм к воротам снова [немного] намело снегу 4) [чуть-чуть] повеять; видззез ладорсянь вайöтыштіс чöскыт дукöн со стороны лугов повеяло приятным запахом 2. (законч. от вайöтны) [всех] пригнать, загнать; подасö колö быдöс ~ дворö нужно весь скот загнать во двор

вайсьыны законч. от вайны; песыс мöдö ~ ни дров, которые нужно привезти, осталось уже немного

вак-вак изобр. - ха-ха (подражание громкому смеху); быдöнныс ~ серöмтчисö все громко захохотали

вакодь сыроватый, влажный; волглый; паськöмыс эшо ~ бельё ещё влажное

вакрамеш прост. тартарары, ад кромешный; мун ~ö! иди к чёрту! в пекло!

ваксись (прич. от ваксьыны) 1. смеющийся, хохочущий 2. хохотун, хохотунья

ваксьöв-керны (длит. от ваксьыны) [долго] хохотать, нахохотаться

ваксьöм (и. д. от ваксьыны) хохот, громкий смех; кыліс гора ~ доносился громкий хохот

ваксьöтны (понуд. от ваксьыны) вызвать громкий смех, насмешить

ваксьыны хохотать; челядь ваксьöмöн котö pтіcö öтöpö дети с громким хохотом убежали на улицу

ваксьыны-серавны то же, что ваксьыны

вакуль то же, что ваись

вакьявны-серавны то же, что вакьявны

валеганитны бездельничать

валёк валёк (для белья)

валитны I 1) валить, свалить что-л.: быдöс ёгсо валитісö öтік кучаö весь сор [они] свалили в одну кучу; сія ассис паськöм cö валитіc öтік ящикö он свалил все свои вещи в один ящик 2) валить, свалить что-л. на кого-л.; cія ассис винасö валитö мöдіккез вылö он свою вину сваливает на других

валитны II 1) валить, идти, падать; трубаись валитö тшын из трубы валит дым 2) безл. быть в изобилии; тшакыс таво тыр вöрас валитöма в этом году в лесу много грибов

валитчыны (возвр. от валитны I) 1) валиться, повалиться, упасть: ~ койка вылö повалиться на койку 2) прислоняться, прислониться, привалиться; стена бердö ~ прислониться к стене 3) валиться, сваливаться; ёг валитчо ямаö мусор сваливается в яму

валитчыштны уменьш. от валитчыны; пукавны диван вылын валитчыштöмöн сидеть на диване, чуть привалившись к спинке

валькыт плавный, ровный; мунны ~ походкаöн идти плавной походкой

валькыта плавно, ровно; ~ пö pö турун плавно ложится трава

вальскыны сев. 1) плюнуть, выплюнуть 2) перен. сказать не к месту, ляпнуть

валюшка разг. 1) завалявшаяся вещь 2) перен. женщина лёгкого поведения; развратница, шлюха

вамны мокнуть, промокнуть; быдöнным кöсöсь, некин эз вам все сухие, никто не промок; мийö люзь вамимö мы до ниточки промокли

вамöм (прич. от вамны) промокший, вымокший, намокший; вамöм паськöмнымöс косьтыны вöлі некытöн нам негде было высушить промокшую одежду

ван: ыбöсыс ~ осьта дверь широко распахнута

вана ош. см. лана

ванзыны, ванзыны-баитны шумно, громко разговаривать

ванзыны-горзыны [громко] плакать

ванйöв то же, что ван

ванйöвтны, ванйöвтны-осьтны открыть настежь, широко распахнуть (дверь)

ванйöвтчыны (возвр. от ванйöвтны) I) открываться (открыться) настежь (о двери) 2) широко распахиваться (распахнуться) (о полах)

ваныр гребень волны

вапсыр диал. см. кушборд

вапсыра развесистый; ~ увья кöз ель с развесистыми ветками

вапсыравны шлёпать просторной обувью при ходьбе

вапсыртны: ~ синкыммез хмурить (нахмурить) брови

вапукöт низкое место со стоячей водой

варкйыны клокотать (при кипении)

варкйыны-пизьны кипеть ключом

варкöтны булькать, клокотать (напр. о каше при кипении); кашаыс варкйö-пусьö каша булькает

варница уст. варница; сов ~ соляная варница

варсва сукровица

варскыны, варскыны-гыжьявны сильно расчесать ногтями что-л.

вартан (прич. от вартны I) 1. молотильный; ~ машина молотилка 2. 1) место молотьбы; ~ö мунны идти туда, где молотят 2) уст. цеп; ~öн вартны молотить цепом

вартісь (прич. от вартны I) J. молотящий; ~ отирыс öксисö кругö люди, занятые на молотьбе, собрались в круг 2. молотильщик; вартіссез локтöны пажнайтны молотильщики идут на обед

вартлöв-керны (длит. от вартлыны) 1) [долго] бить, избивать кого-л.; молотить 2) [долго] бить, колотить (лён) □ иньв. вартвöв-керны

вартлöм (прич. от вартлыны) I) избитый, побитый 2) выколоченный (о льне) □ иньв. вартвöм

вартлöм (и. д. от вартлыны) 1) избиение 2) битьё, колотьё; лён ~ битьё льна; дöра ~ беление холста (у реки) □ иньв. вартвöм

вартлöтны понуд. от вартлыны; тійö зонкасö бöра вартлöтіт из-за вас парня опять избили (исколотили) □ иньв. вартвöтны

вартлывлыны многокр. от вартлыны; cійö некин некöр эз вартлывлы его никто никогда не бил; кöрттуввесö колö ~ вот эна местаэзö гвозди надо вбивать вот в эти места □ иньв. вартвыввыны; сев. вартлыллыны

вартлыны 1) бить, избить; колотить кого-л.; мужиксö бура вартлöмась мужика сильно избили 2) бить, колотить (лён, коноплю и т. п.); нія лунтыр вартлöны лён они целый день колотят лён

вартлыштны I. (уменьш. от вартлыны) 1) [немного] побить, поколотить кого-л. 2) побить, поколотить (лён) 2. (законч. от вартлыны) кончать (кончить) колотить, доколотить (лён) □ иньв. вартвышны

вартны I молотить, обмолотить; ~ машинаöн молотить машиной; мунны ~ идти молотить; эта шогмис вартікö это случилось во время молотьбы

вартны II 1) вбивать, вбить, забить; ~ кöрттув забить гвоздь 2) бить, трамбовать; гор ~ бить печь; гуна долонь ~ трамбовать молотильную площадку 3) бить, трепать [шерстобитным смычком); ~ вурун бить шерсть 4) стучать; зэр воттез вартісö öшын стекло кузя капли дождя стучали в оконные стёкла 5) отбивать, отбить; коса ~ отбить косу. оча ки ~ рукоплескать, аплодировать; хлопать в ладоши

вартöв-керны I длит. от вартны I; талун сылöн бригадаыс вартöв-керис, ceтіc кык норма сегодня его бригада молотила долго и выполнила две нормы

вартöв-керны II длит. от вартны II; вурун вартісьыс вартöв-керис вурунсö мыдзтöдз сегодня шерстобит бил шерсть до тех пор, пока не устал

вартöм I прич. от вартны I; ~ сю обмолоченный хлеб

вартöм II прич. от вартны II; ~ гор битая печь; ~ кöрттуввез вбитые гвозди; косаыс бура ~ коса хорошо отбита

вартöм I и. д. от вартны I; локтö сю ~ приближается обмолот хлебов

вартöм II и. д. от вартны II; гор ~ битьё лечи; вурун ~ битьё шерсти

вартöтны I (понуд. от вартны I) нанять кого-л. молотить

вартöтны II (понуд. от вартны II) нанять кого-л. бить (печь, шерсть и т. п.)

вартсьыны I (возвр. от вартны I) 1) обмолачиваться; сюыс кöс и бура вартсьö хлеб сухой, поэтому хорошо обмолачивается 2) закончиться – о молотьбе; миян няньыс вартсис у нас [весь] хлеб обмолочен

вартсьыны II возвр. от вартны II; неладно менам кöрттувсö вартсьöма оказывается, гвоздь мной был вбит неправильно

варттöм (отриц. прич. от вартны I) необмолоченный; ~ рудзöг необмолоченная рожь

вартчöм (прич. от вартчыны III) обветренный (о лице); потрескавшийся, растрескавшийся (о губах); заскорузлый, огрубевший (о руках и т. п.)

вартчöм (и. д. от вартчыны II) плавание; вермасьны ~ын состязаться в плавании

вартчыны I биться, ударяться обо что-л.; юрнас вартчис стена бердö он бился головой об стену; гыэз вартчöны берегö волны бьются о берег

вартчыны II плыть, плавать (о человеке); велöтчыны ~ учиться плавать; ва паныт сьöкыт ~ против течения плыть тяжело; вартчöмон вуджны ва переправиться через реку вплавь; нывка бура вартчö девушка хорошо плавает

вартчыны III обветриться (о лице); трескаться, потрескаться (о коже); заскорузнуть (о руках); тырппез вартчисö губы потрескались; киэз вартчисö руки заскорузли

вартчыштны (уменьш. от вартчыны II) [немного] поплавать, [немного] проплыть; зонка невна вартчыштіс и ваас сунгисис мальчик немного проплыл и нырнул в воду

вартыштлыны (многокр. от вартыштны) часто и слегка ударять по чему-л.; биа из кузя ~ ударять по кремню □ иньв. вартышвыны

вартыштны мгнов. от вартны II; молотокнас кыдз бы вартышті, сія усис кисим только хотел ударить молотком, а он выпал из рук

вартыштны 1. уменьш. от вартны I; невна вартыштім, и вартан машинаыс жугаліс мы немного помолотили, и молотилка сломалась 2. законч. от вартны I; колхоз сюсо вартышті c колхоз закончил обмолот

вартыштсьыны (возвр. от вартыштны) слегка удариться чем-л. обо что-л.; пельпоннас вартыштсьöм шкаф бердö он слегка ударился плечом о шкаф

варыш ястреб; коршун; кай ~ чеглок; сокол; курöг ~ ястреб-курохват; тар ~ ястреб-тетеревятник; чери ~ скопа; шыр ~ кобчик; ~ ~лісь синсö оз кокав посл. коршун коршуну глаз не выклюнет

васайся находящийся за рекой; заречный; ~ видззез заречные луга

ватласьны сев. слоняться без дела, бездельничать

ватöм без воды; ~ кöньöс кадка без воды

ватöмин место, где нет водного источника

ваттьöн иньв.: cійö петкöтісö керкусис ~ его вынесли из дома на самодельных носилках (из гибких жердей)

ватушка: нин ~ связка лыка □ иньв. вотушка, вотошка

ватшкöп изобр. - подражание звуку падающего дерева; ~ керны хрустнуть (о падающем дереве)

ватшкöтны хрустеть, трещать (о падающем дереве)

ватшкыны жевать с хрустом, хрупать

ватъявны-вурны метать, сметать (платье)

ваувтся находящийся под водой, подводный

вачача водяная лилия; кувшинка

вач-вач изобр.: сія ~ куш он совсем голый

вачир мелкие брызги, мельчайшие капли воды; водяная пыль; ~рез лэбзьöны летят мелкие брызги воды

вачкавны (многокр. от вачкыны) 1) [часто] стегать, хлестать; ~ вöввез хлестать лошадей 2) ударять; наносить [частые] удары

вачкалан то, чем можно что-л. забить (вбить)

вачкан прич. от вачкыны; вöв ~ плеть плеть для лошади

вачкасьны (возвр. от вачкыны) 1) драться; cія вачкасьö он дерётся 2) бить, стегать, хлестать чем-л. друг друга

вачкисьны I хлестать себя (веником в бане); коросьöн охота ~ хочется попариться с веничком

вачкисьны II походить; быть похожим на кого-что-л.; кагаыс вачкисьö айыс вылö ребёнок похож на отца

вачкисян, вачкисяна (прич. от вачкисьны II) похожий на кого-что-л.; небоын öшалісö чочком вурун вылö ~ кымöррез небо покрылось барашками (букв. облаками, похожими на белую шерсть)

вачкöм и. д. от вачкыны; кыліс кöртöн кöрт бердö ~ послышался лязг; молотокнас ~ыс шогмис небурика удар молотком был слабым; пелысöн ~ шы плеск вёсел

вачкöтны сев. отбивать, отбить (косу)

вачкывлыны (многокр. от вачкыны) [иногда, время от времени] ударять, хлестать, стегать □ иньв. вачкыввыны; сев. вачкыллыны

вачкыны 1) ударить, стукнуть, стегнуть, хлестнуть чем-л.; бедьöн ~ ударить палкой; киöн ~ стукнуть рукой; шатьöн ~ хлестнуть прутом 2) перен. стремительно напасть, внезапно атаковать; ~ противник кузя колö öні ударить по противнику надо сейчас. оча чунь не ~ ничего не делать, палец о палец не ударить; нырö вачкис табак дук в нос ударило запахом табака

вачкыштлыны (многокр. от вачкыштны) [иногда] ударять; стегать, хлестать □ иньв. вачкышвыны

вачкыштны (уменьш. от вачкыны) [слегка] ударять, ударить, подстегнуть, подхлестнуть; чуть токо и вачкышті, а стаканые п oтіc слегка только задел, а стакан разбился

вашкöм (и. д. от вашкыны) 1) шёпот 2) нашёптывание

вашкöтны то же, что вашкыны

вашкöтчöм (и. д. от вашкöтчыны) шептание, шушуканье

вашкöтчыны (возвр. от вашкöтны) шептаться; шушукаться; инькаэз мыйкö вашкöтчисö женщины о чём-то шептались

вашкöтчыштны (уменьш. от вашкöтчыны) пошептаться; пошушукаться

вашкöтыштны (уменьш. от вашкöтны) I) [немного] пошептать 2) [немного] пошептаться

вашкыны 1) шептать; cія мыйкö ныр увтас вашкö он что-то шепчет себе под нос; ~-баитны говорить тихо, шёпотом 2) шептаться, шушукаться; нывкаэз öтамöдныс коласын вашкисö девушки шептались между собой

вашкыштны (уменьш. от вашкыны) шепнуть; пель одзö ~ шепнуть на ухо

вашнитны шепнуть; пробормотать; старик ныр увтас вашнитіс старик что-то пробормотал себе под нос

вашöтлісь (прич. от вашöтлыны) 1. погоняющий; вöв ~ зонкаыс сылöн вон мальчик, погоняющий лошадей, его брат 2, погонщик;. миянлö колö вöв ~ нам нужен погонщик лошадей □ иньв. вашöтвись

вашöтлыны 1. (однокр. от вашöтны) 1) [на время] загнать 2) [на время] выгнать, выселить; удалить 2. (многокр. от вашöтны) гонять, погонять; зоныс талун вöв вашöтлö у него сегодня сын погоняет лошадей (на молотьбе) □ иньв. вашöтвыны

вашöтны 1) гнать, погнать, загнать куда-л.; ~ мöс картаö загнать корову в хлев 2) выгонять, выгнать откуда-л.; ~ классісь удалить из класса; ~ школаись исключить из школы; ~ удж вылісь прогнать с работы; ~ квартираись выселить из квартиры; ~ гортісь выдворить из страны 3) перен. развеять, разогнать (тоску и т. п.); ~ дур ныбить дурь; ~ умöль дук отбить дурной запах

вашöтöв-керны длит. от вашöтны; челядь вашöтöв-керисö жырсис гуттэсö дети [долго] выгоняли мух из комнаты

вашöтöм (прич. от вашöтны) изгнанный, выдворенный, исключённый; выселенный; гортісь ~ а) выгнанный из дому; б) выдворенный из страны; классісь ~ удалённый из класса; школаись ~ велöтчись ученик, исключённый из школы; квартираись ~ человек, выселенный из квартиры

вашöтöм (и. д. от вашöтны) 1) выгон;, мöс ~ бöрын хозяйка муніс удж вылö хозяйка пошла на работу после того, как выгнала корову [на пастбище] 2) удаление; исключение; выселение; выдворение

вашöтыштны уменьш. от вашöтны; колö невна ~ вöввесö нужно чуть подхлестнуть лошадей

вашыр зоол. водяная крыса

ваявлыны (многокр. от вайны) 1) [иногда, время от времени] носить, приносить, привозить 2) [иногда, время от времени] подавать, подать (на стол); пызан вылас ваявлö нылыс [иногда] на стол накрывает [её] дочь

ваявны I) носить, наносить; возить, навозить; натаскать; мийö пессö быдса год кежö ваялім мы навезли дров на целый год 2) подавать, приносить; пызан вылö ваялісö быдкодь сёян па стол подали всевозможные яства 3) рожать; приносить приплод; сылöн иньыс быд год ваялö кагаэз его жена рожает каждый год

ваявсьыны законч. от ваявны; туруныс быдöс ваявсис ытшкассис сено полностью вывезено с покосов

ваялісь (прич. от ваявны) приносящий; привозящий; пес ~ мужиккезлöн часöт öбед у мужчин, занятых на перевозке дров, сейчас обед; ва ~ тот, кто носит воду; водовоз, водонос □ иньв. ваявись, ваяись

ваясись прич. от ваясьны; ~ инька часто рожающая женщина

ваясьны рожать; иметь способность к деторождению; ичмонькаыс оз ваясь невестка не может рожать (иметь детей)

ваясьöм (и. д. от ваясьны) деторождение

вевдöр поверхность чего-л., верхняя наружная сторона; му ~ поверхность земли; пызан ~ поверхность стола; ~ыс басöк, а пытшкас эд он пырав погов. снаружи красиво, а внутрь не заглянешь

вевдöрам 1. на мне; надо мной; менам паськöмыс быдöс ~ вся моя одежда на мне 2. послелог на поверхности [моего...], над поверхностью [моего...]; пызан ~ виль абажур над моим столом новый абажур

вевдöраным 1. на нас; над нами; мый миян эм, быдöс ~ всё, что есть у нас, то на виду 2. послелог на поверхности [нашего...], над поверхностью [нашего...]; юр ~ мича небо над нами чистое небо

вевдöраныс 1. на них; над ними; нія нем оз дзебö, нылöн быдöс ~ они ничего не прячут, у них всё на виду 2. послелог на поверхности [их...], над поверхностью [их...]; карч яма ~ вöлі кыз лым над их овощной ямой был толстый слой снега

вевдöраныт 1. на вас; над вами; ~ мыйкö чапкö накиньте что-нибудь на себя 2. послелог на поверхности [вашего...], над поверхностью [вашего...]; школа ~ павьялö гöрд флаг над вашей школой развевается красный флаг

вевдöрас 1. сверху, наверху; наверх; госыс уялö ~ жир плавает наверху; ёгыс лэбис ~ сор всплыл наверх 2. послелог па поверхности чего-л.; над поверхностью чего-л.; на поверхности [его...], над поверхностью [его...]; йöв ~ аркмöм кыз сметана на молоке образовался толстый слой сметаны; крыша ~ павьялö гöрд флаг над крышей реет красный флаг

вевдöрат 1. на тебе; тэнат ~ быдöс бур на тебе всё добротное 2. послелог на поверхности [твоего...], над поверхностью [твоего...]; брага ~ быгыс абу у тебя брага не пенится

вевдöрись I послелог 1) с поверхности чего-л.; ты ~ лэбзисö уткаэз с озера взлетели утки; пессö вайим Шлян ~ дрова мы привезли из того места, что расположено выше [деревни] Шлян 2) с притяж. суф., см. вевдöрсим, вевдöрсиным, вевдöрсиныс, вевдöрсиныт, вевдöрсис, вевдöрсит

вевдöрись II верхний, лежащий сверху (наверху, на поверхности); ~ слой верхний слой

вевдöрö 1. послелог на поверхности чего-л.; дзодзоггез пуксисö ты ~ гуси сели на озеро; нія мунісö гöрны Кубень ~ они пошли пахать на то место, которое расположено выше (деревни) Кубень 2. с притяж. суф., см. вевдöрам, вевдöраным, вевдöраныс, вевдöраныт, вевдöрас, вевдöрат

вевдöрöдз 1. послелог до самого верха, верхней границы чего-л.; турунсö тэчим крыша ~ сено [мы] сложили до [самой] крыши; тшакьялікас мийö петалім Вотяк ~ собирая грибы, мы доходили до самой [деревни] Вотяк 2. с притяж. суф., см. вевдöрöдззас

вевдöрöдззас 1, доверху, до самого верха; до краёв; туисам ягодыс ~ в [моём] туесе ягод доверху 2. послелог до самого верха чего-л.; капустасö солалім бочка ~ капусты мы насолили полную бочку [букв. до самого верха бочки)

вевдöрöт 1. послелог над поверхностью чего-л.; самолёт лэбзис вöр ~ самолёт летел над лесом; мийö ягодалім Жук ~ мы собирали ягоды выше [деревни] Жук 2. с притяж. суф., см. вевдöрöттям, вевдöрöттяным, вевдöрöттяныс, вевдöрöттяныт, вевдöрöттяс, вевдöрöттят

вевдöрöттям послелог над поверхностью [моего...]; [я] над поверхностью [своего,..]; керку ~ лэбалöны дудіэз над моим домом летают голуби

вевдöрöттяным послелог над поверхностью [нашего...]; [мы] над поверхностью [своего...]; деревня ~ гöгралö вертолёт над нашей деревней летает вертолёт

вевдöрöттяныс послелог над поверхностью [их...]; [они] над поверхностью [своего...]; керку ~ югнитіс чарньöв над их домом сверкнула молния

вевдöрöттяныт послелог над поверхностью [вашего...]; [вы] над поверхностью [своего...]

город ~ мунöм ураган над вашим городом пронёсся ураган

вевдöрöттяс послелог над поверхностью чего-л.; над поверхностью [его...]; [он] над поверхностью [своего...]; нюр ~ лэбалöны туриэз над болотом летают журавли

вевдöрöттят послелог над поверхностью [твоего...]; [ты] над поверхностью [своего...]; карта ~ лэбалö варыш над твоим хлевом кружится ястреб

вевдöрсим послелог с поверхности [моего...]; [я] с поверхности [своего...]; сія босьтісь нянь чолпансö джадж ~ он взял каравай хлеба с моей полки

вевдöрсиным послелог с поверхности [нашего...]; [мы] с поверхности [своего...]; йöв ~ сметанасö ньылöм кань сливки с нашего молока слизала кошка

вевдöрсиныс послелог с поверхности [их...];.[они] с поверхности [своего...]; нія чышкисö шкаф ~ буссö они вытерли пыль со своего шкафа

вевдöрсиныт послелог с поверхности [вашего...]; [вы] с поверхности (своего...]; комод ~ салфеткасö колö песöвтны салфетку с вашего комода надо выстирать

вевдöрсис 1. сверху; паньыс усис кысянькö ~ ложка упала откуда-то сверху 2. послелог с поверхности чего-л.: амбар ~ усис тёстор с амбара слетела дощечка

вевдöрсит послелог с поверхности [твоего...]; (ты] с поверхности [своего...]; сарай ~ тöлыс нетшкöвтöм тёс с твоего сарая ветер сорвал доску

вевдöрся то же, что вевдöрись II

вевдöрсянь 1. сверху; видзöтны кö ~, то... если посмотреть сверху, то... 2. послелог с поверхности чего-л.; му ~ кайис пар от земли поднимался пар

вевдöрсяняс 1. сверху; ~ быдöс тыдалö сверху всё видно 2. послелог с поверхности чего-л.; керку ~ тыдалö ылö с крыши дома далеко видно

вевдöрын 1. наверху; быдöс бурыс куйлö ~ всё лучшее лежит на виду 2. послелог над поверхностью чего-л.; ыб ~ сьылö ыбшар над полем поёт жаворонок; талун вундöны Мусор ~ сегодня жнут выше деревни Мycop 3. с притяж. суф., см. вевдöрам, вевдöраным, вевдöраныс, вевдöраныт, вевдöрас, вевдöрат

вевсьöн одно на другом, друг на друге; пызан вылын ~ куйлісö кык книга на столе лежали две книги одна на другой; тетраддез волі тэчöмöсь ~ тетради были сложены стопкой

вевся находящиеся (лежащие) один на другом; керрес ~öсь брёвна уложены друг на друга

вевт крышка; то, чем накрывают что-л.; кашник ~ крышка для горшка

вевта с крышкой; с какой-л. крышкой; чайникыс ~ чайник с крышкой

вевтавны закрывать, закрыть; бекöрсö колö ~ миску надо закрыть крышкой

вевтасьны закрываться (закрыться) крышкой; туисыс оз вевтась туес [ничем] не закрывается

вевтöс 1) чехол, покрывало; кровать ~ покрывало на кровать 2) материал для верха чего-л.; пась ~ материал для верха шубы

вевттись: керку ~ кровельщик

вевттисьлыны 1. (однокр. от вевттисьны) [на время] закрыться, прикрыться чем-л. 2. (многокр. от вевттисьны) [часто, иногда] закрываться, прикрываться; кöдзытінас вевттисьлім шаллезöн в холод мы кутались в шали □ иньв. вевттисьвыны

вевттисьны (возвр. от вевттьыны) 1) покрываться, покрыться чем-л.; пуэз вевттисисö пужöн деревья покрылись инеем 2) накрываться, накрыться, укрываться чем-л.; челядь вевттисьöмась шöбрассэзöн дети укрылись одеялами 3) перен. закрываться, закрыться; заволакиваться чем-л.; небо вевттисис кымöрöн небо заволоклось тучами

вевттисьыштны [уменьш. от вевттисьны) [чуть] прикрыться чем-л.; ~ чышьянöн прикрыться платком

вевттисян (прич. от вевттисьны) I. покрывающийся; син одзын оссисö веж турунöн ~ видззез перед глазами расстилались зеленеющие луга 2. накидка; то, что можно накинуть па себя (шаль, платок)

вевттöг без крышки; брага корчагаыс пукалö ~ корчага с брагой стоит ничем не прикрытая

вевттöм 1) не имеющий крышки; ~ кастрюля кастрюля без крышки 2) не закрытый крышкой; кастрюляыс ~ кастрюля не закрыта крышкой

вевттьöм (прич. от вевттьыны) 1) крытый, покрытый; кöртöн ~ керку крытый железом дом; 2) покрытый, поросший; лыса вöрöн ~ вылыніннэз возвышенности, покрытые хвойным лесом

вевттьöм и. д. от вевттьыны; колö вештісьны керку ~ понда надо расплатиться за покрытие дома; эта материалыс мунас пась ~ понда этот материал пойдёт на верх шубы

вевттьывлыны (многокр. от вевттьыны) [часто, обычно] закрывать; öшыннэсö мийö тöвнас вевттьывлам ставеннезöн окнa мы [обычно] зимой закрываем ставнями □ иньв. вевттьыввыны; сев. вевттьыллыны

вевттьыны 1) крыть, покрыть; делать крышу (кровлю); керку вевттимö тёсöн дом мы покрыли тёсом 2) крыть, покрыть (материей и т. п.); ~ пась лöз сукноöн покрыть шубу синим сукном 3) накрывать, накрыть, закрыть, прикрыть что-л.; ~ кастрюля вевтöн прикрыть кастрюлю крышкой; йöвсö мийö видзам вевттьöмöн молоко мы храним закрытым; ~ мешöккез брезентöн накрыть мешки брезентом 4) закрывать, закрыть, заслонять что-л.; ~ би заслонять свет, застить 5) глушить, заглушить что-л.; йöныс вевттьöм луксö осот заглушил лук 6) перен. покрывать, покрыть кого-что-л., укрыть, скрыть кого-что-л.; cія мöдö ~ гусясисьсö он хочет покрыть вора 7) перен. скрадывать, скрывать, скрыть что-л.; бура вурöм паськöм вевттьö нёштöм мыгöр хорошо сшитая одежда скрадывает недостатки фигуры

вевттьытöм (отриц. прич. от вевттьыны) некрытый, без кровли

вевья с преобладанием чего-л., смешанный с чем-л.; йöлыс ва ~ молоко смешано с водой; гöрд ~ с преобладанием красного цвета □ сев. велъя

ведернича ведёрный глиняный сосуд

ведёрка маленькое ведро, ведёрко

ведз уст. десятина (земли)

ведра ведро; ва ~ ведро с водой; ~ ва ведро воды; ~ тöрик ведёрный, вместимостью в одно ведро. ~ понісь зэрны лить как из ведра (о дожде)

ведраа с ведром, с вёдрами; имеющий ведро (вёдра); ~ морт человек с ведром (с вёдрами)

веж I 1. желтый; ~ ковта желтая кофта; ~ рöм жёлтый цвет; ~ видзны желтеть, становиться жёлтым 2. желток; кольть ~ [яичный] желток. ~ йöн бот. осот; ~ кай зоол. овсянка (птица); ~ сырчик зоол. жёлтая трясогузка

веж II уст. зелёный; ~ луд зелёный лужок; ыб вылас озиммез ~ видзöны на полях зеленеют озимые; сюыс вежöв эшö хлеб ещё неспелый

веж III: туй ~ разветвление дорог, развилка дороги; перекрёсток

веж IV сев. силок, приспособление для ловли дичи (в лесу)

вежа уст. святой, священный, освящённый; ~ ва церк. святая вода

вежаавны Рог. завидовать кому-чему-л.; зариться на что-л.

вежаалісь Рог. завистливый

вежай уст. крёстный [отец]

вежалун уст. воскресенье; праздник

вежамны Рог. зеленеть

вежантор предмет обмена; то, что можно обменять на что-л.

вежаныв уст. крестница, крёстная дочь □ сев. вежаныл

вежань уст. крёстная [мать]

вежапи уст. крестник, крёстный сын

веж-гöрд оранжевый; изжелта-красный

вежкöв Рог. ткац. зелинки в основе

вежлавны грам. склонять, просклонять (имена); спрягать, проспрягать (глаголы); глагол ~ спрягать глагол

вежлалöм (и. д. от вежлавны) грам. склонение; спряжение; существительнöйез ~ склонение [имён] существительных

вежласьны грам. склоняться; спрягаться

вежласьöм (и. д. от вежласьны) грам. склонение; спряжение; глаголлэзлöн ~ спряжение глаголов

вежласян, вежласяна грам. изменяемый; ~ сёрни торрез изменяемые части речи

вежлив в знач. сказ. вежлив, вежливый; cія пыр ~ он всегда вежлив

вежлыны (многокр. от вежны) 1) [часто] менять, изменять что-л.; сія пыр вежлö ассис мненнёэсö он всегда меняет своё мнение 2) [часто] заменять, подменять кого-л. □ иньв. вежвыны

вежмавны: этта кыдз бöр ладорсö вежмалö прост. ишь как вертит хвостом (задом) □ сев. вежмалны

вежмасись (прич. от вежмасьны) 1. кривляющийся, гримасничающий 2. тот, кто кривляется (гримасничает); кривляка

вежмасьны кривляться; гримасничать; мый тэ пыр вежмасян зеркало одзас? что ты постоянно кривляешься перед зеркалом?

вежмасьны-йöктыны вихляться в пляске (танце)

вежмасьöм (и. д. от вежмасьны) кривлянье; гримасничанье

вежмыны гайн., лев. купаться, выкупаться, искупаться; челядь вежмöны юын дети купаются в реке

вежны 1) изменять, изменить; преображать что-л.; ~ мулісь чужöм преобразить лицо земли; ~ олан изменить образ жизни 2) менять, сменить, переменить что-л.; ~ паськöм переменить одежду; переодеться; ~ кöмкöт сменить обувь, переобуться 3) сменить, заменить, подменить кого-л.; начальник вежис ассис секретарьсö начальник сменил секретаря 4) замещать кого-л.; сія öні вежö директорсö он теперь замещает директора 5) смещать, сместить, уволить кого-л.; ~ заведующöйöс сместить заведующего 6) менять, обменять; подменять что-л.; ~ книга библиотекаын обменять книгу в библиотеке; сія важ машинасö вежис виль вылö он обменял старую машину на новую; менчим шапкасö вежöмась мне подменили шапку 7) менять, разменять (деньги); татöн позьö ~ деньга здесь можно разменять деньги. ~ выв переодеться

вежöга Рог. ревнивый

вежöк ревность; сійö ~ кутö в нём пробуждается чувство ревности

вежöктісь (прич. от вежöктыны) 1. ревнующий, ревнивый; сылöн жöникыс öддьöнöв ~ её муж чересчур ревнив 2. тот, кто ревнует; ревнивец, ревнивица

вежöктісьны сев. см. вежöктыны

вежöктöм (и. д. от вежöктыны) ревность; быдöс эта лоис ~сянь всё это случилось из-за ревности

вежöктыны ревновать кого-л.; сія иньсö вежöктö он ревнует жену

вежöм (прич. от вежны) 1) измененный; преображённый 2) сменённый; ~ паськöм сменённая одежда 3) смещённый; ~ начальник смещённый начальник 4) обменённый; подменённый; ~ паспорт обменённый паспорт ~ шапка подменённая шапка 6) разменянный; ~ руб разменянный рубль. ~ тэ (кучик) бран. нечистый дух, оборотень

вежöм (и. д. от вежны) 1) изменение; олан ~ перемена образа жизни 2) смена; перемена; бельё ~ смена белья 3) замена, подмена кого-л.; дежурнöйöс ~ подмена дежурного 4) замещение кого-л.; начальникöс ~ замещение начальники 5) смещение, увольнение; директорöс ~ освобождение дириктора 6) обмен; подмена чего-л.; книгаэз ~ обмен книг; паспорт ~ обмен паспорта; карта ~ подмена карты 7) размен; деньга ~ размен денег

вежöр 1) ум, разум, рассудок, здравомыслие; ~ыс сылöн совсем öшöм! он совсем ума лишился!; ~ыс бертіс он образумился, он одумался 2) смышлёность, смекалка, сообразительность

вежöра 1. 1) умный 2) смышлёный, сообразительный 3) послушный; спокойный; кагаыс миян öддьöн ~ ребёнок у нас хороший (послушный) 2. в знач. сказ. молодец, умница. сія нетыр ~ у него не все дома, он немножко чокнутый

вежöравны Рог. быть разумным (умным, рассудительным)

вежöрмöм (прич. от вежöрмыны) образумившийся, поумневший

вежöрмыны образумиться, поумнеть

вежöрсявны умнеть; становиться умнее

вежöрсялöм (прич. от вежöрсявны) поумневший, образумившийся □ иньв. вежöрсявöм, вежöрсяöм

вежöртан, вежöртана (прич. от вежöртны) понятный, доступный пониманию; эта материалыс абу ~ этот материал непонятен; миянлö быдöс ~ нам всё понятно; быдöнлö ~, мый... всем понятно, что...

вежöртісь (прич. от вежöртны) сообразительный, смышлёный, легко усваивающий

вежöртны 1) понимать, понять, сознавать, осознать; нем оз позь ~ ничего нельзя понять 2) соображать, сообразить, понимать, догадываться; сія пондіс ~ он начал [о чём-то] догадываться 3) усвоить; освоить, запомнить; ме пыр кежö вежöрті мамöлісь велöтöмсö я навсегда запомнил советы матери

вежöртöм 1) неумный, глупый 2) несообразительный, несмышлёный, недогадливый

вежöртöм (прич. от вежöртны) понятый, усвоенный; ~ материал усвоенный материал

вежöртöм и. д. от вежöртны; материал бура ~ хорошее усвоение материала; öтамöдöс ~ взаимопонимание

вежöртöтны (понуд. от вежöртны) разъяснить, заставить понять 2) образумить

вежöрттöм (прич. от вежöртны) бестолковый

вежöрттöммыны обезуметь (от страха, горя и т. п.)

вежöртчыны (возвр. от вежöртны) поумнеть, образумиться; ~ тэныт кад ни тебе пора уже образумиться

вежöт: сылöн и выв ~ абу у него нет даже смены белья

вежöтны I желтеть, пожелтеть; чужöмыс вежöтіс лицо у него пожелтело (от болезни)

вежöтны II уст. зеленеть, позеленеть (о растительном покрове); öзиммез вежöтöны озимые зеленеют

вежöтöм I (прич. от вежöтны I) пожелтевший; ~ чужöма с пожелтевшим лицом

вежöтöм II уст. (прич. от вежöтны II) позеленевший; синмö чеччöны ~ ыббэз любо смотреть на зазеленевшие поля

вежöтöм (и. д. от вежöтны І) 1) пожелтение; пу корлöн ~ пондöтчö листья деревьев начинают желтеть 2) мед. желтуха; ~öн шогавны болеть желтухой

вежöтöм II уст. и. д. от вежöтны II

вежпинь 1) лисичка, лисички (грибы) 2) жёлтый груздь

вежсьöм (прич. от вежсьыны) 1) изменившийся, переменившийся; преобразившийся; ~ олан преобразившаяся жизнь 2) поменявшийся, обменявшийся; чышьяннэзöн ~ инькаэз довольнöйöсь мунісö женщины, обменявшиеся платками, разошлись довольные 3) сменившийся; ~ дежурнöй сменившийся дежурный

вежсьöм (и. д. от вежсьыны) изменение; перемена; сы оланын эмöсь ыджыт ~мез в его жизни произошли большие перемены; эта погоддя ~ одзын это перед переменой погоды

вежсьыны (возвр. от вежны) 1) изменяться, измениться, перемениться; преобразиться; олан бура вежсис жизнь в корне изменилась; сылöн мывкыдыс вежсис его характер изменился 2) смениться; дежурнöй вежсис дежурный сменился 3) обменяться, поменяться; ~ шапкаэзöн обменяться шапками

вежсян, вежсяна (прич. от вежсьыны) изменяющийся, меняющийся, изменчивый, непостоянный; перыта ~ погоддя быстро меняющаяся погода; ~ погоддя умöля влияйто здоровье вылö перемена погоды плохо влияет на здоровье. кывлöн ~ тор грам. изменяемая часть слова

вежьюр то же, что вежпинь 1

вежьягöд сев. морошка; öктыны ~ собирать морошку

веж-югыт светло-жёлтый

вез (везй-); черань ~ паутинка, нить паутины

везгöм и. д. от везгыны

везгыны сильно сосать; порсьпияннэс только везгöны мамнысö поросята сильно и долго сосут самку (причиняя ей боль)

везйöвтны 1) растягивать, растянуть; ~ гармоння меххез растянуть мехи гармони 2) распахивать, распахнуть (двери и т. п.)

везйöвтчыны (возвр. от везöвтны) 1) растягиваться (о мехах гармони) 2) распахиваться (о воротах и т. п.)

везйöтны то же, что везъявны

везöвтны то же, что везйöвтны

везöвтчыны то же, что везйöвтчыны

везöт: черань ~ сеть паутины

везтыны тянуть, натянуть; повесить, натягивая что-л.; занавеска ~ повесить занавески

везтыны-юны пить, потягивая что-л. [из горлышка]

везъявны 1) ткать (плести) паутину, сплести паутину (о пауке) 2) развешивать, развесить что-л. (чаще о снопах) 3) плохо вымыть; тэ джоджö эн миськав, а только везъялін ты не вымыл пол, а только размазал [грязь] □ сев. везъялны

везъясьны (возвр. от везъявны) 1) покрыться (покрываться) паутиной 2) сплетаться, переплетаться 3) перен. покрываться (покрыться) мелкими морщинами (о лице)

везъясян: ~ тшын стелющийся дым; ~ сер узор (растительный орнамент), напоминающий паутину

векни то же, что векнит

векнит узкий; неширокий; ~ öма кукшун кувшин с узким горлышком; юыс ~ да пыдын речка неширокая, но глубокая; улицаэс волісö öддьöн ~öсь улицы были очень узкие

векнитик 1) узенький 2) продолговатый; ~ чужöмбана с продолговатым лицом

векнитін узкое место, узкое пространство

векньöтны суживать, сузить, убавить в ширину; ~ вешьян коккез заузить брюки

векньöтöм (прич. от векньöтны) суженный, зауженный; ~ вешьян зауженные брюки

векньöтöм (и. д. от векньöтны) сужение

векньöтыштны (уменьш. от векньöтны) [немного] сузить; соссэсö колö невна ~ рукава нужно чуть-чуть сузить

векнявлыны многокр. от векнявны; туёкыс вöрас векнявліс, а öні лоис паськыт тропинка в лесу была узенькой, а теперь стала шире □ сев. векняллыны; иньв. векняввыны

векнявны суживаться, сузиться; становиться уже; вывланьын юыс тöдчöмöн пондіс ~ в верхнем течении река стала заметно суживаться □ сев. векнялны

векняммыны, векнямны то же, что векнявны

векнямыштны (уменьш. от векнямны)1 [немного] суживаться, сузиться

веко веко, обод сита (решета)

векошка векошки (маленькие блочки у ткацкого станка). ~ öм криворотый

векся 1) вековой, вечный 2) разг. постоянный, частый; нылöн ас коласаныс ~ видчöм у них между собой постоянная ругань

вексянь издавна, испокон веку; ~ сідз вöлі испокон веку так было

векыш: ~ керны скривиться, сделать недовольную мину

векыша: ~ öма а) с выступающей нижней челюстью; б) с недовольной миной на лице; ~ пиня кривозубый

векышасьны сев. скривить рот, сделать недовольную мину

векыштны 1) кривить, скривить; ~ чужöм скривить лицо; cія серöмтчис пиннесö векыштöмöн он криво ухмыльнулся 2) стиснуть (зубы)

векыштсьыны кривиться, скривиться (о губах, о лице)

велавны 1) учиться, научиться, обучиться чему-л.; ~ лыддьöтны научиться читать; ~ орсны гармонняöн научиться играть па гармони 2) учиться, проявлять себя в учении; зонö бура велалö [мой] сын хорошо учится 3) привыкать, привыкнуть к чему-л.; свыкнуться с чем-л.; приучиться; повадиться; ciя велаліс миян дынö он привык к нам; ~ дыр узьны привыкнуть долго спать; челядьыс öтамöдныс дынö чожа велалісö дети друг с другом быстро сдружились; амбарö сюла велаліс курöг повадилась в амбар курица зерно клевать □ иньв. веавны, вевавны; сев. велалны

велалісь (прич. от велавны) 1) успевающий 2) способный; зоныс сылöн öддьöн ~ у него сын очень способный □ иньв. веаись, вевавись

велалöм (прич. от велавны) 1) привычный, привыкший к чему-л.; одз чеччыны ~ морт человек, привыкший рано вставать; куритны ~ зонка парень, привыкший курить 2) повадившийся; зöр дынö ~ ош медведь, повадившийся ходить на овёс (на овсяное поле) □ иньв. вевавöм, веаöм, веваöм

велалöм (и. д. от велавны) 1) способность к чему-л. 2) привычка; дыр узьны ~ привычка долго спать; сійö колö кидтыны куритны ~ись его нужно отучить [от привычки] курить □ иньв. веаöм, веваöм, вевавöм

велассьыны (возвр. от велавны) привыкать, привыкнуть к чему-л.; приучиться; менам быдöс велассьöм керны бура я привык все делать основательно

велöтісь (прич. от велöтны) 1. обучающий, приучающий; сія бурö ~ морт он [такой] человек, который научит добру 2. учитель, учительница; преподаватель, преподавательница; сія миян медбур ~ он наш лучший учитель; она наша лучшая учительница; сэтшöм ~сö важын ни адззывлім! разг. тоже мне указчик! □ иньв. вевöтісь, веöтісь

велöтны 1) учить, обучать, обучить, выучить кого-л.; ~ грамотаö обучать грамоте; ошöс верман ~, а тэнö он вермы! легче научить медведя, чем тебя! 2) учить, выучить, заучить что-л.; разучить что-л.; уроккез ~ выучить уроки; наизусть ~ выучить наизусть 3) воспитывать, воспитать что-л. в ком-л.; ~ уважайтны пöрисьжыккесö воспитать чувство уважения к старшим 4) изучить, изучать что-л.; ~ трактор изучить трактор 5) приучать кого-л. к чему-л.; кагаöс ~ сюрись нимавны приучить ребёнка сосать из рожка 6) приручать, приручить кого-л.; выдрессировать кого-л.; ~ ошöс приручить медведя 7) образумить кого-л.; йöзас олöмыс велöтас жизнь научит 8) преподавать, работать учителем; учительствовать. ме тэнö ужо велöта! разг. погоди, я тебя проучу! □ иньв. вевöтны, веöтны

велöтöм (прич. от. велöтны) 1) наученный, обученный чему-л. 2) выученный, заученный, разученный; изученный 3) приученный к чему-л. 4) приручённый; дрессированный; ~ ош выступайтіс циркын дрессированный медведь выступал в цирке □ иньв. вевöтöм, веöтöм

велöтöм (и. д. от велöтны) I) обучение; гижны ~ обучение письму 2) заучивание, разучивание; наизусть ~ заучивание наизусть 3) изучение; станок ~ изучение станка 4) приучение; вöлöс телегаö ~ приучение лошади к телеге 5) приручение; ошöс ~ приручение медведя 6) преподавание; школаын ~ преподавание в школе 7) наказ, совет; некöр ог вунöт мамöлісь ~сö никогда не забуду наказ матери □ иньв. вевöтöм, веöтöм

велöттöм (отриц. прич. от велöтны) 1) неграмотный, необученный; 2) невыученный; ~ урок невыученный урок 3) неприрученный (о животных) 4) перен. грубый, неотёсанный, необузданный (о человеке) □ иньв. вевöттöм, веöттöм

велöтчан (прич. от велöтчыны) 1. учебный; ~ год учебный год; ~ кад время учёбы, учебное время 2. учёба; ~ыс пондöтчис учёба началась □ иньв. вевöччан, веöччан

велöтчанін место, где обучают чему-л.; школа; кытöн тіян ~ыс? где ваша школа? □ иньв. вевöччанін, веöччанін

велöтчись (прич. от велöтчыны) 1. учащийся, обучающийся; техникумын ~ зоныс локтöм гортас сын, обучающийся в техникуме, приехал домой 2. учащийся, тот, кто учится где-л.; велöтчиссес годісь-годö содöны количество учащихся из года в год растёт □ иньв. веöччись, вевöччись

велöтчöм (прич. от велöтчыны) 1) учившийся, выучившийся, обучившийся 2) грамотный; ~ морт грамотный человек 3) привычный, привыкший к чему-л. □ иньв. вевöччöм, веöччöм

велöтчöм (и. д. от велöтчыны) 1) учение, учёба; пондöтчис ~ началась учёба; кытшöм ни тэныт ~! какая уж тебе учёба! 2) привычка; привыкание к чему-л.; куритны ~ привычка курить

велöтчывны однокр. от велöтчыны; ciя велöтчыліс кöркö вурсисьö она когда-то училась на портниху □ иньв. вевöччывны, веöччывны; сев. велöччылны

велöтчыны 1) учиться, научиться чему-л.; ~ грамотаö некöр абу сёр учиться никогда не поздно; йöз сиви вылын эн велöтчы ысласьны не привыкай сидеть на чужой шее 2) учиться, получать (получить) образование; ciя велöтчö институтын он учится в институте □ иньв. веöччыны, вевöччыны

велöтчытöм (отриц. прич. от велöтчыны) 1) необучавшийся; пеобучившийся 2) неграмотный; ~ морт неграмотный человек □ иньв. вевöччытöм, веöччытöм

велöтчыштны (уменьш. от велöтчыны) [немного] поучиться, подучиться, кое-как научиться чему-л. □ иньв. вевöччышны, веöччышны

велöтыштны (уменьш. от велöтны) I) [немного] поучить, подучить, кое-как научить кого-л. 2) поучить, подучить что-л.; урок ~ подучить урок; чöв ужо, айыт тэнö эта понда велöтыштас разг. погоди, отец тебя за это проучит □ иньв. вевöтышны, веöтышны

вель: ~ дыр довольно долго; ~ ылын достаточно далеко; ~ тума многовато

вельмöм (прич. от вельмыны) избаловавшийся, распустившийся, отбившийся от рук; ~ дöчка а) бездельница; б) вздорная женщина; грубиянка

вельмöтны (понуд. от вельмыны) распускать, распустить кого-л.; потворствовать, потакать кому-л.; ciйö учöтсянь вельмöтöмась его с малолетства распустили

вельмыны распускаться, распуститься, отбиться от рук; челядь вельмисö, оз кывзö дук дети отбились от рук, совсем не слушаются

вем мозг; коска ~ костный мозг; юр ~ головной мозг; сылöн юр ~ыс вöрзьöм у него сотрясение мозга. сылісь юр вемсö катша-рака кокалöмась он неумён, он бестолковый (букв. у него мозги выклевали вороны)

вема 1) с мозгом, мозговой; ~ коска мозговая кость 2) перен. умный; башковитый; ~ юр умная голова

вемтöм 1) без мозга; ~ коска немозговая кость 2) перен. безмозглый, неумный, бестолковый

верви дратва

вердан (прич. от вердны) 1. предназначенный для кормления кого-л. 2. 1) то, чем можно накормить; пища 2) то, из чего можно кормить; посуда для кормления

верданін кормушка, место кормления

вердас корм; ~сэз заптыны заготовить корм

вердісь (прич. от вердны) 1. кормящий; ~ мам кормящая мать 2. кормилец; тот, кто кормит (содержит) кого-л.; менам юр вердісьыс быдмö у меня кормилец растёт

вердлывлыны многокр. от вердны; сія одзжык мöссэз вердлывлöм она раньше коров пасла; кагасö вердлывлöны öтік кадö ребёнка [обычно] кормят в одно и то же время □ иньв. вердвыввыны; сев. вердлыллыны

вердлыны 1. однокр. от вердны; 2. см. вердлывлыны

вердны ]) кормить, накормить; ~ кагаöс моросöн кормить ребёнка грудью 2) вскармливать, вскормить, выкормить; вырастить; сылісь челядьсö удіс-вердіс сойыс детей его вырастила (букв. поила-кормила) сестра 3) скармливать, скормить что-л. кому-л.; каша cö быдöс вердім всю кашу скормили 4) пасти; ~ мöс видз вылын пасти скот на лугу 5) кормить, содержать на своём иждивении; семья ~ содержать семью; аймамöс ~ кормить родителей; ciя менчим юрöс вердö он мой кормилец 6) перен. кормить; токо муыс миянöс и вердö только земля нас и кормит; удж вердö, а дыш тшыкöтö посл. работа кормит, лень портит. ~ лёшшезöн бить по щекам; дать пощёчину

вердны-удны вскормить и вспоить; вырастить; сія менö вердіс-удіс он меня вскормил и вспоил; он меня вырастил

вердны-юктавны кормить-поить; накормить и напоить; кадыс подаöс ~ пора накормить и напоить скот

вердöв-керны длит. от вердны; талун мöссэсö вердöв-керим видз вылас нынче мы долго пасли коров на лугах

вердöм прич. от вердны; вештыны ~ зöр понда заплатить за скормленный овёс; ас кадö ~ вöв буржыка гöнитö вовремя накормленная лошадь лучше едет

вердöм (и. д. от вердны) 1) кормление; кага ~ кормление ребёнка; пода ~ кормление скота 2) содержание, прокорм; семья ~ содержание семьи 3) скармливание; турун ~ скармливание сена

вердсьыны (законч. от вердны) 1) закончить кормление, накормить кого-л.; кагасö менам вердсис я кончила кормить ребёнка, я накормила ребёнка 2) [полностью] скормить что-л.; капидавыс быдöс вердсис весь корм скоту скормлен

вердтöм (отриц. прич. от вердны) 1) некормленный, ненакормленный; ~ вöвнат ылö он мун на некормленной лошади далеко не уедешь 2) нескормленный; ~ турун нескормленное (оставшееся) сено

вердчан 1) кушанья, яства; пызан вылас сулалöны быдкодь ~нэз на столе стоят всякие яства 2) корм для скота; фураж; пода понда ~ыс таво уна кормов для скота в этом году достаточно

вердчись (прич. от вердчыны) 1. 1) кормящий; подающий на стол 2) раздающий корм (скоту) 2. 1) подавальщица; официант, официантка 2) раздатчик корма (скоту)

вердчöм (и. д. от вердчыны) 1) кормление; угощение 2) кормление, кормёжка (скота)

вердчыны (возвр. от вердны) 1) кормиться, получать пищу; питаться; шоччисиссез вердчöны столовöйын отдыхающие питаются в столовой 2) кормиться, прокормиться чем-л.; кыдзкö колö тöвсö миянлö ~ зимой нам нужно как-то прокормиться 3) заниматься кормлением; кормить; мöс лысьтіссез пётісö ~ доярки вышли кормить [коров]; талун вердчис ачыс хозяйкаыс сегодня угощала (гостей) сама хозяйка 4) перен. быть на иждивении у кого-л.; мамныс вердчö зоныс ордын их мать находится на иждивении [своего] сына

вердыштны 1. (уменьш. от вердны) [немного] покормить, подкормить кого-л. 2. (законч. от вердны) скормить что-л.; турунсö таво одз вердыштісö в этом году сено рано скормили

вердыштыштны то же, что вердыштны 1

веретя веретья, грива (сухая гряда на болоте)

верзень верзила; кузь ~ долговязый человек

верзов бел. см. верзень

верзьöм: ~ вöв верховая лошадь

верзьöма: ~ морт всадник

верзьöмöн верхом; мунны ~ ехать верхом

вериктыны рябить, зарябить

веритан, веритана (прич. от веритны) правдоподобный, достоверный

веритісь (прич. от веритны) 1. легковерный, доверчивый 2. тот, кто легко доверяет всему и всем, легковерный человек

веритлыны многокр. от веритны; ciя менын öнöдз пыр веритліс до сих пор он мне всегда верил иньв. веритвыны

веритны 1) верить, поверить кому-чему-л.; веритан, он? поверишь ли?; сія меным веритö и оз верит он мне верит и не верит 2) верить, веровать; пöриссес сё эшö веритöны енлö старые [люди] всё ещё верят в бога

веритöм (и. д. от веритны) 1) вера в кого-во что-л.; уверенность в чём-л.; победаö ~ вера в победу 2) вера, доверие: тэнат ~ыс меным абу у тебя нет доверия ко мне 3) вера, вероисповедание; енлö ~ вера в бога

веритсьыны (возвр. от веритны) вериться; меным оз веритсьы, что... мне не верится, что...

вермавны (многокр. от вермыны) [многих, в разное время] побороть

вермасись (прич. от вермасьны) 1. борющийся 2. борец; тот, кто занимается борьбой

вермасьны (возвр. от вермыны) 1) бороться с кем-л., стараться осилить кого-л.; ошкöт ~ бороться с медведем; сыкöт унасö он вермась с ним не очень-то поборешься (он всё равно тебя поборет) 2) бороться за что-л.; состязаться в чём-л.; кык бригада вермасьöны медодзза места понда две бригады борются за первое место; нія пыр вермасьöны споритікö они всегда стараются переспорить друг друга

вермасьöм (и. д. от вермасьны) 1) борьба, единоборство; ошкöт ~ единоборство с медведем 2) борьба, состязание; соревнование

вермись (прич. от вермыны) 1. могущий, способный (что-л. делать); уджавны ~ трудоспособный 2. тот, который всех побеждает; тот, кто одерживает верх над кем-л.

вермöм (прич. от вермыны) I) побеждённый; ~ враг побеждённый враг 2) достигнутый, преодоленный

вермöм (и. д. от вермыны) победа (в борьбе, в соревновании, в споре и т. д.)

вермыны 1) мочь, смочь; быть в состоянии (в силах) что-л. делать; вермö, а оз велöтчы может, а не учится; быдмыштан, дак пондан ~ уджавны подрастёшь, будешь работать; старухаыс вермö эшö, джодж миськалö да мый да старуха ещё [кое-что] может делать: моет пол и всё такое; мыйись ~ котöртны бежать изо всей мочи; мымда верма, сымда и кера сколько смогу, столько и сделаю 2) мочь, смочь (обозначает вероятность, возможность какого-л. действия); эд вермит менö гортісь не адззыны а ведь вымогли меня дома не застать; медбы мыйкö умöль эз вермы шогмыны как бы чего плохого не случилось; вермас лоны, а вермас и не лоны может быть, а может и не быть 3) победить, побороть, преодолеть; пересилить кого-что-л.; справиться с кем-чем-л.; врагöс ~ победить врага; сьöкыттэз ~ преодолеть трудности. мамыс сё оз вермы матери всё ещё неможется

вермытöм (прич. от вермыны) I) непобедимый; сія ~: быдöннысö водтöтас он непобедим, любого уложит 2) непреоборимый

верöпа кудрявый; ~ юрсиа с кудрявыми волосами

верöс можжевельник

верöсаин место, поросшее можжевельником; можжевеловые заросли

веруйтісь (прич. от веруйтны) 1. верующий (о человеке) 2. верующий человек

веруйтны веровать, верить в бога, быть верующим

вершитны вершить, повершить, заканчивать верх стога

вершитчыны I возвр. от вершитны; мийö сыкöт лунтыр вершитчим мы с ним целый день вершили стога

вершитчыны II сев. мерещиться, померещиться, чудиться

вершнöй сев. см. верзьöма

весавны очищаться, очиститься; стать чистым; ваыс весаліс вода очистилась □ сев. весалны

весалöм (прич. от весавны) очищенный; очистившийся □ иньв. весавöм, весаöм

весалöм и. д. от весавны; ваыс ~ бöрын туяс юны вода после очищения будет пригодна для питья □ иньв. весавöм, весаöм

весаммыны, весамны очиститься, очищаться, становиться чистым; руыс весамис воздух очистился

весас 1) очищение; ~ыс мöсыслöн сьöкыт вöлі корова тяжело очищалась (после отёла) 2) росчисть

весёв весёлый; невеста чужöм вылас öддьöн ~ лицо невесты очень весёлое.

весёла весело, радостно; ~ овны жить весело, безмятежно □ иньв. весёва

весись зря, напрасно, понапрасну; ~ висьтавны оклеветать кого-л.; ~ висьталісь клеветник

весйöт огороженное место в хлеву (обычно для телёнка)

веснявны: тырмас бöрладортö ~ довольно [тебе] кривляться (гримасничать)

веснясьны ломаться, кривляться; гримасничать; ~ зеркало одзын гримасничать перед зеркалом

весöтны 1) чистить, очистить (удаляя грязь, пыль); делать чистым; ~ курöг поз чистить курятник; ~ пиннез чистить зубы 2) чистить, очистить что-л. (от шелухи, кожуры и т. п.); ~ картошка чистить картофель; ~ чери чистить рыбу 3) чистить, очистить, расчистить (удалив лишнее, ненужное); ~ гряддэз прополоть грядки; ~ видз расчистить луг 4) перен. чистить, очистить (от присутствия кого-чего-л. нежелательного)

весöтöм прич. от весöтны; ~ кöмкöт вычищенная обувь; ~ му расчищенный участок земли; ~ гряд прополотая грядка

весöтöм (и. д. от весöтны) 1) чистка; костюм ~ чистка костюма 2) чистка, очистка (картофеля и т. п.) 3) расчистка; му ~ расчистка участка; карчйöр ~ прополка огорода

весöтчан (прич. от весöтчыны) 1. предназначенный для прополки (расчистки) 2. прополка, расчистка

весöтчіссьыны закончиться – об очистке, расчистке и т. п.; миян карчйöраным весöтчиссис мы закончили прополку в огороде

весöтчöм и. д. от весöтчыны; видззез вылын ~ коста öктывлöны кöкантурун во время расчистки лугов обычно собирают чемерицу

весöтчыны (возвр. от весöтны) заниматься чисткой (очисткой) чего-л.; быть занятым на расчистке (на прополке); ~ вöрын делать росчисть в лесу; челядь мунісö ~ дети ушли на прополку

вессялны сев. см. дышöтчыны

весь I 1) зря, напрасно, попусту; ~ висьталöм напраслина, клевета; нія ~ оз пондö баитны они зря не будут говорить; ~ öштыны кад зря тратить время; ~ сулöтны вöв держать лошадь без работы 2) даром, бесплатно; ~ сюрöм (шедöм) даровой, нажитый на нетрудовые деньги 3) праздно, бесцельно; овны ~ жить праздно, беззаботно, бездельничать; пукавны ~ сидеть без дела. ~ö пöрны обомлеть, оцепенеть (от испуга); ~ö пöртны испугать до оцепенения

весь II Рог. четверть (мера длины, равная расстоянию между вытянутыми большим и указательным пальцами)

веськавлыны (однокр. от веськавны I) выздоравливать [на какое-то время]; веськавліс ни да бöр водіс он уже выздоравливал, да снова слёг □ иньв. веськаввыны, сев. веськаллыны

веськавны 1) разогнуться, выпрямиться, распрямиться; бедьыс веськаліс палка выпрямилась 2) вправиться (о вывихе); кокö веськаліс нога вправилась 3) выздороветь, выздоравливать, поправляться, вылечиться; исцелиться; шогалісь мöдö ~ больной начинает выздоравливать; верма я ~? смогу ли я поправиться? 4) заживать, зажить; заживляться; рана веськалö ни рана уже заживает. горш веськаліс жажда прошла; юр веськаліс голова перестала болеть □ сев. веськалны

веськалыштны (уменьш. от веськавны) 1) немного разогнуться, чуть выпрямиться 2) почувствовать небольшое облегчение (о больном) □ иньв. веськавышны, веськаышны

веськöтана прич. от веськöтны; быдöс эта ~ всё зто поправимо

веськöтісь (прич. от веськöтны) 1. 1) выпрямивший, выпрямляющий что-л.; юыслась ö pcö ~ мужиккес мужчины, занятые выпрямлением русла реки 2) вправивший, вправляющий (вывих) 3) лечивший, вылечивший; лечащий; ме талун адззылі мамöс ~ врачсö я сегодня видел врача, вылечившего мою мать 2. 1) тот, который что-л. выпрямляет; туй веськöтіссез те, которые выпрямляют дорогу 2) тот, который исправляет (поправляет) что-л.; ошибкаэз ~ тот, который исправляет (исправил) ошибки (напр. в рукописи) 3) костоправ, тот, который вправляет (вывихи) 4) тот, который лечит (лечил, вылечил); эта и эм менö ~ыс это и есть тот самый, который вылечил (лечил, лечит) меня

веськöтлан прич. от веськöтлыны; ~ гез вожжи □ иньв. веськöтван

веськöтлісь (прич. от веськöтлыны) 1. 1) выпрямляющий что-л.; кöрттуввез ~ зонка мальчик, выпрямляющий гвозди 2) руководящий, управляющий чем-л.; трестöн ~ морт управляющий трестом 3) правящий (напр. лошадью); вöлöн ~ старик старик, правящий лошадью 2. 1) руководитель, управляющий; правитель; вожак; колхозöн ~ руководитель колхоза 2) водитель; возница; вöв ~ кучер; машинаöн ~ водитель машины

веськöтлöм (прич. от веськöтлыны) 1) выпрямленный 2) разогнутый

веськöтлöм (и. д. от веськöтлыны) 1) выпрямление чего-л. 2) разгибание чего-л. 3) руоводство; колхозöн ~ руководство колхозом □ иньв. веськöтвöм

веськöтлывлыны (многокр. от веськöтны) 1) [многое, во многих местах] выпрямлять; ~ кöстісьöм кöрттуввез выпрямлять гнутые гвозди 2) [часто] разгибать; спина ~ разгибать спину. кос ~ жить не работая; жить беспечно

веськöтлыны 1. однокр. от веськöтны; колхозöн ~ руководить колхозом; вöлöн ~ править лошадью 2. см. веськöтлывлыны □ иньв. веськöтвыны

веськöтны 1) выпрямлять, выпрямить, распрямить что-л. 2) разгибать, разогнуть 3) вправить (вывих) вöрзьöтöм ки ~ вправить вывих руки 4) лечить, вылечить кого-что-л.; йöз ~ лечить больных; шогöттэз ~ лечить болезни 5) перен. поправить, исправить; ~ ошибка исправить ошибку 6) перен. направлять, направить кого-что-л.; вöв гортлань ~ направить лошадь в сторону дома

веськöтöм (прич. от веськöтны) 1) выпрямленный 2) разогнутый, выправленный 3) вправленный; ~ ки вправленный вывих руки 4) вылеченный, залеченный 5) перен. исправленный, выправленный (напр. текст)

веськöтöм (и. д. от веськöтны) 1) распрямление 2) разгибание 3) вправление (вывиха) 4) лечение кого-чего-л.; эта сылö йоз ~ понда награда это ему награда за лечение больных 5) перен. выправление (текста) 6) перен. направление кого-чего-л. в какую-л. сторону. горш ~ утоление жажды

веськöтчан (прич. от веськöтчыны) I. лечебный; ~ керку уст. дом, где лечат; лечебница; ~ турун лекарственное растение 2. то, что лечит; то, что имеет какое-л. лечебное свойство

веськöтчöм (прич. от веськöтчыны) I) выпрямившийся, распрямившийся 2) лечившийся; вылечившийся

веськöтчöм (и. д. от веськöтчыны) врачевание; сы ~ йылісь быдöнныс тöдісö о его врачевании знали все

веськöтчыны (возвр. от веськöтны) 1) выпрямиться, разогнуться; сія сувтіс да веськöтчис он встал и выпрямился 2) лечиться; ~ врач дынын лечиться у срача 3) заниматься лечением (врачеванием); старик важын ни веськöтчö старик давно уже занимается врачеванием

веськыв клевета, наговор; напраслина

веськыт I 1) прямой; туйыс ~ дорога прямая 2) прямослойный (о древесине) 3) перен. прямой, правдивый; честный, справедливый; ~ морт прямой человек; ~ туй вылісь кежны а) сойти с прямой дороги; б) перен. сойти с правильного пути. ~ сёрни грам. прямая речь; ~ идзас вылöт ыскöвтöтны обвести вокруг пальца; сылöн кынöмыс ~ он сыт по горло

веськыт II правый; ~ ки а) правая рука; б) перен. помощник; ~ ладорись (вылісь) с правой стороны; ~ ладорлань (ладорö, вылö) направо, в правую сторону; ~ ладорын (вылын) справа, на правой стороне; лоны ~ вылын (ладорын) оказаться на правой стороне

веськыта 1) прямо; ~ мунны идти прямо 2) перен. прямо, откровенно; баитны ~ говорить откровенно; уважайтны ~ баитöм понда уважать за откровенность; ~ кö шуны (висьтавны) говоря по правде; откровенно говоря. ~ ругайтчыны (видчыны) разг. ругаться, не стесняясь в выражениях; ругаться на чём свет стоит

веськыта 1) место в доме против порога 2) горница (о крестьянском доме)

веськытвыв правая сторона (по отношению к кому-л.); кежны веськытвылö повернуть направо (в правую сторону)

веськытланись правый; ~ берег правый берег

веськытлань направо, в правую сторону; кежны ~ повернуть направо

весьт место против чего-л.; пространство над (под, за) чем-л.; керку ~ место против дома; вöр ~ыс мичаммис небо над лесом прояснилось

весьтам послелог против [моего...], рядом с [моим...], под, над, за [моим...]; [я] против [своего...]; баня ~ лэбтасö сруб против моей бани поставят сруб

весьтаным послелог против [нащего...], рядом с [нашим.~], под, над, за [нашим...]; [мы] против [своего...]; керку ~ сувтöтісö фонарь против нашего дома поставили фонарь

весьтаныс послелог против [их...], рядом с [их...], под, над, за [их...]; [они] против [своего...]; амбар ~ пöрöтісö керрез против их амбара свалили брёвна

весьтаныт послелог против [вашего...], рядом с [вашим...], под, над, за [вашим...]; [вы] против [своего...]; керку ~ лажмыта лэбалö варыш над вашим домом кружит низко ястреб

весьтас послелог против чего-л., рядом с чем-л., под, над, за чем-л.; против [его...], рядом с [его...], под, над, за [его...]; миянлö ковсяс косьтісьны би ~ нам придётся сушиться у огня; вöлыс сувтіс керку ~ лошадь остановилась прямо против его дома

весьтат послелог против [твоего...], рядом с [твоим...], под, над, за [твоим...]; [ты] против [своего...]; колö öшöтны лампа пызан ~ лампу надо повесить над твоим столом

весьтісь послелог против чего-л.; керку ~ ёгсö быдöс дзимлялім мусор перед домом весь убран

весьтö послелог 1) над чем-л.; комись пызан ~ керисö джадж над кухонным столом повесили полку 2) с притяж. суф., см. весьтам, весьтаным, весьтаныс, весьтаныт, весьтас, весьтат

весьтöдз послелог 1) до места против чего-л.; дивансö колö вештыны пызан ~ диван следует поставить против стола 2) с притяж. суф., см. весьтöдззам, весьтöдззаным, весьтöдззаныс, весьтöдззаныт, весьтöдззас, весьтöдззат

весьтöдззам послелог до места против [моего...]; [я] до места против [своего...]; тулыснас ваыс кайліс керку ~ весной вода поднималась до самого моего дома

весьтöдззаным послелог до места против [нашего...]; [мы] до места против [своего...]; лым столаэс тöвнас лэблісö сарай (крыша) ~ сугробы зимой поднимались до самой крыши нашего сарая

весьтöдззаныс послелог до места против [их...]; |они] до места против [своего...]; демонстранттезлöн лёдззез кыссисö школа ~ колонны демонстрантов тянулись до их школы

весьтöдззаныт послелог до места против [ваших...]; [вы] до места против [своего...]; туйыс кыссьö ыббез ~ дорога тянется до ваших полей

весьтöдззас послелог до места против чего-л.; кагаыс кыссис öшын ~ ребёнок дополз до окна (букв. до места против окна)

весьтöдззат послелог до места против [твоего...]; [ты] до места против [своего...]; ошыс петавлöм гуна ~ медведь доходил до твоего гумна

весьтöмись зря, напрасно, попусту, без цели; поныс ~ оз увт собака зря не лает; тійö кадсö öштат ~ вы напрасно тратите время

весьтöт послелог 1) над чем-л.; самолет лэбзьö вöр ~ самолёт летит над лесом 2) с притяж. суф., см. весьтöттям, весьтöттяным, весьтöттяныс, весьтöттяныт, весьтöттяс, весьтöттят

весьтöттям послелог над [моим...]; тшыныс кöвьясис керку ~ дым клубился над моим домом

весьтöттяным послелог над [нашим...]; шондіыс кывтö вылына керку ~ солнце плывёт высоко над нашим домом

весьтöттяныс послелог над [их...]; гуна ~ лэбалöны дудіэз над их гумном летают голуби

весьтöттяныт послелог над [вашим...]; керку ~ вирдыштіс над вашим домом сверкнула молния

весьтöттяс послелог над чем-л.; зэрыс муніс кытікö нюр ~ дождь прошел где-то над болотом

весьтöттят послелог над [твоим...]; самолётыс лэбзис керку ~ самолёт пролетел над твоим домом

весьтын послелог против чего-л., над чем-л., рядом с чем-л.; ю ~ öшаліс туман над рекой повис туман

весьявны сев. см. дышöтчыны

ветель рыб. обручевый вентер (вентерь)

ветлан (прич. от ветлыны) 1. предназначенный для езды; ~ вöв ездовая лошадь; ~ туй проезжая дорога 2. проход, проезд, узкая тропа в труднопроходимой местности □ иньв. ветван

ветланін место проезда (прохода); берег дорас ~ыс учöт проход у берега узкий □ иньв. ветванін

ветлöм (и. д. от ветлыны) ходьба, езда; поездка; велосипедöн ~ езда на велосипеде; эта волі Перемö ~ бöрын это было после поездки в Пермь; вöрö ~ коста ciя дойдöм коксö он ушиб ногу, когда ходил в лес □ иньв. ветвöм

ветлöтісь (прич. от ветлöтны) 1. 1) странствующий 2) парен, легкомысленный; гулящий, лёгкого поведения 2. человек лёгкого поведения, гуляка. кортöн ~ нищий □ иньв. ветвöтісь

ветлöтлыны (многокр. от ветлöтны) 1) [много] ходить, разъезжать; деревняись деревняö ~ разъезжать по деревням 2) [обычно] гулять, развратничать □ иньв. ветвöтвыны

ветлöтны 1) двигаться, ходить, ездить; гусь понöн (кань моз) ~ ходить крадучись, осторожно; туп-тап ~ топать, ходить топая (о ребёнке); чатрасьöмöн ~ ходить гоголем; лунтыр ветлöті вöрöттис целый день я бродил по лесу; районöт ~ ездить по району 2) перен. гулять, развратничать; жöникыс пондöм ~ муж у нее начал гулять 3) сев. ходить, курсировать (о транспорте); нять пора машинаэс шоча ветлöтöны когда грязно [на дороге], машины ходят редко. ~ пеллез вылын быть на седьмом небе (букв. ходить на ушах), радоваться □ иньв. ветвöтны

ветлöтöм (и. д. от ветлöтны) передвижение; рытся ~ вечерняя прогулка; комнатаöт ~ хождение по комнате; Европаись странаэзöт ~ путешествие по странам Европы □ иньв. ветвöтöм

ветлöтыштны уменьш. от ветлöтны; мöда невна öтöрас ~ я хочу немного погулять на улице □ иньв. ветвöтыштны

ветлывлыны (многокр. от ветлыны) [часто, обычно] ходить, [везде] разъезжать; охота частожык гортö ~ хочется почаще ездить домой; уджавны ме ветлывлі велосипедöн [обычно] на работу я ездил на велосипеде □ иньв. ветвыввыны; сев. ветлыллыны

ветлыны 1) ходить, сходить; ездить, съездить куда-л.; гортö ~ сходить (съездить) домой; магазинö ~ сходить в магазин; кытчö ветлін? куда ты ходил?; öтмöдöрö ~ ходить туда-сюда, сновать; песла чертöг оз ветлö посл. в лес без топора не ходят 2) быть в периоде течки (о животных). юрын быдкодь думаэз ветлöны в голове бродят разные мысли □ иньв. ветвыны

вётлытöм (отриц. прич. от ветлыны) непроезжая; ~ туй непроезжая дорога; необъезженный; ~ вöв необъезженная лошадь □ иньв. ветвытöм

ветлянöй пукс. см. бодёр

ветошь пешн. прошлогодняя (высохшая на корню) трава

ветöрöс пел. вереск

ветöс Рог., чур. паутина, сеть; черань ~ сеть паука

вешняг вершняк, подъёмный заслон (в мельничной плотине); лэбтыны ~ поднять вершняк

вештан (прич. от вештыны II) см. вештісян

вештасьны (возвр. от вештыны I) передвигаться, перемещаться; стрелкаыс ачыс вештасьö стрелка сама перемещается

вештасьöм и. д. от вештасьны; зонкаок дыр видзöтіс орсанокыс ~ вылö мальчик долго любовался тем, как передвигалась игрушка

вештасяна. (прич. от вештасьны) движущийся, передвигающийся, перемещающийся

вештісьны 1) расплачиваться, расплатиться; ~ костюм понда расплатиться за костюм 2) расплачиваться, платить в возмещение; ~ картошка травитöм понда уплатить за потраву картошки 3) перен. расплатиться, отплатить, отомстить 4) перен. расплачиваться, нести кару (наказание); локтіс кад ~ одззася понда наступило время расплаты за прошлое

вештісьöм (и. д. от вештісьны) 1) плата; нянь понда ~ плата за хлеб 2) возмещение убытка, ущерба 3) перен. расплата, отмщение; обида понда ~ расплата за обиду 4) перен. расплата, наказание за что-л.

вештісян 1) то, чем расплачиваются за что-л.; плата, оплата 2) возмещение (убытка); корны ~ травитöм сю понда потребовать возмещения за потраву хлеба

вештывлыны многокр. от вештыны II; ciя пыр аскадö вештывліс квартплата он всегда своевременно платил за квартиру □ иньв. вештыввыны; сев. вештыллыны

вештыны I 1) сдвигать, сдвинуть, подвинуть, придвинуть, отодвинуть; ~ пызан öшынланьö отодвинуть стол к окну; керку ~ виль местаö перенести дом на новое место 2) перен. отстранить, снять, уволить; удж вылісь ~ снять с работы

вештыны II 1) платить, уплатить, выплатить; ~ долг уплатить долг; ~ одзöс вернуть взятое взаймы; вештытöг муніс ушел не расплатившись; вештытöг босьтіс взял бесплатно что-л. 2) перен. переложить, свалить что-л. на кого-л.; ~ вина мöдік вылö переложить вину на другого 3) перен. отплатить, отомстить; ме вешта сылö эта понда я ему за это отплачу (отомщу)

вештытöм отриц. прич. от вештыны II; ~ долг неоплаченный (непогашенный) долг

вештыштны I (уменьш. от вештыны I) [немного, чуть-чуть] отодвинуть, передвинуть

вештыштны II (законч. от вештыны II) расплатиться (с долгами)

вешшан см. вешьян

вешшо: ~ кодь а) такой, который везде лезет, всё достаёт (чаще о детях); б) перен. пронырливый

вешшуйтны лев. (в представлении суеверных) появиться, представиться (о привидении); привидеться

вешшыны 1) отходить, отойти; ~ бокö отойти в сторону 2) перен. отходить, отойти, забыться; исчезать; чулалöмыс вешшис бöрö прошлое отошло назад 3) перемещаться, переместиться; отодвинуться, придвинуться к кому-чему-л.; ~ пызан дорö придвинуться к столу; шонді вешшö небо кузя солнце передвигается по небу

вешшыштны (уменьш. от вешшыны) [немного] пододвинуться, придвинуться; вешшышт ме дынö подвинься (придвинься) ко мне

вешьян штаны, брюки || брючный; дöраовöй ~ холщовые штаны; стяжитöм ~ стёганые брюки; увтісь ~ нижние штаны, кальсоны; ~ дöра холст для штанов; ~ кöв вздержка (шнурок) для штанов; ~ пыдöс мотня; пуджны ~ коккез а) засучить штанины; б) перен. прост. удрать, скрыться, смыться (о мужчине)

вешьяна в штанах; в брюках; в каких-л. брюках; чочком ~ зонка парень в белых брюках; ~ нывка девушка в брюках

вешьянтöм без штанов, без брюк. ~ морт молокосос (букв. человек без штанов)

ви I масло || масляный; мöс ви коровье масло; кöнтусь ви конопляное масло; сылöтöм ви топлёное масло; ви борд крылышко для смазывания сковороды маслом; ви кашник горшок для масла; ви латка маслёнка; ви рöма цвета масла; ви керан завод маслобойный завод

ви II см. виöдз

виа масленый, помасленный, помазанный маслом; ~ нянь хлеб с маслом, бутерброд с маслом; ~ блиннэз масленые блины, блины с маслом. ~ голос елейный голос; ~жык блин кошшыны искать тёплое местечко; баитны, кыдз ~ бордöн мавтны а) быть красноречивым; б) петь дифирамбы, льстить кому-л.

виабыдтöм в.-иньв. см. вöзабыдтöм

виавны 1) маслить, намаслить; ~ сковорода помаслить сковороду 2) перен. подмазать, задобрить кого-л.

видз (видзз-) I луг, покос; пожня; ~ вылісь турун луговая трава, луговое сено; ~ вылын уджавны работать на лугу (на сенокосе)

видз II рел. пост; арся ~ осенний пост; ыджыт ~ великий пост; ~ись петны разговеться, окончить поститься

видзавны рел. соблюдать пост, поститься; говеть □ сев. видзалны

видзалісь (прич. от видзавны) рел. 1. соблюдающий пост 2. тот, кто соблюдает пост □ иньв. видзавись, видзаись

видзан (прич. от видзны) 1. 1): ~ вöв невыбракованная лошадь; рабочая лошадь 2) предназначенный для кого-чего-л.; баля ~ гид помещение для овец; овчарня; паськöм ~ коробья лубяной сундук для хранения одежды; руч ~ клетка клетка для лисиц; сов ~ доз посуда для соли 2. место, помещение для чего-л.; зыр ~ место для хранения лопат; йики ~ сарай для мякины; турун ~ сеновал; сенник

видзанін то же, что видзан 2

видзвывся луговой; ~ быдмассэз луговые растения

видзись (прич. от видзны) 1. держащий, поддерживающий; сартас би ~ нывкаок девочка, держащая зажжённую лучину; горт ~ а) тот, на ком держится дом (хозяйство); б) тот, кто домовничает 2. 1) тот, кто держит (разводит) кого-что-л.; баля ~ тот, кто держит овец; курöг ~ тот, кто держит кур; мош ~ тот, кто держит пчёл, пчеловод 2) тот, кто ведает (распоряжается) чем-л.; деньга ~ а) тот, кто распоряжается деньгами (напр. в семье); б) перен. тот, кто транжирит деньги

видзлывлыны (многокр. от видзны) 1) [обычно] держать, хранить что-л. где-л.; мийö деньганымöс видзлывламö сберкассаын мы [обычно] храним деньги в сберкассе 2) [обычно] держать, содержать кого-л.; одзжык мийö видзлывлім няняöс раньше мы держали няньку 3) [обычно] придерживать, задерживать у себя что-л. (не расходовать); праздник кежö ме видзлывла чери к празднику я [обычно] приберегаю рыбу 4) тратить, расходовать; деревняын олікö деньгасö эгö унаöн видзлывлö живя в деревне, [мы] обычно денег тратили мало 5) [обычно] поддерживать (огонь); не гасить; тöвнас ойбыттэзöн видзлывлам бисö в зимнее время мы [обычно] на ночь свет не гасили □ иньв. видзвыввыны; сев. видзлыллыны

видзлыны см. видзлывлыны □ иньв. видзвыны

видзны 1) держать кого-что-л.; на, видз портфельсö на, держи портфель; киын ~ а) держать в руках что-л.; держать на руках кого-л.; б) перен. содержать в порядке что-л.; ~ киын хозяйство держать хозяйство в полном порядке; в) перен. держать в руках кого-л., не давать воли кому-л. 2) держать что-л., служить опорой чему-л.; пос видзöны столббез мост держат столбы 3) держать, задержать, продержать кого-л. где-л.; тэнö татöн некин оз видз тебя здесь никто не держит (не удерживает) 4) держать что-л. в каком-л. состоянии (положении); ~ керку иганöн держать дом на замке 5) держать, хранить что-л. где-л.; ~ деньга сберкассаын держать деньги в сберкассе 6) содержать, обеспечивать (обеспечить) средствами 7) придерживать, придержать, приберечь что-л.; праздник кежö ~ пизь приберечь к празднику муку 8) держать, иметь у себя кого-л.; ~ квартиранттэзöс держать квартирантов; ~ пода держать скот 9) расходовать, израсходовать, издержать что-л.; ~ уна деньга израсходовать много денег 10) светить, посветить, поддерживать (напр. огонь), не гасить (свет); ойбыт ~ би всю ночь не гасить свет; меным колö ~ би мне надо посветить. кыв ~ сдержать слово; кыв кузя ~ сплетничать; лöз ~ синеть; öм осьтöн (паськыта) ~ говорить (болтать) лишнее; öмыс реш-видзö у него рот полуоткрыт; сьöд ~ чернеть; тöдвылын (юрын) ~ помнить; чос ~ сластить (о картошке); чур видзны торчать, стоять торчком; кытчö видзан туй? куда держишь путь?, куда идёшь?

видзö смотри, видишь, вишь; ~, мый шогмис! видишь, что случилось!

видзöв-керны длит. от видзны; талун мийö деньгасö видзöв-керим сегодня мы потратили очень много денег □ сев. видзöл-керны

видзöм (прич. от видзны) 1) содержавшийся; поскотина вылын ~ пода перыта ёнмö скот, который пасётся на пастбище, быстро набирает вес 2) израсходованный; пальто вылö ~ деньга деньги, израсходованные па покупку пальто 3) хранившийся; босьтны сберкассаын ~ деньга получить деньги, хранившиеся в сберкассе

видзöм и. д. от видзны; би ~ поддерживание огня; пленын ~ содержание в плену; квартира сöстöма ~ содержание квартиры в чистоте; сберкассаын деньга ~ хранение денег в сберегательной кассе; кага вöдитісьöс ~ содержание няни; козиннэз вылö деньга ~ расходование денег на подарки

видзöт вишь, видишь, глянь; ~, мый керсьö видишь, что творится

видзöтісь (прич. от видзöтны) 1. смотрящий, рассматривающий; картина ~ зонка мальчик, рассматривающий картину 2. 1) зритель 2) смотритель; надзиратель

видзöт-керны бросить беглый взгляд, взглянуть на кого-что-л.

видзöтлöм и. д. от видзöтлыны; синлыссэз увтöт ~ сьöрті позис казявны, что... по тому, как он глядел исподлобья, можно было догадаться, что... □ иньв. видзöтвöм

видзöтлыны (многокр. от видзöтны) поглядывать, заглядывать, посматривать; кагасö видзöтлы, мед эз усь посматривай за ребёнком, чтобы не упал; чочкоммезöн ~ сердито поглядывать □ иньв. видзöтвыны

видзöтны 1) смотреть, посмотреть, глядеть; ~ синкыммез увтöт глядеть исподлобья 2) наблюдать 3) смотреть, посмотреть (быть зрителем); ~ спектакль смотреть спектакль 4) смотреть, присматривать, следить за кем-чем-л.; ~ горт röröp смотреть за домашним хозяйством 5) рассматривать, рассмотреть, разбирать; ~ суд вылын дело рассмотреть дело в суде; мöдпöв ~ пересмотреть что-л. 6) перед инфинитивом норовить; сідз и видзöтö мырддьыны так и норовит отнять. видзöтан, дак бур внешне (на вид) хороший (добротный): сійö и видзöт того и гляди; ciйö токо и видзöтан, кыдз бы... только и ждёшь, как бы...; эта вылö видзöттöг несмотря на это

видзöтöв-керны (длит. от видзöтны) [долго] смотреть; [вдоволь] насмотреться; зоопарксис обезьянаэсö видзöтов-керим мы вдоволь насмотрелись на обезьян в зоопарке

видзöтöм (прич. от видзöтны) 1) просмотренный; ~ фильм просмотренный фильм 2) рассмотренный (в суде); ~ дело юр. рассмотренное дело

видзöтöм (и. д. от видзöтны) 1) просмотр; фильм ~ просмотр фильма 2) наблюдение за чем-л.; карч быдмöм сьöрын ~ наблюдение за ростом овощей 3) проверка; документтзз ~ проверка документов 4) разбор, рассмотрение; судебнöй дело ~ рассмотрение судебного дела

видзöтсьыны (возвр. от вндзöтны) смотреться; фильм видзöтсьö кокнита фильм смотрится легко

видзöтчан I глазок, смотровая щель

видзöтчан II разг. зеркало

видзöтчись прич. от видзöтчыны; öтмöдö pö ~ морт озирающийся человек

видзöтчöм и. д. от видзöтчыны; öшынö ~ поглядывание в окно

видзöтчыны (возвр. от видзöтны) 1) смотреться во что-л.; зеркалоö ~ смотреться в зеркало 2) всматриваться, вглядываться в кого-что-л.; озираться; ~ пемытö всматриваться в темноту; öтмöдöро ~ озираться вокруг 3) иметь обыкновение подглядывать (подсматривать); cія пыр и быдлаын видзöтчö он везде и всюду подглядывает (подсматривает); миян сьöрын кинкö видзöтчö за нами кто-то подглядывает 4) выглядывать; öшынöт ~ выглядывать из окна

видзöтчыштны (уменьш. от видзöтчыны) посмотреться (в зеркало)

видзöтыштлыны (уменьш. от видзöтлыны) [немного] поглядывать, посматривать; тэныт колö сы сьöрын ~ тебе надо за ним посматривать (присматривать) □ иньв. видзöтышвыны

видзöтыштны (мгнов. от видзöтны) [мельком] взглянуть, бросить взгляд; кыдз бы видзöтышті öшынас, сія клоп игнассис только хотел взглянуть в окно, оно хлоп и закрылось

видзöтыштны 1. (уменьш. от видзöтны) [немного] поглядеть, посмотреть; давай видзöтыштам невна йы кылалöмсö давай посмотрим [немного] на ледоход 2. (законч. от видзöтны) досмотреть; фильмсö охота меным ~ мне хочется досмотреть фильм

видзсьыны (возвр. от видзны) 1) держаться (продержаться), ухватившись (уцепившись) за что-л.; столб бердын ~ держаться за столб; кыкнан киэзöн ~ держаться обеими руками 2) держаться, удерживаться (на какой-либо опоре); воротаыс видзсьö кык столб вылын ворота держатся на двух столбах 3) держаться, продержаться (в определённом положении); ~ ва вылын держаться на воде 4) держаться, вести себя (каким-л. образом); янын ~ держаться порознь; сы сьöрті ~ держаться его линии [поведения]; ны сьöрті ~ следовать [во всём] им; мужественнöя ~ держаться мужественно 5) держаться, сохраняться, удерживаться; краскаыс бура видзсьö краска хорошо держится; жарыс сё эшö видзсьö температура всё ещё не падает 6) держаться, придерживаться (при движении); веськыт вылас ~ держаться правой стороны 7) удерживаться, удержаться, воздержаться от чего-л.; öдва видзсимö, медбы нем не шуны едва удержались, чтобы ничего не сказать; коліс бы винаись ~ нужно было бы воздержаться от вина 8) удерживаться, удержаться, быть живучим; мукöдлаын сё эшö видзсьö важ порядокыс кое-где всё ещё живучи старые порядки 9) содержаться; бекöрпань видзсьö сöстöма посуда содержится в чистоте 10) расходоваться, израсходоваться, истратиться; быдöс видзсьö норма сьöрті всё расходуется по норме; менам унаöв деньгасö видзсьöма я, оказывается, многовато денег израсходовал. сылöн лöгыс дыр оз видзсьы сьöлöмас он не злопамятен (букв. у него злость на сердце долго не держится)

видзтöм (отриц. прич. от видзны) неистраченный, неизрасходованный; ~ деньга неистраченные деньги

видзчисьлыны многокр. от видзчисьны; быд лун мийö видзчисьлам библиотека оссьöм каждый день мы ждём открытия библиотеки; эстöн ме сійö öтпыр видзчисьлі здесь я его однажды ждал □ иньв. видзчисьвыны

видзчисьлытöм (отриц. прич. от видзчисьлыны) нежданный, неожиданный; ~ гöсь нежданный гость □ иньв. видзчисьвытöм

видзчисьны ждать, подождать, ожидать; ~ поездсö вöлі некöр ждать поезда было некогда; видзчись менö татöн жди меня здесь; ме эг видзчись этö я не ожидал этого; колö ~ мöдік автобус надо подождать следующий автобус; видзчись, кöр кöрыс котöртас погов. жди, когда олень пробежит; соотв. жди у моря погоды; видзчись, кöр туриыс горöвтас погов. жди, когда журавль заржёт; соотв. жди, когда рак на горе свистнет

видзчисьны-керны какое-то время подождать; мийö видзчисим-керим да мунім мы какое-то время подождали и ушли

видзчисьöв-керны (длит. от видзчисьны) [долго] ждать, ждать-пождать; бригадирыслісь локтöмсö видзчисьöв-керим мы долго ждали прихода бригадира

видзчисьöм (и. д. от видзчисьны) ожидание; меным любо тэнат ~ыс мне приятно, что ты меня ждёшь

видзчисьтöг внезапно, неожиданно; локны ~ нагрянуть неожиданно

видзчисьтöм (отриц. прич. от видзчисьны) нежданный, неожиданный, непредвиденный; ~ пантасьöм нежданная встреча; ~ юöр неожиданное известие

видзчисьыштны I. (уменьш. от видзчисьны) [немного] подождать, обождать; видзчисьышт менö эстöн подожди меня здесь 2. (законч. от видзчисьны) дождаться; ме мöда ciйö татöн видзчисьыштны я хочу дождаться его [прихода] здесь

видзчисян, видзчисяна (прич. от видзчисьны) желанный, ожидаемый; ~ гöссез желанные гости

видзыштлыны уменьш. от видзлыны; ку pöггecö видзыштлам невнаöн мы держим немного кур

видзыштны 1. уменьш. от видзны; на, видзышт сумкасö на, подержи немного сумку; деньг acö ме невна токо видзышті денег я потратил очень немного; видзышт меным лампасö посвети мне немного лампой 2. законч. от видзны; сія деньгасö быдöс видзыштöм он израсходовал (истратил) все деньги

видлывлыны (многокр. от видны) [обычно] ругать, бранить; ciя некöр миянöс эз видлывлы он нас никогда не ругал □ иньв. видвыввыны; сев. видлыллыны

видлыны (многокр. от видны) [часто] ругать, бранить; мамö менö неöтпыр видліс моя мать меня за это не раз ругала

видны ругать, отругать, бранить

видны-ёрдны проклинать, проклясть

видöв-керны (длит. от видны) [сильно] ругать, отчитывать

видöм прич. от видны; ~ мортлö пыр овлö небытшöм человеку, которого отругали, всегда бывает не по себе

видöм (и. д. от видны) брань, ругань; некинлö неохота кывзыны ~сö никому не хочется выслушивать брань

видöм-ёрдöм (прич. от видны-ёрдны) проклятый, отверженный

видöтны понуд. от видны; ciйö тэ неöтпыр видöтін ты его не раз ставил в такое положение, что его отчитывали

видчан (прич. от видчыны) бранный, ругательный, оскорбительный (о словах); ~ кыв бранное (ругательное) слово; ме сысянь эг на кыв ~ кыв я от него ни разу не слышал бранного слова

видчись (прич. от видчыны) 1. сварливый, бранчливый, ворчливый 2. сварливый человек, ворчун

видчöм (и. д. от видчыны) брань, ругань; свара (между кем-л.); ны коласын пондöтчис ~ между ними началась ругань

видчöтны (понуд. от видчыны) ссорить, рассорить; сылö не сьöкыт вöлі нійö ~ ему ничего не стоило их рассорить

видчыны (возвр. от видны) ругаться, браниться; ссориться между собой; старик гозъя некöр öтамодныскöт эз видчö старики никогда между собой не бранились; нія видчытöдз лоисö у них дело дошло до ссоры

видчыштны (уменьш. от видчыны) [немного] поругаться, побраниться; нія бöра видчыштісö они снова поругались

видыштны (уменьш. от видны) [немного] поругать, побранить; коліс я эта понда миянöс ~? стоило ли за это нас бранить?

виж I юкс. зелёный, зелёного цвета

виж II нердв., оньк, жёлтый, жёлтого цвета; ~ чвет жёлтая ромашка

вижалан Чеч. зависть

вижалісь Чеч. завистник

вижалны Чеч. завидовать, позавидовать

вижгыны, вижгыны-пöльтны выть, дуть со свистом, свистеть (о сильном ветре, о буре и т. п.)

вижжитны 1) плакать с визгом 2) визжать (о пиле)

вижжитны-горзыны то же, что вижжитны

вижжитны-пилитны пилить с визгом; вижжито-пилитö пила пес чуркаэз пила с визгом отрезает чурак за чураком

вижжитöм (и. д. от вижжитны) 1) плач с визгом 2) взвизгивание (звук, сопровождающий пиление)

вижлок: ~öн горöтны пронзительно кричать, сильно визжать (о человеке, о поросёнке); эн лет ~тö! прост. не ори!, не дери глотку!

вижнитны (мгнов. от вижжитны) взвизгнуть, издать визг; миян дынöт вижнитіс машина мимо нас с визгом промчалась машина

вижöтны юкс. красить (окрасить) в зелёный цвет

визгыны возиться, копошиться; кишеть, сновать

визжитны то же, что вижжитны

виззьöн сплошной массой; кöдзыввез котрасьöны ~ муравьи движутся колонной (при миграции)

виззьыны бить, хлестать кого-л. чем-л.

виззьыны-котрасьны двигаться сплошной массой, двигаться колонной (о муравьях)

виззьыны-печкыны долго, без перерыва прясть

виззьыштны (мгнов. от виззьыны) 1) [неожиданно, вдруг] ударить, хлестнуть чем-л.; шатьыс виззьыштіс кок кузям хворостинкой ударило по ногам 2) промелькнуть, прошмыгнуть; колода вылын виззьыштіс дзöдзыв по колоде шмыгнула ящерица

виззя полосатый, в полоску; ~ дöра полосатый холст; ~ кучик полосатый мех; ~ йöрнöс рубашка в полоску

виззяорда бурундук

визир, визирка просека (в лесу); ~ кузя мунны идти по просеке

визлач быстрина (в реке)

визыв 1. быстрое течение, быстрина; ~ вылö петны выйти на быстрину (на лодке); визылöн кылöтас пыж течением унесло лодку 2. 1) быстрый, бурный, стремительный; ~ ва бурная вода; ~ ю быстрая река 2) перен. быстрый, удалой, боевой, резвый, подвижный; ~ зон удалой парень; ~ нывка бойкая девушка. ~ вира морт горячий человек; тулысся ~ ва весеннее половодье □ сев. визыл

визывтан (прич. от визывтны) проточный; текучий, текущий; перыта ~ шоррез быстро бегущие ручьи

визывтны 1) течь, протекать; литься струёй; визывтö ва течёт вода; визывтö шор бежит ручей 2) течь, бежать (о времени); дугдывтöг визывтö кад быстро течёт время

визывтöм (и. д. от визывтны) течение; любита видзöтны юлöн перыта ~ вылö люблю смотреть на быстрое течение реки

визыла быстро, бурно, стремительно; ~ котöртны быстро течь (о воде); ~ мунö кад незаметно проходит время

визь 1) линия, черта; нуöтны ~ провести черту 2) кайма, полоска; паськыт виззеза ситеч ситец в широкую полоску

визьгыны ударить, хлестнуть чем-л.

визьсявны появиться – о полосах, покрыться полосами; потолокыс визьсялöма на потолке появились полосы (при небрежной побелке) □ сев. визьсялны

вийись (прич. от вийны) 1. убивающий; убивший; морт ~ преступник преступник, убивший человека 2. тот, кто убил кого-л.; убийца; oш ~ тот, который убил медведя

вийлыны (многокр. от вийны) [многих] убивать; ~ мирнöй отирöс убивать мирных жителей

вийны 1) лишить жизни, убить, умертвить кого-л.; нем понда ~ мортöс ни за что убить человека; ~ ошöс застрелить медведя; зоныс война вылын шедöм ~ сын был убит на войне 2) истребить, уничтожить кого-что-л.; ~ быдöс ловьясö истребить всё живое; ~ петшöр уничтожить крапиву

вийöм (прич. от вийны) 1) убитый, павший; ~ солдаттэз убитые солдаты 2) истреблённый, уничтоженный; джоджын валяйтчисö ~ гуттэз на полу валялись дохлые мухи. вийöмöн-вийны не давать жизни кому-л.

вийöм (и. д. от вийны) 1) убийство, расстрел 2) истребление, уничтожение; кöиннэз ~ истребление волков; гуттэз ~ понда средство средство для уничтожения мух

вийöтны 1) цедить, процедить; сур ~ цедить пиво 2) гнать, добывать перегонкой; курить; аскур ~ оз тшöктö гнать самогон запрещается 3) сочить, подсочить; кыдз ~ сочить берёзовый сок 4) дать стечь; вотьва ~ собирать дождевую воду (в кадку и т. п.)

вийöтöм (прич. от вийöтны) цеженый, процеженный; ~ сур процеженное пиво

вийöтöм [и. д. от вийöтны) 1) процеживание; сур ~ процеживание пива 2) выгонка, перегонка; дёгодь ~ перегонка дёгтя 3) подсочка

вийöтчыны (возвр. от вийöтны) 1) заниматься процеживанием чего-л. 2) гнать, добывать что-л. выгонкой (перегонкой) 3) заниматься подсочкой

вийсьыны (возвр. от вийны) погибнуть (напр. на войне)

вик-вик изобр.: ~ керны визжать (о свинье и т. п.)

виклявны 1) вилять; бöжöн ~ вилять (вертеть) хвостом (о собаке) 2) перен. вилять хвостом, хитрить, лукавить

виклясьны 1) виться, извиваться (о дороге); туйыс чуклясис-виклясис ыб вылöт дорога вилась по полю 2) перен. ковылять, проковылять

викляч ош. бедро

викöстны (однокр. от виксыны) взвизгнуть (о поросёнке, собаке)

виксöм (и. д. от виксыны) визжание (свиней, собак)

виксыны визжать; порсь виксö непогодь одзын примета свинья визжит перед ненастьем (непогодой)

викыльтны свернуть кольцом; поныс бöжсö викыльтіс собака свернула хвост кольцом

вила вилы; кортöвой ~ железные вилы; куим вожа ~ трёхзубые вилы; назём ~ навозные вилы

вилёвой новый, изготовленный из нового материала; сылöн костюмыс ~ его костюм сшит из нового материала

вилин сев. целина, новь; новина; гöрны ~ вспахать целину

вились вновь, снова, заново; ~ гижны написать заново; ~ керны вновь сделать, переделать; ~ лыддьöтны вновь прочитать, перечитать; ~ вурны перешить. ~-виль всё снова и снова, беспрерывно; ~-виль локтöны подводаэз беспрерывно прибывают всё новые подводы

виллюн сев. понедельник

виль 1. 1) новый; ~ керку новый дом; ~ нянь сёйны есть хлеб нового урожая; ~нас берсяыс басöк посл. всякая вещь красива, пока новая 2) новый; свежий: ~ лекарство новое лекарство; ~ морт новый человек; ~ начальник новый начальник; ~ газета свежая газета; ~ след свежий след 2. новое; мый вильыс тіян оланын? что нового в вашей жизни?; ~ одзын шутл. к новому (говорят, когда что-л. разбивается и т. п.). Виль год Новый год; ~ годся ёлка новогодняя ёлка; ~ тöлісь новолуние

вильдавны (многокр. от вильдны) [несколько раз] подновлять, разбавлять; ~ брага подновлять брагу

вильдас пресная брага, употребляющаяся для подновления

вильдны подновлять, подновить, разбавить (брагу)

вильдöм прич. от вильдны; ~ брага подновлённая брага

вильдöм (и. д. от вильдны) подновление, подмоложение; брага ~ подмоложение браги

вильдöтны то же, что вильдны

вилькодь ещё не старый, почти новый: пальтоыс эшö ~ пальто ещё почти новое

вильлун уст. понедельник □ иньв. вильвун

вильмоз, вильмозöн по-новому; овны ~ жить по-новому

вильмöм (прич. от вильмыны) обновлённый; ~ му обновлённая земля

вильмöм (и. д. от вильмыны) обновление; тулысöн мулöн ~ весеннее обновление земли

вильмöтны (понуд. от вильмыны) обновлять, обновить, подновить; ~ посöдз подновить (отремонтировать) крыльцо

вильмöтöм прич. от вильмöтны; ~ край обновлённый край

вильмöтöм и. д. от вильмöтны; му ~ обновление земли (при активном вмешательстве человека)

вильмыны обновляться, обновиться

вильмыштны уменьш. от вильмыны; важ керкуыс невна вильмыштіс старый дом стал как новый (напр. после ремонта)

вильнёж, вильнёжöн то же, что вильмоз, вильмозöн

вильöтны 1) глодать, обглодать; ~ коска обглодать кость 2) перен. изводить, извести, мучить, терзать; гажтöмыс быдöс ни сьöлöмöс вильöтіс тоска меня (букв. моё сердце) извела

вильöтöв-керны длит. от вильöтны; номмес миянöс рытывбытнас вильöтöв-керисö

комары за вечер нас совсем извели (заели)

вильöтöм прич. от вильöтны; ~ лыэз обглоданные кости

вильöтöм и. д. от вильöтны; разь пызан саяс пуксьöтöны лыэз ~ понда? разве за стол сажают, чтобы кости глодать? (говорят, когда кого-л. скупо угощают)

вильöтсьыны (возвр. от вильöтны) быть обглоданным (о кости)

вильса целина, новь; новина; лэбтöм ~ поднятая целина; ~ лэбтöм поднятие целины

вильсюасьны сев. молотить хлеб нового урожая

вильтор новость, новшество, новинка; мастерскöйын эм мыйкö ~ в мастерской имеется какая-то новинка; мый ~cö магазинас вайисö? что нового привезли в магазин?; мый ~ыс городын? что нового в городе?

вильыктыны 1) делать что-л. небрежно, нехотя (стричь, косить, жать и т. п.); сія дöс турунсö вильыктöм он не косил, а траву помял 2) грызть что-л. нехотя; мусолить, измусолить; пон чисто вильыктіс коскасö собака измусолила всю кость 3) сев. натереть, стереть, повредить трением (напр. плечо)

вильыт сев. скользкий (о дороге)

вилявны: толісь пондіс ~ месяц начал расти □ сев. вилялны

вим н.-иньв., оньк., нердв. см. вем

вина І водка, вино || винный; ~ бутылка а) бутылка с вином б) винная бутылка; ~ дук запах; ~ юны пить водку; ~ керан завод винодельный (винный) завод; ~ керись винодел; винокур; самогонщик; ~ керöм виноделие; гонка самогона; ~сö öмас оз босьт он вина в рот не берёт, он не пьёт. ~ гаг пьяница, любитель выпить; ~кöт тöдчыны часто выпивать (букв. дружить с водкой)

вина II вина, виновность; сылöн ~ыс этаын абу он в этом не виноват; эта тэнат ~ыс это твоя вина; вевттьыны ~ покрыть чью-л. вину; ~ проститны простить вину; вештыны ~ йöз вылö переложить вину на других

вина-сур алкогольные (спиртные) напитки; хмельное; ~ мунны öктыны прост. ходить по домам ради выпивки

винатöг безвинно, без вины; ~ шедны безвинно пострадать

винер то же, что виньöр

винитісь (прич. от винитны) 1. обвиняющий 2. обвинитель

винитны 1) винить, обвинять; ме тэнö винита я тебя обвиняю 2) судить, осуждать, порицать

винитöм (прич. от винитны) 1. обвиняемый 2. виновник; обвиняемый

винитöм (и. д. от винитны) обвинение; гусясьöмын ~ обвинение в краже

винитчыны (возвр. от винитны) 1) признать свою вину 2) виниться, повиниться; извиняться, извиниться

винность виновность

виньдавны (многокр. от виньдыны) 1) давиться (при еде); захлёбываться (при питье) 2) перен. останавливаться, заедать (о моторе); мотор пондіс ~ мотор стал барахлить

виньдöтны понуд. от виньдыны

виньдыны 1) подавиться чем-л.; захлебнуться, поперхнуться; коскаöн ~ подавиться костью 2) перен. остановиться (о моторе)

виньöр хилый, бледный, малокровный, худощавый; ~ морт хилый человек

виöдз послелог до чего-л.; рудзöгыс кайис кос ~ рожь поднялась по пояс; локны корöм ~ стать нищим; вайöтны горзöм ~ довести до слёз

виöсь масляный, в масле; масленый; ~ киэз масленые руки

виöсьмыны запачкаться маслом, замаслиться

виöтны цедить, процеживать; ~ сур цедить пиво; ~ рисьва отцеживать сыворотку от творога

виöтчыны (возвр. от виöтны) заниматься процеживанием

вир 1. кровь; ~ воть капля крови; ~ ветлöм кровообращение; ~ кисьтан кровопролитный; ~ кисьтан бойез кровопролитные бои; ~ лэдзчö кровь течёт; ~ петöм кровотечение; ~ сувтöтны остановить кровотечение; ~ чепöссис кровь выступила; ~öдз дойдны разбить до крови 2. кровавый; кровяной; ~ гадь кровяной волдырь; кровоподтёк; ~ жила кровеносный сосуд; ~ мыт кровавый понос, дизентерия; ~ рöма цвета крови; ~ туй кровавый след. ~ кустöдз лöгасьны сильно рассердиться, прийти в ярость; ~ петö кынöм сималö сильно проголодаться; ~ юись кровопийца

вира 1) с кровью 2) перен. румяный, полнокровный; ~ чужöма с румяными щеками. öтік~ кровный, родной по крови; пемыт ~ смуглый; пым ~ горячий, энергичный

вирвужья 1) марьин корень (цветок) 2) иньв. чистотел

вирд Рог. молния

вирдавны сверкать - о молнии □ сев. вирдалны

вирдавны-гöняйтны гнать, быстро ехать (на лошади)

вирдавны-котöртны быстро (стремительно) бежать, мчаться, нестись

вирдалан (прич. от вирдавны) 1. сверкающий; ~ кымöр грозовая туча 2. уст. молния

вирдалöм и. д. от вирдавны; ~ бöрын кылö гымалöм после того, как сверкнёт молния, слышатся раскаты грома □ иньв. вирдавöм, вирдаöм

вирдыш Поп., Чеч. молния

вирдыштны (мгнов. от вирдавны) 1) сверкнуть - о молнии 2) перен. мелькнуть, промелькнуть (о ком-чём-л.). ~ синнэзöн сверкнуть глазами

вирдыштöмöн молниеносно; ~ котöртны быстро (стремглав) бежать, нестись, мчаться

вирöдз рассадник (капусты, брюквы) □ сев. виреч, вирöч

вирöсь кровавый; в крови, окровавленный; запачканный кровью

вирöсьмыны быть залитым кровью, обагриться (запачкаться) кровью

вирöсьтны залить кровью, пачкать (запачкать) кровью; ~ киэз испачкать в крови руки

вирöч сев. см. вирöдз

вирс-вирс изобр. - подражание шмыганию носом

вирскыны: нырöн ~ а) шмыгать носом б) сопеть

вирсявны румяниться, зарумяниться, разрумяниться; сылöн вирсялісö чужöмбаннэз у него разрумянились щёки, он разрумянился

виртор: чужöм вылас ~ абу у него в лице ни кровинки

виртöм 1) бескровный 2) перен. бессердечный, беспощадный; ciя мортыс ~ он человек жестокий, беспощадный

вирьяй полнокровный, ядрёный (о человеке); сылöн ~ыс öшис он увял, он плохо выглядит

вис (виск-) проток, протока; нюр ~ протока на болоте

висйыштны пешн. накидывать, накинуть что-л. на кого-л.

вискыртны нехотя идти (пойти); ciя вискыртіс клубланьö он без охоты направился в клуб

висук осадок в растопленном масле

висьлыны (многокр. от висьны) побаливать, часто болеть; чегöм киö висьлö сломанная рука побаливает

висьны 1) болеть (о каком-л. органе); сьöлöм висьö а) сердце болит; б) перен. скучно; грустно; юр висьö голова болит 2) н.-иньв. болеть, хворать. тэнат юрыт быдлаö висьö ты лезешь не в своё дело; ты суёшь свой нос в чужие дела

висьöв фольк. леший; висьöлыс нылісь туйсö гусялöм леший украл у них дорогу (о заблудившихся)

висьöм (прич. от висьны) болевший (о каком-л. органе); ~ ки лоис вынтöмжык болевшая рука стала слабее

висьöм (и. д. от висьны) боль; ки ~ боли в руке; пинь ~ зубная боль; юр ~ головная боль

висьöтны безл. болеть; менö пондіс ~ мне нездоровится

висьöтöм (и. д. от висьöтны) общее недомогание, нездоровье; ме ~ вылö жалуйтча я жалуюсь на общее недомогание

висьт рассказ. повествование

висьтавлыны (многокр. от висьтавны) 1) [часто, многим] говорить, рассказывать; быдöс деревнялö ~ рассказать всей деревне 2) [часто, многим] подсказывать; cія меным пондіс ~ он стал мне подсказывать 3) [обычно] предсказывать; погода ~ предсказывать погоду

висьтавны 1) говорить, сказать, рассказать; висьтав быдöс кыдз вöлі расскажи всё как было; сылö кöть кыдз эн висьтав, нем оз вежöрт как ему ни говори, он ничего не поймёт; унаись ~ оз ков много раз говорить не надо; оз позь ~ словами не передать; лишнöйö ~ наговорить лишнего; паныт ~ возражать, перечить; сякöйсö ~ всякого наговорить; менам нем абу ~ мне нечего сказать 2) сообщать, сообщить; радио пыр висьталісö, что... по радио сообщили, что... 3) подсказывать; подсказать; сьöлöмö висьталіс, что... перен. мне сердце подсказало, что... 4) предсказывать, предсказать; бур туй ~ предсказать удачную дорогу

висьталöм (прич. от висьтавны) 1) рассказанный; высказанный 2) сообщённый; ~ новость сообщённая новость 3) подсказанный; ~ ответ подсказанный ответ 4) предсказанный; одзлань ~ событиеэз предсказанные события □ иньв. висьтавöм, висьтаöм

висьталöм (и. д. от висьтавны) 1) рассказ; высказывание; сылісь ~cö некин эз вежöрт его рассказа никто не понял; быдöн дырни ассит думаэз ~ открытое высказывание своих мыслей 2) сообщение; радио пыр ~ сообщение по радио 3) подсказывание 4) предсказание (погоды) □ иньв. висьтавöм, висьтаöм

висьталыштлыны (многокр. от висьталыштны) 1) [часто] рассказывать, [всем] рассказать 2) [часто, всем] подсказывать 3) [всех] оповещать □ иньв. висьтавышвыны, висьтаышвыны

висьталыштны уменьш. от висьтавны □ иньв. висьтавышны, висьтаышны

висьтасись (прич. от висьтасьны I) 1. рассказывающий; сказкаэсö ~ старикыс старик, рассказывающий сказки 2. рассказчик, сказитель; ~cö кывзісö пеллез öшöтöмöн сказителя слушали очень внимательно

висьтасьлыны многокр. от висьтасьны I; сія быдтор йылісь кужис ~ öтмоз бура он обо всём умел рассказывать одинаково хорошо □ иньв. висьтасьвыны

висьтасьны I рассказывать, рассказать о чем-л.; ~ колхозын удж йылісь рассказывать о колхозных делах; ciя быдöс висьтасьöм он всё рассказал, он всё выдал; висьтасьтöг мунны гортісь не сказавшись уйти (уехать) из дому

висьтасьны II 1) сказываться, сказаться, назваться кем-л., выдать себя за кого-л.; тöдтöм висьтасис лечитчисьöн незнакомец назвался лекарем 2) сознаваться, сознаться, признаться в чём-л.; ~ ас мыж йылісь признаться в своей вине

висьтасьöм (и. д. от висьтасьны I) 1) рассказ кого-л.; челядь кывзісö велöтісьлісь ~ дети слушали рассказ учителя 2) признание в чём-л.

висьтыштны уменьш. от висьтавны; тöдан дак, висьтышт если знаешь, подскажи

висян (прич. от висьны) 1. больной (о каком-л. органе); ~ ки больная рука; ~ пинь больной зуб 2. болезнь, хворь; юр ~ головная боль; сы бердö кутчис кытшöмкö ~ к нему пристала какая-то хворь

вит пять; ~ морт пять человек; ~ руб пять рублей; ~ сувда пятиэтажный: ~ годся зоночка пятилетний мальчик; ~ісь ~ - кыкдас ~ пятью пять - двадцать пять. сылöн сьöлöм вылас ~ да квать у него на душе неспокойно

вита [всего] пять; кольттес позас волісö ~ яиц в гнезде было пять

витдас пятьдесят

витик домашний крендель; баранка. ~öн куйлыны лежать, свернувшись клубком (букв. кренделем); гардны киніськö ~кез вить верёвки из кого-л.

витісь пять раз; челядь ~ ветлісö ягöдавны дети пять раз ходили по ягоды

витнан I. все пять; все пятеро; ~ керкуын сотчис би во всех пяти домах горел свет; ~ морт вылын вöлі тöвся паськöм все пятеро были одеты по-зимнему 2. с притяж. суф.: ~ным мы впятером; ~ныт вы впятером; ~ныс они впятером; ~нымлö эз пукассьы керкуын нам всем пятерым не сиделось дома; ~ныс бура велöтчöны они все пятеро хорошо успевают; тійо ~ныт эта йылісь тöдат вы впятером об этом знаете

витöдз то же, что витöт; зоныс ~вас вуджис сыну пошёл пятый год

витöн впятером, в количестве пяти; мийö ~ уджалім мы работали впятером

витöт пятый; менам очередьыс ~ моя очередь пятая; ~ пырся в пятый раз; ме татчö локті ~ ни я сюда приехал, уже в пятый раз

витсё уст. пятьсот

витуль сев. см. витульган

витульган береговой зуёк; кулик; учöт ~ малый зуёк

витш: кынöм ~ кыскöм есть хочется; в желудке пусто

витшык икота; менö ~ пондіс видзны у меня началась икота

витшыктыны икать, заикать

вичку церковь; ~а горт уст. село

виш изобр.: ~ керны а) нюхнуть (табаку и т. п.); б) шмыгнуть носом; сія ~ оз кер он и в ус не дует

вишкыны: нырöн ~ шумно втягивать носом воздух; шмыгать носом

вишыкасьны чур. см. вишкыны

виявны 1) стекать, стечь; короминна вылісь виялö вотьва с крыши течёт дождевая вода 2) протекать, протечь; ведраыс виялö ведро протекает 3) сочиться; лыса пуэзісь виялö сир на хвойных деревьях выступает живица

вияссьыны законч. от виявны; сурыс вияссис пиво уже процежено

во уст. год; том воэз молодые годы

воан (прич. от воны I) созревающий; ~ сюэз созревающие хлеба

вовлісьны дружить с кем-л.; знаться, водить хлеб-соль; нія важын ни вовлісьöны они уже давно дружат □ иньв. воввисьны; сев. воллісьны

вовлісьöм (и. д. от вовлісьны) дружба; кык семья коласын ~ дружба двух семей □ иньв. воввисьöм

вовлöм (и. д. от вовлыны) 1) побывка; зоныс ~ бöрын мамлö лоис долытжык после побывки сына матери стало легче 2) посещение чего-л. 3) явка □ иньв. воввöм

вовлывлыны (многокр. от вовлыны) 1) [часто] приходить (приезжать); ходить, бывать, захаживать, заезжать; нылö гортö часто вовлывлö моя дочь часто приезжает домой 2) [часто, обычно] посещать что-л.; ~ школаö быд лун ходить в школу каждый день □ иньв. воввыввыны; сев. воллыллыны

вовлыны см. вовлывлыны; бригадирыс вовлö одз асывнас бригадир [обычно] заходит рано утром; тэ тöвнас миянö вовлін ты зимой к нам заходил □ иньв. воввыны; сев. воллыны

водавны то же, что водны □ сев. водалны

водлывлыны (многокр. от водны) [обычно, часто] ложиться; зонка учöтсянь велаліс сёрöн ~ мальчик с детства привык поздно ложиться [спать] □ иньв. водвыввыны; сев. водлыллыны

водлыны однокр. от водны; ме луннас водлі шоччисьны я днём прилегла отдохнуть; ме ойбыт водлытöг уджалі я всю ночь не ложился спать, работал □ иньв. водвыны

водны 1) ложиться, лечь; улечься; койка вылö ~ лечь на койку; водöмöн лыддьöтны читать лёжа; ~ узьны лечь спать; локны гортö водікö прийти домой поздним вечером (когда обычно ложатся спать) 2) полегать, полечь; шогді водöма пшеница полегла

водсöн лёжа; ~ лыддьöтны читать лёжа

водтöтны (понуд. от водны) 1) укладывать, уложить; ~ узьны уложить спать; больничаö ~ положить в больницу 2) уложить, сразить (пулей)

водыштлыны (многокр. от водыштны) [обычно] ненадолго ложиться, лечь; прилечь □ иньв. водышвыны

водыштны (уменьш. от водны) [ненадолго] прилечь; меным охота ~ мне хочется прилечь

вож 1) ответвление, отросток, побег; кыдз быд год пизьöтö уна виль ~ берёза ежегодно даёт много новых побегов 2) развилина, развилка; туй ~ развилина дороги 3) приток; ва ~ приток реки 4) зуб, зубец; вила ~жез зубья вил

вожа 1) с ответвлением, с отростком, с побегом 2) с развилкой; ~ туй дорога с развилкой 3) -зубый; нёль~ вила четырёхзубые (четырёхрожковые) вилы

вожавны то же, что вожöтны 1

вожасьны садиться (сесть) верхом; вöв вылö ~ сесть верхом на лошадь; зоночка айыс вылö вожасис мальчонка сел верхом на отца. сылö шея вылас Тихон вожасьöм его одолела лень (букв. ему на шею сел Тихон)

вожасявны разветвляться, разветвиться; раздвоиться; одзаным туйыс вожасяліс впереди у нас дорога разветвлялась

вожгайтчыны 1) возиться с кем-л. (играя), мый тэ сэтчин сыкöт вожгайтчан? что ты там с ним возишься? 2) возиться с кем~чем-л., уделять внимание кому-чему-л.; меным некöр тэкöт ~ мне некогда с тобой возиться 3) прост. путаться с кем-л.

вожжиавны пристёгивать (пристегнуть) вожжи к узде

вожмавлыны (многокр. от вожмавны) перешагивать, переступать через кого-что-л.; ковсис колодаэз вылöт ~ нужно было перешагивать через колоды □ иньв. вожмаввыны; сев. вожмаллыны

вожмавны перешагивать, перешагнуть, переступать, перелезать через кого-что-л.; йöр ~ перелезть через изгородь. пороггез ~ ходить по домам побираясь, просить милостыню, попрошайничать □ сев. вожмалны

вожмöв шаг; öтік ~ керны бöрлань сделать шаг назад □ сев. вожмöл

вожмöвтны (однокр. от вожмавны) перешагнуть, перейти, перелезть через кого-что-л.; керку порог ~ перешагнуть через порог

вожöтны 1) расщепить, рассечь; пу ~ расщепить дерево на две часта 2) посадить верхом

вожöтöм (прич. от вожöтны 1) расщеплённый (рассечённый) надвое

вожöтöм (и. д. от вожöтны 1) расщепление (рассечение) надвое

вожья то же, что вожа 1

воззьыны-вартлыны сильно избивать, избить; исхлестать кого-л. чем-л.

воззьыны-панявны жадно хлебать, есть с аппетитом (что-л. жидкое)

волок волок, перегон лесной гужевой дороги

волочушка юкс. волокуша, возок сена

волыс лямка; кöзича ~ лямка заплечного-мешка

волысавны приделывать (приделать) лямку к чему-л.

волысасьны перекинуть через плечо лямку (заплечного мешка)

воль 1) росчисть, участок в лесу, очищенный от деревьев для пашни 2) участок с окорёнными деревьями

вольк: ~ керны а) чисто вымыть; керкуыс волі ~ миськалöм дом был чисто вымыт б) перен. обчистить, обобрать, опустошить-подчистую

волька ольха

волькавны 1) сглаживаться, сгладиться, выровняться; стать ровным (гладким); обкататься; туйес волькалісö дороги обкатались (в результате езды) 2) перен. выравниваться, выровняться, поправиться, пополнеть □ сев. волькалны

волькалыштны (уменьш. от волькавны) 1) стать более ровным (гладким); несколько сгладиться (обкататься) 2) перен. [понемногу] выравниваться, [немного] выровняться, поправиться

волькöтісь прич. от волькöтны; туй ~ тот, кто укатывает дорогу; укатчик дорог

волькöтлöм прич. от волькöтлыны; ~ туй не сплошь укатанная дорога □ иньв. волькöтвöм

волькöтлöм (и. д. от волькöтны) выравнивание, сглаживание; обкатка, укатывание; вайисö виль машинаэз туйез ~ понда привезли новые машины для укатывания дорог □ иньв. волькöтвöм

волькöтлыны (многокр. от волькöтны) не сплошь выравнивать, сглаживать, укатывать; местами обкататься □ иньв. волькöтвыны

волькöтны выровнять, сделать ровным (гладким); обкатать, сплошь укатать (дорогу). боккез ~ избить кого-л., намять бока кому-л.

волькöтöв-керны (длит. от волькöтны) [долго] разравнивать, укатывать

волькöтöм прич. от волькöтны; ~ туй укатанная дорога; ~ юрси приглаженные волосы

волькöтöм и. д. от волькöтны; туй ~ обкатка (укатка) дороги; юрси ~ приглаживание волос

волькöтчыны (возвр. от волькöтны) 1) заниматься выравниванием (сглаживанием) чего-л., быть занятым на укатке (дороги и т. п.) 2) перен. прихорашиваться; нія волькöтчöны зеркало одзын они прихорашиваются перед зеркалом

волькöтыштны 1. уменьш. от волькöтны; туйсö колö невна ~ дорогу надо ещё немного укатать 2. законч. от волькöтны; туйсö колхозыс волькöтыштіс колхоз закончил укатку дороги

волькыт 1) гладкий, ровный; обкатанный, укатанный; джоджыс ~ пол ровный (гладкий) 2) перен. упитанный, гладкий; вöлыслöн каджжес ~öсь круп у лошади округлый 3) перен. хитрый, ловкий. ~ туй тіянлö! счастливого пути вам!

волькыта 1) ровно, гладко; пöлыс стружйöм ~ доска обстругана гладко 2) перен. хорошо, красиво, богато; пасьтасьны ~ одеваться красиво (со вкусом)

волькытін гладкое, ровное место; гладь; равнина; ~cö ытшкыны бур на ровном месте косить легко

вольны 1) окорять, окорить, очистить от коры; ободрать, оскоблить; ~ кер очистить от коры бревно 2) перен. бить, хлестать, стегать чем-л.; ременьöн ~ стегать ремнём

вольöм (прич. от вольны) окорённый, очищенный от коры; ~ керрез окорённые брёвна

вольöм (и. д. от вольны) окорка; сдирание коры, очищение от коры; керрез ~ окорка брёвен

вольöтны коч. см. вольны 1

вольсалны нердв. 1) стлать, постлать; стелить, разостлать, подостлать; идзас ~ подостлать соломы 2) стлать, настлать; джодж ~ настлать пол □ сев. ольсалны

вольсьыны (возвр. от вольны) 1) заниматься окоркой (очищением от коры) 2) сходить, сойти, сдираться, отделяться (о коре)

вольтöм (отриц. прич. от вольны) неочищенный (от коры); неокорённый. ~ кер кодь как колода (о нескладном человеке)

вольыштны 1. уменьш. от вольны; колö невна ~ керресö брёвна надо немного окорить 2. (законч. от вольны) [полностью] окорить (дерево)

воман темя

вомдзавны прост. сглазить, напустить порчу

вомдзасьны прост. заболеть от сглаза (от порчи)

вомидз прост. сглаз, порча; ~öн шогавны болеть от сглаза (от порчи)

вомидза прост.: ~ син недобрый (дурной) глаз; сылöн синыс ~ у него дурной (недобрый) глаз

вомидзöсь прост.: ~ морт человек, способный сглазить, человек с дурным глазом

вон I брат; учöтжык ~ младший брат; шöрöт ~ средний брат; ыджытжык ~ старший брат; мийö кык вонлöн челядь мы дети двух братьев; оча ~ двоюродный брат; иньлöн ~ брат-жены, шурин

вон II вон; ~ сэтчин вон там; сія ~ мый ыжда ни! он вон какой большой уже!

воно см. вон II

вону см. вон II

воны I зреть, вызревать, спеть; анькытш пондöтчö ~ ни горох уже начинает вызревать; ыб вылын воöны рудзöггез на полях поспевает рожь

воны II причитаться; приходиться: деньгаыс миянлö воö эшо вит рубöн нам причитается ещё по пять рублей

вонь 1) подвязка, шерстяной шнур у лаптей (для подвязывания к ноге); гöрд воннеза нинкöммез лапти с красными подвязками 2) опояска, шерстяной шнурок (поверх рубахи)

воня 1) с подвязками; ~ нинкöммез лапти с подвязками 2) имеющий опояску (о рубахе)

вонявны завязывать (завязать) подвязки (на лаптях)

вонясьны (возвр. от вонявны) подпоясываться, подпоясаться

вонясян часть ноги у щиколотки, где подвязывают лапти

воосесь иньв. 1) волосатик, волосец 2) пиявка (речная)

воöм (прич. от воны I) созревший, поспевший, спелый; ~ нянь спелый хлеб; öддьöнöв ~ анькытш переспевший горох

воöм (и. д. от воны I) вызревание, созревание, поспевание; нянь ~ вызревание хлебов; ягöд ~ поспевание ягод

воöтны понуд. от воны I; ~ сю дать созреть хлебам

воп: син ~ иньв. веко (глаза)

вопань диал. селезёнка

вопотки: табакыс бырис ~ весь табак кончился; ~ откажитчыны наотрез отказаться (от чего-л.)

воправны-мунны: ~ нять кузя идти, шлёпая по грязи

вопушник иньв. бот. мать-и-мачеха

ворга сев. тропа в лесу

вороба вороб (орудие для размотки, пряжи)

ворога Рог. отверстие гумна, открываемое во время веяния

воронч, воронечтурун бот. воронец красноплодный

воронко воронко (название лошади вороной масти)

ворота ворота; ~ осьтны открыть ворота; ~ сайö петны выйти за ворота. ~ öм а) большеротый б) громогласный

воротаа с воротами; виль ~ йöр изгородь с новыми воротами

вороток петля на шейном ремне лошади

воскудно мало, в недостаточном количестве; маыс таво ~ мёду в этом году мало

вося Рог. годовалый, годовалый; кык ~ чань двухгодовалый жеребёнок

вот I ист. подать; оброк; ~ мынтны платить подать

вот II вот; ~ мымда вот сколько; ~ сымда вот столько; ~ татöн вот здесь; ~ татісь вот отсюда; ~ сэтісь вот оттуда; ~ cія вот он; ~ и бур вот и хорошо

вот III уст.: юр ~ подушка

вота ист. податной, оброчный

вотöдз послелог до (какого-л. времени); война ~ до войны; звонок ~ пырны классö зайти в класс до звонка; призыв ~ до призыва; эта ~ до этого [времени], до этих пор

вотöм (отриц. прич. от воны I) неспелый, незрелый; зеленый; ~ ягöд незрелые (неспелые) ягоды

вотöтавны то же, что воттьыны

воттьыны подрубать, подрубить; ~ чышьян подрубить платок

вотушка то же, что утошка

воть 1) капля; вир ~ капля крови; зэр воттез капли дождя 2) перен. самое малое количество (чего-л.); деньгаыс ~ абу денег совсем нет; няньыс ~ абу ни крошки хлеба нет (букв. ни капли хлеба нет). ~ оз... ни капли..., совсем не...; ~ оз адззы совсем не видит; ~ оз отсав гортын он дома совсем не помогает; кагаыс ~ оз сет узьны ребенок совершенно не даёт спать; ~ и ~ он ков тэ эстöн ты здесь совсем не нужен

вотьва вода, стекающая с крыш; капель

вотьöтны капать, накапать, лить по капле что-л.; лекарство паньö ~ накапать лекарство в ложку

вотьöтыштны (уменьш. от вотьöтны) [немного] накапать, [чуть-чуть] покапать

вотьыштны 1) капнуть; вотьыштас синва капнула слеза 2) перен. кануть, пропасть, бесследно исчезнуть; вотьыштны пыр кежö кануть в вечность (о ком-л.)

вотьыштны-пышшыны быстро убежать, мгновенно исчезнуть; испариться

вотявны капать, накапать; потолокись вотяліс ва с потолка капала вода

вотясьны капать, покапать, накрапывать (о дожде)

вотясьыштны (уменьш. от вотясьны) покапать; [чуть-чуть] накрапывать; небурика вотясьыштіс гожумся зэрок немного покапал летний дождик

вочамны поправляться, поправиться, набирать вес; пода пондіс ~ скот стал набирать вес

вочлісьны (возвр. от вочлыны) заниматься починкой, ремонтом (одежды, обуви); айыс вочлісьö отец занят починкой (обуви и т. д.); мамыс вочлісьö мать штопает □ иньв. вочвисьны

вочлісьöм (и. д. от вочлісьны) починка; ремонт (домашних вещей); штопка □ иньв. вочвисьöм

вочлісян (прич. от вочлісьны) 1. 1) вещи (одежда, обувь), подлежащие ремонту; ~сö талун вайисö тыр сегодня поступило очень много заказов на ремонт 2) разг. ремонтная мастерская (где производится ремонт обуви, одежды) 2. для починки; такой, который применяют при починке □ иньв. вочвисян

вочлыны многокр. от вочны; öтпыр только вочлісö туфлиэсö туфли всего один раз были в починке □ иньв. вочвыны

вочмыны поправляться, поправиться, пополнеть; округлиться; кагаокыс вочмис ребёнок поправился (округлился)

вочмыштны (уменьш. от вочмыны) [немного] поправиться, пополнеть

вочны чинить, починить; ремонтировать; штопать; ~ вешьян починить штаны; ~ сапоггез починить сапоги; ~ чулкиэз заштопать чулки; ставить заплаты на чулках

вочöм прич. от вочны; ~ паськöм починенная одежда, чинёная одежда

вочöм и. д. от вочны; вештыны сапоггез ~ понда заплатить за починку сапог

вочöтны (понуд. от вочны) 1) отдать в ремонт (в починку) что-л. 2) сев. коч. нарядить кого-л.; украсить что-л.; ~ каг aöc принарядить ребёнка

вочöччыны сев. наряжаться, прихорашиваться

воштавны многокр. от воштыны I; энö книгаэсö кытчöкö колö ~ эти книги куда-то надо девать (рассовать)

воштісь прич. от воштыны I; умöльö ~ тот, кто причинил кому-л. зло; вредитель

воштісьны (возвр. от воштыны I) деваться, деться; кытчö воштісян? куда денешься?; сылö некытчö ~ ему некуда деваться

воштыны I 1) девать, деть; кытчö мöдан этшöм богатствотö ~? куда собираешься девать такое богатство?; некытчö деньгасö ~ деньги девать некуда 2) довести кого-л. до какого-л. состояния; вот кытчö тэ сійö воштін вот до чего (до какого состояния) ты его довёл; эта тэнö бурö оз вошты это тебя к хорошему не приведёт; горзöмöдз (горзытöдз) ~ довести до слёз

воштыны II довести до спелого состояния, дать созреть; способствовать созреванию; огуреццез парниккезын ~ дать созреть огурцам в парниках

вошшитны 1) вощить, навощить; натирать воском 2) перен. грязнить, загрязнить, замусолить, замызгать, затрепать (одежду и т. п.)

вошшитчыны (возвр. от вошшитны) 1) пропитываться (пропитаться) воском 2) перен. грязниться, загрязниться, замусолиться, замызгаться; обтрепаться; комбинезоныс вошшитчöм комбинезон замызгался

вошшыны: вошшö жö, вошшö! обращение к умершим родственникам, означающее приглашение к трапезе; ась вошшöны дед менам..., баб менам... пусть угощаются дед мой, бабушка моя (называют имена, отчества)

вöв (вöл-) лошадь, конь || лошадиный, конский; пара ~ пара лошадей; ~ cіт конский навоз; ~ яй конина; ~ вердны кормить лошадь; пасти лошадь; ~ вердісь (дозирайтісь) конюх; ~ гусялісь конокрад; ~ кутны поймать лошадь; зауздать лошадь; вöлöн мунны ехать на лошади; ~ нёль кока да и то джöмдалö погов. лошадь о четырёх ногах и то спотыкается; ~ видзан (карта) помещение для лошадей, конюшня. ~ гормöг бот. волчник, волчье лыко; ~ йöн бот. чертополох поникающий

вöвбöж иньв. см. урбöж

вöвдісьны то же, что вöвдчыны

вöвдісьöм (и. д. от вöвдісьны) расстил, расстилка (чаще льна)

вöвдны 1) стлать, постлать, стелить, разостлать; ~ лён стелить лён; ~ половиккез постелить половики 2) мостить, замостить; ~ керрез мостить бревнами (дорогу и т. п.)

вöвдсьыны (возвр. от вöвдны) заниматься расстилкой (льна); инькаэз мунісö ~ женщины пошли расстилать (лён)

вöвдчан: ~ места стлище; место, где расстилают лён

вöвдчыны (возвр. от вöвдны) 1) стлаться, стелиться, расстилаться; юрси басöка вöвдчö волосы красиво лежат 2) заниматься расстилкой (льна); инькаэз вöвдчöны видз вылын женщины занимаются расстилкой (льна) на лугах

вöвкудз бот. конский (густой) щавель

вöвлöм (прич. от вöвлыны) бывший; побывавший; татöн ~ отирыс висьтасьöны... побывавшие в этих местах люди рассказывают...

вöвлывлыны (многокр. от вöвлыны) 1) [во многих местах] бывать, иметься; эна местаэзын вöвлывліс уна тшак в этих местах бывало много грибов

вöвлывлыны 2) [часто] случаться, бывать; вöвлывлі, черисö кыйлім быдса ведра случалось, что рыбы вылавливали по целому ведру □ иньв. вöввыввыны; сев. вöллыллыны

вöвлыны (многокр. от вöвны) быть, бывать; этшöмыс татöн эшö öтпыр эз на вöвлы такого здесь ещё не бывало □ иньв. вöввыны, сев. вöллыны

вöвлытöм (отриц. прич. от вöвлыны) небывалый, невиданный; необычный; ~ урожай небывалый урожай; ~ гаж небывалое веселье □ иньв. вöввытöм; сев. вöллытöм

вöвлытöмтор нечто невиданное, нечто небывалое; чудо □ иньв. вöввытöмтор

вöв-мöс собир. скотина, домашний скот (лошадь и корова); ~ орöтны перестать держать скотину (лошадей и коров) □ сев. вöл-мöс

вöвны быть; вöлі жар гожум было жаркое лето; ме волі городын я был в городе; эз вöв кымöртор не было ни облачка; олöмась-вöлöмась старик да старуха фольк. жили-были старик и старуха; зоныс вöлі инженерöн его сын был инженером; меным вöлі не ас сьöртöт мне было не по себе; сія вöл i ружьёа он был с ружьём; кык смертьлö не вöвны, а öтіксис нем повны посл. двум смертям не бывать, а одной не миновать □ сев. вöлны

вöвтöм I безлошадный; ~ крестъяна безлошадные крестьяне □ сев. вöлтöм

вöвтöм II отриц. прич. от вöвны; ~-сö нем и баитны о том, чего не было, нечего и говорить

вöдж Поп. десятина (земли)

вöджжисьны (возвр. от вöджжыны) подкарауливать, подкараулить, выглядывать; заниматься слежкой

вöджжыны 1) выглядывать, выглянуть; показываться (откуда-л.) 2) выслеживать, выследить, подкараулить; ~ туёк вылын подкарауливать на дорожке кого-л.; ~ зверрезöс выслеживать зверя

вöдитісь (прич. от вöдитны) занимающийся разведением кого-чего-л.; баля ~ овцевод; курöг ~ птицевод; мош ~ пчеловод; порсь ~ свиновод

вöдитлыны (многокр. от вöдитны) держать (скот, птицу); мийö пыр водитлім уткаэз мы всегда держали уток □ иньв. вöдитвыны

вöдитны 1) держать (скот, птицу); баляэз ~ держать овец 2) разводить (скот, птицу); дзодзоггез ~ разводить гусей 3) возделывать, выращивать; лён ~ выращивать лен 4) перен. нянчить; ухаживать (за ребёнком); кага ~ нянчить ребенка

вöдитöм и. д. от вöдитны; дзодзог ~ разведение гусей; курöг ~ птицеводство; пода ~ скотоводство; порсь ~ свиноводство; сю ~ зерноводство; мöс ~ыс выгоднöй держать корову выгодно; кага ~ уход за ребёнком

вöдитчись (прич. от вöдитчыны) няня; тот, кто ухаживает за ребёнком; миянлö колö ~ нам нужка няня

вöдитчöм и. д. от вöдитчыны; кагаэзöн ~ некокнит удж уход за детьми – нелёгкое дело

вöдитчыны (возвр. от вöдитны) нянчиться, быть няней (при ребёнке); ухаживать за детьми

вöзабыдтан то же, что вöзабыдтöм

вöзабыдтöм 1) единственная дочь 2) любимая дочь

вöзйисись (прич. от вöзйисьны) 1. желающий что-л. сделать; напрашивающийся 2. тот, кто вызывается что-л. сделать, кто предлагает кому-л. помочь; эмöсь картошка гарйыны вöзйисиссез есть желающие копать картошку

вöзйисьлывлыны (многокр. от вöзйисьны) [неоднократно] предлагать (предложить) свой услуги, вызваться что-л. сделать; напроситься; ме вöзйисьлывлі отсавны колхозлö турун заптöмын я вызывался помочь колхозу убрать сено □ иньв. вöзйисьвыввыны

вöзйисьны предлагать (предложить) свой услуги; проситься, напроситься; ~ мöс высьті cьö проситься в доярки

вöзйöм (прич. от вöзйыны) предложенный; ~ товарыс меным эз гленитчы предложенный товар мне не понравился

вöзйöм (и. д. от вöзйыны) предложение чего-л.; босьтасисьлö товар ~ предложение товара покупателю

вöзйыны предлагать, предложить; ~ кычанöс предложить кому-л. щенка; ~ быдкодь сёян предлагать разные блюда; ~ товар предлагать товар

вöзь сев. свиязь (вид утки)

вöй I 1) дикий, неприрученный 2) боязливый, пугливый (о животных); дзельыс öддьон ~ матö оз сибöт ягнёнок очень пуглив, близко не подпускает

вöй II то же, что вöйтурун

вöйись (прич. от вöйны) утопающий, тонущий; ~сö чожа казялісö утопающего быстро заметили

вöйлыны (однокр. от вöйны) 3) тонуть (о ком-л.); купайтчикö зоныс вöйліс у него сын тонул во время купания 2) тонуть, затонуть (о чём-л.) 3) погружаться, погрузиться во что-л.; вязнуть, увязать, проваливаться во что-л.; мöсным зібунö вöйлöм оказывается, наша корова провалилась в зыбун

вöймöм (прич. от вöймыны) одичавший, одичалый; ~ баля одичавшая овца

вöймöм (и. д. от вöймыны) одичание

вöймыны дичать, одичать; чаннес гожумнас вöрас вöймöмась жеребята за лето в лесу одичали

вöйны 1) тонуть, утонуть (о ком-л.); этчö вöйис морт здесь утонул человек 2) тонуть, затонуть (о чём-л.); пыжыс вöйöма лодка затонула

вöйны 3) погружаться (погрузиться) во что-л.; проваливаться; вязнуть; мöс пондіс ~ зібунö корова стала вязнуть в топи. синнэс (сингуэс) вöйöмась у него ввалились глаза; сія кыдз ваö вöйис он как в воду канул

вöйöм (прич. от вöйны) 1) утонувший; ~ морт утопленник, утопленница 2) затонувший; ~ пыж затонувшая лодка 3) провалившийся; увязший. ~ синнэза с ввалившимися глазами

вöйöм и. д. от вöйны

вöйöтан, вöйöтана (прич. от вöйöтны) топкий, вязкий; ~ места топкое место; зыбун; ~ берег топкий берег

вöйöтны (понуд. от вöйны) 1) утопить; дать кому-чему-л. утонуть 2) безл. тянуть ко дну, засасывать (о топком месте); эстöн öддьöн вöйöтö здесь сильно засасывает

вöйöтчыны (возвр. от вöйöтны) 1) [намеренно] топиться, утопиться 2) погружаться в воду (с какой-л. целью)

вöйпны: шуны-~ чур. наговаривать, наговорить, клеветать на кого-л.; оклеветать кого-л.

вöйсасьны 1) стараться быть незамеченным 2) подсматривать украдкой; нылочка вöйсасис керку саяс девочка выглядывала из-за угла дома; вöр сайсянь вöйсасьöмöн мыччисис тöлісь из-за леса выглянула луна

вöйтурун бот. кипрей, иван-чай

вöйыш: ~ керны мелькнуть, промелькнуть

вöктісь сев. брезгливый

вöктыны сев. брезгать, побрезгать, брезговать; он кö вöкты, дак сёй если не брезгуешь, то ешь

вöла 1. 1) имеющий лошадь; ~ морт а) человек, имеющий лошадь; б) всадник 2. конный; конник; подводчик. ~ туй дорога, по которой можно проехать па лошади; просёлочная дорога

вöлалны сев. тесать, обтесать (топором); строгать (ножом и т. п.) □ иньв. вöавны

вöлбöж оньк., нердв. см. урбöж

вöлись потом, только потом, наконец; только тогда; ~ локтіс гожум наконец-то наступило лето; сёй да ~ мун поешь и [только] тогда уходи

вöлисьте разг. см. вöлись

вöлі 1. 1) уже; кöр ме пыри керкуас, нія ~ сёйöны ни когда я зашёл в дом, то они уже ели; кöр ме чеччи, хозяйка ~ мунöма ни когда я встал, хозяйка уже ушла на работу 2) бывало; пуксяс ~ да лунтыр печкö бывало, она сядет и целый день прядет 3) было; лöсьöтча ~ чёччыны, но коккезö эз видзö я хотел было встать, но ноги не держали 2. в составе безл. сказ. было; колö ~ уджавны надо было работать; сэтчин туйö ~ овны там можно было жить

вöлöм было, оказывается; как оказалось; колö ~... оказывается, надо было...; позьö ~ можно было, оказывается; сія ~ локтöм ни он, как оказалось, уже приехал

вöлöна: ~ туй просёлочная дорога, по которой может пройти телега

вöлъялны сев. 1) смотреть за лошадьми (на пастбище) 2) быть подводчиком (возчиком на подводе)

вöр 1) лес || лесной; пемыт ~ дремучий лес; сук ~ густой лес; ~ берд (дор) опушка леса; ~ везйöт паутина в лесу, лесная паутина; ~ туй лесная дорога; ~öт ветлöтны ходить по лесу; ~ö кайны идти в лес; ~ турун ытшкыны косить траву в лесу; овны ~ посёлокын жить в лесном посёлке

вöр 2) лес, лесоматериалы; керку ~ лесоматериалы для постройки дома; ~ заптöм лесозаготовка; ~ кераланін (керас) место валки леса (в лесопункте); ~ кералісь лесоруб; ~ кылöтöм сплав леса; ~ петкöтлан лесовозный; ~ пилитан лесопильный; ~ пöрöтны валить лес. ~ баба фольк. баба-яга, ведьма; ~ баран зоол. бекас; ~ дзодзог зоол. дикий гусь; ~ дуді вяхирь; ~ дядь фольк. лесной, леший; ~ кань зоол. рысь; ~ лудык зоол. лесной клещ; ~ морт фольк. лёший; ~ мöс зоол. лось; ~ пыдöс лесная глушь; глухомань

вöра I лесистый; ~ местазз лесистые места

вöра II вымя; мöс ~ коровье вымя

вöравны заниматься охотой; охотиться; лесовать; вöравтöн ветлöтны охотиться в лесу □ сев. вöралны

вöраин лесистое место

вöралан (прич. от вöравны) 1. охотничий; ~ местаэз охотничьи угодья; ~ лямпаэз охотничьи лыжи; ~ керку охотничья избушка; ~ паськöм охотничья одежда 2. место [для] охоты; охотничьи угодья; ме адззи бур ~ я нашёл хорошее место для охоты □ иньв. вöраан, вöраван

вöраланін место охоты; охотничьи угодья □ иньв. вöраанін, вöраванін

вöралісь (прич. от вöравны) 1. охотящийся 2. охотник □ иньв. вöравись, вöраись

вöралöм (и. д. от вöравны) охота; тöвся ~ зимняя охота; шедтыны сёян ~öн жить охотой □ иньв. вöравöм, вöраöм

вöран (прич. от вöрны) шатающийся; шаткий; ~ кер шаткое бревно; ~ пинь шатающийся зуб

вöрдны чур., пукс. I) желать, пожелать чего-л. кому-л. 2) предсказывать, предвещать что-л. кому-л.

вöржитчыны сев. представиться, мерещиться, чудиться; сылö мыйко вöржитчис, и сія рякöстіс ему что-то померещилось, и он закричал

вöрзьöм прич. от вöрзьыны; ~ кок веськöтны вправить вывих ноги; ~ киö сё эшö доймö у меня всё ещё болит вывихнутая рука

вöрзьöм и. д. от вöрзьыны; юр вем ~ сотрясение мозга; ки ~ вывих руки

вöрзьöтан прич. от вöрзьöтны; сьöлöм ~ сьылöм задушевное пение; сьöлöм ~ картинаэз милые взору картины

вöрзьöтлыны (многокр. от вöрзьöтны) 1) [иногда, часто] трогать; ciя нельки öтпыр татöн нем эз ворзьöтлы он здесь никогда ничего не трогал 2) [часто] задевать за что-л.; ме лампасö неöтпырись ни вöрзьöтлі я лампу уже не один раз задевал 3) перен. [не раз] задевать, волновать кого-л.; сылöн ласков кыввес сьöлöмöс вöрзьöтлісö его ласковые слова задели моё сердце 4) [не раз] вывихнуть □ иньв. вöрзьöтвыны

вöрзьöтны 1) двигать, сдвинуть, стронуть, переместить что-л.; шкафсö местасис эг вермö ~ мы не могли сдвинуть с места шкаф 2) слегка двигать, двинуть, шевельнуть чем-л.; киöн ог вермы ~ рукой не могу шевельнуть 3) трогать, тронуть, задевать кого-что-л.; дотрагиваться до кого-чего-л.; эн пов, поныс оз вöрзьöт не бойся, собака не тронет; cія некинöс и чуньöн эз вöрзьöт он никого и пальцем не тронул; кин вöрзьöтöм деньгасö? кто трогал (брал) деньги?

вöрзьöтны 4) перен. трогать, волновать, умилять кого-что-л.; сьыланкылыс сьöлöм вöрзьöтіс песня задела за живое 5) вывихнуть; сместить что-л. (в организме); ~ ки вывихнуть руку; гöг ~ надорваться

вöрзьöтöм (прич. от вöрзьöтны) 1) сдвинутый, стронутый; задетый; ~ из тарöвтчис юас задетый камень скатился в реку 2) вывихнутый; ~ кок вывихнутая нога

вöрзьöтöм и. д. от вöрзьöтны; перво зоночка эз кыв ки ~сö сначала парень не почувствовал, что рука вывихнута; врач адззис сылісь кок ~ врач нашёл, что у него вывих ноги

вöрзьöттöм (отриц. прич. от вöрзьöтны) 1) нетронутый, девственный; ~ вöр девственный лес 2) невинный

вöрзьöтчöм (и. д. от вöрзьöтчыны) движение; толчок; быд ~сянь зубытыс содліс от малейшего толчка боли усиливались

вöрзьöтчывны многокр. от вöрзьöтчыны; шогалісь куйліс вöрзьöтчывтöг больной лежал без движения □ сев. вöрзьöтчылны

вöрзьöтчыны (возвр. от вöрзьöтны) 1) шевелиться, пошевелиться; шевельнуться; нывка пукаліс гусьöн, вöрзьöтчытöг девушка сидела тихо, не шевелясь 2) трогаться, тронуться; двинуться; отчалить; ашын вöрзьöтчам туйö завтра двинемся в путь

вöрзьöтчытöг неподвижно; без движения; сулавны ~ стоять неподвижно (не шевелясь)

вöрзьöтчыштны (уменьш. от вöрзьöтчыны) 1) [немного] сдвинуться [с места] 2) [чуть-чуть] шевельнуться, пошевельнуться

вöрзьöтыштны (уменьш. от вöрзьöтны) 1) [чуть-чуть] сдвинуть 2) [немного] двинуть, [чуть-чуть] шевельнуть чем-л. 3) [чуть-чуть] задеть что-л.; прикоснуться к чему-л., дотронуться до чего-л.; ~ льöмпу улок дотронуться до черёмуховой ветки

вöрзьывлыны многокр. от вöрзьыны

вöрзьывны однокр. от вöрзьыны; сія лунтыр местасис эз на вöрзьыв он за целый день с места не сдвинулся

вöрзьыны 1) сдвинуться [с места]; переместиться; очередь местаись эз вöрзьы очередь с места не сдвинулась 2) шевельнуться, пошевельнуться; лöнь, ыб вылын öтік шепок оз вöрзьы тихо, на поле ни один колосок не шевельнётся 3) тронуться, двинуться в путь; отчаливать; вöрыс вöрзис древесина тронулась (при сплаве); йы вöрзьöма лёд тронулся; берег дорись вöрзим рыттявлас от берега отчалили под вечер 4) вывихнуться; сместиться (о чём-л. в организме); киö менам вöрзьöм рука у меня вывихнута; гöг вöрзис надорвался. сьöлöмö вöрзис а) сердце забилось сильнее; б) задело за живое

вöрзьыштны (уменьш. от вöрзьыны) [чуть-чуть] шевельнуться; [немного] сдвинуться, переместиться

вöрись 1. лесной; ~ быдмассэз лесные растения 2. фольк. леший

вöрлывлыны (многокр. от вöрны) 1) [часто, иногда] качаться; шевелиться (о чём-л.); поснит уввес öддьöнжык вöрлывлöны мелкие ветви сильнее раскачиваются 2) [часто, иногда] качаться, шататься □ иньв. вöрвыввыны; сев. вöрлыллыны

вöрлыны см. вöрлывлыны

вöрны 1) шевелиться, зашевелиться; двигаться, задвигаться; бадь куст друг пондіс ~ куст ивы вдруг зашевелился; сылöн коккес оз ни вöрö ноги у него совсем не идут 2) шататься; качаться; одзись иань пондіс ~ передний зуб стал шататься; кöрттулыс öддьöн вöрö гвоздь очень разболтался

вöрöм и. д. от вöрны; маятниклöн ~ колебание маятника

вöрöтлыны (многокр. от вöрöтны) 1) пошевеливать, расшевеливать 2) трогать 3) помешивать; тшаккесö сковорода вывсис колö ~ грибы на сковороде чадо помешивать; юасьтöг нем оз ков ~ без разрешения ничего нельзя трогать □ иньв. вöрöтвыны

вöрöтны 1) трогать, потрогать; ~ оз позь! трогать нельзя!; киэзöн ~ трогать руками 2) шевелить, пошевелить; двигать чем-л.; коккетö чожажык вöрöт! шагай быстрее!

вöрöтчыны (возвр. от вöрöтны) шевелиться, зашевелиться; сія öдва ни вöрöтчис он уже едва двигался; сулавны вöрöтчытöг стоять неподвижно (не двигаясь)

вöрöтыштлыны (многокр. от вöрöтыштны) пошевеливать; небытик тöлок вöрöтыштлö тополь листтэз слабый ветерок [едва] шевелит листья тополя □ иньв. вöрöтышвыны

вöрöтыштны (уменьш. от вöрöтны) [немного, слегка] пошевелить, шевельнуть

вöрпа Рог. зверь

вöрпи зверь, звери; ~ кыйöм охота на зверя

вöрсявны зарастать (зарасти) лесом

вöрт ткац. нитченка; ~ за стержень нитченки; нёль ~а дöра холст, тканый с четырёх нитченок

вöртöм безлесный; ~ места безлесное место

вöртöмин безлесное место

вöрчикись зоол. чёрный стриж; лесная ласточка

вöршар диал. см. ыбшар

вöрыштны (уменьш. от вöрны) едва шевелиться, [чуть] колыхаться, колебаться; пу листтэз невна вöрыштісö листья деревьев чуть колыхались

вöрыштыштны то же, что вöрыштны

вöрья то же, что вöра I

вöск чердак; подволока; ~ö кайны подняться на чердак

вöсни разг. см. вöснит

вöсниа разг. см. вöснита

вöснит 1) тонкий; ~ шöрт тонкая нить 2) тонкий, высокий; ~ голос тонкий голос. кыт ~, сэт и орö погов. где тонко, там и рвётся

вöснита 1) тонко || тонкий; ~ печкыны тонко прясть; ~ печкись тонкопряха, мастерица прясть 2) бедно, небогато; помалу; няньыс сэк ~ дöнзьыліс хлеба тогда доставалось помалу

вöсньöтны утончать, утончить, сделать более тонким (обтесав, обстругав); ~ потш обстрогать (букв. утончить) жердь

вöсньöтыштны (уменьш. от вöсньöтны) [слегка] утончить, сделать тоньше что-л.

вöснявны то же, что вöснямны

вöснялыштны уменьш. от вöснявны □ иньв. вöснявышны, вöсняышны

вöсняммыны то же, что вöснямны

вöснямны I) утончаться, утончиться, стать тоньше; чикиссес вöснямöны у неё косы становятся тоньше 2) худеть, похудеть; тощать; мыйсянь пондін ~? почему ты стал худеть? 3) перен. беднеть, обеднеть

вöт сон, сновидение; ~ö уськöтчыны присниться; ме сійö токо ~öн адззывла я его только во сне и вижу; ~ыс кыдз киö пуктіс сон сбылся, сон в руку

вöтасьны видеть сон; сниться; ме талун вöтаси бур вöт я сегодня видел хороший сон

вöтасьöм (и. д. от вöтасьны) сон, сновидение

вöтлісись (прич. от вöтлісьны) 1. гоняющийся за кем-л.; преследующей кого-л.; кöин сьöрын ~ пон собака, преследующая волка 2. 1) хвост; тот, кто неотступно следует за кем-л. (чаще о детях) 2) перен. навязчивый ухажёр

вöтлісьны (возвр. от вöтлыны) 1) ходить следом (неотступно) за кем-л.; кага вöтлісьö мам сьöрын ребёнок не отстаёт от матери 2) гнаться, гоняться, преследовать; ~ ош сьöрын преследовать медведя; пон вöтлісьö ме сьöрын собака гоняется за мной 3) настигать, настичь кого-что-л.; тэ сьöрын нем ~ за тобой не угонишься 4) перен. навязчиво ухаживать за кем-л.; зонка арбыт вöтлісьö нывка сьöрын парень всю осень ухаживает за девушкой (добиваясь расположения). кузь руб сьöрын ~ гнаться за длинным рублём

вöтлісьöв-керны (длит. от вöтлісьны) [долго] гоняться за кем-чем-л.; преследовать кого-л.

вöтлісьöм (и. д. от вöтлісьны) 1) преследование кого-л. 2) перен. назойливое ухаживание за кем-л.

вöтлыны I многокр. от вöтны; ме нійо вöтлі ни да бöр кольччи я их уже было догонял, но опять отстал

вöтлыны II сев. 1) выгонять, выгнать, прогнать; ~ куричаэзöс öтöрö выгнать кур на улицу 2) удалять, удалить, выгнать 3) выселять, выселить откуда-л. кого-л.

вöтны 1) догонять, догнать, нагнать, настичь; ~ подвода нагнать подводу; ~ и кольны догнать и перегнать 2) перен. настигать, настичь, внезапно захватить; пöрись кад вöтi c настигла старость; умöльыс вöтіс настигла беда

вöтöтны сниться, присниться; таой менö вöтöтіс в эту ночь мне снился сон

вöтсавны 1) подбросить, подкинуть (в печь дров) 2) перен. добавить, прибавить; сія эз понды мездыны тышкасиссесö, а нылö вöтсаліс он не стал разнимать драчунов, а сам ещё и добавил

вöтсöт дровяная добавка (для подбрасывания в печь)

вöтсыштны уменьш. от вöтсавны; банясö колö ~ в печь в бане нужно ещё подбросить [немного] дров

вöтчись (прич. от вöтчыны) 1. 1) неотступно следующий за кем-чем-л. 2) преследующий, догоняющий 2. 1) гонец 2) преследователь; ме сьöрö ~ыс сувтчис тот, кто гнался за мной, отстал (остановился)

вöтчöм (и. д. от вöтчыны) погоня; преследование; пышшалісь сьöрö ~ погоня за беглецом

вöтчыны 1) гнаться, погнаться; преследовать; тöдтöм морт сьöрö ~ погнаться за незнакомцем 2) угнаться, не отставать от кого-л.; враг сьöрö ~ преследовать врага; сы бöрсянь он вöтчы за ним не угонишься

вöтьлöм и. д. от вöтьлыны

вöтьлыны (многокр. от вöтьны) 1) [иногда] погружать в воду что-л. 2) [иногда] затоплять что-л.

вöтьны 1) топить, утопить; ~ ведра утопить ведро; ~ пыж затопить лодку 2) затоплять, затопить; лажмытінсö быдсöн вöтьöма низину полностью затопило 3) погружать (погрузить) в воду что-л.; нинсö колö ~ ваö лыко нужно погрузить в воду 4) перен. топить, губить кого-что-л.

вöтьöм (прич. от вöтьны) 1) потопленный 2) затопленный; ~ видззез затопленные луга 3) погружённый в воду (для замачивания)

вöтьöм (и. д. от вöтьны) 1) потопление 2)затопление; берег ~ затопление берега 3)погружение в воду; пыш ~ погружение в воду конопли (для длительного замачивания)

вöтьöт грузило

вöтьöтны (понуд. от вöтьны) 1) [намеренно] топить, потопить, утопить 2) погрузить в воду; пыш вязанка ~ тыöтöм понда погрузить в воду связку конопли для мочки

вöтьсьыны (возвр. от вöтьны) погружаться (погрузиться) в воду; скрыться под водой; кулöмыс вöтьсис быдсöн мерёжа полностью погрузилась

вöтьыштны мгнов. от вöтьны; кыдз вöтьыштіс бы ваас ведрасö, да ачыс тульк-мельк берездасис ваас только он собирался опустить ведро в воду, и сам свалился туда

вöтьыштны 1. (уменьш. от вöтьны) [ненадолго, немного] погрузить что-л. в воду 2. (законч. от вöтьны) [целиком] погрузить в воду что-л.

вöтявлыны то же, что вöтявны □ иньв. вöттяввыны; сев. вöтяллыны, вöтьышаллыны

вöтявны (многокр. от вöтьны) 1) [во многих местах] ставить, поставить, закидывать (сети и т. п.); ~ мордаэз ставить верши [в различных местах] 2) погружать в воду что-л. (для мочки); ~ нин вотушкаэз кöтасьöм понда погружать в воду связки лыка для мочки 3) топить, затопить; плоттэз ~ топить плоты □ сев. вöтялны

вöтян грузило

вöтяна (прич. от вöтьны) затопляемый; ~ видззез затопляемые луга

вöчны сев. делать, сделать; изготовить что-л.; ~ йöр делать изгородь

вöчöтны I сев. 1) наряжать, нарядить, приодеть кого-л.; сія нылсö бура вöчöтö она свою дочь очень наряжает 2) украшать, украсить что-л.; ~ школа украшать школу

вöчöтны II сев. (понуд. от вöчны) заказать что-л. сделать; ~ мастерскöйын валенкиэз отдать в мастерскую валенки (чтобы починили)

вöчöтчыны сев. (возвр. от вöчöтны I) 1) наряжаться, принарядиться, разодеться; праздник лунö быдöнныс вöчöтчöны в праздничный день все наряжаются 2) заниматься (быть занятым) украшением (чего-л.)

вöявны (многокр. от вöйны) проваливаться; коккез вöялöны лымас ноги проваливаются в снег □ сев. вöялны

вторник вторник □ иньв. вовторник, вооторник; сев. волторник

вувтны 1) лаять 2) бран. лаять, облаять, набрасываться с бранью на кого-л.; мый тэ вувтан ме вылö? что ты на меня набросился?

вувтöм (и. д. от вувтны) лай; кыліс понлöн ~ был слышен лай собак

вувтчыны (возвр. от вувтны) 1) быть готовым наброситься с лаем на кого-л. (о собаке) 2) перен. замахиваться, замахнуться чем-л. на кого-л.

вувьявны замахиваться, угрожать кому-л. чем-л.; ~ пуртöн угрожать ножом

вуг скоба; дужка; ыбöс ~ дверная скоба; ведра ~ дужка ведра

вугмыны терять (потерять) чувствительность; онеметь, одеревенеть; веськыт киö вугмис у меня правая рука онемела

вугравны удить, выудить

вугралöм (прич. от вугравны) выуженный; ~ чери выуженная рыба □ иньв. вугравöм, вуграöм

вугралыштны уменьш. от вугравны; мöда невна ~ чериок [я] хочу немного поудить □ иньв. вугравышны, вуграышны

вуграсись (прич. от вуграсьны) 1, ловящий [рыбу] удочкой 2. удильщик-рыболов

вуграсьлыны многокр. от вуграсьны; мийö вуграсьлам Иньва вылын мы [обычно] удили [рыбу] на Иньве □ иньв. вуграсьвыны

вуграсьны (возвр. от вугравны) 1) быть занятым ужением; удить; мунны ~ идти удить 2) перен. дремать; зонкаокыс пызан саяс пондіс ~ мальчик задремал sa столом

вуграсьöв-керны (длит. от вуграсьны) [долго] удить, ловить удочкой; таво гожумнас челядьыс бöра вуграсьöв-керасö в это лето дети опять вдоволь порыбачат □ сев. вуграсьöл-керны

вуграсьöм (и. д. от вуграсьны) ужение, ловля рыбы удочкой; эта волі ~ коста это было на рыбалке (букв. во время ужения)

вуграсьыштны уменьш. от вуграсьны; мöда ветлыны ~ хочу пойти [немного] поудить

вугыр удочка; ~ шать удилище

вудан иньв. чесотка □ сев. лудан

вудж (вуджй-) то же, что вуж

вуджа, вуджья то же, что вужа

вуджавлыны многокр. от вуджавны; миянлö не öтпырись ковсис ~ мöд берегас нам не один раз приходилось переправляться на другой берег □ иньв. вуджаввыны; сев. вуджаллыны

вуджавны 1. (однокр. от вуджны) [на какое-то время] переправляться, перебраться (на другой берег); ~ Иньва сайö переправиться через Иньву; миянлö колö ~ шор сайö нам нужно переправиться за реку 2. см. вуджавлыны □ сев. вуджалны

вуджан (прич. от вуджны) 1) предназначенный для переправы; мöдöрас ~ поссö кылöтöма мостик, служивший переправой на другой берег, снесло 2) заразный; ~ шогöт заразная болезнь

вуджанін место [на реке], где переходят вброд; брод

вуджлыны многокр. от вуджны; миянлö колö ~ ю саяс нам нужно [ненадолго] переправиться за реку □ иньв. вуджвыны

вуджны 1) переправляться, переправиться, перебираться, перейти, переехать; ~ ва сайö перебраться за реку; ~ ва пыжöн переплыть реку на лодке; ~ пос перейти мост; ~ ю вартчöмöн перебраться через реку вплавь 2) переходить, перейти, перевестись; ~ мöдік удж вылö перевестись на другую работу; ~ куимöт классö перейти в третий класс 3) переходить, перейти, переброситься; би вуджис ордча керкуö огонь перебросился на соседний дом

вуджöм прич. от вуджны; ва сайö ~ мöссзз пырисö нюрö коровы, перебравшиеся через реку, зашли в болото

вуджöм (и. д. от вуджны) переправа; переход; переезд; ю ~ переправа через реку

вуджöр 1) тень; керку ~ тень от дома; пу ~ тень от дерева 2) перен. тень; чапкыны ~ бросить тень на кого-л.

вуджöра тенистый; затенённый; ~ места затенённое место

вуджöртчыны мелькнуть - о чьей-л. тени; показаться и быстро исчезнуть (в сумерках, в тумане); пемытінас кинкö вуджöртчис в темноте промелькнул чей-то силуэт

вуджöтлöм и. д. от вуджöтлыны; cія йöзсö ~ понда деньгасö оз босьт за переправу людей он денег не берёт □ иньв. вуджöтвöм

вуджöтлыны многокр. от вуджöтны; нійö колö ~ мöд берегас их надо [на время] переправить на тот (противоположный) берег; не öтік сотня морт сія вуджöтліс мöд берегас не одну сотню людей он переправил на другой (противоположный) берег □ иньв. вуджöтвыны

вуджöтны 1) переправлять, переправить, перевезти, перенести кого-что-л. через что-л.; ~ вöв поводöн переправить лошадь, ведя её на поводу; ~ ытшкисиссезöс ю сайö переправить косарей на другой берег; ~ пыжöн перевезти на лодке 2) переводить, перевести кого-л. (в следующий класс, на другую работу и т. п.) 3) переводить, перевести что-л.; ~ стихотвореннё коми-пермяцкöй кыв вылісь роч вылö перевести стихотворение с коми-пермяцкого языка на русский 4) переводить, перевести (разговор, взгляд); ~ басни мöдік тема вылö перевести разговор на другую тему 5) переносить, перенести (слово). пелыстöг ~ обмануть, обвести вокруг пальца (букв. переправить без весла)

вуджöтöм (прич. от вуджöтны) 1) переправленный; перевезённый (через что-л.); ~ турун перевезённое [через реку] сено 2) переведённый (на другой язык) 3) перенесённый (о слове); ~ кыв а) переведённое [на другой язык] слово б) перенесённое [на другую строку] слово

вуджöтöм (и. д. от вуджöтны) 1) переправа, перевоз; вöввез паромöн ~ переправа лошадей на пароме; ~ понда вештісьны платить за переправу 2) перевод; витöт классö ~ перевод в пятый класс 3) перевод (текста) 4) перенос (слова); кыв ~ а) перевод слова; б) перенос слова

вуджöтсьыны (возвр. от вуджöтны) 1) быть занятым па переправе; заниматься перевозом; сія талун лунтыр вуджöтсьö он сегодня целый день занимается переправой [людей на другой берег 2) переводиться (на другой язык); эта кылыс мöднёж оз вуджöтсьы это слово иначе не переводится 3) переноситься (на другую строчку); кылыслöн эта торыс оз вуджöтсьы эта часть слова не переносится 4) закончиться – о переправе; ытшкисиссесö вуджöтсис перевоз косарей [на другой берег] закончен

вуджöтчан (прич. от вуджöтчыны) 1. предназначенный для переправы (перевоза) людей; ~ пыж лодка, предназначенная для переправы [людей] 2. то, на чём можно переправить, перевезти, перенести что-л. [на другой берег]; лодка, паром

вуджöтчанін переправа, место переправы (через реку)

вуджöтчись (прич. от вуджöтны) 1. 1) перевозящий, переправляющий через реку (на лодке, пароме и т. п.) 2) переводящий (с одного языка на другой) 2. 1) перевозчик, перевозчица; берег дорас ~ыс эз вöв на берегу перевозчика не было 2) переводчик, переводчица (с одного языка на другой)

вуджöтчыны (возвр. от вуджöтны) 1) быть перевозчиком; заниматься переправой 2) быть переводчиком, заниматься переводом

вуджöтыштны (уменьш. от вуджöтны) [немного] поработать над переводом чего-л.

вуджöтыштны (законч. от вуджöтны) 1) [всех] переправить, перевезти 2) [всё] перевести (на другой язык); закончить перевод

вуджравны то же, что вуджрасьны

вуджрасьны мелькать (при быстром движении, при движении в сумерках); кинкö öшын увтас вуджрасьö под окном мелькает чья-то тень

вуджыштны мгнов. от вуджны; кыдз бы вуджышті шороксö, потшыс вöйис, и ме шучкöп коккезöс ваді только хотел перейти ручеёк, мостки прогнулись, и я насквозь промочил ноги

вуджыштны (законч. от вуджны) [всем] переправиться через что-л.; [всем] перейти что-л.; нюрсö вермим тожно ~ наконец закончили переход через болото

вуджья то же, что вужья

вуджьясьны то же, что вужьясьны

вуджьясьöм то же, что вужьясьöм

вуджьясьöм то же, что вужьясьöм

вуж (вужй-) корень; ~жезöн шедтавны выкорчевать; ~ сорнас летны (нетшкыны) вырвать, вырывать что-л. с корнем; ~жез лэдзны пустить корни. пинь ~ корень зуба; род ~ родня, родственники

вужа имеющий корни, с корнями

вужавны прошивать корнями, прошить (что-л. берестяное) корнями (можжевельника и т. п.) □ сев. вужалны

вужья вывороченное с корнями дерево; коряга

вужьяин трудно проходимое место в лесу; чаща

вужьясьны 1) пускать (пустить) корни; садыс вужьясьöм ни цветок уже пустил корни 2) укореняться, укорениться, прижиться 3) перен. прижиться, обзавестись хозяйством, поселиться надолго

вужьясьöм прич. от вужьясьны; cія ~ мыр кодь крепыт он крепкий, как кряжистое дерево

вужьясьöм и. д. от вужьясьны

вузавлыны (многокр. от вузавны) [иногда, часто] продавать; цветоккез ~ продавать цветы; йöвсö вузавлöны эта магазинын молоко обычно продают в этом магазине □ иньв. вузаввыны; сев. вузаллыны

вузавны 1) продавать, продать; сбыть; ~ нянь продавать хлеб; татöн вузалöны апельсиннэз здесь продают апельсины 2) перен. продать, предать □ сев. вузалны

вузалан, вузалана (прич. от вузавны) продажный, предназначенный на продажу □ иньв. вузаван, вузавана; вузаан, вузаана

вузалантор то, что предназначено на продажу (чаще о кустарных изделиях); миян нем ~ыс абу у нас нет ничего на продажу □ иньв. вузаантор, вузавантор

вузалісь (прич. от вузавны) 1. продающий, торгующий; ~ организация торгующая организация 2. тот, кто продаёт что-л.; продавец; цветтэз ~ продавец цветов □ иньв. вузаись, вузавись

вузалöм (прич. от вузавны) проданный; ~ нянь проданный хлеб □ иньв. вузаöм, вузавöм

вузалöм (и. д. от вузавны) продажа; керку ~ продажа дома; ~ понда кольны оставить для продажи □ иньв. вузаöм, вузавöм

вузалыштны (уменьш. от вузавны) [немного] продать; невна кольччис ~ осталось немного продать

вузалыштны (законч. от вузавны) [всё] продать, [полностью] распродать □ иньв. вузаышны, вузавышны

вузасись (прич. от вузасьны) 1. продающий, торгующий (о человеке) 2. продавец; торговец; яйöн ~ мясник

вузасьны заниматься торговлей (продажей); быть торговцем, торговать

вузасьöм (и. д. от вузасьны) торговля; рынок вылын ~ торговля на рынке

вузöв иньв. см. узöв

вузöвавны иньв. см. узöлавны

вукöй иньв. глухой. ~ пешня прост. глухая тетеря

вукöйсявны терять (потерять) слух; глохнуть; вукöйсявтöдз лоны совсем оглохнуть, стать совсем глухим □ сев. вукöйсялны, глукмыны

вуктöм (и. д. от вуктыны) 1) отрыжка; ~öн пессьыны мучиться отрыжкой 2) рвота

вуктöтны (понуд. от вуктыны) вызывать у кого-л. тошноту; вызвать у кого-л. рвоту; менö вуктöтö меня тошнит меня рвёт

вуктöтöм (и. д. от вуктыны) тошнота

вуктöтчыны (возвр. от. вуктöтны) вызывать у себя рвоту

вуктыны 1) отрыгать, отрыгнуть 2) рвать

вундавлыны (многокр. от вундавны) [иногда] резать, [часто] вырезать; ~ кружоккез вырезать кружки □ иньв. вундаввыны; сев. вундаллыны

вундавны 1) резать, нарезать, вырезать что-л.; ~ шыдö картошка порезать в суп картофель 2) наносить (нанести) кому-л. ножевые раны; порезать кого-л.; cійö кинкö вундалöма ему кто-то нанёс ножевые раны 3) безл. резать (причинять колющую боль); кынöмöс вундалö у меня в животе режет □ сев. вундалны

вундалісь (прич. от вундавны) 1. режущий; нянь ~ инька женщина, режущая хлеб 2. тот, кто что-л. режет (вырезает); резчик

вундалöм прич. от вундавны; ~ бумага нарезанная бумага □ иньв. вундаöм, вундавöм

вундалöм [и. д. от вундавны) 1) резание, вырезывание 2) нанесение ножевых ран □ иньв. вундаöм, вундавöм

вундан (прич. от вундыны) 1. 1) жатвенный, страдный; локтіс ~ кад наступило страдное время 2) предназначенный для жатвы, жнущий; ~ машина жнейка 2. 1) жатва; пондöтчис ~ началась жатва 2) место жатвы; мунны ~ö пойти туда, где жнут

вунданін место жатвы; там, где жнут

вундасьны 1) порезаться; видзöт, медбы кагаыс эз вундась посмотри, чтобы ребёнок не порезался 2) заниматься (быть занятым) резанием (вырезыванием)

вундасян (прич. от вундасьны) 1. режущий 2. ножницы; кытчö ~сö вошті? куда я девала ножницы?. ~ турун бот. осока

вундіссьыны (возвр. от вундісьны) завершиться (закончиться) - о жатве; таво миян одз вундіссис мы в этом году жатву завершили рано. сылöн пыр кежö вундіссис он отжался, он своё уже отжал; он больше никогда не будет жать (о человеке, который уже не в состоянии работать)

вундісь (прич. от вундыны) 1. жнущий (о человеке, который жнёт) 2. жнец, жница; вундіссес мунісö пажнайтны жнецы ушли на обед

вундісьны возвр. от вундыны

вундöв-керны длит. от вундыны; талун мийö вундöв-керим рудзöгсö мы сегодня долго жали рожь □ сев. вундöл-керны

вундöм (прич. от вундыны) сжатый; ~ сю сжатый хлеб

вундöм (и. д. от вундыны) жатва; ~ бöрын пондöтчö лён керöм после жатвы начинается пора обработки льна

вундöмпод жнивьё (поле)

вундывлыны многокр. от вундыны; одзжык вундывлім киöн мы раньше жали вручную □ иньв. вундыввыны; сев. вундыллыны

вундыны жать, сжать; лунтыр вундімö зöр мы целый день жали овёс; мый кöдзан, cійö и вундан посл. что посеешь, то и пожнёшь

вундытöм отриц. прич. от вундыны; ~ ыб несжатое поле

вундыштны I 1) резать, отрезать; разрезать; ~ бинт отрезать бинт 2) порезать; ~ чунь порезать палец 3) отрезать, удалить; ~ кок ампутировать ногу 4) резать, причинять режущую боль; котома волысыс пельпонöс вундыштö лямка вещмешка режет мне плечо

вундыштны II (законч. от вундыны) кончить жать; сюсö таво одз вундыштім хлеба в этом году рано убрали

вундыштöм I прич. от вундыштны I; ~ чунь а) порезанный палец; б) ампутированный палец; ~ шöрöм прям., перен. отрезанный ломоть; ~ шöрöмсö бöр он лякöт посл. отрезанный ломбть вновь не приставишь

вундыштöм II (прич. от вундыштны II) [полностью] сжатый; ~ ыб [полностью] убранное поле

вунны забыться; чулалöм война некöр оз вун прошедшая война никогда не забудется; сылöн быдöс вунöма ни он уже все забыл

вунöм (прич. от вунны) забытый; ~ кöсйöм забытое обещание

вунöтлыны (многокр. от вунöтны) [иногда, часто] забывать; сія часто вунöтлö книгаэсö гортас он часто забывает книги дома □ иньв. вунöтвыны

вунöтлытöм (отриц. прич. от вунöтлыны) незабываемый; ~ гаж незабываемее веселье

вунöтны забыть, позабыть кого-что-л.; сія оз вермы ~ чулалöм годдэсö он не может забыть минувшие годы; вунöті, кыдз cійö шуöны забыл, как его зовут; некöр ог вунöт аймамöс я никогда не забуду родителей; сія ештöм ни ~ гортсö, иньсö он успел уже забыть дом, жену

вунöтöм (прич. от вунöтны) забытый, позабытый; ~ сьыланкыввез забытые песни; ~ туй заброшенная дорога

вунöтсьыны (возвр. от вунöтны) 1) забыться, позабыться; эз вунöтсьö война годдэз не забылись военные годы 2) быть забытым; книгасö менам вунöтсьöм школаö книга, оказывается, забыта мною в школе

вунöтчись (прич. от вунöтчыны) 1. рассеянный; забывчивый 2. тот, кто [постоянно] забывает что-л.; забывчивый человек

вунöтчыны (возвр. от вунöтны) 1) забыть, позабыть (что-л. сделать); тэ вунöтчин пöднавны ыбöс ты забыл закрыть дверь; ме вунöтчи ни, кыдз орсны гитараöн я уже забыл, как играть на гитаре 2) забыться; шогалісь недыр кежö вунöтчис больной на некоторое время забылся

вуп-воп изобр.: ~ сёйны хлебать, есть на скорую руку, чавкая; ~ керавны рубить что-л. рыхлое, трухлявое

вурд сев. выдра

вурись (прич. от вурны) 1. шьющий 2. тот, кто занимается шитьём чего-л.; пальто вурись а) шьющий пальто; б) портной; сапог ~ сапожник; пась ~ скорняк

вурлыны (многокр. от вурны) [иногда, часто] зашивать; пришивать; киззез ~ пришивать пуговицы □ иньв. вурвыны

вурны 1) шить, сшить; подшить; ~ емöн шить иглой; ~ йöрнöс шить рубашку; ~ подув подшить подол; ~ машинаöн шить на [швейной] машине; посылка чочком дöраöн ~ обшить посылку белым холстом; рана ~ зашить рану 2) перен. бить, побить; хлестать кого-л.; эта понда тэнö колö шатьöн ~ за это тебя надо вицей исхлестать 3) перен. обманывать, обмануть; обвести; cія менö бöра, видно, вурис он меня, видимо, опять обманул. пыстöм емöн ~ обмануть; обвести вокруг пальца (букв. шить иглой без ушка)

вурны-бöбöтны обставить, надуть

вурöс шов; строчка. гыж ~ ногтевой валик

вурöтны (понуд. от вурны) заказывать (заказать) сшить что-л.; ме мöда ~ костюм я хочу заказать [сшить] себе костюм; с iя вурöтöм платье она сшила платье (в ателье, у портнихи)

вурсись (прич. от вурсьыны) 1. шьющий 2. портной, портниха

вурсьöм (и. д. от вурсьыны) шитьё; пошив; гортын ~ шитьё на дому

вурсьыны (возвр. от вурны) 1) заниматься (быть занятым) шитьём; шить на кого-л.; йöзлö ~ шить на людей, шить на других 2) закончиться (о шитье); тiян пальтоыс вурсис ваше пальто готово (букв. сшилось)

вурсян (прич. от вурсьыны) 1. швейный; предназначенный для шитья; ~ ем швейная игла; ~ машина швейная машина 2. 1) то, что предназначено для шитья; ме вайи тэныт ~ я принесла тебе то, из чего (надо] шить 2) мастерская (цех) по пошиву чего-л.

вурсянін пошивочная мастерская; сойö уджалö ~ын моя сестра работает в пошивочной мастерской

вуртöм (отриц. прич. от вурны) несшитый; ~ платье несшитое платье

вурун шерсть (овечья) || шерстяной; арся ~ шерсть осенней стрижки; ~ шöрт шерстяная пряжа, шерсть; ~ вартны бить шерсть □ сев. вурын

вуруна 1) с отросшей шерстью (об овцах); баляыс öддьöн ни ~ лоöм у овцы сильно отросла шерсть 2) шерстистый; ~ баля порода шерстистая порода овец

вуруновöй шерстяной; ~ шаль шерстяная шаль; ~ перчаткаэз шерстяные перчатки

вурунöсь в шерсти; пальтоыт ~ у тебя пальто в шерсти

вурунöсьмыны быть в шерсти; платьеыс менам вурунöсьмис у меня платье в шерсти; к моему платью пристали шерстинки

вурунöсьтны дать пристать к чему-л. шерстинкам

вурунсявны покрываться (покрыться) шерстью; обрастать шерстью; дзелёкыс пондіс ~ ягнёнок стал обрастать шерстью □ сев. вурунсялны

вурунтöм бесшёрстный; не имеющий шерсти (о животных)

вурыштны (мгнов. от вурны) [быстро] хлестнуть кого-л.; ~ шатьöн хлестнуть вицей. пельбокö ~ прост. дать в ухо кому-л.

вурыштны 1. (уменьш. от вурны) [немного] пошить; кое-где подшить; эсті колö ~ невна вот здесь нужно чуть-чуть зашить 2. (законч. от вурны) дошить; платьесö талун колö ~ платье сегодня надо дошить

вурыштыштны то же, что вурыштны

вутш: дöра ~ парга (льняной пух, при тканье осыпающийся под стан)

вутшкыны-сёйны уплетать, есть с аппетитом; гöссез вутшкисö-сёйисö черинянь гости с аппетитом ели рыбный пирог

вушйыны ткац. смягчать (холст, натирая его притужальником)

вушшитны-сёйны то же, что вутшкыны-сёйны

выбой обрат, обезжиренное молоко

выв (выл-) 1) верх, поверхность чего-л.; ва ~ поверхность воды; гор ~ верх русской печи; пызан ~ поверхность стола 2) одежда; cія ~cö вежис да пуксис сёйны он переоделся н сел за стол; нія чапкисö вывсиные паськöм они сняли с себя одежду 3) внешность; внешний вид; вылыс сылöн басöк внешне он красив □ сев. выл

выввежöт 1) чистая одежда; чистое бельё; менам быдöс сьöд, ~ абу у меня всё грязное, нет [даже] смены белья 2) праздничная одежда; мийö бабöлö козьналім виль платье, öні сылöн лоас ~ мы подарили бабушке новое платье, теперь у неё будет во что приодеться □ сев. вылвежöт

вывланись 1. верхний; находящийся выше чего-л.; ~ керкуас öні некин оз ов дом, стоящий выше, теперь нежилой 2. сверху; ~ мыйкö гып усис сверху что-то со стуком упало □ сев. вылланись; иньв. вывванись

вывлань, вывланьö 1) вверх, наверх, кверху; ~ видзöтны смотреть вверх; ~ кайны подняться наверх; киэз ~! руки вверх! 2) вверх [по течению], к верховью; ~ иньдöтчыны направиться к верховью [реки] □ сев. вылланьö; иньв. вывваньö

вывланьöт 1) поверху 2) по верховью; ~ ёна зэрис по верховью прошёл сильный дождь □ сев. вылланьöт; иньв. вывваньöт

вывланься то же, что вывланись 1 □ сев. вылланься; иньв. вывванься

вывланьсянь сверху □ сев. вылланьсянь; иньв. вывваньсянь

вывсим 1. с меня; [я] с себя; ~ дзуллезöн лэдзчö ньылöм с меня градом льёт пот; ме ~ чапки паськöм я с себя сняла одежду 2. послелог с [моего...]; [я] со [своего...]; стаканыс усис пызан ~ стакан упал с моего стола □ сев. вылсим

вывсиным 1. с нас; [мы] с себя; ~ чапкимö ва паськöмсö мы с себя сняли мокрую одежду 2. послелог с [нашего...]; керку юр ~ ыскöвтіс лым коколь с нашей крыши сполз снег □ сев. вылсиным

вывсиныс 1. с них; [они] с себя; нія чапкисö ~ паськöмсö и пырисö ваö они сняли с себя одежду и вошли в воду 2, послелог с [их...]; [они] со [своего...]; пöлать ~ лэдзчисö саймöм челядь с полатей (со своих полатей) слезли проснувшиеся дети □ сев. вылсиныс

вывсиныт 1. с вас; [вы] с себя; трöситыштö ~ буссö стряхните с себя пыль 2. послелог с [вашего...]; [вы] со [своего...]; крыша ~ чеччöвтіс кань с вашей крыши спрыгнула кошка □ сев. вылсиныт

вывсис 1. с него; [он] с себя; cія чöвтіс ~ виль костюмсö он снял с себя новый костюм 2. послелог с [его...]; [он] со [своего...]; кровать ~ ыскöвтiс шёлковöй одеяло с его кровати соскользнуло шёлковое одеяло □ сев. вылсис

вывсит 1. с тебя; [ты] с себя; чапкы ~ сьöд паськöмтö сними с себя грязную одежду 2. послелог с [твоего...]; [ты] со [своего...]; льöмпу ~ ягöдыс быдöс ни киссьöм с [твоей] черёмухи уже все ягоды осыпались □ сев. вылсит

вывсянь 1. сверху 2. послелог с (чего-л.); видзöтны мыс ~ улö смотреть с горы вниз; чеччöвтны трамплин ~ прыгнуть с трамплина 3. с притяж. суф., см. вывсяням, вывсяняным, вывсяняныс, вывсяняныт, вывсяняс, вывсянят □ сев. вылсянь

вывсяням 1. с меня; ме пымал i, ~ кайис пар я вспотел, от меня шёл пар 2. послелог с [моего...]; [я] со [своего...]; гор ~ чеччöвтiс кань с моей печки спрыгнула кошка □ сев. вылсяням

вывсяняным 1. с нас; ~ шоррезöн лэдзчис ньылöм с нас ручьем лил пот 2. послелог с [нашего...]; [мы] со [своего...]; додь ~ тарал iс бочка с нашего воза скатилась бочка □ сев. вылсяняным

вывсяняныс 1. с них; ~ котöртіс ньылöм с них бежал пот 2. послелог с [их...]; [они] со [своего...]; нывкаокыс усьöма посöдз ~ девочка упала с их крыльца □ сев. вылсяняныс

вывсяняныт 1. с вас 2. послелог с (вашего...]; [вы] со [своего...]; керку ~ ылö тыдалö с вашего дома далеко видно □ сев. вылсяняныт

вывсяняс 1. с него 2. послелог с чего-л.; с [его...]; [он] со [своего...]; керöс ~ ысласисö челядь с горки катались дети □ сев. вылсяняс

вывсянят 1. с тебя; кизьыс усис кысянькö ~ у тебя откуда-то отлетела пуговица 2. послелог с [твоего...]; [ты] со [своего...]; крыша ~ усялöны йыжоллез с твоей крыши падают сосульки □ сев. вылсянят

вывт то же, что выв 1 □ сев. вылт

вывтас на нём; ~ быдöс виль на нём всё новое; сія ~ кышал iс пыр новьян костюм он напялил на себя будничный костюм □ сев. вылтас

вывтас высокое место, возвышенность; гривка; суходол □ сев. вылтас

вывтi 1) очень, чересчур, слишком, чрезмерно; ~ уна слишком много 2) выше, поверху; ~ мунны идти поверху. морт ~ пуктыны считать кого-л. хорошим человеком □ сев. вылтi

вывтіавны обходить, обойти, обносить (при угощении) □ сев. вылтіалны

вывтісь с себя; чапкыны ~ паськöм снять с себя одежду

вывтö на себя; ~ ми кышал iм комбинезоннэз на себя мы надели комбинезоны □ сев. вылтö

вывтыр тело; ~ыс вевттисис шваввезöн тело покрылось волдырями. ~ косьöвтіс [словно] мороз по коже пробежал (при сильном волнении или от острой боли)

вызво иньв. верзила; этта кытшöм ~ быдмöма! ишь какой верзила вымахал! □ сев. лызло

вызгыны-сёйны хлебать, есть с удовольствием, с аппетитом (жидкое)

выкны сев. зазнаваться, зазнаться, задаваться

вылам 1. на мне; [я] на себе; на меня; [я] на себя; ~ пасьтал i медбур платье я [на себя] надела лучшее платье 2. послелог на [мой...]; [я] на [свой...]; на [моём...]; [я] на [своём]; графинсö cyвтöті пызан ~ графин я поставил на свой стол; кровать ~ вöл i виль покрывало на моей кровати было новое покрывало □ иньв. вывам, выам

выланым 1. на нас; [мы] на себя; [мы] на себе; ~ вöлісö спортивнöй костюммез на нас были спортивные костюмы 2. послелог на [нашем...]; [мы] на [своём...]; на [наш...]; [мы] на [свой...]; ыббез ~ воö виль урожай на наших полях созревает новый урожай □ иньв. выаным, вываным

выланыс 1. на них; [они] на себе; [они] на себя; ~ кышалісö вöралан костюммез на себя они надели охотничьи (костюмы 2. послелог на [их...]; [они] на своём; [они] на [свой...]; гряд ~ петалöм ни морковь у них на грядке уже взошла морковь; джодж ~ нылöн вöлісö ковёррез у них на полу были ковры; керкуыс мам ~ и видзсьö у них дом только на матери и держится □ иньв. вываныс, выаныс

выланыт 1. на вас; [вы] на себе; [вы] на себя; пасьталö ~ пальтоэз [вы] наденьте па себя пальто 2. послелог на [вашем...]; [вы] на [своём...]; на [ваш]; [вы] на [свой...]; ыб ~ кöдзöм шогд i на вашем поле посеяна пшеница □ иньв. выаныт, вываныт

вылас 1. на нём; [он], на [себе]; на него; [он] на себя; ~ вöл i виль костюм на нём был новый костюм; с iя ~ этö костюмсö эз на пасьтавлы он этот костюм ещё не надевал 2. послелог на; на [его...]; [он] на [своём...]; [он] на [свой...]; кровать ~ сылöн виль покрывало у неё на кровати новое покрывало; талун туй ~ уджалöны миян бригадаись колхозниккез на дороге (на строительстве дороги) сегодня работают колхозники из нашей бригады □ иньв. выас, вывас

вылат 1. на тебе; [ты] на себе; на тебя; [ты] на себя; ~ эм мый пасьтавны у тебя есть что надеть на себя; костюмыс ~ виль на тебе новый костюм 2. послелог на [твой...]; [ты] на [свой...]; пызан ~ эм мый вайны у тебя на стол есть что подать □ иньв. выват, выат

вылиддё юкс. выскочка

вылі чур. см. вывтi 2

вылісь 1. сверху; ~ лэдзчис не ни том морт сверху спустился уже немолодой человек 2. послелог с чего-л.; пуэз ~ усисö листтэз с деревьев облетели листья; посöдз ~ чеччöвтiс пон с крыльца спрыгнула собака; пызан ~ усис газета со стола упала газета 3. с притяж. суф., см. вывсим, вывсиным, вывсиныс, вывсиныт, вывсис, вывсит □ иньв. вывись, выись

вылісь верхний; ~ этаж верхний этаж; ~ чом верхняя клеть (кладовка) □ иньв. вывись, выись

вылісянь сверху; кысянькö ~ котöртіс ва откуда-то сверху текла вода □ иньв. вывисянь, выисянь

вылö 1. вверх, наверх, кверху; ввысь; ~ видзöтны смотреть кверху; ~ кайны подняться наверх; 2. послелог на кого-что-л.; книгасö колö пуктыны пызан ~ книгу надо положить на стол; сія пасьталіс пальто костюм ~ поверх костюма он надел пальто; сылö надейтчыны некин ~ ему надеяться не на кого; сія висьталіс, что опоздайтас час вылö он сказал, что опоздает на час; этö колö вуджöтны роч кыв вылö это надо перевести на русский язык; сія мöдö велöтчыны врач ~ он хочет выучиться на врача 3. с притяж. суф., см. вылам, выланым, выланыс, выланыт, вылас, вылат. тэ вылööв лэбтісин ты очень загордился (зазнался), ты очень высоко вознёсся; уськöтны тöд ~ стараться (постараться) вспомнить □ иньв. вывö, выö

вылöдз 1. до самого верха, доверху; тшын дукыс кайис ~ запах дыма дошёл доверху 2. послелог до верха чего-л.; с iя öдва кайис посöдз ~ он едва поднялся на крыльцо 3. с притяж суф., см. вылöдззам, вылöдззаным, вылöдззаныс, вылöдззаныт, вылöдззас, вылöдззат

вылöдззам послелог до верха [моего...]; [я] до верха [своего...]; челядьыс кайöмась зород ~ дети забрались на самый верх моего зарода □ иньв. вывöдззам, выöдззам

вылöдззаным послелог до верха [нашего...]; [мы] до верха [своего...]; зонкаыс бедёксö вермöм шупкыны керку юр ~ мальчик сумел бросить палку до самого верха нашей крыши □ иньв. вывöдззаным, выöдззаным

вылöдззаныс послелог до верха [их...]; [они] до верха [своего...]; старик эз вермы кайны посöдз ~ старик не смог подняться на их крыльцо □ иньв. вывöдззаныс, выöдззаныс

вылöдззаныт послелог до верха [вашего...]; [вы] до верха [своего...]; ме мöда кайлыны вöск ~ я хочу подняться на ваш чердак □ иньв. вывöдззаныт, выöдззаныт

вылöдззас послелог до верха чего-л.; до верха [его...]; [он] до верха [своего...]; мийö öдва кайим керöсыс ~ мы едва добрались до вершины горы □ иньв. вывöдззас, выöдззас

вылöдззат послелог до верха [твоего...]; [ты] до верха [своего...]; кагаыс пызан ~ ни судзö ребенок уже дотягивается до верха твоего стола □ иньв. вывöдззат, выöдззат

вылöт 1. поверху; ~ кинкö ветлöтіс поверху кто-то ходил 2. послелог по кому-чему-л.; туй ~ мунö трактор по дороге идёт трактор; Кама ~ кывтö вöр по Каме идёт (плывёт) лес; юр ~ меным вачкис ув по голове меня ударило сучком 3. с притяж. суф., см. вылöттям, вылöттяным, вылöттяныс, вылöттяныт, вылöттяс, вылöттят □ иньв. вывöть, выöть

вылöттям 1. по мне; ~ мунас дрожь меня пробрала дрожь 2. послелог по [моему...]; [я] по [своему...]; джодж ~ кинкö мунöм нятьöсь коккезöн по моему полу кто-то прошёл грязными ногами □ иньв. вывöттям, выöттям

вылöттяным 1. по нам; ~ вермис эд мунны ток нас могло ударить током 2. послелог по [нашему...]; [мы] по [своему...]; видз ~ мунöм трактор по [нашему] лугу прошёл трактор □ иньв. вывöттяным, выöттяным

вылöттяныс 1. по ним; ~ вермис мунны чарньöв их могла поразить молния 2, послелог по [их...]; [они] по [своему...]; ыб ~ гöняйтöмась вöввез по их полям бегали лошади □ иньв. вывöттяныс, выöттяныс

вылöттяныт 1. по вам 2. послелог по [вашему...]; [вы] по [своему...]; джодж ~ кытчöдз оз позь ветлöтны по [вашему] полу пока ходить нельзя □ иньв. вывöттяныт, выöттяныт

вылöттяс 1. по нему; ~ ветлöтö кытшöмкö гаг по нему ползёт какой-то жук 2. послелог по чему-л., поверх (чего-л.); по [его...]; [он] по [своему...]; му ~ ветлöттöн мыйсö он адззыв путешествуя по земле, чего только не увидишь □ иньв. вывöттяс, выöттяс

вылöттят 1. по тебе 2. послелог по [твоему...]; [ты] по [своему...]; кок ~ котрасьöны кöдзыввез по твоим ногам бегают муравьи □ иньв. вывöттят, выöттят

вылын I 1. 1) высокий; ~ керöс высокая гора; ~ лабич высокая лавка; ~ местаэз возвышенные места 2) высокий, богатый; босьтны ~ урожай получить богатый (высокий) урожай □ иньв. вывын, выын

вылын II 1. высоко наверху, вверху; ~ кылас баитöм наверху послышался разговор; cія олö ~жык он живёт выше 2. послелог на чём-л.; нія олöны керöс ~ они живут на горе 3. с притяж. суф., см. вылам, выланым, выланыс, выланыт, вылас, вылат. сы ~ паськöмыс чегö он одет с иголочки

вылына 1) высоко; самолёт лэбзис öддьöн ~ самолёт летел очень высоко 2) высоко; ~ донтны высоко оценивать □ иньв. вывына, выына. ~ юр видзись заносчивый человек

вылына I высота; вышина; керкуыс ~нас абу вылын дом невысокий; мый ~? какой высоты? □ иньв. вывына, выына

вылына II послелог с... высотой, высотой с...; метр ~ [высотой] с метр □ иньв. вывына, выына

вылынжыкин: ~нэз ештасö косьмыны ни более высокие места успели уже подсохнуть □ иньв. вывынжыкин, выынжыкин

вылынін возвышенность; высокое место □ иньв. вывынін, выынін

вылынсьöтны поднимать (поднять) выше, делать что-л. выше; ~ лабич сделать лавку (для сидения) повыше □ иньв. вывынсьöтны, выынсьöтны

вылынсявны становиться (стать) выше (о чём-л.); потолокыс вылынсяліс потолок стал выше (после перестройки) □ иньв. вывынсявны, выынсявны

вылынышта разг.: мый ~? какой высоты? (об очень маленьком предмете) □ иньв. вывынышта, выынышта

вын 1) сила; мощь; веськыт киын ~ыс унажык в правой руке силы больше; быд вынісь кыскыны изо всех сил тянуть; весись песны ~ зря тратить силы 2) мощность; моторлöн ~ мощность мотора 3) крепость (настойки и т. п.) 4) плодородие; мулöн выныс öшис земля истощилась

вына 1) сильный; мощный; ~ морт сильный человек; ~ мотор мощный мотор 2) крепкий; ~ настойка крепкая настойка 3) плодородный, тучный; Иньва саяс муыс ~ за Иньвой земля тучная

вына-прока сильный, выносливый

вынöн сильно, с силой; ямщик ~ эд тойыштiс телегасö ямщик с силой подтолкнул телегу

вынсьöтны усиливать, усилить, укрепить; сделать сильным (мощным, крепким); ~ колхоз укрепить колхоз

вынсьöтöм (прич. от вынсьöтны) укрепленный, усиленный; ~ колхоз укреплённый колхоз

вынсьöтöм и. д. от вынсьöтны; хозяйство ~ укрепление хозяйства

вынсьöтчöм (и. д. от вынсьöтчыны) усилие (физическое); напряжение (сил)

вынсьöтчыны (возвр. от вынсьöтны) делать (сделать) усилие, напрячься; силиться, поднатужиться; шогал iсь вынсьöтчис мыйкö висьтавны больной сделал усилие, чтобы что-то сказать; колö ёнжыка ~ надо ещё поднажать

вынсявны 1) крепнуть, окрепнуть; накапливать силы; усиливаться; кычан быдмис и вынсяліс щенок рос и становился крепче; мороз вынсяліс мороз крепчал 2) становиться (стать) плодородным

вынтісьны то же, что вынсьöтчыны

вынтöм 1) слабый; бессильный; ~ морт слабосильный человек 2) тощий, истощённый; неплодородный; ~ муэз истощённые земли

вынтöмсявны 1) слабеть, ослабеть, обессилеть; изнемогать; ме быдсöн вынтöмсял i я полностью обессилел 2) истощаться, истощиться (о земле); муэс вынтöмсял iсö земли истощились □ сев. вынтöмсялны

вынтöмсялöм (прич. от вынтöмсявны) 1) ослабленный, обессилевший; изнемогающий; ~ зверь обессилевший зверь 2) истощённый; ~ му истощённая земли □ иньв. вынтöмсяöм, вынтöмсявöм

вынтöтчыны то же, что вынсьöтчыны

выргыны см. быргыны

выс-выс изобр.: сія местаыс ~, турун оз быдмы то место голое, трава не растёт

выскор то же, что выскыр

выскыр поваленное бурей дерево, выскорь; валежина

выскырьяин место, где повалены бурей деревья

высны 1) лысеть, появляться – о плеши 2) выпадать – о перьях (у домашней, птицы)

высьтан прич. от высьтыны; ~ мöс дойная корова

высьтісись (прич. от высьтісьны) см. высьтісь

высьтіссьыны (законч. от высьтісьны) кончить доить; закончить доение

высьтісь (прич. от высьтыны) 1. доящий, доивший 2. дояр, доярка

высьтісьны (возвр. от высьтыны) заниматься доением, быть дояром (дояркой); сойыс фермаын высьтісьö [его] сестра работает на ферме дояркой

высьтісьöм (и. д. от высьтыны) доение, дойка; электричествоöн ~ электродоение

высьтісьöтны понуд. от высьтыны

высьтісян (прич. от высьтісьны) 1) дойная (о корове) 2) относящийся к доению; предназначенный для доения; ~ кад время доения; ~ аппарат доильный аппарат; ~ халат халат для дойки

высьтöм прич. от высьтыны: ~ мöс подоенная корова; асывся ~ йöв молоко утреннего удоя

высьтöм (и. д. от высьтыны) дойка, доение; асывся ~ утренняя дойка; мöс ~ доение [коров]

высьтыны 1) доить, подоить; мöс ~ доить корову 2) надаивать, надоить что-л.; ведратыр ~ надоить полное ведро

высьтытöм (отриц. прич. от высьтыны) неподоенный, недоенный; ~ мöс недоенная корова

высьтыштны (уменьш. от высьтыны) подоить; мöда мöс ~ петавны хочу выйти подоить корову

выть 1) количество пищи, потребное для насыщения; норма еды; с iя ассис ~сö оз тöд он не знает меры в еде 2) сев. аппетит; ~ öшис, сёйны ог вермы пропал аппетит, не могу есть

вытьтöм переедающий, не знающий меры в еде

выхваливайтчыны см. вышитчыны

вышитчись (прич. от вышитчыны) 1. кичливый, высокомерный, заносчивый 2. тот, который кичится (зазнаётся); зазнайка, задавака

вышитчыны кичиться, гордиться; быть чрезмерно высокого мнения о себе; задаваться


Г

гавед сев. дети; ребятишки, ребятня; ~ыс керкутыр ребятишек полная изба

гаг (гагй-) 1) насекомое; ва ~гез водяные насекомые; кор ~ моль 2) личинка, червяк; капуста ~ личинка капустницы; кок пырöтан ~ пиявка речная; пучей ~ короед; ~ пырöтöм (сёйöм) червоточина. вина ~ прост. пьянчужка; дед ~ лев. шутл. дедушкин червяк (о ребёнке, обожающем дедушку)

гагйöсь 1) покрытый насекомыми 2) покрытый червями, в червях, червивый; малинаыс ~ малина червивая

гагйöсьмыны то же, что гагсявны

гагсявны 1) червиветь, зачервиветь; покрыться червями (личинками насекомых); яйыс гагсялöм мясо зачервивело 2) разводиться, развестись, расплодиться – о насекомых и т. п □ сев. гагсялны

гагья червивый; ~ тшаккэз червивые грибы

гагьясьны копаться, возиться; делать что-л. слишком медленно

гаддя мозолистый: с мозолью; ~ ки мозолистая рука

гаддясьны покрываться (покрыться) мозолями

гаддисьöм (прич. от гаддясьны) намозоленный; мозолистый; ~ ки намозоленная рука

гадуйтісёвöй то же, что гадуйтісь

гадуйтісь (прич. от гадуйтны) 1. испытывающий чувство гадливости, брезгливый 2. брезгун, брезгунья

гадуйтны брезгать, побрезгать, испытывать чувство гадливости

гадь (гаддь-) 1) мозоль; вир ~ кровавая мозоль; кöс ~ сухая мозоль; киэз куш гадь все руки в мозолях 2) анат. пузырь; чери ~ плавательный пузырь (у рыб); кудз ~ мочевой пузырь; сöп ~ жёлчный пузырь

гадьсьöтны мозолить, намозолить, натереть мозоли; ~ ки натереть мозоль на руке

гадьсявны то же, что гаддясьны □ сев. гадьсялны

гаж веселье, радость; керкуö пырис ~ в доме стало весело; тулыс вайис быдöнлö ~ весна всем принесла радость. куйлыны шонді ~ вылын лежать (блаженствовать) на солнце; сьöлöм ~ тэ менам! радость ты моя!

гажа 1) весёлый, радостный; жизнерадостный; ~ керку весёлый (светлый) дом; ~ морт жизнерадостный человек; ~ сьöлöмöн пантавны встретить с радостью 2) ясный, погожий; петіс ~ лун выдался ясный (погожий) день

гажавны Рог. хотеть, желать; ме ог гажав сыкöт адззисьны я не желаю с ним видеться

гажаин: челядь садыс сулалö ~ын детский сад стоит на самом красивом (солнечном) месте

гажалöм Рог. желание; намерение; сылöн вöлі татöн уджавны ~ у него было желание работать здесь

гажмöм (прич. от гажмыны) повеселевший; ~ чужöма с повеселевшим лицом

гажмöтны чур. веселить, развеселить; ~ отирöс веселить людей

гажмывлыны (многокр. от гажмыны) становиться (стать) оживлённым (радостным); оживляться □ иньв. гажмыввыны; сев. гажмыллыны

гажмыны веселеть, повеселеть; развеселиться; эта юöрсянь сія гажмис от этого известия он повеселел

гажмыштны (уменьш. от гажмыны) [немного] повеселеть; шогал iсь гажмыштчис больной [немного] повеселел

гажöн, гажöна весело, радостно; ~ видзöтны посмотреть, радостно; ~ овны жить весело

гажöтан, гажöтана (прич. от гажöтны) увеселительный, веселящий; ~ прогулка увеселительная прогулка; сьöлöм ~ сьыланкыв весёлая (бодрая) песня

гажöтлыны многокр. от гажöтны; гожумнас быд рыт сія миянöс гажöтліс гармонняöн летом каждый вечер он развлекал нас игрой на гармошке □ иньв. гажöвтвыны

гажöтны веселить, развеселить, радовать, развлекать, забавлять; ~ горт веселить всю деревню; ~ челядьöс развлекать детей ~ син ласкать (радовать) взор

гажöтöв-керны (длит. от гажöтны) [долго] веселить, увеселять, развлекать, забавлять □ сев. гажöтöл-керны

гажöтöм (и. д. от гажöтны) развлечение, увеселение; отирöс ~ понда мыччалісö неыджыт концерт для развлечения публики дали небольшой концерт

гажöтчан (прич. от гажöтчыны) предназначенный для развлечений; ~ кад время развлечении

гажöтчиссьыны законч. от гажöтчыны; миян гажöтчиссис нам уже не до веселья

гажöтчись (прич. от гажöтчыны) 1. веселящийся; ~ йöз веселящиеся (развлекающиеся) люди 2. весёлый человек, весельчак

гажöтчöв-керны (длит. от гажöтчыны) [долго] радоваться, веселиться, развлекаться, забавляться; талун мийö гажöтчöв-керам сегодня мы вдоволь повеселимся □ сев. гажöччöл-керны

гажöтчöм (и. д. от гажöтчыны) веселье; развлечение; быдöс эта керсьö отирлöн ~ понда всё это делается для развлечения публики

гажöтчывлыны (многокр. от гажöтчыны) [обычно] веселиться; развлекаться; томйöз гажöтчывлöны видз вылын молодёжь [обычно] развлекается на лугу □ иньв. гажöччыввыны; сев. гажöччыллыны

гажöтчыны (возвр. от гажöтны) [в настоящее время] веселиться, развлекаться; гулять; томйöз гажöтчö клубын молодёжь веселится в клубе; миянлö некöр ~ нам некогда [сейчас] развлекаться; гажöтчöмöн овны жить весело

гажöтчыны-уджавны работать с энтузиазмом (с вдохновением, с радостью)

гажöтчыштны (уменьш. от гажöтчыны) [немного] повеселиться, поразвлекаться; погулять; рытнас гажöтчыштам бöра керöс вылас вечером погуляем опять на горе

гажöтыштны (уменьш. от гажöтны) [немного] повеселить, поразвлекать; с iя кужис отирсö ~, колöкö он, если надо было, умел развлечь людей

гажтöм 1. 1) невеселый, грустный; тоскливый, безрадостный; локтіс ~ кад пришла унылая пора 2) мрачный, сумрачный; ~ керку мрачный дом; ~ погоддя сумрачная погода 3) жуткий; ойыс вöл i öддьöн ~ ночь была жуткая 2. 1) скучно, тоскливо; меным ~ мне скучно (тоскливо) 2) жутко, страшно; ~ öтiкöн овны вöрын страшно жить одному в лесу 3. грусть, скука, тоска; ~ босьтіс (кутiс) скука одолела; оз ков сетчыны ~лö не надо предаваться скуке; ~ыс кутiс менö мне стало грустно, меня тоска одолела

гажтöма грустно, невесело, скучно; ~ видзöтны невесело смотреть; ~ шушкис лыса вöр тревожно шумел хвойный лес

гажтöмавны то же, что гажтöмтчыны □ сев. гажтöмалны

гажтöмсявны становиться (стать) невеселым, приуныть, опечалиться; чужöмыс сылöн чожа гажтöмсяліс лице у него вдруг стало невесёлым □ сев. гажтöмсялны

гажтöмтны 1) нагонять (нагнать) тоску 2) нагнать страху

гажтöмтчöм и. д. от гажтöмтчыны; ~ понда разь гортö локтін? разве ты приехал домой для того, чтобы скучать?

гажтöмтчыны (возвр. от гажтöмтны) 1) грустить, загрустить, тосковать, печалиться, скучать; нылыс гажтöмтчö мамыстöг дочь скучает без матери 2) бояться, побояться; öтнас вöрö оз бы кай, гажтöмтчö он один в лес не хочет идти, боится

гайзыны громко разговаривать; кричать

гал: эн ветлöт ~ мороснат сев. не ходи с открытой (голой) грудью

галя галька; кыскавны туй вылö ~ возить гальку на дорогу. ~ из гладкий камень (большой); ~öдз шырöм наголо остриженный; ~ юр бритая голова

галяма: сылöн деньга ~ у него денег много; у него денег куры не клюют

гамазöн сообща; гуртом, гурьбой; ~ пырисö челядь керкуö дети гурьбой вошли в дом

ганка ганка, перила

гантайтны сев. путать, спутать (нитки)

гантайтчыны сев. (возвр. от гантайтны) путаться, спутаться (о нитях)

гар I 1) почка (на деревьях) 2) серёжка (на деревьях); кыдз ~эз берёзовые серёжки

гар II гарь (в лесу)

гар III кручёный, крученный, сучёный, туго сученный (о нитках, пряже)

гаpa туго; ~ путшкыны туго сучить; ~ гартны туго вить; перекручивать

гаравны перекручиваться, перекрутиться (о нити) □ сев. гаралны

гардны 1) вить, свить, сучить, скручивать; ~ гез вить верёвку; ~ сунис сучить нить 2) крутить, кружить; тöв гардö лым ветер крутит снег 3) крутить, скрутить, свёртывать (бумагу и т. п.) 4) перен. молоть вздор, плести всякую всячину; пондіс бора ~ вöвлытöмсö он снова начал нести чушь

гардöм (прич. от гардны) 1) витой, витый, кручёный; ~ сунис кручёная нить 2) скрученный; накрученный; свёрнутый; ~ уссэз накрученные усы; ~ юрсиэз накрученные [на бигуди] волосы

гардöм (и. д. от гардны) 1) витьё; гез ~ витьё зерёвки 2) кручение, скручивание, накручивание; свёртывание

гардчан (прич. от гардны) вьющийся; ~ быдмассэз вьющиеся растения

гардчантурун повилика; вьюн полевой

гардчöм прич. от гардчыны; cія баитö кытшöмкö ~ кыв вылын он говорит на каком-то ломаном языке

гардчыны 1) виться, завиться; таг гартчö шест кузя хмель вьётся по шесту 2) путаться, запутаться в чём-л.; вöлыс гезнас гардчöма лошадь запуталась в привязи 3) спутываться, спутаться, переплетаться, сплетаться; сунисыс сідз гардчис, что лад он адззы нитки так переплелись, что никак не распутать 4) перен. начинаться, начаться, завязываться; делоыс гардчис немись дело началось с пустяка; ны коласын басниыс эз гардчы между ними беседы не получалось

гардьыны болтать, наболтать; молоть чушь; сія мый и гарддьö он плетёт всякую чепуху

гарйиссьыны (возвр. от гарйисьны) 1) копаться (о грунте и т. п.); кын муыс оз гарйиссьы мёрзлая земля плохо копается 2) завершиться, закончиться – о копании; гуямаыс гарйиссис ни яма для погреба уже выкопана 3) закопаться, зарыться; окопаться; лымö ~ закопаться в снег

гарйисьны (возвр. от гарйыны) 1) заниматься (быть занятым) копкой, рытьём; нія талун лунтыр гарйисисö они сегодня целый день были заняты рытьём 2) заниматься (быть занятым) закапыванием, окапыванием

гарйисьöтны понуд. от гарйисьны

гарйöм (прич. от гарйыны) выкопанный, вырытый; ~ картошка выкопанная картошка; ~ яма вырытая яма

гарйöм (и. д. от гарйыны) копание, рытьё; картошка ~ копка картофеля; яма ~ рытьё ямы

гарйöтны понуд. от гарйыны; ~ гуяма нанять рыть яму для погреба

гарйывлыны многокр. от гарйыны; луннас картошкасö гарйывл iм сто ведраöн картофеля мы выкапывали по сто вёдер в день □ иньв. гарйыввыны; сев. гарйыллыны

гарйыны копать, выкопать; рыть, вырыть; ~ картошка копать картофель; ~ яма вырыть яму; канавасö тожно гарйыштім канаву наконец выкопали

гармöтны то же, что гарсьöтны

гармус сев. см. гарнöс

гармыны перекручиваться, перекрутиться (о нитках)

гарнöс застежный ремень (узды), подщёчник. ~а йöрнöс рубашка со стоячим воротником

гарсьöтны сучить, ссучить, скручивать (нить)

гарсявны то же, что гаравны □ сев. гарсялны

гартны то же, что гардны

гартны-сёйны много есть, уплетать

гартчан то же, что гардчан

гартчöм то же, что гардчöм

гартчыны то же, что гардчыны

гартыштны ввернуть, ловко вставить (какое-л. слово); ~ кыв ввернуть словечко

гарь то же, что гар II

гарья: ~ кыдз берёза в серёжках

гасник гашник, шнурок

гатш навзничь, на спину, лицом вверх; ~ усьны упасть навзничь; ~ водтöтны положить на спину; сийöсыс ~ кыскö погов. лень одолевает (букв. хомут назад тянет)

гатшвылтны сев. см. гатшньöвтны

гатшньöвтны класть (положить) плашмя; ставить (поставить) дном (чаще о корыте); ~ öр поставить корыто

гатшöвтчыны валиться, повалиться; ~ стул вылö откинуться на спинку стула □ сев. гатшöлтчыны

гатшöн 1) на спине; ~ узьны спать на спине 2) навзничь, на спину; ~ водны лечь на спину

гачег Поп. бобр

гашкö Рог. может быть, авось

гвоздянка большой глиняный сосуд с маленьким отверстием в дне (для процеживания пива)

геб сев. мошка; мошкара; ~без лэбалöны зэр одзын (примета) мошкара летает перед дождём

гегдыны мерзнуть, замёрзнуть, зябнуть; коченеть, окоченеть; киэз гегдöны руки коченеют

ге-ге-гe изобр. - га-гa-га (подражание гоготанию гусей); дзодзог ге-ге-ге г opöтіc гусь загоготал

гегзöм (и. д. от гегзыны) гогот; крик гусей

гегзыны гоготать, загоготать; дзодзоггез пондісö ~ гуси загоготали; вöр дзодзоггез гегзöмöн лэбзисö лунлань дикие гуси гогоча летели па юг

гедтусь то же, что дедтусь

гежень 1) напиток из толокна, разведённого квасом 2) обл. блюдо из земляники со сметаной

гежмавны то же, что гижмавны

гез (гезй~) верёвка; ~öн кöртавны обвязать верёвкой. народыс кыдз ~ кыссьö-пырö театрас народ валом валит в театр

геза с верёвкой; ~ нинкöммез лапти без опушки, привязанные верёвкой

гезъя то же, что геза

гезъявны обвязывать (обвязать) верёвкой □ сев. гезъялны

гер: ~ видзны выделяться, выпирать; торчать; сылöн ордлыэс токо ~ видзöны у него одни рёбра торчат (о худом человеке)

герйöтлöм (и. д. от герйöтлыны) оплакивание с причитаниями; кулöмöс ~ оплакивание покойника; невестаöс ~ оплакивание невесты □ иньв. герйöтвöм

герйöтлыны (многокр. от герйöтны) [не раз] оплакивать кого-л., исполнять песни-плачи (по случаю смерти, замужества) □ иньв. герйöтвыны

герйöтны оплакивать кого-л. с причитаниями

герйöтöм и. д. от герйöтны; жöниксö ~ понда корисö тодильнöй герйöтісьöс для оплакивания [её] мужа пригласили плакальщицу

герс-герс изобр. - подражание крику коростеля; ~ керлöны видз вылын герсканнэз скрипят на лугу коростели

герскан I коростель; дергач (птица)

герскан II (прич. от герскыны) скрипучий (о голосе)

герскання то же, что герскан I

герскыны 1) скрипеть (о коростеле) 2) перен. ругаться, браниться; с iя быдöнныскöт герскö он на всех ругается

герскыны-видчыны ругаться, браниться

герснитны скрипнуть (о коростеле)

герьявны оплакивать с причитаниями (покойника); ~-горзыны плакать причитая (над умершим) □ сев. герьялны

герьясьны (возвр. от герьявны) 1) заниматься оплакиванием (исполнением обряда плача) 2) плакать, говорить, причитая

гетшкöтчан Рог. утка

гетшкыны крякать (об утке)

гигинь-гогинь изобр.: ~ кырöвтны провести волнистую линию

гигинь-гогиня зигзагообразный; извилистый; ~ шорок извилистая речка

гигинь-гогинявны писать (написать) криво

гид небольшое утеплённое помещение для скота; баля ~ овчарня; порсь ~ свинарник

гижан (прич. от гижны) писчий; предназначенный для письма; ~ бумага писчая бумага; ~ перо перо для письма, писчее перо

гижись (прич. от гижны) 1. 1) пишущий, писавший; ~ нылочка пишущая девочка 2) умеющий писать, грамотный 2. 1) писарь, переписчик 2) писатель

гижлалан Поп. писчее перо, перо для письма

гижлыны однокр. от гижны; письмосö öтпыр и гижліс он всего одно письмо и написал □ иньв. гижвыны

гижмавлыны многокр. от гижмавны □ иньв. гижмаввыны; сев. гижмаллыны

гижмавны 1) царапать, нацарапать, кое-как (небрежно) писать 2) перен. чертить, начертить чем-л. (на земле и т. п.); делать бороздки чем-л. (для стока воды) □ сев. гижмалны

гижны 1) писать, написать; мöдпöв ~ переписать; ~ газетаö написать в газету; ~ рочöн писать по-русски; ~ письмо (гижöт) писать (написать) письмо 2) писать, сочинять; ~ челядь понда писать для детей 3) записывать, записать; мед не вунöтны, колö ~ надо записать, чтобы не забыть 4) списывать, списать; выписать; книгаись ~ списать с книги; ~ тöдтöм кыввез тетрадьö выписать незнакомые слова в тетрадь

гижны 5) описывать, описать; ~ быдöс хозяйствосö описать всё хозяйство. ~ ас памятьö зарубить
себе на носу

гижöв-керны длит. от гижны; талун лекция вылас гижöв-керим сегодня на лекции много записывали □ сев. гижöл-керны

гижöм (прич. от гижны) 1) писанный кем-л., написанный; ~ статья написанная статья 2) записанный; плёнка вылö ~ музыка музыка, записанная на плёнку 3) списанный, выписанный; ~ стиххез а) сочиненные стихи; б) списанные стихи 4) описанный; ~ имущество описанное имущество

гижöм (и. д. от гижны) 1) писание; мемуаррез ~ писание мемуаров 2) списывание; стиххез ~ а) сочинение стихов; б) списывание стихов (для памяти) 3) опись; быдöс имущество ~ опись всего имущества 4) написание; парнöй существительнöйез ~ вылö правилоэз правила написания парных существительных 5) запись; плёнка выло ~ запись на плёнку

гижöт 1) письмо; ысті тэныт гижöт я послал тебе письмо 2) лев. бумага; босьтны магазинісь ~ купить в магазине бумагу

гижöтны понуд. от гижны; тöн мамö гижöтіс письмо вонöлö вчера мама попросила написать письмо брату

гижсьöм (и. д. от гижсьыны) 1) запись; татöн мунö хоровöй кружокö ~ здесь идёт запись в хоровой кружок 2) подписка (на газеты и т. п.); «Работница» журнал вылö мунö ~ подписка на журнал «Работница» продолжается 3) запись, регистрация (брака и т. п.); том гозъя ~ бöрын мунісö путешествуйтны молодожёны после регистрации брака отправились в путешествие 4) написание; послелоггез ~ вылö правилоэз правила написания послелогов

гижсьöтны понуд. от гижсьыны

гижсьыны (возвр. от гижны) 1) заниматься писанием (чего-л.) 2) писаться; эта кылыс гижсьö мöднёж это слово пишется иначе 3) записываться, записаться; ~ хоровöй кружокö записаться в хоровой кружок 4) подписаться под чем-л.; расписаться в чём-л. 5) регистрироваться, зарегистрироваться, расписаться с кем-л.; ~ загсын зарегистрироваться в загсе; овны гижсьытöг жить без регистрации брака 6) подписываться, подписаться на что-л.; ~ журнал вылö подписаться на журнал

гижсян Рог. фамилия

гижтан Рог. черта, линия

гижтöм (отриц. прич. от гижны) неписаный, ненаписанный; ~ письмо ненаписанное письмо; ~ закон неписаный закон

гижыштны 1. (уменьш. от гижны) [немного, недолго] пописать 2. (законч. от гижны) дописать; [полностью] написать; [всё] переписать; письмосö гижышті письмо я дописал

гижыштыштны то же, что гижыштны 2

гиззьыны 1) сыпаться (о чём-л. мелком, сыпучем); гиззьö-лэдзчö бункерись сю с шумом сыплется зерно из бункера 2) моросить

гизь изобр. - 1) подражание звуку чего-л. сыплющегося; ~ кисьтны сю сыпать зерно 2) подражание шуму мелкого дождя

гизьгыны-зэрны моросить, дождить

гиль-голь изобр. - бряк, звяк; ~ мыйкö керис чомьяс что-то звякнуло (брякнуло) в кладовке; ~ чапкис джоджас пессэсö он с шумом свалил (бросил) дрова на пол; ~ кыліс посöдзас в сенях что-то грохнуло

гильзьыны галдеть, загалдеть; челядьыс вадöрас лунтыр гильзьöны дети целый день галдят у реки

гильзьыны-серавны смеяться, хохотать (чаще о детях)

гильöтны щекотать, пощекотать

гильöтöв-керны длит. от гильöтны □ сев. гильöтöл-керны

гильöтöм (и. д. от гильöтны) щекотание, щекотка; сія оз вермы терпитны ~сö он не терпит щекотки

гильöтчыны (возвр. от гильöтны) щекотаться; сія пыр гильöтчö он щекочется

гильöтыштны (уменьш. от гильöтны) [немного] пощекотать

гиля-голя то же, что гиль-голь

гилявны 1) бояться щекотки; быть чувствительным к щекотке; эн вöрöт менö, ме öддьöн гиляла не трогай меня, мне очень щекотно 2) чесаться; щекотать безл.; ныр йыв гилялö кончик носа чешется; нырын гилялö в носу щекочет; сылöн киэс гилялöны у него руки чешутся (т. е. ему хочется подраться с кем-л.) □ сев. гилялны

гира-гара изобр. - подражание топоту толпы; гира-гара быдöнныс уськöтчисö öтöрö с громким топотом все бросились на улицу

гирскыны то же, что гырскыны

гирчыг-гирчыг то же, что гичыр-гичыр

гич-гич изобр.: ~ керны укусить кого-что-л. (о ребёнке, у которого прорезаются зубы)

гичпинь молочный зуб; гичпиннес сылöн пондісö усявны ни у него молочные зубы уже начали выпадать

гичыравны (многокр. от гичыртны) [не раз] скрежетать (зубами) □ сев. гичыралны

гичыр-гичыр изобр. - подражание скрежету зубов; ~ керис пиннезнас он проскрежетал зубами

гичыртны: пиннез ~ оскалить зубы, ощериться

гладь I гладь (вышивка); ~öн серöтны вышивать гладью

гладь II сев. гладкий, ровный; местаыс ~ место ровное

гладь III совсем, полностью; платьеö ~ бырис [моё] платье совсем износилось; ~ разоритны полностью разорить; ~ бöбмöма инькаыс баба совсем одурела

гленитчана (прич. от гленитчыны) привлекательный; такой, который нравится

гленитчыны нравиться, понравиться; приглянуться; сія меным гленитчö он мне нравится; меным охота сылö ~ мне хочется ему понравиться

глукмыны лев. глохнуть, оглохнуть, потерять слух

гнедко гнедко (название лошади гнедой масти)

гоб: гöрд ~ подосиновик; чочком ~ белый гриб, боровик; мöс ~ подберёзовик

гобйисьны Рог. ковыряться, копаться в чём-л.

гобйыны Рог. ковырять, копать

гобйыштны Рог. ковырнуть, сковырнуть

гобльöг сев. омут

гобрасьны нагибаться

гов I голавль (рыба)

гов II 1) бедный; ~ йöз бедный люд; ~ морт бедный человек, бедняк 2) голодный (скудный хлебом); эта вöлі ~ годдэзö это было в голодные годы

говбеч иньв. см. гöбеч

говк эхо; ~ыс паськал iс ылö вöрöттяс эхо раскатилось далеко по лесу

говмöм (прич. от говмыны) обедневший, обнищавший; ~ морт обедневший человек

говмöм (и. д. от говмыны) обеднение; обнищание

говмыны беднеть, обеднеть, обнищать; юöмсянь и богат говмö погов. от пьянства и багатый нищает

говня тлеющее полено; головня

гогинявны качать, кивать; юрöн ~ кивать головой □ сев. гогинялны

гогинясьны 1) кланяться, поклониться2) наклоняться, наклониться, колыхаться; гогинясьö ыб вылын сю колышется хлеб в поле

гогнавлыны многокр. от гогнавны □ иньв. гогнаввыны; сев. гогналлыны

гогнавны строгать, выстрогать; скоблить, соскоблить (скобелем) □ сев. гогналны

гогналöм (прич. от гогнавны) обструганный; выскобленный □ иньв. гогнавöм, гогнаöм

гогналöм (и. д. от гогнавны) строгание; скобление □ иньв. гогнавöм, гогнаöм

гогнасьны (возвр. от гогнавны) заниматься строганием (скоблением)

гогнитны качнуть, кивнуть; сія юрнас гогнитіс он кивнул головой

гогозей ош. пиявка речная

гогольöн гоголем; ~ ветлöтны ходить гоголем

гогочитны гоготать, громко хохотать

гогыньтны склонить, наклонить (голову)

гогыньыштны (уменьш. от гогыньтны) [еле] качнуть, [едва] кивнуть (головой)

гогынялны сев. см. гогинявны

гогыт скобель; ~öн гогнавны скоблить скобелем

гогыш: ~ керны юрöн кивнуть головой (в знак согласия)

гогышавны покачивать, колебать, колыхать; тöв видз вылын турун гогышалö ветер на лугах траву колышет □ сев. гогышалны

гогышалыштлыны многокр. от гогышалыштны; рам тöлок небурика гогышалыштлö шепоккесö ласковый ветерок еле-еле колышет колосья □ иньв. гогышавышвыны, гогышаышвыны

гогышалыштны уменьш. от гогышавны □ иньв. гогышавышны, гогышаышны

гогышасьны качаться, колыхаться (о колосьях); гажöн гогышасьöны ыб вылын сюэз приветливо кланяются на поле хлеба

года, годдэза пожилой, в годах, в летах; сія ~ ни он уже пожилой

годдэзся: cія вöлi сы ~ жö он был его же возраста

годйыны жить (прожить) год, провести год где-л.; сія миянын годйис он у нас провёл год

годся годичный, годовой; ~ удж годичная работа; кык ~ двухлетний; быд ~ план ежегодный план

гож (гожй-) солнце (свет, тепло от солнца); ~ вылас паськöмыс чожа косьмö на солнцепёке бельё быстро сохнет

гожйöм (прич. от гожйыны) 1) летовавший, находившийся где-л. в летний период 2) перелетовавший; проживший одно лето; ~ порсь пиян перелетовавший поросёнок 3) проведший лето где-л.

гожйöм (и. д. от гожйыны) летование, проведение лета где-л.; вöрын ~ проведение лета в лесу, пребывание летом в лесу

гожйöтны держать (продержать) в течение лета, хранить (сохранить) в течение лета; капуста кöньöссö гожйöтім гуямаын кадку капусты хранили летом в погребе

гожйыны 1) летовать, находиться (сохраняться) в течение лета где-л.; картошкаыс ямаас гожйис картофель перелетовал в яме 2) перелетовать, прожить летний период (каким-л. образом); асланым няньöн таво гожйим в этом году мы всё лето ели свой хлеб

гожся то же, что гожумся

гожум лето; быд ~ö каждое лето; ~ись ~ö из лета в лето, каждое лето; локтан ~ö будущим летом; чулалöм ~ö прошлым летом; ~öдзас эшö ылын до лета еще далеко; босьтны (кутны) ~ взять всё от лета; ~ заптö, тöв дзимлялö посл. лето припасает, зима подбирает

гожумбыт всё лето, в течение всего лета; ~ уджавны колхозын всё лето работать в колхозе

гожумнас, гожумöн летом; ~ шоччисьны отдыхать летом; ~ коктö кыскалан, тöвнас кынöмтö кыскас посл. летом не поработаешь, зимой не полопаешь

гожумся летний; ~ кад летнее время; ~ уджжез летние работы; эта вöл i ~ лунö это было летним днём

гожым косог., нердв. см. гожум

гожьян прич. от гожйыны; ~ керку летняя изба; ~ места место летования

гожьянан летовье; место, где проводят лето

гоз (гозй-) 1) пара; два; ~ кепись пара меховых рукавиц; ~ нинкöм пара лаптей; ~ ведра пара вёдер; ~ корось пара веников; кайöтны кык ~ ва принести два коромысла воды 2) супружеская пара, муж с женой; ~нанныс гортын и муж и жена дома

гозйöн 1) парами; по два; ~ öшлыны короссез вешать (развесить) веники по два 2) в паре, как муж и жена; нія ~ счастливöйöсь они в супружестве счастливы

гозйöтлöм (и. д. от гозйöтлыны) спаривание; соединение в пару чего-л.

гозйöтлыны (многокр. от гозйöтны) [обычно, иногда] спаривать; соединять в пары что-л.; короссесö колö ~ связывать веники надо по два

гозйöтны 1) спаривать, спарить; соединять в пары; ~ короссез связать веники по два 2) прост. сводить, свести кого-л. с кем-л.

гозйöтöм (прич. от гозйöтны) спаренный, соединённый в пару

гозйöтöм (и. д. от гозйöтны) спаривание, соединение в пары чего-л.

гоз-мöд несколько пар; вöскын öшал iсö ~ короссез на чердаке висело несколько пар веников

гозна Рог. два бруса под половицами, положенные рядом

гозпöв один из пары; ~ корось один веник из пары

гозъёрт: кытöн ~ыт? где твоя половина? (вопрос к одному из супругов)

гозъя 1. супружеская пара, супруги; чета; куль ~ ирон. неразлучная пара; старик ~ чета стариков; том ~ молодожёны, молодые супруги; челядьтöм ~ бездетная пара; нія ~ моз олöны они живут, как муж и жена; ~ коласö пырны вмешиваться в супружеские отношения; ~ коласын мый оз овлы между мужем и женой чего не бывает 2. парный, имеющий себе пару; ~ нинкöм парный лапоть; ~ перчатка парная перчатка

гозъявны то же, что гозйöтны

гозъясьны 1) объединяться (объединиться) в супружескую пару; вступить в брак; жениться; нія гозъясисö они поженились 2) переплестись (о ветвях)

гозъятöм 1) непарный 2) одинокий [холостой или вдовый)

гола бедно; ~ овны жить бедно

голи шишка; пожум ~ сосновая шишка; кöз ~ ыжда величиной с еловую шишку

голиперк кедровка (птица)

голк лев.: ~ сералöны сы вылын над ним все смеются

голльыны то же, что гольгыны

голубитны красить (покрасить) в голубой цвет (платье и т. п.) □ иньв. гобитны, говбитны

голь изобр.: горыс ~ ештісь печка быстро протопилась (без головешек)

голь-бряк изобр. - подражание сильному стуку, грохоту; поспуэз вылöт мыйкö ~, ~ тараліс по лестнице что-то с грохотом покатилось

гольган погремушка

гольгыны 1) стучать, грохотать; пессэз гольгöмöн усялісö машина вылісь поленья с грохотом падали с машины; телега гольгис-тарöвтчис нырока туй кузя телега с грохотом катилась по неровной дороге

гольк изобр.: ~ пöднавны ыбöс с силой стукнуть дверью

голькиэз сев. грузила, мерёжи

голькйыны то же, что голльыны

голькнитны то же, что гольнитны

гольмыны быстро протопиться (о печке); горыс гольмис ни печка протопилась без головешек

гольнитны грохнуть, стукнуть

гольöтны грохотать, стучать

голыш голыш (яйцо без скорлупы); курöгыс бöра кольттялöм ~ курица опять снесла голыш □ иньв. говыш, гоыш

голюк горлышко бутылки

голя шея; ~ нюжöтны вытянуть шею; ~ бердö кутчисьны обнимать за шею; виснуть на шее; ваыс ~ ви вода в реке по шею. ~ лы лев. ключица; кыз ~а морт богатый человек (букв. человек с толстой шеей)

голяшка голенище

гона гон (часть пахотной полосы от поворота лошади до поворота)

гонитш н.-иньв. см. гонютш

гонютш, гонюш дикая морковь

гоогнича иньв. чердак, голубятня

гор I печь, русская печь || печной; баня ~ банная печь; каменка в бане; ~ кымöс чело (устье) [русской] печи; ~ сай запечье; ~ увт подпечье; ~ пöдан печная заслонка; ~ чуман печная труба

гор II звук, звучание; эта пианинолöн горыс öддьöн бур у этого пианино очень хорошее звучание; силькан ~ звон колокольчика

гора I имеющий печку, с какой-л. печкой; керкуыс ~ дом с печкой

гора II звонкий, звучный; ~ голос звонкий голос; ~ сильканок звонкий колокольчик; ~ сьыланкыв звонкая песня

горавлыны (многокр. от горавны) 1) [часто, обычно] звучать; деревняын одзжык горавл iсö нюжвыла прогласа сьыланкыввез в деревне раньше звучали протяжные песни 2) [часто, обычно] петь (о птицах); тулыснас татöн горавлöны кайез весной здесь [обычно] поют птицы □ иньв. гораввыны; сев. гораллыны

горавны 1) звучать; звенеть; горалö сьыланкыв звенит песня; горалö слава перен. гремит слава 2) петь, щебетать (о птицах). паныт ~ перечить кому-л. □ сев. горалны

гора-гыма: ~ кымöр грозовая туча

горадзуль бот. купальница

горалісь (прич. от горавны) поющий, щебечущий (о птицах). собраннё вылын ~ морт человек, часто выступающий на собраниях, заштатный оратор □ иньв. горавись; гораись

горалöв-керны длит. от горавны; струнаыс горалöв-керис струна долго звенела; кайес асывнас горалöв-керисö утром птицы долго пели □ иньв. горавöв-керны, гораöв-керны

горалöм (и. д. от горавны) 1) звучание, звон 2) пение (птиц); кайезлöн ~ ыс миянöс одз саймöтіс нас рано разбудило пение птиц □ иньв. горавöм, гораöм

гораммыны, горамны усиливаться, усилиться, становиться более громким, звонким (о звуке); шыэз горамисö звуки усилились

горань жмурки (игра); ~öн орсны играть в жмурки

горба горбатый; ~ морт горбатый человек; кöть ~ пияныс, а мамлö сё любо погов. хотя дитя горбатое, а матери всё равно любо. ~ ныра горбоносый

горбасявны горбиться, сгорбиться, сутулиться

горби: ~ сюйыштны затопить [русскую] печь

горбина то же, что горбыль

горбиодз 1) часть избы перед печью; место у печки; ~ын бергавны хлопотать вокруг печки 2) шесток; ~ чышкыштны подмести шесток

горбуша I горбуша (коса)

горбуша II горбуша (рыба)

горбыльöн согнувшись, сгорбившись, ссутулившись; ~ ветлöтö ни он ходит уже согнувшись

горбыльтны горбить, сгорбить; согнуть; спина ~ согнуть спину; шогöтыс cіö гopбыльтіс его болезнь сгорбила

горбыльтчыны (возвр. от горбыльтны) горбиться, сгорбиться, сутулиться; тэ тай горбыльтчöмыт ни ты, оказывается, стал уже горбиться; ты, оказывается, уже сутулишься

горбыля сгорбившийся; согнувшийся; ~ спинаа морт человек со сгорбленной спиной

горбылясьны 1) наклониться (о человеке) 2) горбиться, сутулиться, быть сутулым; ходить сгорбившись

горвыв верх русской печки (где можно лежать); ~ подлöс (сёрд) самый дальний угол на верху печки

горда 1) иньв. кряква (утка) 2) Поп. селезень

гореда то же, что горöдз

горзан то же, что горзісь

горзісь (прич. от горзыны) 1. плачущий, ревущий; ~ кага а) плачущий ребёнок б) беспокойный ребёнок 2. ревун, рёва, плакса

горзöв-керны длит. от горзыны; кагаыс бöра горзöв-керис ребёнок опять долго плакал

горзöм (и. д. от горзыны) плач, рёв; кыліс кинлöнкö ~ доносился чей-то плач; менö воштісö ~öдз меня довели до слёз

горзöтны (понуд. от горзыны) довести кого-л. до слёз

горзывлыны (многокр. от горзыны) [часто, много] плакать; ойнас кагаыс горзывлö по ночам ребёнок плачет □ иньв. горзыввыны; сев. горзыллыны

горзыны плакать, заплакать, реветь; кага горзö ребёнок плачет; ~ сыркьялöмöн плакать всхлипывая; горзöмöн корны просить со слезами, умолять, слёзно молить; горзытöдз керны довести до слёз; ме лои горзытöдз я не мог сдержать слёз

горзыштны (уменьш. от горзыны) поплакать

горзьöт отрыжка; ме сёйи ~тöдз я переел (букв. я наелся до отрыжки)

горзьöтны 1) отрыгивать, отрыгнуть; кагаыс горзьöтö ребёнок отрыгивает 2) рыгать, рыгнуть

горзьöтöм (и. д. от горзьöтны) отрыжка

горлыс печное помело □ иньв. горвыс

гормöг перец

гормöгавны перчить, наперчить, поперчить; гормöгавтöг сёйны есть, не поперчив

гормöтчан ожёг, палка, заменяющая печную кочергу

городсайся загородный; ~ местаэз загородные места

горöдз шесток

горöм чело (устье) русской печи; ~ дор шесток

горöн, горöна 1) громко; ~ баитны громко говорить 2) вслух; ~ лыддьöтны читать вслух; ~ лыддьыны считать вслух

горöтан: ~ кай усол., Рог. соловей

горöтлöв-керны длит. от горöтлыны □ иньв. горöтвöв-керны

горöтлöм (и. д. от горöтлыны) крик; мийö вöрас öшимö и петім тіян ~ вылö мы заблудились в лесу и вышли на ваш крик □ иньв. горöтвöм

горöтлыны (многокр. от горöтны) [часто, много] кричать; cія горöтлытöг оз куж баитны он без крика не умеет разговаривать; мыйись вермыны ~ кричать изо всех сил □ иньв. горöтвыны

горöтны 1) крикнуть, вскрикнуть, закричать; заорать; ~ повзьöмсянь закричать от испуга; лёкгоршöн ~ закричать неистово; öтiк öмись ~ кричать в один голос (букв. из одного рта); айыс зоныс вылö горöтіс отец закричал на сына 2) выкрикнуть, прокричать что-л.; кинöс горöтісö? кого выкрикнули?

горöтны-сьывны громко петь

горöтöм (и. д. от горöтны) крик; ~ бöрын кыліс лыйöм вслед за криком послышался выстрел

горöтчиссьыны: мыйкö сё горöтчиссьö паныт невольно что-нибудь скажешь в ответ; не удержишься, чтобы чего-либо не сказать в ответ

горöтчöм и. д. от горöтчыны; менам öтiк кыв ~ бöрын лэбис эта шумыс я вымолвил только одно слово, а получился такой скандал (шум)

горöтчыны молвить, вымолвить, промолвить, сказать; cія кыв оз сет ~ он слова не даёт сказать; ciя оз лысьт паныт кыв ~ он никому слова не смеет сказать; татöн некинкöт кыв ~ здесь не с кем словом обмолвиться; ciя горöтчö оз горöтчы он говорит медленно (букв. он говорит и не говорит); быдöнныс öтiк öмись горöтчисö все были единодушны; все сказали в один голос одно и то же; неладно ~ сказать невпопад

горпод под (у русской печи); косьтыны ~ вылын тшак сушить на поду грибы

горпöдан заслонка (у русской печи)

горт 1. дом (квартира, жильё) || домашний; ~ын овны жить дома; ~ын пукавны сидеть (находиться) дома; ~ гöгöр бергавны сидеть дома (не работать); ~ын – кыдз колö, йöзын – кыдз тшöктасö погов. дома – как надо, в людях – как позволят; ~ын и кымöра лунö гажа погов. дома и в сумрачный день весело; ~ дзодзоггез домашние гуси; ~ пода домашний скот; ~ работа домашняя работа; ~ сёян домашняя еда; ~ туй дорога, ведущая домой 2. родной; ме гожумсö чулöтi ~ деревняын лето я провёл в родной деревне

гортвидзись усол. хозяин

гортгöгöрся домашний (о работе)

гортісёвöй домашний, приготовленный дома; ~ няньыс домашний хлеб

гopтісь 1. домашний, домашнего изготовления: ~ няньыс чöскытжык домашний хлеб вкуснее 2. земляк; ciя мортыс ~ этот человек свой (т. е. земляк); мийö эг вермö кольны бедаö г opтiccecö мы не могли оставить в беде своих [земляков]

гортладор родные места; ~ö кыскö тянет в родные места □ иньв. гортвадöр

гортладорся 1) житель соседней деревни 2) односельчанин, земляк (из одного района, области) □ иньв. гортвадöрся

гортлапöв этот берег (берег, на котором мы живём) □ иньв. гортвапöв

гортолісь домовница; тот, кто остается дома в отсутствие хозяев □ иньв. гортовись, гортоись

гортöм I без печки, не имеющий печки; керкуыс ~ дом без печки

гортöм II тихий

гортся 1) домашний, относящийся к дому; ~ уджжез домашние работы 2) домашний (о заданиях учащихся); керны ~ удж выполнить домашнее задание

горттöм бездомный; бесхозный; ~ пода бесхозный скот

горчига диал. горчица

горш I горло; чушыктан (лолалан) ~ дыхательное горло; ~ висьö горло болит; ~ö сибдыны прям., перен. застрять в горле; ~ам чери коска тасасис в горле застряла рыбья кость. ~ веськöтны утолить жажду (букв. выпрямить горло); ~ косьмö пить хочется; ~ кöтöтыштны [немного] попить; промочить горло; ~öн сёйны жадно есть, уплетать, уписывать; ~ыс сылöн тарзьö ему хочется выпить, его тянет к выпивке; ~ыс сылöн тырис он уже набил себе карман, у него уже всего по горло; ~ тыртны жрать, нажраться (букв. наполнить глотку); паськыт ~! бран. жадина!, ненасытная утроба!; сир пинь тэныт горшат погов. типун тебе на язык (букв. щучий зуб тебе в горло)

горш II 1. жадный, алчный; ~ морт жадный человек; деньга вылö сія öддьöн ~ он очень падок на деньги 2. жадность, алчность; вот кытчö ~ыс воштö! вот к чему приводит жадность!

горша жадно; ~ сёйны жадно есть; ~ ньылавны жадно глотать

горшавны жадничать, пожадничать

горшаліc ь (прич. от горшавны) жадный □ иньв. горшавись, горшаись

горшалöм (и. д. от горшавны) жадность, жадничанье □ иньв. горшавöм, горшаöм

горшковик горшовик, горшевник (тряпка, которой берут горячий горшок)

горшöн жадно; ~ пондіс панявны шыд он жадно стал хлебать суп

гос жир, сало; дзодзог ~ гусиный жир; порсь ~ свиное сало. сылöн ~ыс пизьö он с жиру бесится (букв. у него кипит жир)

госа жирный; ~ яй жирное мясо

госасявны то же, что госсявны □ сев. госсялны

госмыны то же, что госсявны

госöсь запачканный жиром (салом), сальный, засаленный; ~ пятно сальное пятно

госöсьмыны пачкаться (запачкаться) жиром (салом); засалиться

госöсьтны пачкать (запачкать) жиром (салом); засалить

госсьöтны откармливать, откормить; ~ порсьöс откормить свинью

госсявны 1) жиреть, ожиреть, разжиреть 2) полнеть, пополнеть

госсялöм (прич. от госсявны) 1) разжиревший 2) располневший □ иньв. госсявöм, госсяöм

госсялöм (и. д. от госсявны) ожирение □ иньв. госсявöм, госсяöм

гот-гот изобр. - куд-кудах (подражание кудахтанью); курöгыс ~ керис курица закудахтала

готйöтавны подрубать, подрубить (полотенце и т. п.)

готöстны однокр. от готсьыны

готöтавны см. готйöтавны

готсьыны кудахтать; курöггез готсьöмöн реписö öтмöдöрö куры, кудахча, разлетелись в разные стороны

готсьыны-серавны заливаться смехом (о детях)

готтьыны выбирать (выбрать) по одному, вынимать по одному (горошины из стручков и т. п.)

гöбеч голбец (помост в крестьянской избе между печью и полатями)

гöг 1) пуп; пупок 2) пуповина; ~ вундыштны перерезать пуповину ~ вöрзьöтны надорваться; ~ыс оз ни письты ничего с ним не произойдёт (букв. пупок уже не разойдётся)

гöгапи Рог. внук

гöгаpa 1) гагара (птица) 2) прост. хохотун, хохотунья; пустосмешка

гöгаритны смеяться (засмеяться) без причины

гöгбаб то же, что гöгинь

гöгинь уст. повивальная бабка, повитуха

гöгиньбаба чур. см. гöгинь

гöглявны катать, скатать (мякиш хлеба) □ сев. гöглялны

гöглян 1) [деревянный] круг (используемый как крышка или детская игрушка); 2) шар (чаще деревянный)

гöгöр I иньв. см. берд I

гöгöр II 1. окрестность; посад ~ыс öддьöн гажа окрестности села очень живописны 2. кругом, вокруг; повсюду; ~ обиход кругом порядок, кругом всё прибрано; ~ быдмöны виль керкуэз везде поднимаются новые дома; ~ лöсьöтчöны праздник кежö повсеместно готовятся к празднику 3. послелог 1) вокруг чего-л.; пукавны пызан ~ сидеть вокруг стола 2) около (о времени); оні кык час ~ ни сейчас уже около двух часов; эта удж вылö муніс кык час ~ на эту работу ушло около двух часов. миян ~ быдöс эм у нас всё есть (всего хватает); пода ~ бергавны ухаживать за скотом

гöгöра обходный, окольный; ~ туй обходный путь

гöгöрам послелог вокруг, около [моего...]; [я] вокруг, около [своего...]; керку ~ абу некытшöм ёг около моего дома мусора совсем нет

гöгöраным послелог около [нашего...]; [мы] вокруг [своего...]; пызан ~ пукалисö уна гöссез за нашим столом сидело много гостей

гöгöраныс послелог вокруг, около [их...], [они] вокруг [своего...]; школа ~ садитöмась пуэз вокруг своей школы они посадили деревья

гöгöраныт послелог вокруг, около [вашего...]; [вы] вокруг, около [своего...]; керку ~ вайöтöм тыр лым вокруг вашего дома нанесло много снегу

гöгöрас послелог вокруг, около чего-л.; туй ~ нем эз быдмы возле дороги ничего не росло

гöгöрат послелог вокруг, около [твоего...], [ты] вокруг, около [своего...]; пестö тэч йöр ~ дрова складывай у своей изгороди

гöгöрись послелог 1) от места вокруг чего-л.; быдöс ёгсö школа ~ мийö аскадö дзимлялім весь мусор около школы мы своевременно убрали

гöгöрись послелог 2) с притяж суф., см. гöгöрсим, гöгöрсиным, гöгöрсиныс, гöгöрсиныт, гöгöрсис, гöгöрсит

гöгöрö послелог 1) вокруг, около кого-чего-л.; школа ~ öксис народ вокруг школы собрался народ 2) с притяж. суф., см. гöгöрам, гöгораным, гöгöраныс, гöгöраныт, гöгöрас, гöгöрат

гöгöрöдз послелог 1) до чего-л.; мöда ветлыны правленнё ~ я хочу сходить в правление 2) с притяж. суф., см. гöгöрöдззас

гöгöрöдззас послелог до места около чего-л.; кагаыс вермö ни локны пызан ~ ребёнок уже может дойти до стола

гöгöрöт послелог 1) вокруг, около чего-л.; туйыс муніс йöр ~ дорога пролегала вдоль изгороди 2) с притяж. суф., см. гöгöрöттям, гöгöрöттяным, гöгöрöттяныс, гöгöрöттяныт, гöгöрöттяс, гöгöрöттят

гöгöрöттям послелог вокруг, около [моего...]; [я] вокруг, около [своего...]; керку ~ ме кöдзи турун около [своего] дома я посеял траву

гöгöрöттяным послелог вокруг, около [нашего...]; [мы] вокруг, около [своего...]; карчйöр ~ нюжöтöма проволока вокруг [нашего] огорода натянута проволока

гöгöрöттяныс послелог вокруг, вокруг [их...]; [они] вокруг, около [своего...]; клуб ~ нія керöмась йöр вокруг [своего] клуба они поставили изгородь

гöгöрöттяныт послелог вокруг, около [вашего...]; [вы] вокруг, около [своего...];, поленица ~ лымыс абу на сылöм вокруг [вашей] поленницы снег ещё не растаял

гöгöрöттяс послелог вокруг, около чего-л.; вокруг, около [его...]; [он] вокруг, около [своего...]; зород ~ ветлöтіс мöс везле [его] зарода паслась корова; межа ~ быдмöм сук турун у межи выросла густая трава

гöгöрöттят послелог вокруг, около [твоего...]; [ты] вокруг, около [своего...]; каттьышт голя ~ шарфсö обмотай шею шарфом

гöгöрпöв 1) кругом; ~ бергöтчыны повернуться кругом 2) всесторонне; этö предложеннёсö колö видзöтлыны ~ это предложение надо рассмотреть со всех сторон

гöгöрсим послелог вокруг, около [моего...]; [я] вокруг, около [своего...]; пызан ~ стуллэсö кытчöкö нуисö стулья куда-то унесли от моего стола

гöгöрсиным послелог вокруг, около [нашего...]; [мы] вокруг, около [своего...]

гöгöрсиныс послелог от места вокруг [их...]; [мы] от места вокруг [своего...]; керку ~ ёгсö нія дзимлялісö мусор вокруг [своего] дома они убрали

гöгöрсиныт послелог от места вокруг [вашего...]; [вы] от места вокруг [своего...]; лымсö ворота ~ колö убирайтны снег возле ваших ворот надо убрать

гöгöрсис послелог 1) вокруг, около чего-л.; правленнё ~ саддэс вужьясьöмась ни садовые деревья около правления уже прижились 2) вокруг, около [его...]; [он] вокруг, около [своего...]; пызан ~ ёгсö эг ешты чышкыштны возле стола [я] не успела убрать мусор

гöгöрсит послелог вокруг, около [твоего...]; [ты] вокруг, около [своего...]; кровать ~ ковёрсö колö треситны ковёр около твоей кровати нужно вытрясти

гöгöрся окружающий, окрестный; ~ муэз окрестные поля

гöгöрсянь послелог 1) от места вокруг чего-л.; пожар ~ вачкö палитöм дукöн от [места] пожара несёт гарью 2) с притяж. суф., см. гöгöрсяняс

гöгöрсяняс послелог от места вокруг, около чего-л.; шор ~ кыліс герскан шы со стороны ручья доносился скрип коростеля

гöгöртны обходить, обойти; объехать; ва видзсö ковсис ~ сырой луг пришлось объехать

гöгöртöм (прич. от гöгöртны) окружённый; вöрöн ~ деревняыс и эм менам гортыс та деревня, которую окружает лес, и есть моя родина

гöгöртöтны понуд. от гöгöртны; тэ менö гöгö pтöтiн вöрсö, эн висьтав, что эм веськыт туй ты заставил меня обойти лес, не сказав, что есть прямая дорога

гöгöрын послелог около, вокруг, около чего-л.; поблизости от чего-л.: горт ~ уджавны бур работать близко от дома хорошо; карчйöр ~ жексö-котрасьö порсьпиян вокруг огорода с визгом бегает поросёнок

гöгравны (многокр. от гöгöртны) кружить, ходить (ездить) вокруг чего-л.; школаö челядьыс ветлывлісö стройкасö гöграломöн дети ходили в школу, обходя стройку □ сев. гöгралны

гöгралан Поп. циркуль

гöгралöм и. д. от гöгравны; вöрöттяс ~сянь мийö сёрмим из-за того, что мы [долго] кружили в лесу, мы опоздали □ иньв. гöгравöм, гöграöм

гöгрöс круг; чертитны ~ начертить круг

гöгрöса круглый; ~ чужöма круглолицый; ~ пызан круглый стол

гöгрöсавны (многокр. от гöгрöстны) закруглять, закруглить, округлить, скруглять, придавать округлую форму (напр. концам палок)

гöгрöсдой Чеч. лишай

гöгрöсмыны становиться (стать) круглым (округлым); закруглиться, округлиться; чужöмыс гöгрöсмöма лицо стало круглым

гöгрöстны то же, что гöгрöстыны

гöгрöстöм (прич. от гöгрöстны) округлённый, закруглённый; ~ пöв выточенная в виде круга дощечка (крышка)

гöгрöстыны округлить, закруглить; придать округлую форму; пуртöн ~ бедь йыв закруглить ножом конец палки

гöгыль сев. круг

гöгьярöз чур. зверобой; одзжын ~öн краситлім паськöм раньше зверобоем красили одежду

гöгьявны 1) оказывать (оказать) помощь, при родах (о повитухе) 2) перен. быть связанным крепкой дружбой; дружить; тіянöс дзик гöгьялöмась вы неразлучны □ сев. гöгьялны

гöгьялісь (прич. от гöгьявны) 1. оказывающий помощь при родах 2. тот, кто оказывает помощь при родах; повитуха, повивальная бабка

гöгьялöм (и. д. от гöгьявны) оказание помощи при родах □ иньв. гöгьявöм, гöгьяöм

гöгьясьны 1) заниматься оказанием помощи при родах 2) перен. подружиться; нія гöгьясисö эшö институтын они подружились ещё в институте

гöжны замёрзнуть, окоченеть; киэз менам гöжисö руки мои окоченели

гöжöм (прич. от гöжны) 1. 1) озябший, замёрзший 2) перен. неумелый, неловкий; ~ киэз неумелые руки 2. неловкий человек, недотёпа. ~ рака (тури) мокрая курица (о человеке)

гöйтан верёвка; шнурок (на шее животных); ошейник

гöлик н.-иньв. голик

гöлöй пукс. см. гов II

гöль сев. см. гов II

гöн 1) перо (птичье); перья; курöг ~ куриное перо 2) шерсть (лошади, коровы и т. п., но не овцы); кöчлöн ~ыс усьö заяц, линяет; вежны ~ менять шерсть ~ ньылат малавны гладить по шерсти 3) ворс. ~ыс сувтiс а) ощетинился б) шутл. рассердился; пон ~ доносчик, сыщик (букв. собачья шерсть)

гöна 1) покрытый перьями 2) покрытый шерстью; кузь ~ шерстистый; с длинной шерстью (о животных, но не об овцах) 3) ворсистый; ~ одеяло ворсистое одеяло 4) разг. волосатый; ~ мороса мужик мужчина с волосатой грудью. ~ кыла косноязычный

гöнзьöм (прич. от гöнзьыны) мохнатый (от долгой носки); скатавшийся, свалявшийся (о шерсти)

гöнзьыны становиться (стать) мохнатым, мохнатиться (от долгой носки); скатываться, сваливаться (о шерсти)

гöнитны 1) бежать рысью, рысить (о лошади) 2) ехать на лошади рысью, рысить; ~ верзьöмöн ехать рысью верхом на лошади

гöнитöм (и. д. от гöнитны) бег рысью, рысь; вöвлöн небурика ~ыс менö ланьтöтiс размеренный бег лошади меня усыплял

гöновöй сделанный из перьев, перовой, перьевой; ~ подушка перьевая подушка

гöнöсь в перьях, в пуху, в шерсти

гöнöсьмыны приставать (пристать) - о шерсти, о пухе; платьеыт гöнöсьмöма платье у тебя в шерсти (в пуху)

гöнöсьтны пачкать, испачкать шерстью (пухом)

гöнöсьтöм (прич. от гöнöсьтны) испачканный шерстинками (пухом)

гöнсявны покрываться (покрыться) пухом (перьями, шерстью), обрасти шерстью; опериться; кайпияннэс гöнсялöны ни птенцы уже покрываются пухом

гöнтöм голый, без шерсти, без перьев; с редкой шерстью

гöньвуж коч., нердв. см. гонютш

гöньдюж кос. см. гонютш

гöняйтлыны (многокр. от гöняйтны) 1) [часто, иногда) бежать вскачь (галопом), галопировать (о лошади) 2) [часто, обычно] скакать на лошади галопом, галопировать; гожумöн зоночкаэз любитöны ~ вöв вылын летом мальчики обычно любят скакать на лошади галопом

гöняйтны ]) бежать вскачь (галопом), галопировать (о лошади); чаннез гöняйтісö ю дорö жеребята бежали вскачь к реке 2) скакать на лошади галопом, галопировать; мыйись вермим гöняйтім мы мчались [на лошадях] вихрем

гöняйтöв-керны длит. от гöняйтны; тöвсö кольлалікö позяс гöняйтöв-керны вöввез вылын на проводах зимы можно будет вдоволь покататься на лошадях □ сев. гöняйтöл-керны

гöняйтöм (и. д. от гöняйтны) 1) галоп, бег галопом (лошади) 2) быстрая езда (на лошади); перыта ~сянь сьöлöм бура ёткöпал iс от быстрой езды сильно билось сердце

гöняйтöтлыны (многокр. от гöняйтöтны) 1) объезжать, объездить (лошадь) 2) [обычно, иногда] катать кого-л. (на лошади)

гöняйтöтны (понуд. от гöняйтны) прокатить кого-л. (на лошадях); паркын челядьöс гöняйтöтісö вöввез вылын в парке детей прокатили на лошадях

гöняйтсьыны (законч. от гöняйтны) накататься вдоволь (на лошади)

гöп ямка, небольшая впадина; лунка; ва ~ лужа; чикись ~ шейная впадина (откуда начинается женская коса). юр ~ темя

гöпин место ямки (лунки)

гöпья в колдобинах, во впадинах; ~ туй дорога в колдобинах; ю пыдöсыс ~ дно реки неровное

гöр соха; ~ юр колодка (основа сохи); гöрны ~öн пахать сохой; ~ вылас деревняыс и öшшö погов. уст. на сохе деревня держится

гöра сев. гора

гöран (прич. от гöрны) 1, относящийся к пахоте; ~ кад время пахоты; ~-кöдзан пора; период сева 2. 1) то, чем пашут; ральник 2) место, где пашут; ~ö мунны пойти туда, где пашут 3) пахота; ештöтам ~ аскадö! закончим пахоту своевременно!

гöрд 1) красный; алый; ~ рöма красного цвета; ~ сэтöр красная смородина; ~ чышьян красный платок; ~öн мичöтны (краситны) покрасить в красный цвет; ~ видзны краснеть, виднеться – о красном 2) рыжий; ~ тоша с рыжей бородой, рыжебородый; ~ юрсиа с рыжими волосами, рыжеволосый; ~ куль! бран. рыжий чёрт! ~ кушман усол. свёкла; ~ перелой бот. гвоздика травянка; ~ юра кыр зоол. пёстрый дятел

гöрдаммыны, гöрдамны становиться (стать) красным; краснеть; алеть; шонді лэдзчан дорыс гöрдамис закат зарумянился

гöрдань рыжуха (название коровы рыжей масти)

гöрдвевья с преобладанием красного цвета

гöрд-веж оранжевый

гöрдгоб то же, что гöрдгриб

гöрдгриб подосиновик

гöрдззисись то же, что гöрдззись

гöрдззись (прич. от гöрдззыны) 1) вяжущий; занимающийся вязанием 2) занимающийся плетением (корзин и т. п.)

гöрдззисьны (возвр. от гöрдззыны) 1) заниматься вязанием; вязать; нывкаок велöтчö ~ девочка учится вязать 2) заниматься плетением (корзин и т. п.)

гöрдззисьöм (и. д. от гöрдззисьны) 1) занятие вязанием, вязание; меным гленитчö ~ыс мне нравится заниматься вязанием 2) занятие плетением, плетение (корзин и т. п.)

гöрдззисян 1) вязанье, то, что вяжут; меным некöр, менам гортын эм ~ мне некогда, у меня дома есть вязанье 2) плетение; то, что плетут

гöрдззöм (прич. от гöрдззыны) 1) вязанный, связанный; ~ ковта связанная кофта 2) плетённый; ~ корзина плетёная корзина 3) свитый (о гнезде)

гöрдззöм (и. д. от гöрдззыны) 1) вязание (процесс) 2) плетение (процесс) 3) витьё (гнезда)

гöрдззыны 1) вязать, связать; ~ перчаткаэз связать перчатки 2) плести, сплести; ~ корзина плести корзину 3) вить (гнездо); ракаэз пу вылас гöрдззöмась не öтік поз вороны на дереве свили не одно гнездо 4) перен. плести, наплести, молоть вздор; с iя талун мый и гöрдззö он сегодня несёт
всякую чушь

гöрдззыштны 1. уменьш. от гöрдззыны; меным охота невна ~ мне хочется немного повязать 2. законч. от гöрдззыны; ме талун мöда ковтаöс ~ я сегодня хочу довязать кофту

гöрдзим то же, что гырдзим

гöрд-лöз фиолетовый

гöрдлöм (и. д. от гöрдлыны) ржание; вöвлöн ~ ржание коня □ иньв. гöрдвöм

гöрдлыны 1) ржать, заржать; вöв гöрдлö лошадь ржёт 2) перен. громко смеяться, гоготать □ иньв. гöрдвыны

гöрдлыны-серавны то же, что гöрдлыны 2 из иньв. гöрдвыны-серавны

гöрдöдз докрасна; печкаыс ~ калитчöм печка докрасна раскалилась

гöрдöт Рог. красная краска

гöрдöтны 1) краснеть, покраснеть; рябинаыс гöрдöтöм рябина покраснела 2) краснеть, покраснеть; покрыться румянцем; чужöмыс гöрдöтіс лицо у него покраснело; ~ пеллезöдз краснеть до ущей; ~ повзьöмсянь покраснеть от смущения; коккезöс зыртi гöрдöттöдз я ноги растерла до покраснения 3) рыжеть, порыжеть 4) красить (покрасить) в красный цвет; этö чышьянсö колö ~ этот платок нужно покрасить в красный цвет

гöрдöтöм (прич. от гöрдöтны) 1) покрасневший 2) разрумянившийся 3) окрашенный в красный цвет

гöрдöтöм (и. д. от гöрдöтны) 1) краснота, покраснение; румянец; небурика ~ лёгкое покраснение 2) окраска (крашение) в красный цвет

гöрдöтчыны (возвр. от гöрдöтны) заниматься окраской в красный цвет

гöрдöтыштны (уменьш. от гöрдöтны) слегка покраснеть; покрыться лёгким румянцем

гöрдъягöд сев. см. озъягöд

гöридз: анькытш ~ а) стебель гороха; б) гороховая солома; шыр ~ бот. мышиный горошек

гöрись (прич. от гöрны) пашущий

гöрись пахарь

гöрись-кöдзись хлебороб

гöрлыны многокр. от гöрны; зонкаыс эшö эз на гöрлы парень ещё [никогда] не пахал; быд год гöрлö тракторöн он каждый год пашет на тракторе; одзжык муыс вöлі етша и быд местасö гöрлім раньше земли было мало, и [мы] пахали где только можно □ иньв. гöрвыны

гöрнадзуль нердв. см. горадзуль

гöрны пахать, вспахать, распахать; мöдпöв ~ перепахать; пыдына ~ вспахать глубоко; тракторöн ~ пахать трактором; талун оз туй ~ сегодня пахать нельзя; гöртöдз до вспашки; и гöрыс эм, да ~ нем погов. и соха есть, да пахать нечего

гöрны-кöдзны работать на севе (пахать, сеять)

гöрож уст. оглобля сохи

гöрöвтны (однокр. от гöрдлыны) заржать (о лошади). видзчись, кöр туриыс гöрöвтас погов. жди, когда журавль заржёт; соотв. жди, когда рак на горе свистнет

гöрöд узел; керны ~ завязать узлом; пöрччавны ~ развязать узел

гöрöдавны завязывать (завязать) узлом

гöрöдасьны (возвр. от гöрöдавны) завязываться (завязаться) узлом; запутываться (о нитках)

гöрöктыны сев. см. гöрöвтны

гöрöм (прич. от гöрны) вспаханный, распаханный; ~ му вспаханная земля; ~ вильса распаханная целина

гöрöм (и. д. от гöрны) пахота, вспашка; арся ~ зяблевая (осенняя) вспашка; плугöн ~ вспашка плугом

гöр-пиня то, что необходимо крестьянину для сева (соха, борона и т. п.); сельскохозяйственный инвентарь (крестьянина); ~ кöдзан кад кежö лöсьöтöм всё готово к севу

гöрсьыны 1) пахаться; бура гöрсьö талун сегодня хорошо (легко) идёт пахота 2) заканчиваться, закончиться – о пахоте; колхозлöн гöрсис колхоз закончил пахоту; ыб гöрсис поле полностью вспахано

гöрсьыны-кöдзсьыны заканчиваться, закончиться – о севе; отсеяться

гöрсявны сев. см. гыöрсявны

гöрыштны 1. (уменьш. от гöрны) [немного] вспахать, попахать 2. (законч. от гöрны) допахать, кончить пахать

гöснеч 1) гостинец; подарок 2) перен. взятка

гöснечавны 1) преподнести подарок, задобрить подарком 2) перен. дать взятку □ сев. гöснечалны

гöстинеч то же, что гöснеч

гöстинечавны то же, что гöснечавны

гöстинчи сев. см. гöстинеч

гöститны быть гостем; гостить, погостить; ~ вовлыны приходить (приезжать) в гости; гöститтöн ветлöтны ходить по гостям

гöститöтны угощать, угостить; ~ маöн угостить мёдом

гöститöтыштны (уменьш. от гöститöтны) [немного] угостить

гöстигчыны (возвр. от гöститны) угоститься, угощаться, принимать угощения; ~ ветлыны сходить в гости

гöститыштны (уменьш. от гöститны) погостить

гöстшак разновидность груздя

гöстя I гостья; бур ~ желанная гостья

гöстя II юсьв. груздь

гöсь гость; корöм ~ званый гость; ~ видзчисьны ждать гостя

гöтравны женить, поженить; зон ~ женить сына

гöтрасьны жениться, пожениться; кад ни ~ сылö пора уже ему жениться; одз эшö ~ рано ещё жениться

гöтрасьöм (и. д. от гöтрасьны) женитьба, брак; ~ бöрын после женитьбы; ~ одзын до женитьбы

гöтрасян прич. от гöтрасьны; локтіс ~ пора пришло время женитьбы

гöтыр редко жена; вежай ~ жена крёстного; ~тöг овны жить холостяком

гöтыра женатый; сылöн воныс абу эшö ~ его брат ещё не женат

гöтыртöм холостой, неженатый; ~ морт неженатый человек, холостяк

гöч хрящ; ныр ~ носовой хрящ; пель ~ ушной хрящ

грання граненый; ~ стакан гранёный стакан

грань просека

грез луковица с зелёными перьями; нетшкöвті быдса лук ~ я выдернул гнездо лука

грезь разг. грязь

грек рел. грех; ~ö пырны грешить, согрешить

гретшкан пел. коростель

гречуга 1) гречиха 2) греча, гречневая крупа; ~ись каша каша из гречневой крупы

грешонок: ~ тэ менам! ласк. родненький ты мой! (обращение к детям)

грива грива (возвышенность)

грись то же, что гырись

грися то же, что гырися

гроза: тэныт некытшöм ~ абу тебе ничто не страшно; ты никого и ничего не боишься

грозаа грозный; чулалісö ~ годдэз прошли грозные годы (о войне)

грызитны страдать расширением вен

грытшак уст. подберёзовик; обабок

гряд гряда, грядка; капуста ~ грядка капусты; грядка, отведённая под капусту; садитны ~ вылö высадить на грядку □ диал. град, грйад

грядка грядка (брус в избе, идущий от печи к противоположной от дверей стене)

гу 1) погреб; ~ вылö ветлыны сходить в погреб; ~ вылісь вайны принести из погреба; татöн кöдзыт, кыдз ~ вылын здесь холодно, как в погребе 2) берлога; ош ~ медвежья берлога 3) сев. овощная яма 4) могила. син ~ глазные впадины

гуавны Рог. класть в яму па зиму (овощи)

гуа-гöпья неровный, в колдобинах, с ухабами; ~ туй ухабистая дорога

гуалны сев. хоронить, похоронить

гуасьны бушевать (о непогоде); öтöрас пурга-падера гуасьö на улице бушует пурга

гублян Рог. яма, рытвина (в реке), вымоина

губнича грибница, грибная похлёбка

гувыв Рог. погреб

гуддисьны 1) копаться, ковыряться, рыться; курöггес гуддисьöны öшын увтас куры роются во дворе 2) копаться (искать, перебирая что-л.); сія гуддисьö ящикын она копается в сундуке 3) копаться, возиться, делать что-л. медленно, неумело □ диал. гудйисьны

гуддьыны 1) ковырять: пиннез ~ ковырять в зубах; нырын ~ ковырять в носу 2) копать, раскопать, рыть (о курах, о поросятах) □ диал. гудйыны

гуддьыштны 1. уменьш. от гуддьыны; мый гуддьыштан, cійö и кокыштан посл. что копнёшь, то и клюнешь 2. (законч. от гуддьыны) [всё] раскопать, разрыть, перерыть. ~ сьöлöм задеть за живое □ диал. гудйышны

гудöкасьны сев. играть на дудке

гудравны 1) мутить, замутить, делать мутным 2) перен. мутить воду, вносить неразбериху

гудралны сев. 1) мешать, помешать; каша ~ мешать кашу 2) месить, замесить; юны ~ гайн. замесить квас 3) бить, сбить, сбивать; ви ~ сбивать масло

гудралыштны уменьш. от гудравны; ~ пизьöн пода юан заправить мукой пойло для скота □ иньв. гудравышны, гудраышны

гудрасьны (возвр. от гудравны) мутиться, замутиться, мутнеть, стать мутным. сьöлöм гудрасьö тошнит

гудыр муть; осадок, отстой || мутный; ~ ва мутная вода; ~ыс пуксис пыдöсас муть осела на дно

гудыра мутный; ~ шор мутный ручей. ~ синнэз мутные глаза

гудыртісь Поп. возмутитель

гудыртны 1) мутить, замутить, сделать мутным что-л.; ~ ва мутить воду 2) Поп. возмущать, возмутить 3) сев. бить, сбить, сбивать 4) перен. шалить; баловаться; челядьыс отнаные мый и гудыртöны дети одни и очень балуются

гудыртны-бергöтны баловаться, перевернуть всё вверх дном (о детях)

гудыртчöм (прич. от гудыртчыны) помутневший; ~ ва помутневшая вода. ~ синнэз помутневшие глаза

гудыртчыны (возвр. от гудыртны) 1) мутнеть, помутнеть, замутиться; небоыс гудыртчис перен. небо помрачнело; ваыс гудыртчö, да бöр сöдзö погов. вода мутнеет, но снова становится чистой 2) сев. заниматься замешиванием (теста и т. п.). сьöлöмö гудыртчис меня мутит (тошнит)

гуж Рог. шорох (платья); шум (от передвигаемых предметов)

гуж-важ изобр. - подражание шуму падающего с крыши снега, скользящих досок

гужгыны производить шорох; шуршать; волочить что-л. с шорохом (с шуршанием)

гужи гуж

гужнитны однокр. от гужöтны

гужöтны производить шорох, шум; шаркать

гужöтöм (и. д. от гужöтны) шорох; шарканье; коккезöн ~ шарканье ногами

гукнитны-вöйны падать (упасть) с шумом; бухнуться; ~ лымö провалиться в снег

гулыт сев. ровный, гладкий, скользкий

гульк глоток; керны ~-мöд сделать несколько глотков; керны учöтик ~ сделать маленький глоток; юны ыджыт ~кезöн пить большими глотками

гультым Поп. глоток

гулю детск. гули (голубь); ~эз узьöны и кагаыс мнян узьö гули спят, и деточка наша спит

гулюбук сев. см. кульбук

гумавны черпать, вычерпать; ведраöн ~ черпать ведром; пожöн васö он гумав погов. решетом воду не вычерпаешь □ сев. гумалны

гумага разг. бумага

гумажник разе. бумажник

гумалан 1) черпак, черпалка; ва ~ черпалка для воды; чери ~ сак диал. черпало, сачок для ловли рыбы 2) место, откуда берут воду (напр. прорубь) □ иньв. гумаван, гумаан

гумалöв-керны (длит. от гумавны) [долго] черпат, вычерпывать (воду) □ иньв. гумаöв-керны, гумавöв-керны

гумассьыны (возвр. от гумавны) 1) черпаться, вычерпываться; ваыс сьöкыта гумассьö юкмöссис воду трудно брать из проруби (букв. трудно черпается из проруби) 2) закончиться – о черпании; быть вычерпанным [полностью]

гумасьны 1) заниматься черпанием (воды) 2) брать воду (из колодца)

гуменник гуменник (место в гумне для снопов)

гумлалны сев. см. гумавны

гумыштны (однокр. от гумавны) черпнуть, зачерпнуть; ва ~ кöшöн зачерпнуть воды ковшом

гумыштсьыны (возвр. от гумыштны) черпаться, зачерпываться; ваыс оз гумыштсьы вода не черпается; пыжас ва гумыштсьöма в лодку попала вода

гумыштыштны (уменьш. от гумыштны) [немного] черпнуть, зачерпнуть; ведёркаам мöда ~ ваоксö хочу зачерпнуть [немного] воды в ведёрко

гуна гумно, ток || молотильный; ~ долонь молотильный ток

гундöм Рог. прич. от гундыны

гундöм Рог. и. д. от гундыны

гундöрчача нердв. подснежник

гундыны Рог. обвалить, обрушить

гундыртны коч. см. гудыртны 4

гундырчача то же, что гундöрчача

гур см. гур-гур

гуран 1) ямка, углубление (место карстового провала) 2) рытвина, колдобина (на дороге)

гургöм (и. д. от гургыны) урчание, тарахтение, гудение; тракторлöн гора ~ косяліс ойся чöлöмсö громкое гудение трактора нарушило ночную тишину

гур-гур изобр. - подражание урчанию, тарахтению, гудению чего-л.; ыб вылын трактор гöрö ~ в поле тарахтит трактор

гургыны то же, что гурöтны

гурк изобр.: ~ осьтны открыть резко, неожиданно (дверь и т. п.)

гурöтны урчать, заурчать, гудеть, тарахтеть (о тракторе и т. п.)

гурöтны-мунны двигаться с гулом, двигаться, тарахтя (урча)

гурöтöм (и. д. от гурöтны) урчание, тарахтение, гул чего-л.; тракторлöн ~ эз ни кыв тарахтение трактора уже прекратилось

гурт гурт, стадо; пода ~ вашöтны бойняö гнать стадо скота на бойню

гуртöн гуртом, гурьбой, все вместе; челядь гуртöн пырисö керкуö дети гурьбой вошли в дом

гусь I гусь, гусак

гусь II 1) вор, воришка 2) Рог. тайна, секрет. ~ сера с еле заметным узором (о ткани); ~ понöн ветлöтны красться, пробираться тайком; юрси~ стрекоза

гусьöн, гусьöна 1. 1) тихо, беззвучно, бесшумно, потихоньку; ветлöтны ~ ходить бесшумно; ~ лыддьöтны читать про себя 2) тайком, украдкой; исподтишка, воровски; баитны ~ говорить тиxo, вести тайный разговор; вовлыны ~ приходить тайно 2. 1) тихий; ~ баитöм тихий разговор 2) тайный; ~ керöм тайный сговор

гусьöник тихонько, незаметно; крадучись; ~ сибöтчыны приблизиться незаметно

гусьöнмоз, гусьöнпöлöн крадучись, тайком, украдкой; ciя ~ дзар керис нывкаыс вылö он украдкой взглянул на девушку

гуся тайный, секретный

гусявлывлыны (многокр. от гусявны) разворовывать, растаскивать; расхищать □ иньв. гусяввыввыны; сев. гусяллыллыны

гусявлыны 1. (однокр. от гусявны) украсть 2. см. гусявлывлыны

гусявны красть, украсть, утащить; воровать; деньга ~ украсть деньги; синнэз ~ слепить глаза (о солнце) □ сев. гусялны

гусялöм (прич. от гусявны) краденый, украденный, похищенный; ~ деньга краденые деньги □ иньв. гусявöм, гусяöм

гусялöм (и. д. от гусявны) хищение, похищение, кража; пизь ~ хищение муки □ иньв. гусявöм, гусяöм

гусясись (прич. от гусясьны) 1. крадущий, ворующий 2. вор

гусясьны (возвр. от гусявны) 1) заниматься воровством; воровать, красть 2) подкрадываться, подкрасться; гусясьöмöн сибöтчыны приблизиться крадучись

гусясьны-локны приближаться (приблизиться) незаметно (крадучись) □ иньв. гусясьны-вокны

гусясьöм (и. д. от гусясьны) воровство, кража; ~ись кидтыны отучить от воровства; ~ понда судитны судить за воровство

гусятор нечто тайное (секретное, скрываемое); нечто сокровенное; сія сылö пеляс шушкыштіс кытшöмкö ~ он ей шепнул на ухо что-то [секретное]

гут муха; дзингö ~ жужжит муха. кыдз ~ маö вöйис как муха в меду утонула; соотв. попал как кур во щи

гуткулантшак мухомор (гриб) □ иньв. гуткувантшак, гуткуантшак

гутöсь изобилующий мухами

гушья гуща; ырöш ~ гуща домашнего кваса □ диал. гушша

гуяма яма в погребе (для снега); погреб

гы I рябь, мелкие волны, барашки; ~эзöн мунны расходиться [мелкими] волнами; ва вылын лэбисö ~эз на реке появилась рябь

гы II Рог. пустословие; каляканье

гыасьны 1) появляться, появиться – о ряби (на реке), о барашках; ваыс гыасьö на воде появилась рябь 2) перен. волноваться, колыхаться; сюэз гыасьöны хлеба колышутся

гывдны Рог. 1) волновать, вызывать рябь (волны) 2) выпадать (о зубах); пиннез гывдöны зубы выпадают

гывйыштны (уменьш. от гывьявны) [слегка] обмыть, ополоснуть, сполоснуть □ сев. гылйышны

гывья Рог. волнистый

гывьявны 1) полоскать, выполоскать что-л.; ~ паськöм вадöрын полоскать бельё на реке 2) полоскать, прополоскать, промыть что-л.; öм ~ полоскать (прополоскать) рот; ~ чистöй ваöн джодж промыть чистой водой пол 3) окатить, облить водой кого-л. □ сев. гылъялны

гывьялöм (прич. от гывьявны) 1) выполосканный, прополосканный; öшлыны ~ паськöм развешивать выполосканные вещи 2) промытый; зэр ваöн ~ песöк песок, промытый дождевой водой □ сев. гылъялöм; иньв. гывьявöм, гывьяöм

гывьясьны (возвр. от гывьявны) 1) заниматься полосканием, полоскать (бельё) 2) обливаться, облиться, окатиться водой □ сев. гылъясьны

гывьясьöм (и. д. от гывьясьны) полоскание; споласкивание (выстиранных вещей) □ сев. гылъясьöм

гыд 1) рыб. слабина в сетях (при посадке сетного полотна на подборы) 2) кошель, мешок, мотня (невода, бредня и т. п.); недотка ~ыс осьта мотня бредня дырявая

гыдасьны 1) расправляться, расправиться (о мотне невода, бредня и т. д.) 2) запутываться (запутаться) в мотне сети (о рыбе)

гыд-гыд межд. ой-ой (выражает удивление)

гыдны то же, что кыдны

гыж (гыжй-) 1) ноготь, ногти; быдтыны кузь ~жез отрастить длинные ногти; краситны ~жез покрасить ногти 2) коготь, когти; кань ~жез кошачьи когти 3) копыто, копыта; вöв ~ лошадиное копыто; мöс ~ коровье копыто. ~ ыжда с ноготок (о чём-л. очень маленьком)

гыжа-важа см. гыж-гыж

гыжвурöс ногтевой валик

гыж-гыж изобр. - подражание звукам, сопровождающим царапание, чесание; ~-керны юрбöр почесать в затылке

гыжйöвтны (однокр. от гыжьявны) царапнуть; каньыс гыжйовтіс кагаыслісь киоксö кошка царапнула ручку ребенка □ сев. гыжйöлтны

гыжйöвтöм (и. д. от гыжйöвтны) болячка; шрам (след) от болячки, струп

гыжйыштны (уменьш. от гыжьявны) почесать; сія гыжйыштіс юр бöрсö он почесал затылок

гыжкöптыны то же, что гыжтöтны 1

гыжна чесотка

гыжнаöсь чесоточный

гыжтöтны 1) снимать, снять; пасьтö колö ~ ни шубу тебе пора уже снять; ~ косинка сорвать косынку 2) перен. снимать, снять (усталость, плохое самочувствие и т. п.)

гыжтыны сползать, сползти, слезать с кого-чего-л.; юр вывсис чышьяныс пондіс ~ платок стал сползать с [её] головы

гыжурöс то же, что гыжвурöс

гыжьявлыны (многокр. от гыжьявны) 1) почёсывать 2) поцарапывать □ иньв. гыжьяввыны; сев. гыжьяллыны

гыжьявны 1) чесать, расчесать 2) царапать, оцарапать; cія быдöс яйсö гыжьялöма он расчесал всё тело □ сев. гыжьялны

гыжьялöм (прич. от гыжьявны) 1) расчёсанный 2) исцарапанный; ~ ки а) расчёсанная рука; б) исцарапанная рука □ иньв. гыжьявöм, гыжьяöм

гыжьялöм (и. д. от гыжьявны) 1) расчёс 2) царапина; ~ыс сё эшö тöдчö царапина всё ещё заметна □ иньв. гыжьявöм, гыжьяöм

гыжьялыштлыны многокр. от гыжьялыштны □ иньв. гыжьявышвыны, гыжьяышвыны

гыжьялыштны (уменьш. от гыжьявны) 1) почесать 2) поцарапать □ иньв. гыжьявышны, гыжьяышны

гыжьясьны 1) чесаться, чесать своё тело 2) царапаться; каньыс гыжьясьö кошка царапается 3) болеть чесоткой; нылöн челядьыс гыжьясьöны дети у них болеют чесоткой

гыжьясьöм (и. д. от гыжьясьны) 1) царапанье; меным нельбо лоис каньыслöн ~ыс мне надоело царапанье кошки 2) чесотка

гылыт сев. скользкий; ~ туй скользкая дорога

гым I лев. гром || громовой; ~ ньöл громовая стрела; ~ кымöр грозовая туча; ~ гымалö гром гремит

гым II см. гым-гым

гыма 1) громовой; ~ кымöр грозовая туча 2) перен. грозный; войнадырся гора ~ годдэз грозные годы войны

гымавны 1) греметь – о громе; чожа пондіс ~ да чарлавны вскоре загремел гром и засверкала молния; гымалікö вынсялö тöв во время грозы усиливается ветер 2) грохотать, громыхать, сильно стучать 3) перен. шуметь, скандалить, кричать; тырмас тэныт ~ довольно тебе шуметь □ сев. гымалны

гыма-ёрка изобр. - подражание грохоту, топоту; челядь ~ пырисö керкуö дети с шумом ввалились в дом

гымалан, гымалана громовой; ~ кымöр грозовая туча □ иньв. гымаван, гымаан

гымалöв-керны (длит. от гымавны) 1) [долго] греметь, грохотать 2) [долго] громыхать, сильно стучать □ иньв. гымавöв-керны, гымаöв-керны

гымалыштны (уменьш. от гымавны) 1) [немного] погреметь, погрохотать (о громе, грозе и т. п.) 2) перен. [немного] пошуметь, поскандалить, покричать □ иньв. гымавышны, гымаышны

гымга сев. морда, верша; вöтьны ~эз поставить верши

гымгисьны (возвр. от гымгыны) грохнуться, свалиться с грохотом

гымгисьны-усьны грохнуться, свалиться с грохотом

гым-гым изобр. - бах, хлоп, трах (подражание грому, грохоту, сильному стуку и т. п.); ~ пöрны грохнуться, упасть с грохотом; ~ керис небоас ударил гром

гымгыны грохнуть, [сильно] стукнуть, ударить; сія ыбöснас сідз гымгис, керкуыс нельки дрöбаліс он грохнул дверью с такой силой, что даже дом задрожал

гымгыны-лыйны бахнуть, бухнуть (из ружья); сія гымгис-лыйис пишались он бахнул из ружья □ иньв. гымгыны-выйны

гымгыны-пöднавны хлопнуть, закрыть с грохотом; сія гымгис-пöдналіс ыбöссö он сильно хлопнул дверью

гымзитны бегать с шумом, шуметь, галдеть, баловаться, возиться (о детях); ченядьыс лунтыр гымзитöны дети целый день шумят

гымöтны 1) стучать, застучать, греметь чем-л.; ~ пессэзöн стучать поленьями 2) перен. нестись, мчаться на чём-л. с грохотом; тройкаöн ~-мунны с грохотом мчаться на тройке

гымöтны-йöктыны плясать, отбивая такт каблуками

гымöтны-овны жить на широкую ногу, жить в достатке; нія гымöтісö-олісö татöн кувтöдззаныс они здесь жили, ни в чём не нуждаясь, до самой смерти

гымöтны-уджавны работать с огоньком (с энтузиазмом); гореть на работе

гымöтöм (и. д. от гымöтны) грохот, стук, шум; мати гöгöр кыліс ~, ёркöтöм где-то совсем близко послышался шум, грохот

гымöтыштлыны (многокр. от гымöтыштны) 1) [часто] стучать, постукивать; потрескивать 2) плясать притопывая; коккезöн ~ плясать, отбивая такт ногами □ иньв.гымöтышвыны

гымöтыштны (уменьш. от гымöтны) [слегка] постучать, [немного] погреметь

гын 1) войлок; ~ валяйтны валять войлок 2) потник; вöв ~ потник для лошади

гындісьны то же, что гынмыны

гындыны 1) валять, сваливать, скатать, сбивать (войлок); испоткаэз ~ скатать рукавицы 2) перен. дубасить, тузить кого-л.; ciя тэнчит боккетö гындас он тебя отдубасит

гынман (прич. от гынмыны) легко поддающаяся валянию, сбиванию (о шерсти)

гынмöм (прич. от гынмыны) скатавшийся, свалявшийся; ~ шаль свалявшаяся шаль

гынмыны сваливаться, сваляться, скататься, сбиться; сылöн юрсиыс гынмöма у него волосы свалялись; перчаткаэз гынмисö перчатки (от носки) скатались

гыновöй войлочный; ~ шляпа войлочная шляпа

гыны болтать, молоть чушь; мый и гыö [он] болтает всякую чушь

гыöв-керны (длит. от гыны) [долго] болтать, пустословить □ сев. гыöл-керны

гыöвтны отделять (отделить) сор (от зерна) встряхиванием решета; ~ шыдöс пож вылын очистить крупу, встряхивая её в решете □ сев. гыöлтны

гыöвтчыны очищаться (очиститься) от сора путём встряхивания (зерна) в решете

гыöм (и. д. от гыны) болтовня, пустословие; сылöн ~ыс некинлö эз гленитчы его болтовня всем надоела

гыöр иней (на окне, на стене и т. п., но не на земле); öшын стекло вылас мыччисис ~ на стёклах окон появился иней

гыöрзьыны то же, что гыöрсявны

гыöрсявны индеветь, заиндеветь; сылöн синлыссэс и синкыммес гыöрсялöмöсь у него ресницы и брови заиндевели

гыöртны то же, что гыöрсявны

гып изобр. - бах, хлоп (подражание звуку выстрела, удара); ~ лыйны выстрелить; ~ вачкис спинаö он хлоп по спине; ~ усис он бух на пол

гышкисьны хлопнуться, грохнуться, свалиться с шумом

гышкисьны-усьны [грузно] упасть, шлёпнуться; мешöк гыпкисис-усис джоджö мешок грузно сполз на пол

гыпкöтны хлопать, ударять (напр. по спине)

гыпкыны 1) хлопнуть; ~ спинаö хлопнуть (ударить) по спине; ~-вачкыны сильно ударить кого-л. 2) выстрелить; ~ пишались выстрелить из ружья

гыпнитны (однокр. от гыпкыны) 1) хлопнуть 2) выстрелить

гыпöтны, гыпöтны-лыйлыны 1) хлопать 2) стрелять, отстреливать (напр. дичь)

гыр (гырй-) ступа; ~йын масьтыны толочь в ступе; ~ын ва тойöм погов. всё равно, что воду в ступе толочь

гырд сев.1) запёкшаяся кровь 2) сев. кровоизлияние в глазу

гырдзза локоть || локтевой; ~ коска анат. локтевая кость; ~эз вылö нырыштсьыны опереться на локти, облокотиться; йöрнöсыслöн сос ~эс бырöмöсь рубашка на локтях проносилась; ~ыт матын, да он курччöвт погов. близок локоть, да не укусишь

гырдзим свиток, трубка, рулон; бан ~ свиток берёсты; бумага ~ трубка бумаги; дöра ~ рулон холста

гырдöсьмöм сев., прич. от гырдöсьмыны; ~ снннэз налившиеся кровью глаза

гырдöсьмыны то же, что гырдöтны

гырдöтны сев. краснеть, покраснеть, налиться кровью (о глазах)

гырдöтöм сев. (прич. от гырдöтны) налившийся кровью (о глазе)

гыриссез взрослые; ~ и учöттэз петiсö ыб вылö взрослые и дети вышли на поля

гырись крупный, большой по величине; ~ картошка крупный картофель; ~ анькытш крупный (сахарный) горох; ~ сера ситец ситец с крупным рисунком. ~ деньга крупные деньги

гырисьöтны укрупнять, укрупнить; пизьсö колö ~ помол надо сделать грубее (крупнее)

гырися крупно; ~ изны крупно молоть; ~ вундавны крупно резать

гырися 1. величина; картошкаыс ~нас абу гырись картофель некрупный 2. послелог [величиной] с кого-что-л.; мый ~? какой величины?; анькытш тусь ~ [величиной] с горошину; картошкаыс кулак ~ картофелина величиной с кулак

гырисявны то же, что гырисямны

гырисямны становиться (стать) крупнее; укрупниться; шерыс гырисяммис град стал крупнее

гырк 1) брюшная полость, внутренности; нутро; ~ висьö живот болит 2) дупло; пу ~ас эм кыр поз в дупле дерева находится гнездо дятла 3) дупло (зуба). менам гыркö йöрмис у меня запор; сылöн ~ыс кизьöрмис у него расстроился желудок

гырка 1) с дуплом; дуплистый; ~ пу дуплистое дерево 2) с дуплом; ~ пинь зуб с дуплом. кизер ~ со слабым желудком; с жидким стулом

гыркасьöтны делать (сделать) дуплистым (полым)

гыркасявны 1) становиться, стать дуплистым 2) появиться – о дупле (в зубе); пиньö гыркасялöм у меня в зубе образовалось дупло □ сев. гыркасялны

гыркöс внутренняя часть чего-л.; нутро

гыркпытшк сев. внутренности

гырнич горшок; шыд ~ горшок для щей; горшок со щами

гырс-гырс изобр.: ~ керöны шыррез скребутся мыши

гырскыны грызть, разгрызть; шыррез гырскисö сухарь тор мыши грызли кусок сухаря

гырчигавны скрежетать; с iя пондiс ~ пиннезнас он начал скрежетать зубами

гырчиг-гырчиг то же, что гичыр-гичыр

гырчиктыны то же, что гичыртны

гытчöтны то же, что гыччöтны

гыч Рог. карась

гычи дет. рука, ручонка (ребёнка); кагаыс гычиэсö миссьöтас ребёнок вымоет свои ручки

гыччан люлька

гыччöтлыны (многокр. от гыччöтны) качать, убаюкивать □ иньв. гыччöтвыны

гыччöтны качать, баюкать ~ кага качать ребёнка

гыччöтöв-керны длит. от гыччöтны; пуксьы да кагасö гыччöтöв-кер, кытчöдз оз онмöссьы садись и убаюкивай (качай) ребёнка, пока он не заснёт □ сев. гыччöтöл-керны

гышкöптыны: ~ юр вылісь шапка сев. сдёрнуть с головы шапку


Д

да 1. союз 1) да, и; ме ~ тэ я и ты; воныс ~ сойыс брат и сестра 2) но; а; тöда, да ог висьтав знаю, но не скажу; ме кори, да сія эз сет я просил, а она не дала 3) потому что, так как; таво сюэс бурöсь, гожумыс зэра волі ~ в этом году урожай хороший, так как летом часто перепадали дожди 4) когда; книгасö тэныт сета, лыддьöта ~ книгу я отдам тебе, когда прочту

да 2. частица да; ~ олас КПРФ! да здравствует КПРФ!; ~ эд не ме это кери! да ведь не я это сделал! ~ мый ~ и прочее, и другое, и кое-что (кое-кто) ещё; талун колö гряддэз весöтны ~ мый ~ сегодня надо прополоть грядки и всё такое; туй вылас ме панталі нывтö ~ мый~ по дороге я встретил твою дочь и ещё кого-то; шогалісь да челядь больной что ребёнок

дадi дет. ножки; ~ висьтавны пондам попробуем встать на ножки (говорит мать, когда ребёнок начинает ходить)

дадьöн дет. ножками; ~ мунам! пойдём ножками!

дадны дет. вставать (встать) на ножки, стоять на ножках (о ребёнке); кагаыс мöдö ~ ребёнок хочет встать на ножки

дадь (даддь-) санки, салазки; кока ~ ледянка (санки из двух досок, одна из которых облита снизу водой и заморожена); ~öн ысласьны кататься на санках

дак 1. так; ~ мый ну так что; вот эта табак ~ табак! вот это табак так табак! 2. союз 1) [если] так; деньга абу, ~ колö одзöстны [если] денег нет, так надо занять 2) так как, потому что; одзжык вартiсö вартаннэзöн, машинаэс эз вöлö ~ раньше молотили цепами, так как машин не было

дакайтны дакать; поддакивать

даки частица, с мест. -таки; же; ме ~ эта йыл iсь нем ог тöд я же об этом ничего не знаю; кöть и учöт вöл i, менö ~ босьтiсö сьöраныс хоть я был и мал, меня всё же взяли с собой

данасьны сев. наталкиваться, натолкнуться, столкнуться; кык машина данасьöмась две машины столкнулись друг с другом

дангисьны то же, что данасьны

дар I половник, разливательная ложка; пельнянь ~ половник для пельменей

дар II подношение на свадьбе, свадебный подарок

даргаюр 1) зоол. головастик 2) разг. большеголовый человек

дари церк. причастие; ~ дорö мунны принять причастие, причаститься

дарсавны 1) жадно есть; жрать, пожрать 2) тратить (потратить) впустую, транжирить; мотать; уна деньга весь дарсалöмат ты много денег зря потратил. горшö (öмö) ~ сунуть что-л. в рот (напр. ребёнку)

дарьюргаг Рог. см. даргаюр

дас десять; ~ керку десять домов; ~ мымда около десяти; ~ рубöн по десять рублей; ~ тысяча десять тысяч; ~ся унажык больше десяти; ~ годöн нылочка десятилетняя девочка; ~ ісь ~ - сто десятью десять - сто

даса [всего] десять, десятеро; керкуэс ~ домов всего десять

дасвит пятнадцать; ~ морт пятнадцать человек

дасвита [всего] пятнадцать; тетраддес ~ тетрадей [всего] пятнадцать

дасвитісь пятнадцать раз; öтікö и сійö висьтавлан ~ одно и то же повторяешь пятнадцать раз

дасвитöдз то же, что дасвитöт

дасвитöн в количестве пятнадцати; нія вöлі cö ~ их было пятнадцать [человек]

дасвитöт пятнадцатый; меным мун iс ~ год мне пошёл пятнадцатый год

дасдас сев. сто

дасiсь десять раз; колхозниккез ~ ни ветлісö ытшкисьны колхозники уже десять раз ходили на покос

даскватись шестнадцать раз; талун опытсö повторитім ~ ни сегодня опыт повторили уже шестнадцатый раз

дасквать шестнадцать; ~ годся шестнадцатилетний

даскватьöдз то же, что даскватьöт

даскватьöн в количестве шестнадцати; зöрсö вундасö ~ овес жали шестнадцать [человек]

даскватьöт шестнадцатый

даскватя [всего] шестнадцать; вöр кылöтi ccec ~ сплавщиков [всего] шестнадцать

даскуим тринадцать; ~ книга тринадцать книг

даскуима [всего] тринадцать

даскуимись тринадцать раз

даскуимöдз то же, что даскуимöт

даскуимöн в количестве тринадцати; мийö вöлім ~ нас было тринадцать

даскуимöт тринадцатый; ~ лун тринадцатый день

даскык двенадцать; ~ кольть двенадцать яиц

даскыка [всего] двенадцать; школаас классэс ~ в школе всего двенадцать классов

даскыкись двенадцать раз; вöрсö тракторнас кыскисö ~ ни лес повезли на тракторе уже двенадцатый раз

даскыкöдз то же, что даскыкöт

даскыкöн в количестве двенадцати; вундіссес вöлісö ~ жнецов было двенадцать

даскыкöт двенадцатый; ~ лун двенадцатый день

даскыкьямыс восемнадцать; ведраам уялісö ~ чериок в моём ведре плавали восемнадцать рыбёшек

даскыкьямыса [всего] восемнадцать; велöтчиссес классас ~ учащихся в классе [всего] восемнадцать

даскыкьямысісь восемнадцать раз

даскыкьямысöдз то же, что даскыкьямысöт

даскыкьямысöн в количестве восемнадцати

даскыкьямысöт восемнадцатый; сылö мун ic ~ год ему пошёл восемнадцатый год

даснан 1) все десять; ~ керкуын вöл iсö телевизоррез во всех десяти домах были телевизоры 2) с притяж. суф.: ~ным мы [все] десятеро; мы [все] вдесятером; ~ныс они [все] десятеро; они [все] вдесятером; ~ныт вы [все] десятеро; вы [все] вдесятером; ~ныслö локтісö поздравительнöй открыткаэз всем им десятерым пришли поздравительные открытки

даснёлись четырнадцать раз; галясö кыскит тракт вылас ~ гравий вы вывезли на тракт четырнадцать раз

даснёль четырнадцать; тасянь городöдзис ~ верста отсюда до города четырнадцать вёрст

даснёльöдз то же, что даснёльöт

даснёльöн в количестве четырнадцати; экскурсанттэс вöлісö ~ экскурсантов было четырнадцать

даснёльöт четырнадцатый; чулаліс ~ лун прошёл четырнадцатый день

даснёля [всего] четырнадцать; типпес ~ цыплят [всего] четырнадцать

дасöдз то же, что дасöт

дасöкмыс девятнадцать; ~ лун мийö олім вöрын девятнадцать дней мы жили в лесу

дасöкмыса [всего] девятнадцать; бригадаын уджаліссес ~ в бригаде рабочих [всего] девятнадцать

дасöкмысісь девятнадцать раз; таво тöвнас кайл iсö керасьны ~ в этом году зимой девятнадцать раз ездили на рубку [леса]

дасöкмысöдз то же, что дасöкмысöт

дасöкмысöн в количестве девятнадцати; вöрал iссес вöлісö ~ охотников било девятнадцать человек

дасöкмысöт девятнадцатый

дасöн в количестве десяти, вдесятером; вундіссес вöлісö ~ жнецы были вдесятером

дасöт десятый; ~ лун ни кисьтö-зэрö уже десятый день идёт проливной дождь

дасотік одиннадцать; ~ лун мийö шоччисим одиннадцать дней мы отдыхали

дасöтіка [всего] одиннадцать; порсьпияннэс ~ поросят [всего] одиннадцать

дасöтікись одиннадцать раз

дасöтікöдз то же, что дасöтікöт

дасöтікöн в количестве одиннадцати; геологгес вöлісö ~ геологов было одиннадцать

дасöтікöт одиннадцатый; сойöлö тырис ~ год моей сестре исполнилось одиннадцать лет

дасöтісь десятый раз; ~ ни ме тэныт баита я тебе уже десятый раз говорю

даспöв десять раз; задачасö кери ~ я десять раз переделывал задачу; ~ каттьыны обернуть что-л. в десять слоев

дассизим семнадцать; ~ лун колисö эг и казялö незаметно прошли семнадцать дней

дассизима [всего] семнадцать; баляэс луд вылас ~ овец на лужайке [всего] семнадцать

дассизимöдз то же, что дассизимöт

дассизимöн в количестве семнадцати; мийö вöлім ~ нас было семнадцать

дассизимöт семнадцатый; вонöлö мунö ~ год моему брату идёт семнадцатый год

дассэсдас Рог. сто

дассэсдасöт Рог. сотый

дбруни юкс. см. дбруньгаг

дбрунь изобр. - дзинь (подражание звуку оборванной струны); ~ керны дребезжать; дзинькнуть; струнаыс ~ орис струна с дзиньканьем оборвалась

дбруньгаг навозный жук

дбруньгöм (и. д. от дбруньгыны) жужжание жука

дбруньгыны I) жужжать (о жуке) 2) звенеть (о струне и т. д.) 3) перен. кукситься, ныть (о детях)

дбруньöтны дзинькать, бренчать, дребезжать; дбруньöтö вурун вартан струна бренчит шерстобитная струна

дбруньöтöм (и. д. от дбруньöтны) дзиньканье, дребезжание, бренчание

двойнишнöй: ~ кага один из двух близнецов; близнец; двойняшка

деб см. геб

деда дедушка, дед (обращение)

дед-баб дедушка с бабушкой; дедушка и бабушка

дедтусь бот. спорынья

деду, дедук дедушка (обращение)

дедушко разг. дедушка

декуйтчыны 1) представляться воображению; казаться, показаться 2) наговаривать, колдовать, напускать порчу; кагаыс вылын декуйтчöмась на ребёнка напустили порчу

деник огороженное место па лугу (для телят); денник

деньга деньги; босьтны ~ вылö купить что-л. на деньги; вештыны ~ заплатить за что-л. деньги; заробитны ~ заработать деньги; одзöстны ~ занять деньги; ~ извод бесполезная (пустая) трата денег; ~öн керны обеспечить кого-л. деньгами; ~ видзан кошелёк, бумажник; ~ыс cімöм грош абу денег нет ни гроша; ~ыс галяма денег много; денег куры не клюют. чапкасьны ~öн бросаться деньгами; бросать деньги на ветер

деньгаа денежный, с деньгами, при деньгах; ~ морт денежный человек

деньгатöм безденежный; человек, нуждающийся в деньгах (не имеющий денег)

деньгатурун бот. ярутка

дерева дерева, клещи, клешни (часть хомута). ~ кок кривоногий

детыш детыш (вставное плетение в верше)

дёка проворный, ловкий

дёрок 1) напористый; энергичный; зонкаыс ~, быдöс керас парень энергичный, всё сделает 2) крупный и жёсткий (о песке); песöкыс öддьöн ~, бура зыртö песок очень жёсткий, хорошо дерёт (деревянный пол)

дёрöтны драть, отодрать, таскать (за волосы); юрсиöт ~ драть за волосы; оттаскать за волосы

джаг: ~ мунны подавиться

джагавны 1) быть задушенным, задавленным (удавленным) 2) подохнуть, издохнуть. на, джагав! бран. на, заткнись! □ сев. джагалны

джагйыны душить, передушить; руч джагйöм типпез лиса передушила цыплят

джагöтлыны то же, что джагйыны □ иньв. джагöтвыны

джагöтны душить, задушить, удушить, удавить; повесить; гезöн ~ удавить веревкой

джагöтöм (прич. от джагöтны) задушенный, удушенный; удавленный

джагöтöм (и. д. от джагöтны) удушение; удавление кого-л.

джагöтчись (прич. от джагöтчыны) 1. удавившийся, повесившийся 2. прост. удавленник, висельник

джагöтчöм (прич. от джагöтчыны) удавившийся; повесившийся

джагöтчöм и. д. от джагöтчыны

джагöтчыны (возвр. от джагöтны) удавиться, повеситься

джагыт терпкий

джадж (джаджй-) полка (вдоль стены); ~ис босьтны взять с полки; ~ын видзны держать на полке

джек чурбан (используемый как стул); пукавны ~ вылын сидеть на чурбане

джендавны то же, что джендамны

джендамны 1) укорачиваться, укоротиться, становиться короче; юбкаыс пуксис да джендаммис юбка села и стала коротка 2) сокращаться, сократиться (во времени); убывать; арланяс луннэз перыта пондісö ~ к осени дни стали заметно убывать

джендöс 1) очёски, пачеси (отходы при втором чесании льна) 2) пряжа из очёсков; холст из оческов

джендöсовöй изготовленный из очёсков, изгребный; ~ йöрнöс рубашка из изгребного холста

джендöтлыны многокр. от джендöтны □ иньв. джендöтвыны

джендöтны 1) укорачивать, укоротить, уменьшить в длину; ~ платье укоротить платье 2) сокращать, сократить, убавить (срок и т. п.); ~ службалісь срок сократить срок службы 3) коротать; ~ кад коротать время

джендöтöм (прич. от джендöтны) 1) укороченный 2) сокращённый; ~ срок сокращённый срок

джендöтöм (и. д. от джендöтны) 1) укорочение; туйсö ~ понда нія мунісö вöрöт чтобы сократить путь, они шли лесом 2) сокращение (сроков и т. п.); велöтчöм срок ~ сокращение срока учёбы

джендöтчыны (возвр. от джендöтны) сократиться (в длину); укоротиться

джендöтчыштны уменьш. от джендöтчыны

джендöтыштны (уменьш. от джендöтны) 1) [немного] укоротить (в длину) 2) [немного] сократить (сроки)

дженыт короткий; тöвся луннэз ~öсь зимние дни короткие; ~ платьеа нывка девушка в коротком платье; ~ када кратковременный; ~ срока краткосрочный ~ кока беременная (букв. с короткими ногами); иньыс бöра ~ кока жена у него опять беременна; ~ мывкыда морт а) недальновидный, недалёкий человек; б) человек с дурным характером; киэт эшö ~öсь у тебя руки ещё коротки

дженыта коротко; ~ шырны коротко остричь

дженытика вкратце, сжато, в нескольких словах; ~ висьтасьны ас йыл iсь вкратце рассказать о себе

джодж (джоджж-) пол || половой: ~ плака половица; ~ пон полка при входе в подполье (образуемая концами половиц); ~ миськавны (миссьöтны) вымыть пол; ~ чышкыны подмести пол

джоджув (джоджул-) подполье; голбец; ~ ыбöс дверка в подполье; ~ö пырны залезть в подполье

джоджыл косог., коч. голбец, подполье; ~ пос лестница, ведущая в подполье

джöмдавны (многокр. от джöмдыны) 1) [часто] спотыкаться; оступаться; ветлöтны джöмдалöмöн ходить спотыкаясь 2) [обычно] запинаться; баитікö ~ запинаться при разговоре; джöмдавтöг лыддьöтны читать без запинки □ сев. джöмдалны

джöмдалыштлыны многокр. от джöмдалыштны □ иньв. джöмдавышвыны, джöмдаышвыны

джöмдалыштны уменьш. от джöмдавны □ иньв. джöмдавышны, джöмдаышны

джöмдыны 1) споткнуться 2) запнуться; замяться (в разговоре) 3) оговориться; ошибиться

джöмдыштны (уменьш. от джöмдыны) [чуть] споткнуться

джуджыт 1 □ сев. 1) высокий (о чём-л.); ~ керöс высокая гора 2) глубокий; ~ ю глубокая река 2 □ сев. глубоко 3. Рог. бездна, пучина

джуджытін сев. см. вылынін

джумдор сев. обрыв, крутой берег

джыдж стриж, береговая ласточка; ~ варыш дербник (птица из семейства соколиных)

джын (джынй-) половина || половинный; ~öдззас до половины; ведра ~, ~ ведра полведра; ~ лун полдня; нёль да ~ четыре с половиной; ~сö сетны отдать половину. ~ голосöн баитны говорить вполголоса; ~ лов босьтны а) сильно обижать, притеснять кого-л.; б) сильно испугать кого-л.

джынйöн 1) неполно; не до краев; не доверху; шыд чöвтны ~ налить супу неполную тарелку 2) по половине; сетавны йöв стокан ~ раздавать молоко по полстакана

джынйöтны делить (разделить) пополам

джыння неполный; початый; ведраыс ~ ведро неполное (початое); ~ дöра юк початый вьюк холста

джыннявны начать, почать что-л.; ~ нянь почать хлеб; ~ зород начать стог □ сев. джыннялны

джыннявтöм (отриц. прич. от джыннявны) непочатый, нетронутый; ~ нянь непочатый хлебец □ сев. джыннялтöм

джыннялöм (прич. от джыннявны) початый, не целый □ иньв. джыннявöм, джынняöм

джыннян 1) ботало, колокольчик (на шее пасущегося скота) 2) перен. пустомеля; пустобрёх

джынняна имеющий ботало, с боталом, с колокольчиком; ~ мöс корова с боталом

джыннянтöг без колокольчика, без ботала (о скоте); мöсыс ветлöтіс ~ корова паслась без ботала

джыннянтöм без ботала, без колокольчика (о скоте)

джыннясьны (возвр. от джыннявны) 1) разделиться па половинки; делиться пополам 2) быть початым

джынтöлісь полумесяц □ иньв. джынтöвись, джынтöись

джынъя то же, что джыння

джынъявны то же, что джыннявны

джынъявтöм то же, что джыннявтöм

джынъясьны то же, что джыннясьны

дзав ткац. планка, линейка, продеваемая между парными нитями основы □ сев. дзал

дзавскыны издавать треск; ~-косявны ситец с треском разорвать ситец

дзажгыны 1) шипеть; ви дзажгö сковорода вылын масло шипит на сковороде 2) жужжать; пилаыс дзажгö-пилитö пила пилит «вжик-вжик» 3) трещать; дзажгöны-сотчöны горын пессэз с треском гopят в печи дрова

дзаля сев. ягнёнок; козлёнок; баляыслöн ~эз лоöмась у овцы появились ягнята □ иньв. дзель

дзаляпиян сев. см. дзаля

дзар совсем, совершенно; öтöрас ~ югыт ни на улице уже совсем светло. ~ -керны глянуть, взглянуть, бросить взгляд; ~ керöм беглый взгляд; ~ видзны светлеть, белеть; рудзöгыс ыб вылас ~ видзö ни рожь на полях уже светлеет (поспевает)

дзардан (прич. от дзардны) светящийся; сияющий; ~ шонді сияющее солнце

дзардны сиять; светиться; блестеть, сверкать, выделяться светящимся; дзардö бисерöн куржаваа пу бисером блестит заиндевевшее дерево; дзардöны небоын звездаэз сияют на небе звёзды

дзардны-воны спеть, поспевать (о хлебах)

дзардны-югдыны светать (при ясной погоде)

дзардöтны наряжать, нарядить

дзардöтчыны (возвр. от дзардöтны) наряжаться, нарядиться; прихорашиваться

дзаркнитны блеснуть; ~-вирдыштны блеснуть (о молнии), сверкнуть

дзарнитны, дзарнитны-видзöтны взглянуть, бросить взгляд; öт синöн ~ глянуть одним глазком

дзарыт 1. 1) яркий; излучающий свет; сияющий; шондіыс ~ ни солнце уже яркое (хорошо излучает свет) 2) мерцающий, мигающий (о звёздах) 3) спелый, созревший; шогдіыс ~ ни пшеница уже спелая (отливает белизной) 2 □ сев. светло; öтöрас ~ ни вол i на улице было уже светло

дзарышавны озирать, осматривать, окидывать взглядом □ сев. дзарышалны

дзарьявны 1) светить, излучать свет, сиять; небоын дзарьялöны-югьялöны звездаэз на небе сияют звёзды 2) см. дзарьясьны □ сев. дзарьялны

дзарьясьны (возвр. от дзарьявны) озираться, оглядываться; мунны дзарьясьöмöн идти озираясь; сія полöмöн пондіс дзарьясьны он стал пугливо оглядываться

дзебавны (многокр. от дзебны) 1) [в разных местах] прятать, спрятать 2) [многих, в разных местах] хоронить

дзебалöм (прич. от дзебавны) 1) [в разных местах] спрятанный; ~ чачаэз спрятанные в разных местах игрушки 2) скрытый □ иньв. дзебавöм, дзебаöм

дзебалöм (и. д. от дзебавны) укрывание; укрывательство □ иньв. дзебавöм, дзебаöм

дзебан то же, что дзебсян

дзебны 1) прятать, спрятать, припрятать; ~ деньга припрятать деньги 2) скрывать, скрыть; утаить; ~ шог а) скрывать болезнь, недомогание б) не показывать волнения 3) хоронить, похоронить; захоронить; ~ кулöмö c похоронить умершего

дзебöм (прич. от дзебны) 1) спрятанный, запрятанный, припрятанный 2) скрытый, утаённый 3) похороненный, погребенный

дзебöм (и. д. от дзебны) 1) укрытие, укрывательство 2) погребение, захоронение; похороны

дзебсисись прич. от дзебсисьны; кошшыны ~öс искать спрятавшегося; дзебсисиссесö эз адззö спрятавшихся не нашли

дзебсисьлыны (однокр. от дзебсисьны) [на время] скрыться, спрятаться □ иньв. дзебсисьвыны

дзебсисьны (возвр. от дзебны) 1) прятаться, спрятаться; кин шогья дзебсисин? от кого спрятался?; орсны дзебсисьöмöн играть в прятки 2) скрываться, скрыться; шонд i дзебсисис кымöр сайö солнце скрылось за облаком 3) таиться, затаиться, притаиться

дзебсисьöм (прич. от дзебсисьны) 1) спрятавшийся 2) скрывшийся; тыдалісö пуэз коласö ~ керкуэз виднелись скрытые за деревьями дома 3) затаившийся

дзебсьöм и. д. от дзебсьыны; важмоз ~ погребение по старинному обряду

дзебсьыны 1) [обычно] хоронить; татöн дзебсьöны вылын iннэзын здесь хоронят [обычно] на возвышенных местах 2) заниматься похоронами

дзебсян прич. от дзебсьыны; ~ лун день похорон; ~ обряддэз похоронные обряды; ~ паськöм погребальная одежда

дзез I чур. пищуха (птица)

дзез II брюхо. ~ кынöм обжора; ~тö тырт! жри!; ~ыт пöт теперь твоя утроба довольна (букв. наполнена)

дзель ягнёнок (чаще о самочке); мöдам тöвйöтны ~ да баран мы хотим оставить на зиму овечку и барана

дзеля с ягнёнком; ~ баля овца с ягнёнком

дзер: ~ видзö ме вылö он на меня сердит

дзерöтлыны многокр. от дзерöтны; не öтпырись ни кагасö дзерöтліс он не раз уже доводил ребёнка до слёз □ иньв. дзерöтвыны

дзерöтны дразнить, донимать; доводить до слёз (ребёнка)

дзерöтчыны (возвр. от дзерöтны) иметь обыкновение дразнить, доводить до слёз (чаще детей)

дзескаммыны лев. быть настроенным против кого-л., высказывать недовольство (чьим-либо присутствием); мамыс дзескаммö, мый зоныс вайöтіс инь мать недовольна, что сын привёл жену □ иньв. дзескöтчыны

дзескöтны 1) теснить, стеснять; тэ менö дзескöтан ты меня стесняешь (т. е. мне тесно) 2) теснить, преследовать; öтiк дума дзескöтiс мöдікö перен. одна мысль теснила другую; ~ врагöс теснить (преследовать) врага 3) стеснять, ограничивать в чём-л.; ~ сёянісь ограничивать в пище 4) жать, давить, быть тесным; шульга чаркиыс дзескöтö левый ботинок жмёт 5) перен. стеснять, прижимать; оланыс дзескöтö жизнь прижимает

дзескöтöм (прич. от дзескöтны) 1) прижатый, припёртый (к чему-л.) 2) ограниченный (в чём-л.) 3) оттеснённый

дзескöтöм (и. д. от дзескöтны) 1) стеснение 2) натиск, преследование 3) ограничение в чём-л.

дзескöтчись (прич. от дзескöтчыны) 1. l) такой, который стесняет 2) преследующий 3) перен. прижимистый 2. тот, кто стесняет

дзескöтчöм и. д. от дзескöтчыны

дзескöтчыны (возвр. от дзескöтны) 1) тесниться, потесниться; дзескöтчö невна! потеснитесь немного! 2) быть недовольным (выказывать недовольство) чьим-л. присутствием 3) теснить, притеснять кого-л.

дзескыт 1) тесный; ~ туфлиэз тесные туфли; ~ платье тесное платье 2) перен. напряжённый; страдася ~ кадö он ешты и сёйны в напряжённое время уборки не успеваешь даже поесть 3) в знач. сказ. тесно; меным татöн ~ мне здесь тесно; керкуас быдöннымлö ~ в доме всем нам тесно

дзескыта 1) тесно; ~ пуксьыны тесно сесть; ~ пуксьöтчыны плотно застроиться 2) перен. в нужде, в стеснённом положении, в лишениях; ~ овны жить в лишениях

дзескытін тесное помещение; ~ас умöль в тесноте плохо

дзиб (дзибй-) 1) густой, глухой лес; глушь, непроходимая чаща; глухомань 2) возвышенность в дремучем лесу 2) косог. поле, распаханное на месте леса

дзибкай щегол (птица)

дзибья то же, что дзибьяин

дзибьяг дремучий бор, густой сосняк (на высоком месте)

дзибьяин дремучий лес

дзигавны н.-иньв. падать, упасть

дзигалны оньк. см. дзигавны

дзигтасьны то же, что дзикöтасьны

дзигтасьöм то же, что дзиктасьöм

дзидзны нердв. дет. падать, упасть

дзижа-важа изобр. - подражание шипению масла на горячей сковороде

дзиж-важ изобр.: ~ косявны с треском разорвать (ткань)

дзижгыны жужжать; дзижгö-пилитö пила жужжит, пилит пила

дзижöтны 1) шипеть (о масле на горячей сковороде) 2) то же, что дзижгыны

дзиз: мöс ~ ирон. погонщик коров; инька ~ прост. волокита, любитель ухаживать за женщинами

дзизгыны-котрасьны бегать, бежать, убегать

дзизйöтны гонять коров, крича «дзиз»!

дзик 1. 1) совсем, совершенно; ~ öтнас олö живёт совсем один; эта йылісь ~ вунöтi об этом я совсем забыл; шебрасьны ~ укрыться (одеялом) с головой 2) точь-в-точь; нылыс ~ мамыс дочь точь-в-точь мать 2. словно, точно, ровно, будто; ~ виль словно новый; ~ ловья будто живой; ~ бордпавйöн лэбзьö будто на крыльях летит; голосыс ~ сильканок голос точно колокольчик 3. как будто бы; ~ эд ме тэнö кыськö адззылі я как будто бы тебя где-то видел

дзикмавны сжиматься, сжаться; сьöлöмыс дзикмаліс сердце сжалось □ сев. дзикмалны

дзикöдз совсем, совершенно, до конца, полностью; ~ воштыны полностью уничтожить; ~ косьтыны до конца высушить

дзикöтасьны, дзиктасьны сев. спутаться, запутаться (о нитках); сунисыс дзиктасьöм, куш гöрöд нитки запутались – одни узлы

дзиктасьöм (прич. от дзиктасьны) путаный, спутанный; ~ гöрöд спутанный узел

дзикыртчыны то же, что дзикмавны

дзиль-дзоль, дзиля-дзоля изобр. - вжик-вжик (подражание журчащей, текущей окидкости); ~ лэдзчö ведраас йöлыс «вжик-вжик» льётся в ведро молоко

дзильскыны изобр.: ~-зудъясьны, ~-тöчитны точить (бруском) «вжик-вжик»

дзим: ~ гöрд красный-красный; ~ сьöд кань совершенно чёрная кошка

дзимбыр дресва; ~öн зыртны тереть дресвой (напр. пол); öвинас ~ыс сё эшö пым в овине дресва всё ещё горячая

дзим-дзурк изобр.: керкуас ~ быдöс керöм в доме всё аккуратно прибрано; ~ пасьтасьны опрятно одеваться

дзимлявны 1) убирать, убрать, подобрать, прибрать; ~ неколан паськöм чомйö убрать ненужные вещи в кладовку 2) убирать, убрать, снять; ~ урожай убрать (снять) урожай; мусö бура уджалан, бур урожай дзимлялан посл. хорошо обработаешь землю, снимешь хороший урожай □ сев. дзимлялны

дзимлявтöм (отриц. прич. от дзимлявны) неубранный, неприбранный; ~ пызан неприбранный стол □ сев. дзимлялтöм

дзимляссьыны (законч. от дзимлясьны) закончиться – об уборке (напр. помещения)

дзимлясьны (возвр. от дзимлявны) 1) заниматься (быть занятым) уборкой 2) уйти из жизни; умереть

дзимшыр зоол. полевая мышь; полёвка. юрсиыс кыдз ~ волосы рыжие (букв. как у полёвки)

дзингöм (и. д. от дзингыны) жужжание; кыліс номмезлöн ~ послышалось жужжание комаров

дзингыны 1) жужжать (о насекомых) 2) перен. ныть (о детях); челядьыс асывбыт дзингöны мамныс пель одзын, корöны сёйны дети всё утро ноют у маминого уха, просят есть

дзин-дзин изобр. - подражание жужжанию насекомых (мух, комаров и т. п.); ~ керис номыс пель одзам около уха [моего] прожжужал комар

дзинöтны 1) звенеть в ушах; веськыт пелям дзинöтö в правом ухе [у меня] звенит 2) то же, что дзингыны

дзинöтчыны возвр. от дзинöтны

дзир 1. петля; ыбöс ~рез дверные петли; быд вороталöн эм аслас ~ погов. у каждых ворот есть своя петля 2. совсем; олö ~ öтнас он живёт совсем один 3 □ сев. 1) только; сія ягöдсö ~ туис пыдöсас вайöма он принёс ягод только на дне туеса 2) совсем; ме ~ öтнам ола я живу совсем один. кок ~ пятка

дзирбарасьны сев. озираться, оглядываться

дзирдавны 1) блестеть, сиять; светиться 2) мерцать; дзирдалöны звездаэз мерцают звёзды □ сев. дзирдалны

дзирдалан (прич. от дзирдавны) 1) блестящий, сияющий, сверкающий; ~ синнэз сияющие глаза 2) мерцающий; ~ звездаэз мерцающие звёзды □ иньв. дзирдаван, дзирдаан

дзирдамны накаливаться, накалиться, раскалиться

дзирдöтлыны 1. (однокр. от дзирдöтны). [один раз] довести до каления, накалить, раскалить 2. (многокр. от дзирдöтны) [много раз] доводить до каления, калить

дзирдöтны 1) греть, согреть 2) калить, раскалить, накалить; гöрдöдз ~ раскалить докрасна

дзирдöтöм прич. от дзирдöтны; ~ сковорода раскалённая сковорода

дзирс: ~ пемыт очень темно, не видно ни зги; ойыс ~ пемыт ночь очень тёмная; ~ кöдзыт косог. очень холодно

дзирыт прям., перен. горячий; ~ ва горячая вода, кипяток; ~ любитöм горячая любовь ~ мороз сев. трескучий мороз

дзирыта прям., перен. горячо; ~ кутчисьны удж бердö горячо взяться за работу

дзиткай косог. зоол. большая синица

дзобавны оседать, осесть; утрястись; умяться; ягöдыс туисас дзобалі c ягоды в туесе умялись

дзобгыны трясти, растрясти (на ухабах)

дзобöтны уминать, умять, утрясти; ~ ягöд утрясти ягоды

дзодзог гусь || гусиный; айпöв ~ гусак; иньпöв ~ гусыня; ~ кольть гусиное яйцо; ~ яй гусятина. Дзодзог туй Млечный путь; ~ голя длинношеий

дзожгыны шипеть, зашипеть; самоварыс пондіс ~ самовар уже шумит (букв. шипит)

дзойна гайн. зоол. синица

дзолигаг головастик

дзолльыны то же, что дзольгыны

дзолльыны-зэрны лить ручьём (потоком)

дзольган (прич. от дзольгыны) журчащий; ~ шор журчащий ручей

дзольгöм (и. д. от дзольгыны) журчание; шорлöн ~ журчание ручья

дзольгыны течь (литься) с шумом (с журчанием); дзольгö вотьва с шумом течёт дождевая вода

дзольки диал. см. дзолян

дзольöтны то же, что дзольгыны

дзолян 1) мелкая картошка; картошка ~ыс подалö мунас мелкая картошка пойдёт на корм скоту 2) ягода картофеля (после цветения)

дзонь 1) целый, исправный, неповреждённый; ~ ведра недырявое ведро 2) неизношенный, непорванный; ~ паськöм хорошая (ещё не изношенная) одежда

дзоньмыны быть восстанавливаемым, быть реставрируемым

дзоньöн в целости, в исправности; ме тэныт керкусö ~ коли, а тэ сійö вон кытчöдз воштін я тебе дом оставил в хорошем состоянии, а ты его вот до чего довёл; ~ видзны хозяйство держать хозяйство в исправности

дзоньтыны чинить, починить, поправить, исправить

дзор 1. седина, седые волосы; ~öдз овны дожить до седин 2. 1) седой; ~ старик седой старик; ~ юрси седые волосы 2) перен. неспелый, недозрелый; ~ ягöд неспелые ягоды. ~ рöма белёсый, сероватый

дзоридз сев. цветок; тулысся ~зез весенние цветы

дзоридза: ~ тулыс сев. благоухающая весна

дзоридзавны сев. собирать (собрать) цветы

дзоридзасьны сев. цвести, отцвести

дзормöм (прич. от дзормыны) поседевший; ~ старик седой старик; ~ тоша с поседевшей (с седой) бородой

дзормöм (и. д. от дзормыны) поседение. ~ рöма серого, белёсого цеёта

дзормыны седеть, поседеть; юрсиö пондіс ~ ни мои волосы начали уже седеть

дзорсявны то же, что дзормыны

дзö ишь, видишь

дзöдзыв ящерица. ~ син! бран. гадина!

дзöрны 1) мельтешить, суетиться; мый дзöран сё син одзын? что ты всё снуешь перед глазами? 2) бегать (о глазах); сылöн синнэс сідз и дзöрöны его глаза так и бегают

дзöт ишь, видишь; ~ кытшöм адззисьöм! ишь какой нашёлся!

дзув: ~ видзны проникать через узкое отверстие (о свете)

дзувиктыны визжать, завизжать (о поросятах)

дзуг 1. 1) силки (для ловли мелких птиц, и зверьков); ~ас жонь шедöма в силки попался снегирь 2) то, что спутано (нитки, волосы, верёвка и т. п.); клубок (чего-л. спутанного); колö веськöтны ~сö нужно распутать то, что спутано 2. 1) спутанный, спутавшийся; ~ рудзöг спутавшаяся рожь. 2) свилеватый (о древесине)

дзугись (прич. от дзугны) 1. путающий; запутывающий 2. 1) тот, кто путает (спутывает) что-л. 2) перен. путаник

дзуглыны 1. (однокр. от дзугны) 1) [один раз] спутать (нитки, пряжу) 2) [однажды] спутать, перепутать (бумаги и т. д.) 3) перен. [однажды] запутать, сбить с толку; ввести в заблуждение кого-л. 4) перен. [один раз] запутать, усложнить что-л. 5) перен. [однажды] расстроить, нарушить что-л.;. сія öтпыр дзугліс нельки свадьба он однажды расстроил свадьбу

дзуглыны 2. (многокр. от дзугны) 1) [часто] путать, спутывать (нитки и т. п.) 2) [часто] путать, перепутывать(бумаги и т. п.) 3) перен. [часто] путать, запутывать, сбивать с толку, вводить в заблуждение кого-л. 4) перен. [часто] запутывать, усложнять что-л. 5) перен. [часто] расстраивать, нарушать что-л. □ иньв. дзугвыны

дзуглявны: ~ кыв говорить неестественно, говорить жеманничая □ сев. дзуглялны

дзуглясьны вести (повести) себя неестественно (жеманно); ломаться, кривляться. сьöлöм дзуглясьö муторно на душе

дзугны 1) путать, спутать (нитки, пряжу, волосы и т. п.); ~ юрси взъерошить волосы 2) путать, спутать, перепутать (бумаги и т. п.) 3) перен. путать, запутать, сбивать, с толку, ввести в заблуждение кого-л.; ~ велöтчисьöс сбить ученика 4) перен. запутывать, запутать, усложнять что-л.; ~ вопрос запутать вопрос 5) перен. расстраивать, расстроить, разладить, нарушить что-л.; ~ свадьба расстроить свадьбу; ciя дзугис нылісь олан он разрушил их жизнь

дзугöм (прич. от дзугны) 1) путанный, спутанный; ~ сунис спутанные нитки; ~ юрси спутанные (взъерошенные) волосы 2) перепутанный; ~ бумага листтэз перепутанные листы бумаги 3) перен. запутанный (вопрос и т. п.) 4) перен. сбитый с толку 5) перен. расстроенный; ~ свадьба расстроенная свадьба; ~ он нарушенный сон

дзугöм (и. д. от дзугны) спутывание, запутывание (ниток и т. п.)

дзугсьыны (возвр. от дзугны) 1) спутываться, спутаться, запутаться; шöртыс дзугсьöма пряжа спуталась; юрсиыс дзугсьöма волосы взъерошились 2) путаться, перепутаться, перемешаться (о бумагах и т. п.) 3) путаться, запутаться в чём-л.; вöв дзугсьöма гезнас лошадь запуталась в верёвке 4) перен. путаться, запутаться, сбиться; велöтчись ответнас дзугсис ученик сбился в своём ответе 5) перен. расстраиваться, расстроиться; разладиться, нарушиться (о сне); свадьбаыс дзугсис свадьба расстроилась

дзугыльтны: сьöлöм ~ растревожить (разбередить) сердце

дзугыльтчыны: кин тöдö, кытчö оланыс дзугыльтчас кто знает, как жизнь повернётся; сылöн кылыс дзугыльтчöма у него язык не ворочается (о пьяном и т. п.); сьöлöмö дзугыльтчис а) у меня сердце не на месте б) у меня возникло сомнение (опасение, тревога)

дзугыля: ~ кылöн баитны а) говорить неестественно; б) говорить нечисто, нечётко; шепелявить, картавить; ~ кывья косноязычный

дзугыт сев. см. дзуг 2

дзугья: ~ пезин сев. самострел с сетью (для ловли птиц)

дзуз: ~ видзны мерцать; еле пробиваться, с трудом проникать (о свете); жырас ~ видзис биок в комнате чуть мерцал огонёк; сылöн синкыммез увтсянь ~ видзисö учöтик синоккез он смотрел, щуря свой маленькие глазки

дзузка: ~ сина с глазами как буравчики; с маленькими колючими глазками

дзузсявны соловеть, осоловеть (о глазах); синнэс дзузсялісö у него глаза осоловели □ сев. дзузсялны

дзузсялöм (прич. от дзузсявны) осоловелый; сы ~ синнэз сьöртi тöдчис, что сія юыштöм по его осоловелым глазам было видно, что он изрядно выпил □ иньв. дзузсявöм, дзузсяöм

дзузъявны 1) мерцать 2) тлеть; дзузъялöны-сотчöны шоммез уголья ещё тлеют 3) перен. сердиться; дуться

дзулим то же, что дзулимкай. ~ кодь басöк очень красивый

дзулимкай зоол. 1) иволга 2) чур. чечётка (птица)

дзулиньöй милый, миленький; любезный; ~ тэ менам! миленький ты мой!

дзулльöн пузырями; ньылöмыс ~ лэдзчö пот с него градом (букв. пузырями) катится

дзулльыны-лэдзчыны литься ручьём; дзулльö-лэдзчö кымöс вылісь ньылöм градом катится со лба пот

дзулля с пузырями, пузыристый, пузырчатый

дзулля: кок ~ лодыжка, щиколотка

дзуллясьны выступать каплями; дзуллясьö кымöс вылын ньылöм на лбу выступили капли пота

дзуль (дзулль-) 1) капелька; юр вылас свиттялісö ньылöм ~ез на его лысой голове блестели капельки пота; ньылöмыс дзулльöн лэдзчö пот катится градом 2) разг. пуговка, пуговица. лён ~ головка льна

дзульби огонёк над тлеющими углями (в печке)

дзульган бот. пастушья сумка

дзульзьöм (и. д. от дзульзьыны) 1) пение, щебетание (птиц) 2) перен. весёлое щебетанье; лепетанье (детей)

дзульзьыны 1) петь, щебетать (о птицах); кайез дзульзьöны птицы щебечут 2) перен. щебетать, лепетать (о детях)

дзульзьыны-серавны весело смеяться (о детях)

дзульзьыны-сьывны 1) весело щебетать (о птицах) 2) перен. звонко петь (о детях)

дзульзян (прич. от дзульзьыны) 1) щебечущий 2) перен. весёлый, беспечный; щебечущий; ~ басни челядьлöн оз быр не умолкает весёлый говор детей

дзуля Рог. любезно, мило

дзурк изобр. - подражание скрипу; ~ оссис ыбöс со скрипом открылась дверь; ~ кылö что-то поскрипывает; дзурки-вирки керлöны виль сапоггез весело поскрипывают новые сапоги

дзурка-вирка см. дзурк

дзуркби сев. 1) огонь, добытый трением 2) фольк. живой огонь (который якобы оберегает людей от болезней); ~ шедтыны добыть живой огонь

дзурк-вирк см. дзурк

дзуркйыны то же, что дзуркöтны

дзуркйыны-мунны еле передвигать ноги (от усталости и т. п.)

дзуркнитны скрипнуть; кытöнкö дзуркнитіс ворота где-то скрипнули ворота

дзуркöтлöм (и. д. от дзуркöтлыны) поскрипывание □ иньв. дзуркöтвöм

дзуркöтлыны (многокр. от дзуркöтны) поскрипывать; боканым дзуркöтлö пу рядом с нами поскрипывает дерево □ иньв. дзуркöтвыны

дзуркöтны скрипеть; дзуркöтöны поспуэз скрипят ступени лестницы; дзуркöтöны виль туфлиэз скрипят новые туфли; лым дзуркöтö кок увтын снег скрипит под ногами

дзуркöтны-ветлöтны скрипеть чем-л. при ходьбе

дзуркöтöм (и. д. от дзуркöтны) скрип, скрипение, поскрипывание; кылас кöмкöтöн ~ слышно было поскрипывание обуви

дзуркöтыштлöм (и. д. от дзуркöтыштлыны) поскрипывание

дзуркöтыштлыны (многокр. от дзуркöтыштны) [чуть-чуть] поскрипывать □ иньв. дзуркöтышвыны

дзуркöтыштны (уменьш. от дзуркöтны) скрипеть (об обуви и т. п.)

дзуркöтыштöм (и. д. от дзуркöтыштны) едва слышный скрип

дзурктурун бот. очиток пурпуровый; заячья капуста

дзурлик изобр. - скрип-скрип (подражание скрипу)

дзурликасьны, дзурликасьны-ветлöтны 1) ковылять, проковылять 2) ходить поскрипывая чем-л. (протезом и т. п.)

дзурлик-дзурлик см. дзурлик

дзурликтыны то же, что дзурликасьны

дзурс-дзурс изобр. - ~ юны пить крупными глотками

дзуртан, дзуртана (прич. от дзуртны) скрипящий, скрипучий; ~ лым скрипучий снег; ~ пуыс дыржык олö посл. скрипучее дерево дольше живёт

дзуртны 1) скрипеть, проскрипеть; дзуртöны воротаэз скрипят ворота 2) хрюкать

дзуртöм (и. д. от дзуртны) 1) скрип, скрипение 2) хрюканье

дзуртыштлöм (и. д. от дзуртыштлыны) 1) [частое] поскрипывание 2) [частое] похрюкивание □ иньв. дзуртышвöм

дзуртыштлыны многокр. от дзуртыштны □ иньв. дзуртышвыны

дзуртыштны (уменьш. от дзуртны) 1) [чуть-чуть] поскрипывать (об обуви, и т. п.) 2) [изредка] похрюкивать

дзуртыштöм (и. д. от дзуртыштны) 3) [слабое, едва слышное, редкое] поскрипывание 2) [редкое] похрюкивание

дзурыт сев. скрипучий; ~ лым скрипучий снег

дзуток поросёнок

дзуту то же, что дзуток

дзуту-дзуту изобр. - возглас, которым подзывают поросят

дивитлыны 1. однокр. от дивитны; 2. многокр. от дивитны □ иньв. дивитвыны

дивитны удивить, удивлять, изумлять

дивитöм (и. д. от дивитны) удивление, изумление

дивно иньв. много; таво тшакыс ~ в этом году много грибов

дивовежа потешный (забавный, смешной) человек

дивуйтантор нечто удивительное (изумительное)

дивья: öн i ~ овнытö, быдöс тырмö теперь хорошо жить, всего хватает; ~ бы тэ сэтшöм вöлін хорошо бы было, если бы ты был таким; ~ тэныт, юр вердісьыт эм дак хорошо тебе, так как у тебя есть кормилец

дик сев. головокружение; ~ куті c юрöс, ~ лоис юрам у меня голова закружилась

дикаритны сев. дурачиться, подурачиться; баловаться

дикмалны сев. см. дикмыны

дикмыны сев. 1) обалдевать, обалдеть, одуреть; перестать соображать 2) юкс. сойти с ума

дикöй 1) дикий, неприрученный; ~ зверь дикий зверь 2) сумасбродный

дикöясьны сев. дурачиться, строить из себя дурака

диньгыны звенеть, звонить; сильканок диньгö колокольчик звенит

диньöтны то же, что диньгыны

диньöтöм (и. д. от диньöтны) звон; звонок; кыліс ни ~ уже прозвенел звонок

дичайтны коч. болеть (о голове); юрö дичайтö у меня голова болит

дiн I то же, что дын I

довйöтны качать, покачать; юрöн ~ качать головой

доволь вдоволь, много, в изобилии; миян быдöс ~ у нас всего вдоволь

довьявны ходить без дела; слоняться; шататься

доддя с санями; ~ вöв лошадь, запряжённая в сани; тыра ~ вöв лошадь, запряжённая в сани с поклажей; ~ туй санный путь

доддявлыны 1. однокр. от доддявны; 2. многокр. от доддявны □ иньв. доддяввыны; сев. доддяллыны

доддявны 1) запрягать, запрячь, впрячь; ~ вöв телегаö запрячь лошадь в телегу 2) перен. запрячь, заставить выполнять какую-либо работу □ сев. доддялны

доддялöм (прич. от доддявны) запряжённый □ иньв. доддяöм, доддявöм

доддялöм (и. д. от доддявны) запряжка; вöв ~ бöрын после того, как запрягли лошадь □ иньв. доддявöм, доддяöм

доддясьны 1) быть занятым запряжкой; петны ~ выйти запрягать (лошадей); доддясьтöдз вöв колö юктавны прежде чем запрягать лошадь, надо её напоить 2) перен. запрячься, впрячься; уджö ~ запрячься а работу

додь (доддь-) 1) сани || санный; кора ~ лубяные сани; простой ~ порожние сани; тыра ~ груженые сани, воз с поклажей;, дровни ~ дровни; ~ бöр задок саней; ~ныр передок саней; ~ туй санный путь; след саней; лöсьöт ~тö гожумöн, а телегатö тöлöн посл. готовь сани летом, а телегу зимой 2) воз; турун ~ воз с сеном, воз сена; ~ вылын пукавны сидеть на возу. кыскыны медсьöкыт ~ тянуть весь воз

додьвож оглобля

додьож усол. см. додьвож

доз (дозй-) 1) миски, посуда; му ~ глиняная посуда 2) сосуд; коробок для хранения чего-л.; ма ~ сосуд для мёда; йöв ~ молочница; сов ~ солонка; ырöш ~ кринка для кваса; ягöд ~ корзиночка для ягод

дозирайтны смотреть, присматривать; ухаживать за кем-чем-л.; пасти (скот); ~ кага ухаживать за ребенком; пода ~ кормить скот, ухаживать за скотом

дозмöр глухарь; сьöд ~ глухарь-самец

дозмöравны охотиться на глухарей

дозмук собир. посуда; утварь; ~ бон мочалка для посуды; ~ись миськавны мыть посуду в [большой] миске

дозыляйтны дразнить; передразнить; воныс дозыляйтö сойсö брат дразнит сестру

дой Рог. ушиб; болячка

дойдавлыны (многокр. от дойдавны) [не раз] ушибить, [несколько раз] расшибить; ссадить [в разных местах] □ иньв. дойдаввыны; сев. дойдаллыны

дойдавны (многокр. от дойдны) [не в одном месте] ушибить □ сев. дойдалны

дойдны 1) ушибить, расшибить; кагасö сія уськöтöм да дойдöм он уронил ребёнка и ушиб его 2) калечить, искалечить; изувечить; повредить; ~ кок повредить ногу 3) перен. ранить; ~ лёк кылöн ранить грубым словом; сьöлöм ~ ранить в [самое] сердце

дойдöм (прич. от дойдны) 1) ушибленный; ~ кага ушибленный ребёнок 2) изувеченный; повреждённый; ~ ки поврежденная рука

дойдöм (и. д. от дойдны) 1) ушиб; ки ~ ушиб руки 2) повреждение, увечье; пельпон ~ повреждение плеча 3) перен. душевная боль; сьöлöм ~ причинение душевной боли

дойдчöм (и. д. от дойдчыны) 1) ушиб 2) увечье

дойдчыны (возвр. от дойдны) 1) ушибиться 2) изувечиться

дойка сев. прыщик; короста; болячка; фурункул: кагаыслöн чужöмыс куш ~ у ребёнка всё лицо в болячках

дойманін больное место, место ушиба (ранения, повреждения)

доймöм (прич. от доймыны) 1) такой, который ушибся 2) пострадавший (искалеченный, изувеченный и т. п.)

доймöм (и. д. от доймыны) 1) ушиб; эта лоис ~сянь это случилось от ушиба 2) боль (в какой-либо части тела); ~сö оз вермы терпитны он боли не терпит

доймывлыны многокр. от доймывны □ иньв. доймыввыны; сев. доймыллыны

доймывны 1. однокр. от доймыны 2. см. доймывлыны

доймыны 1) ушибиться 2) искалечиться, получить увечье 3) болеть (о какой-л. части тела); зыртöм кокö доймö натёртая нога болит; кытшöм чунь он курччöвт, сё доймö погов. какой палец ни укусишь, всё равно больно. сьöлöмö доймö у меня сердце болит (о ком-л.)

дойсялны сев. покрыться (покрываться) болячками, запаршиветь

долитны боронить поле вдоль

долонь 1) ладонь 2) ток; гуна ~ молотильный ток □ иньв. довонь, доонь

долыт радостный; весёлый, приятный; ~ олан приятная жизнь; сылö лоис ~жык ему стало легче □ иньв. довыт, доыт

долыта радостно; весело; приятно; легко; ~ лолыштны легко вздохнуть □ иньв. довыта, доыта

доль вдоль

дольнöй: ~ пила продольная пила

дом I привязь; ~ йылын на привязи; ~ йылын видзны лöг понöс держать на привязи злую собаку; вöлыс йирсьö ~ йылын лошадь пасётся на привязи чукыль ~ кöртавны привязывать (лошадь) к оглобле так, чтобы голова смотрела в сторону

дом II гайн. узда

дом III дом; детскöй ~ детский дом; ~ отдыхаö мунны поехать в дом отдыха. ~ мунны войти в дом жены; ~ пыртны взять зятя в свой дом (выдав дочь замуж)

домавлыны (многокр. от домавны) 1) [часто, обычно] связывать, вязать, связать; ~ кольтаэз связывать (вязать) снопы 2) [часто, обычно] привязывать, привязать; поннэсö колö видзны домавлöмöн собак надо держать на привязи □ иньв. домаввыны; сев. домаллыны

домавны 1) завязывать, завязать, перевязать; обвязать, связать; ~ доймöм места перевязать рану; ~ кольтаэз связывать снопы

домавны 2) повязывать, повязать; ~ косинка повязать косынку (на шею) 3) привязывать, привязать; ~ вöлöс привязать лошадь; ~ пыж берег дорö привязать лодку к берегу 4) гайн. обуздывать, обуздать, надеть узду □ сев. домалны

домалöм (прич. от домавны) 1) завязанный, перевязанный; обвязанный, связанный; ~ кольтаэз связанные снопы 2) повязанный; ~ чышьян повязанный платок 3) привязанный; ~ пон привязанная собака □ иньв. домавöм, домаöм

домалöм (и. д. от домавны) 1) завязывание, перевязывание, связывание; кольтаэз ~ связывание снопов 2) повязывание; чышьян ~ повязывание платка 3) привязывание; пон ~ привязывание собаки

домасись (прич. от домасьны) 1. такой, который занят увязыванием (чего-л.), вязкой (снопов) 2. тот, кто занят увязыванием (чего-л.); тот, кто занят вязкой (снопов); сноповязальщик, сноповязалыцица

домасьлыны (многокр. от домасьны) 1) [часто] заниматься увязыванием, связыванием 2) [иногда] заниматься привязыванием (кого-чего-л. к чему-л.)

домасьны 1) заниматься (быть запятым) увязыванием, связыванием 2) заниматься (быть занятым) привязыванием (кого-чего-л. к чему-л.)

домасьöм прич. от домасьны

домасьöм и. д. от домасьны

домасян (прич. от домасьны) 1) то, чем можно связать (привязать) 2) место вязки (снопов); мунны ~ö идти на место вязки (снопов)

домйыла [находящийся] на привязи; ~ вöв лошадь на привязи □ иньв. домйыва, домйыа

дон I 1) цена, стоимость; уна я ~ыс? сколько стоит?; куим ~öн втридорога; кык ~öн вузавны продать вдвое дороже; ~сö вештыны оплатить стоимость; ~сö öштыны обесцениться 2) плата, оплата; мымда велöтчöмыс понда ~ыс? какая плата за обучение?

дон II бусина; басöк ~нэз красивые бусины; сылöн синнэс кыдз ~нэз у него глаза как бусинки

дона 1. 1) дорогой; босьтны ~ пальто купить дорогое пальто 2) дорогой, милый; ~ менам! мой дорогой!, мой милый!; ~ ёрт дорогой друг; ~ зоніньöй дорогой сыночек 3) ценный, имеющий цену; ~ груз ценный груз 2. дорого; ~ я сулалö? дорого ли стоит?. ~ из драгоценный камень; юр ~ ни уж очень дорогой

донавись Рог. 1. оценивающий 2. оценщик □ сев. доналісь

донавны Рог. ценить, оценивать □ сев. доналны

донавöм Рог. оценённый □ сев. доналöм

донатор нечто дорогое (ценное); мыйкö ~ босьтны купить что-то дорогое (ценное)

донöн дорого; ~ босьтны дорого купить; ~ вузавны дорого продать; ~ я вузалан? дорого ли продаёшь?

донсьöтны поднимать (поднять) цену; повысить плату; удорожить

донсявны дорожать, подорожать, повыситься в цене □ сев. донсялны

донсялöм (прич. от донсявны) подорожавший; вздорожавший □ иньв. донсявöм, донсяöм

донсялöм (и. д. от донсявны) подорожание, повышение цен □ иньв. донсявöм, донсяöм

донтан: ~ кыв тёплое (хорошее, доброе) слово

донтны ценить, оценить кого-что-л.; дорожить кем-чем-л.; ме сійö донта я его ценю

донтöм дешевый;

донтöма дёшево; ~ вузавны дёшево продать

донтöммöм (прич. от донтöммыны) упавший в цене; обесцененный; ~ товар обесцененный (удешевлённый) товар

донтöммöм (и. д. от донтöммыны) удешевление; обесценение, обесценивание

донтöммыны 1) дешеветь, подешеветь; удешевляться 2) падать в цене, терять стоимость; обесцениваться

донтöмсьöтны 1) удешевить, снизить цену на что-л.; уценить; ~ продукттэз снизить цены на продукты 2) обесценить

донтöмсьöтöм прич. от донтöмсьöтны: ~ товаррэз уценённые товары

донтöмсявны то же, что донтöммыны □ сев. донтöмсялны

донтöмтны то же, что донтöмсьöтны

дор 1. 1) край чего-л.; берег ~ край берега; горвыв ~ место с краю на печке; пызан ~ край стола; туис ~рес жмитчöмась края туеса сморщились 2) кромка; дöра ~ кромка холста; йы ~ кромка льда 3) лезвие; пурт ~ лезвие ножа; чер ~ лезвие топора 4) место, прилегающее к чему-л.; вöр ~ опушка леса; ю ~ место у реки 2. послелог за кого-что-л. на стороне кого-чего-л.; сія сувті c ме ~ он на моей стороне; ме ~ cyвтic ачыс бригадирыс на моей стороне сам бригадир 3. с притяж. суф., см. дорам, дораным, дораныс, дораныт, дорас, дорат. конец не ~ оз тыдав не видно ни конца ни края

дорам послелог на краю [моего...], [я] на краю [своего...]; на край [моего...], [я] на край [своего...]; пуксьышт кровать ~ присядь ко мне на край кровати; мöсыс йирсьö карчйöр ~ корова пасётся около моего огорода

дораным послелог на краю [нашего...], [мы] на краю [своего...]; на край [нашего...], [мы] на край [своего...]; деревня ~ сулалö клуб на краю нашей деревни стоит клуб; челядь м yнicö тшакьявны вöр ~ дети пошли собирать грибы на опушку нашего леса

дораныс послелог на краю [их...], [они], на краю [своего...]; на край [их...], [они] на край [своего...]; пызан ~ сулаліс графин у них на краю стола стоял графин; пуксьышт лабич ~ присядь к ним на край лавки

дораныт послелог па краю [вашего...], [вы] на краю [своего...]; на край [вашего...], [вы] па край [своего...]; шор ~ öддьöн бур у вас на берегу речки очень хорошо; челядь к oтöpтicö ю ~ дети побежали на берег вашей реки

дорас 1. на краю, с краю; на край; сія куйл iс ~ он лежал с краю; тэ вод ~ ты ложись на самый край 2. послелог на краю чего-л.; на край чего-л.; на краю [его...];, [он] на краю [своего...]; на край [его...], [он] на край [своего...]; лабич ~ пукал icö гöссез на лавке сидели гости; кагаыс онмöссис пызан ~ ребёнок заснул за столом

дорат послелог на краю [твоего...], [ты] на краю [своего...]; на край [твоего...], [ты] на край [своего...]; лэдз менö кöть порог ~ допусти меня хотя бы до твоего порога; челядь котрасьöны йöр ~ дети бегают у твоей изгороди

дорвыв 1) через край; ~ кисьтны лить через край 2) подряд; кöрттуввесö колö шедтавны ~ гвозди надо вытаскивать все подряд

дорисъ I крайний; находящийся с краю; ~ керку крайний дом

дорись II 1. с краю; сія кыскис билетсö ~-öн вытянул крайний билет 2. послелог с края чего-л.; песöксö вайим берег ~ песок мы принесли с самого берега 3. с притяж. суф., см. дорсим, дорсиным, дорсиныс, дорсиныт, дорсис, дорсит

дорись (прич. от дорны) 1. 1) кующий; подковывающий; кöрт ~ кующий железо 2) забивающий что-л., чем-л. 2. 1) тот, который куёт, подковывает; кузнец 2) тот, кто забивает

дорйисъ (прич. от дорйыны) 1) защищающий кого-что-л. 2) тот, кто защищает кого-что-л.; защитник

дорйисьны (возвр. от дорйыны) 1) защищаться, защититься, обороняться 2) перен. оправдываться, оправдаться 3) заступаться, заступиться за кого-л.

дорйисьöм и. д. от дорйисьны; нельбо кывзыны сыл iсь пырся ~сö неприятно выслушивать, как он постоянно оправдывается

дорйöм (и. д. от дорйыны) 1) защита; Родина ~ - родина быд гражданинлöн священнöй долг защита Родины – священный долг каждого гражданина родины 2) заступничество 3) оправдание; мый верман висьтавны сійö ~ понда? что ты можешь сказать в его защиту?

дорйыны 1) защищать кого-что-л.; ~ Родина защищать Родину 2) заступаться за кого-л.; ~ мамöс заступаться за мать 3) оправдывать, выгораживать кого-л.; с iя дорйö асьсö он оправдывается

дорланись то же, что дорись I □ иньв. дорванись

дорлань, дорланьö послелог на край (чего-л.); тшакьял iссез иньдöтчисö вöр ~ грибники направились к опушке леса □ иньв. дорвань, дорваньö

дорланьöттяс послелог по краю чего-л.; колö вундыштны ситецсö ~ надо срезать ситец по краю □ иньв. дорваньöттяс

дорланяс 1. ближе к краю, по направлению к краю; с iя пуксис ~ он сел ближе к краю 2. послелог ближе к краю чего-л.; с iя вешшыштіс лабич ~ он подвинулся ближе к краю лавки

дорлыны (однокр. от дорны) 1) [один раз] подковать; с iя дорліс ни ассис вöвсö он уже подковал свою лошадь 2) [один раз] поставить на прикол □ иньв. дорвыны

дорны 1) ковать, выковать; ~ подков выковать подкову 2) вбивать, вбить (гвоздь и т. п.) 3) забивать, забить, заколотить чем-л. 4) ковать, подковать; подбить снизу; вöв ~ подковать лошадь; ~ нинкöммез подбить лапти кожей 5) перен. сковывать, сковать; ю дорöм йыöн реку сковало льдом 6) ставить (поставить) на прикол; ~ пыж столб бердö поставить лодку на прикол 7) перен. ковать (напр. победу). ки-кок ~ заковать в кандалы

дорожитчыны 1) запрашивать, запросить (при продаже) 2) перен. набивать (набить) цену кому-л.

дорö послелог 1) на край (чего-л.); нія пуксисö би дорö они расположились у огня (костра); пон вод iс порог ~ собака улеглась у порога; нія пуксьöтісö керкусö ты ~ они поставили дом возле озера 2) к чему-л.; миянöс эта ~ некин эз велöт нас к этому никто не приучил; учитель челядьыс ~ öддьöн ласков учитель с детьми очень ласков

дорöдз 1. послелог до края чего-л.; кöзяин кольлаліс гöссесö ворота ~ хозяин проводил гостей до ворот 2. с притяж. суф., см. дорöдззам, дорöдззаным, дорöдззаныс, дорöдззаныт, дорöдззас, дорöдззат

дорöдззам послелог до края [моего...]; [я] до края [своего...]; юыс ыжд iс и ваыс кайис порог ~ река вздулась, и вода дошла до самого моего порога

дорöдззаным послелог до края [нашего]; [мы] до края [своего...]; льöмпуыс быдмöм öшын ~ черёмуха выросла до самого нашего окна

дорöдззаныс послелог до края [их...]; [они] до края [своего...]; мячыс тарöвтчис ворота ~ мяч докатился до их ворот

дорöдззаныт послелог до края [вашего...]; [вы] до края [своего...]; деревня ~ эшö ылынкодь до вашей деревни ещё далековато

дорöдззас послелог до края (чего-л.); [он] до края [своего...]; ветлы вöр ~ тшакла сходи за грибами на опушку леса; шарыс тарöвтчис йöр ~ шар докатился до изгороди

дорöдззат послелог до края [твоего...]; [ты] до края [своего...]; ме эг ешты локны ворота ~, кыдз... я не успел дойти до твоих ворот, как...

дорöм (прич. от дорны) 1) кованый; ~ кöрттуввез кованые гвозди; ~ коробья кованый сундук 2) подкованный, с подковами ~ вöв подкованная лошадь 3) прикованный; на привязи, па приколе; ~ пыж лодка на приколе 4) подбитый (об обуви); ~ нинкöммез подбитые лапти 5) перен. скованный; йыöн ~ ю скованная льдом река

дорöм и. д. от дорны; мымда тійö босьтат вöв ~ понда? сколько вы берёте за то, чтобы подковать лошадь?

дорöс опушка; оторочка (чаще холщовая); нинкöммес пон кучик ~аöсь лапти с опушкой из собачьего меха; юбкаыс гöрд ~а юбка с красной оторочкой

дорöсавны обшивать (обшить), оторочить, опушить по краю чем-л.; юбкасö колö ~ ленточкаöн юбку нужно оторочить лентой □ сев. дорöсалны

дорöт 1. послелог по краю чего-л.; ми ветлöтм ю ~ мы гуляли по берегу (реки); н iя мунiсö изъя берег ~ они шли по каменистому берегу 2. с притяж. суф., см. дорöттям, дорöттяным, дорöттяныс, дорöттяныт, дорöттяс, дорöттят

дорöтлыны многокр. от дорöтны; татöн мийö одзжык дорöтл iм вöввез здесь мы раньше подковывали лошадей

дорöтны понуд. от дорны; колö вöвсö ~ нужно подковать (у кузнеца) лошадь; сетны ~ кортöвой куран отдать (заказать) выковать железные грабли; вöввесö дорöтiсö кузницаын лошадей подковали в кузнице

дорöтöм прич. от дорöтны; ~ коса выкованная (по заказу) коса

дорöттям послелог по краю [моей...]; [я] по краю [своей...]; керку крыша ~ ветлöтö кань по краю моей крыши ходит кошка

дорöттяным послелог по краю [нашего...]; [мы] по краю [своего...]; зород ~ мунöм кöин возле нашего стога сена прошёл волк

дорöттяныс послелог по краю [их...]; [они] по краю [своего...]; деревня ~ нюжалöмась видззез за их деревней простираются луга

дорöттяныт послелог по краю [вашего...]; |вы] по краю [своего...]; межа ~ быдмöны василёккез вдоль вашей межи растут васильки

дорöттяс 1. по краю; шöрав дöрасö ~ режь холст по краю 2. послелог по краю чего-л.; по краю [его...]; [он] по краю [своего...]; туй ~ мун iс велосипеда зонка по обочине дороги шёл парень с велосипедом; гряд ~ петалöмась ёгтуруннэз вдоль грядки появились сорняки

дорöттят послелог по краю [твоего...]; [ты] по краю [своего...]; ма чуркаэсö колö сувтöтны йöр ~ ульи надо поставить вдоль твоей изгороди

дорпон: ~ керны неэкономно расходовать что-л., транжирить

дорсим послелог от края [моего...]; [я] от края [своего...]; кагаыс чуть эз усь лабич ~ ребенок чуть не упал с моей лавки

дорсиным послелог от края [нашего...]; [мы] от края [своего...]; керку юр ~ усис йыжоль с крыши [нашего] дома упала сосулька

дорсиныс послелог от края [их...]; [они] от края [своего...]; межа ~ челядьыс адззисö кай поз на краю своей межи дети нашли птичье гнездо

дорсиныт послелог от края [вашего...]; [вы] от края [своего...]; порог ~ ёгсö колö чышкыны мусор от вашего порога надо убрать

дорсис 1. с краю; пессэсö босьтав ~ дрова бери с краю 2. послелог с края чего-л.; с края [его...]; [он] с края [своего...]; мийö гарйим картошкасö гряд ~ мы копали картошку с края грядки

дорсись (прич. от дöрны) 1. кующий; ~ мортыс вöл i не ни том кующий человек был уже немолод 2. тот, который что-л. кует; кузнец

дорсит послелог с края [твоего... ], [ты] с края [своего...]; книгаыс усис пызан ~ книга упала с края [твоего] стола

дорсьöм (и. д. от дорсьыны) кузнечное ремесло (занятие)

дорсьыны (возвр. от дорны) 1) заниматься кузнечным ремеслом; быть занятым ковкой; сія вексö дорсис он всю жизнь был кузнецом 2) закончиться – о ковке

дорсян 1) кузница; сійö асывсянь рытöдз позяс адззывны ~ісь его с утра до вечера можно видеть в кузнице 2) то, чем куют; кузнечный молот 3) то, что предназначено для ковки; талун ~ыс етша сегодня работы в кузнице мало

дорсянь 1. послелог от края чего-л.; вундыны колö пондöтчыны межа ~ жать надо начать от межи 2. употр. с притяж. суф.; см. дорсяням, дорсяняным, дорсяняныс, дорсяняныт, дорсяняс, дорсянят

дорсяням послелог от края [моего...]; [я] от края [своего...]; порог ~ вайöтö кöдзытöн от моего порога несёт холодом

дорсяняным послелог от края [нашего...]; [мы] от края [своего...]; зонкаыс чеччöвтöм посöдз ~ и коксö чегöтöм он прыгнул с нашего крыльца и сломал ногу

дорсяняныс послелог от края [их...]; [они] от края [своего...]; кагаыс усьöма кровать ~ ребёнок свалился с их кровати

дорсяняныт послелог от края [вашего...]; [вы] от края [своего...]; крыша ~ чеччöвтіс кань с вашей крыши спрыгнула кошка

дорсяняс послелог от края чего-л.; [он] от края [своего...]; с iя потшсö ас вылас кыскис шор ~ он тащйл на себе жердь от самого ручья

дорсянят послелог от края [твоего...]; [ты] от края [своего...]; шнурсö колö нюжöтны порог ~ татчöдз шнур надо натянуть от твоего порога досюда

дортöм (отриц. прич. от дорны) неподкованный; ~ вöв неподкованная лошадь

доршасьны сев. навёртываться, навернуться (о слезах)

дорын 1. с краю; ~ узьлыны спать с краю (на краю) 2. послелог на краю (чего-л.), югдан ~ иньдöтчимö туйö на рассвете [мы] отправились в путь; ю ~ шоччисьны отдыхать у реки

дорыш диал. 1) ребро; край; ~ вылö бергöтны повернуть что-л. па ребро 2) лезвие; чер ~ лезвие топора

дорышавны 1) выжать полосу (на хлебном поле для прохода комбайна) 2) обгонять (обогнать) кого-л. в жатве (при сенокосе), сужая свою полосу; с iя менö клинöн дорышаліс он меня обставил (букв. клином обошёл) в жатве

дорышасьны 1) стараться (постараться) обогнать (чаще соседа) в жатве (при сенокосе), сужая свою полосу 2) перен. придираться, придраться к кому-л.; мый тэ мекöт дорышасян? что ты ко мне придираешься?

дорыштны 1, (уменьш. от дорны) [немного] поковать 2, (законч. от дорны) доковать что-л.; черсö колö ~ топор надо доковать

досадитны досадить, досаждать, донимать, вызвать досаду; медбура досадитіс менö вонö больше всего донимал меня брат

доску всё, полностью; начисто; совсем; деньгаыс ~ бырис все деньги вышли; все деньги израсходованы

досповна полностью, окончательно, всё, до конца; тыртны план ~ выполнить полностью план; ранаыс ~ эз бурд рана до конца не зажила

доспöвнаöдз разг. см. досповна

дошлöй прост. дошлый, ловкий

дöва вдова; ~öн кольны овдоветь, остаться вдовой

дöваавны то же, что дöвуйтны □ сев. дöваалны

дöвгыны сев. 1) ударить; двинуть; ~ пель бокö двинуть в ухо, дать по уху 2) перен. возразить; с iя дöвгис меным он возразил мне

дöвеч разг. вдовец; ~öн кольны овдоветь, остаться вдовцом

дöвечавны разг. быть вдовым, овдоветь (о мужчине) □ сев. дöвечалны

дöвкны сев. 1) наброситься (о собаке и т. п.) 2) замахнуться на кого-л. чем-л.; ~ киöн замахнуться рукой на кого-л.

дöвуйтны быть вдовой, овдоветь, вдовствовать (о женщине); с iя дöвуйтiс уна год она вдовствовала много лет

дöвьявны 1) набрасываться, кидаться на кого-л. (о собаке и т. п.) 2) угрожать кому-л. чем-л.; замахиваться на кого-л. чем-л. 3) развеваться, реять □ сев. дöвьялны

дöжмалны сев. 1) ласкать, пестовать (ребёнка) 2) возиться, играть (с ребёнком)

дöжмасьны 1) канителиться, медлить; эн дожмась! не медли! 2) заняться, заниматься (с ребёнком); быть занятым игрой (с ребёнком) 3) возиться с кем-л., долго заниматься кем-л.

дöзмасьны злиться, разозлиться, раздражаться

дöлöтны сильно болеть (о ране); дöлöтö-доймö вундыштöм чуньö [мой] порезанный палец сильно болит □ иньв. дöвöтны, дööтны

дöмавны то же, что домавны

дöмас заплата; заплатка, латка; ~ вылын ~ заплата на заплате; йöрнöсыс куш ~ рубашка вся в заплатах; пуктыны ~ залатать

дöмаса с заплатой, залатанный; ~ вешьян залатанные штаны; ~ валенкиэз подшитые валенки. ~ ыб разг. поле как лоскутное одеяло (т. е. с разными зерновыми культурами)

дöмасавны ставить (поставить) заплату, залатать

дöмасасьны заниматься (быть занятым) починкой (одежды)

дöмасьны то же, что дöмасьны

дöмны Рог. делать запруды для ловли рыбы

дöмöт запор, загородка, запруда (на реке, для ловли рыбы); учуг; кыйны ~öн чери ловить рыбу в запруде

дöнзьыны 1) доставаться, достаться; меным сьöкыта дöнзьыліс нянь кусöкыс мне трудно доставался кусок хлеба 2) безл. разг. доставаться, достаться; собраннё вылын быдöнлö дöнзис на собрании каждому досталось

дöра холст; кыз ~ суровый холст; посконина; рядно; ~ юк тюк холста; вешьян ~ холщовый материал на штаны; недотка ~ холст для бредня; нянь ~ скатерть для хлеба; пызан ~ ткань на скатерть; кыйны ~ ткать холст. кыйны шöрттöм ~ ткать холст без ниток; соотв. носить воду решетом

дöраовöй холщовый; ~ йöрнöс холщовая рубашка

дöракöм сев. холщовое голенище, наголенок из холста

дöрöм сев. рубашка

дöс сев. см. быдöс

дöсада то же, что досада

дöсадитны то же, что досадитны

дöчка 1) свиноматка 2) перен. лентяйка

дрин изобр.: ~ чужйыны пнуть; ~ керны лягнуть; ~ пöт сыт по горло, наелся вдоволь

дрингыны пинать

дрин-дрин изобр.: ~ пöтны наесться вдоволь, насытиться

дринöтны дребезжать

дрöбавны дрожать, задрожать; содрогаться (о чём-л.); керкуыс пондіс ~ дом задрожал; муыс дрöбаліс земля содрогалась

дрöбöтны сотрясать, сотрясти. ~ юр получить сотрясение мозга

дрöг изобр.: ~ мунны (керны) вздрогнуть

дрöгнитны дрогнуть, вздрогнуть; содрогнуться; вöлыс дрöгнитіс лошадь вздрогнула

дрöж дрожь, дрожание; кöдзытсянь вывтырöттяс ~ муніс от холода дрожь пробежала по телу; менö ~ кутіс меня дрожь пробрала; менö ~ö чапкис меня в дрожь бросило

дрöжитан (прич. от дрöжитны) дрожащий (о струне, голосе и т. п.); ~ голос дрожащий голос

дрöжитны дрожать, задрожать, трястись; содрогаться; киэз дрöжитöны руки дрожат; кöдзытсянь ~ дрожать от холода; ~ быдсöн вывтырнас содрогаться всем телом

дрöжитны-кынмыны дрожмя дрожать (от холода и т. п.)

дрöжитöм (и. д. от дрöжитны) дрожание; содрогание, колебание

дрöмни разг. см. дровни

дрöчитны юкс., Рог. нежить, нянчить; ~ кага нянчить ребёнка

дрöчитчись юкс., Рог. нянька; пестунья

дрöчитчöм и. д. от дрöчитчыны

дрöчитчыны юкс, Рог. нянчиться (с ребёнком)

друг I 1) друг

друг II 1) вдруг, неожиданно; машина ~ сувтiс машина неожиданно остановилась 2) вместе; одновременно; нія ~ пырисö они вошли одновременно

другиньöй дружочек (обращение); милöй ~ милый дружочек

дружбаасьны разг. подружиться, завязать дружбу

дружок 1) друг, товарищ (о мужчине) 2) друг сердца; любовник 3) перен. пара (соединённых предметов – веников, вёдер и т. п.); кыным ~ короссес? сколько пар веников?; кайöтны ~ ва принести два ведра воды

дружокасьны дружить (о мужчинах); миян жöниккезным öддьöн дружокасьöны наши мужья крепко дружат

дуб I дуб (дерево)

дуб II корьё (осины, ивы и т. п. для дубления кожи и окраски холста и меха); кульны ~ сдирать кору; ~öн краситны красить (покрасить) корьём

дуб III пресный, несолёный; няньыс ~ хлеб без соли; кашаыс ~ каша несолёная; шыдыс ~ несолёный суп, безвкусный суп

дубавны неметь, онеметь; деревенеть, одеревенеть, потерять чувствительность; кокö дубал iс нога у меня онемела: киэз дубал iсö паськöмсö гывьялікö руки окоченели при полоскании белья

дубас дубас, холщовый сарафан (обычно набивной)

дубеч било; вартан ~ било цепа; молотило

дубитны дубить, выдубить; ~ кучик дубить кожу

дубитöм (прич. от дубитны) дубленный; дубленый; ~ пась шуба, сшитая из дублёной овчины

дубитöм (и. д. от дубитны) дубление; кучик ~ дубление кожи

дубитчыны (возвр. от дубитны) заниматься (быть занятым) дублением; бадь качöн ~ дубить ивовой корой

дубöтны 1) опреснять, опреснить 2) разбавить, развести (что-л. пересолёное)

дубпу диал. ольха

дубыт сев. малосолёный, недосоленный; ~ яй чуть недосоленное мясо

дугдöтлыны (многокр. от дугдöтны) [часто, иногда] останавливать, прерывать □ иньв. дугдöтвыны

дугдöтны (понуд. от дугдыны) прерывать, прервать, прекратить, остановить (чьё-л. действие); ~ баитны прервать разговор; ~ удж остановить работу

дугдöтчыны 1) прекращать, прекратить, бросить, отказаться от чего-л.; ~ велöтчöмись бросить учебу 2) сдерживаться, сдержаться, удержаться, останавливаться; ог вермы ~ не могу сдержаться (удержать себя)

дугдывлыны (многокр. от дугдывны) останавливаться; прекращать (что-л. делать); дугдывлытöг не останавливаясь, не прекращая чего-л. □ иньв. дугдыввыны, сев. дугдыллыны

дугдывлытöм (отриц. прич. от дугдывлыны) непрерывный, беспрерывный, беспрестанный; ~ шум беспрерывный шум □ иньв. дугдыввытöм; сев. дугдыллытöм

дугдывны 1. (однокр. от дугдыны) [один раз] остановиться, перестать (что-л. делать); ~ велöтчыны прервать [на время] учёбу 2. (многокр. от дугдыны) [часто, иногда] останавливаться; прекращать, переставать (что-л. делать); кынымись и дугдыл iс зэрны дождь начинался (букв. прекращался) не один раз □ сев. дугдылны

дугдывтöг не останавливаясь, не переставая; беспрерывно, неуклонно; ~ зэрö не переставая идёт дождь; ~ кашляйтны беспрерывно кашлять; ~ сёйны постоянно есть; ~ горзыны беспрестанно плакать; ~ узьны беспробудно спать; ~ баитны не переставая говорить; ~ вешшыны одзлань неуклонно двигаться вперёда сев. дугдылтöг

дугдывтöм (прич. от дугдывны) не прерывающийся, беспрерывный, постоянный; неуклонный; ~ шум беспрерывный шум; ~ спор бесконечный спор; ~ лэбöм неуклонный рост чего-л. □ сев. дугдылтöм

дугдыны прекращать, прекратить, перестать (что-л. делать); ~ баитны перестать говорить; ~ лыддьöтны прекратить читать; ~ куритны перестать (бросить) курить; дугдіс пессьыны пым сьöлöм перестало биться горячее сердце; дугдöжык ни симавны кынöм уже не так хочется есть

дугдытöг то же, что дугдывтöг

дугнин Поп. дубас, холщовый сарафан

дуді голубь || голубиный; айпöв ~ голубь-самец; иньпöв ~ голубка; ~эз ургöны голуби воркуют; ~ кольть голубиное яйцо; ~ поз голубятня; ~ пиян голубёнок. ~ок тэ менам ласк. голубушка ты моя

дуз: ~ керсьыны насупиться, нахмуриться; погоддяыс ~ видзö погода хмурится

дузг Рог. 1. задумчивость; усис ~ö впал в задумчивость 2. задумчивый; потупивший взор

дузгисьны задуматься; насупиться; потупить взор; пукавны дузгисьöмöн сидеть насупившись

дузгöн Рог. задумчиво

дузгыльтчöм (прич. от дузгыльтчыны) хмурый; сердитый; насупившийся

дузгыльтчыны 1) хмуриться, нахмуриться, насупиться; быть мрачным, угрюмым, хмурым 2) рассердиться, обидеться; надуться; нылочка пукал iс дузгыльтчöмöн девочка сидела с обиженным видом

дузгыны то же, что дузгисьны

дузгыртчöм (прич. от дузгыртчыны) хмурый, насупившийся

дузгыртчыны сев. рассердиться; насупиться; нылка пукалö дузгыртчöмöн девушка сидит насупившись

дузны 1) хмуриться, нахмуриться; погоддяыс дузіс перен. погода нахмурилась 2) сердиться, рассердиться, дуться; зонкаок дузіс, вот-вот пондас горзыны мальчик надулся, вот-вот заплачет

дук 1. запах; дух; ~ кывны чуять запах; ~ кылö пахнет; умöль ~ дурной запах, зловоние; чöскыт ~ приятный запах, аромат, благовоние; вина ~ винный (водочный) запах; нырö вачкис табак ~öн в нос ударил запах табака; пон нырнас зверь ~сö кылö собака носом чует звериный дух; ~ ни петö (кылö) уже [неприятный] запах появился

дук 2. ничуть, нисколько; совсем, совершенно; ~ оз кывзы [он] совершенно не слушает; ~ бы нем оз кер совсем ничего не хочет делать; ~ абу ылöсыс совершенно ничего не понимает; синнэзö ~ оз адззö глаза мои совсем перестали видеть. мед ~ыт татöн зз вöв чтобы духу твоего здесь не было; сылöн ~ыс ни абу его и след простыл

дука 1) с каким-л. запахом; чери ~ с запахом рыбы; умöль ~ зловонный; чöскыт ~ с приятным запахом; ароматный 2) пахучий; ~ матег пахучее мыло; ~ ва пахучая вода 3) тухлый, вонючий; ~ чери тухлая рыба; ~ яй протухшее мясо 4) Рог. чуткий; ~ пон чуткая собака

дукавны нюхать, понюхать; ~ коктуй обнюхать след; пон дукалöмöн тöдö собака узнаёт по нюху

дукалiсь (прич. от дукавны) 1) нюхающий 2) чуткий; ~ пон чуткая собака □ иньв. дукавись, дукаись

дукалыштны (уменьш. от дукавны) [немного] понюхать □ иньв. дукаышны; дукавышны

дукасьны обнюхиваться, обнюхаться, обнюхать друг друга (о собаках)

дукмыны то же, что дукöсьмыны

дукöс 1) армяк, зипун 2) Поп. кафтан; сарафан

дукöсь пропахший, пропитавшийся каким-л. запахом; чери ~ бочка бочка, пропахшая рыбой

дукöсьмыны 1) пропитываться (пропитаться) каким-л. запахом, пропахнуть; киö дукöсьмис керосинöн рука пропахла керосином 2) тухнуть, протухнуть

дукöсьтны, дукöсьтыны 1) давать (дать) пропитаться каким-л. запахом, дать пропахнуть 2) давать (дать) протухнуть

дукöтны 1) заставить кого-л. понюхать что-л. 2) перен. ткнуть носом кого-л.

дуксьöтны то же, что дукöсьтны

дуксявкы 1) пахнуть, пропахнуть чем-л. 2) тухнуть, протухнуть; нöкыс дуксялöма сметана испортилась □ сев. дуксялны

дуксялöм (прич. от дуксявны) 1) пропахший чем-л. 2) тухлый, протухший; ~ кольть тухлое яйцо □ иньв. дуксяöм, дуксявöм

дуксялöм и. д. от дуксявны □ иньв. дуксяöм, дуксявöм

дулльöсь слюнявый ~ пороз слюнтяй

дулльöсьмыны пачкаться (испачкаться) слюной, заслюниться

дулльöсьтны слюнявить; заслюнявить; заслюнить

дулля то же, что дулльöсь

дуллявны слюнить, послюнить; ~ чуньпоннэз слюнить кончики пальцев □ сев. дуллялны

дуллялöм и. д. от дуллявны; карандаш конец ~ бöрын с iя пондіс гижны послюнив карандаш, он начал писать □ иньв. дулляöм, дуллявöм

дуль (дулль-) слюна, слюни; ~нас резсьö слюной брызжет; ~ петö слюна течёт. ~ петö сёя бы слюнки текут — есть хочется

дульны молоть вздор; мый и дульö сякöйсö он мелет всякую чушь

дульсмöм (прич. от дульсмыны); ~ синнэз осоловелые глаза

дульсмыны становиться (стать) бессмысленным; осоловеть (о глазах)

думно: меным ~ лоис... а) мне всё казалось...; б) я погрузился в думы...

думушки: сылö и ~ абу... он и не подумает...

думыш: ~ керны подумать, поразмыслить; перво ~ кер, сыбöрын висьтась сначала подумай, потом отвечай (рассказывай)

думытштны то же, что думайтыштны

дун: ~ видзны быть хмурым, пасмурным, сумрачным (о небе); ~ керсьыны застыть в спокойствии (о природе)

дундöм (прич. от дундыны) вспученный, вздутый, раздутый. ~ кынöм обжора

дундöтны 1) безл. пучить живот; менö дундöтö у меня пучит живот 2) Рог. делать (сделать) неподвижным (недвижимым)

дундöтчыны (возвр. от дундöтны) тужиться, силиться

дундыны вспучиваться, вспучиться, вздуться, раздуться; кынöм дундіс живот вздулся

дунъявны выпячиваться, выпятиться, торчать, выступать вперёд (о животе и т. п.)

дуньгыны сев. толкнуть, вытолкнуть кого-л.

дупелька долблёная кадочка; дупелька

дупля долблёная кадка. кыз ~ толстяк; толстуха

дур дурь, глупость; юрись ~ вашöтны выбить дурь из головы

дурман I дурман; религия – народ понда ~ религия – дурман для народа

дурман II (прич. от дурмыны); ~ турун дурман (трава)

дурманитны дурманить, одурманивать, одурманить (действовать отупляюще на разум)

дурмöтны дурманить, одурманить, одурманивать; льöмпу цвет дук дурмöтіс юр запах цветов черёмухи дурманил голову

дурмыны одурманиваться, одурманиться, затуманиться (о сознании); юр дурмис сознание затуманилось

дустасьны быть опылённым (посыпанным) дустом

дустöсьтны опылить (опылить) дустом, посыпать дустом

душ I душ; баняын эм ~ в бане есть душ; примитны ~ принять душ

душ II (с заимствованными числ.) душа (при счёте людей), голова (при подсчёте животных); пять ~ уджалöны ыб вылын пять человек работают в поле; баляэс ~-мöд йирсьöны видз вылын несколько овец пасется на лугу

душник душник, отдушник; ~ыс осьта душник открыт

дыв прочь; ~ вашöтны выгнать прочь; ~ керны прогнать прочь; ~ пышшис убежал прочь

дыгны мешать, надоедать (своим присутствием); мун, эн дыг уходи, не мешай

дыгсьыны (возвр. от дыгны) мешаться, быть помехой

дыгыт медлительный, тяжёлый на подъём

дыды сев., Чеч., Рог. см: дуді

дыж то же, что діж

дызгыны кос. мычать, промычать; мöсыс дугдывтöг дызгö, корö сёйны корова всё время мычит, просит есть

дын I комель; пу ~ комель дерева; кольта ~ комель (срез) снопа

дын II 1. место (пространство), прилегающее к чему-л.; керку ~ыс быдöс чышкöм около дома всё прибрано 2. употр. с притяж. суф.; см. дынам, дынаным, дынаныс, дынаныт, дынас, дынат

дынам 1. ко мне, [я] к себе; у (около) меня; пуксьы ~ присядь около меня; ~ некин абу около меня никого нет; ме босьта сійö ~ я возьму его к себе 2. послелог к [моему...], [я] к [своему...]; у (около, возле) [моего...], [я] у [своего..]; пызан ~ некин эз вöв около моего стола никого не было

дынаным 1. к нам, [мы] к себе; у (около) нас, [мы] у себя; локтö ~ идите к нам; н iя пукалöны ~ они сидят около нас (рядом с нами) 2. послелог к [нашему...], [мы] к [своему...]; у (около) [нашего...], [мы] у [своего...]; керку ~ некин зз вöв около нашего дома никого не было; с iя сибöтчис пызан ~ он подошёл к нашему столу

дынаныс 1. к ним, [они] к себе; у (около) них, [они] у себя; зонныс олö ~ их сын живёт у них; локтö ~ подойдите к ним 2. послелог к их..., [они] к [своему...]; у (около) [их..-], [они] у [своего...]; керку ~ сибöтчис машина к их дому подъехала машина; баня ~ некин эз вöв около их бани никого не было

дынаныт 1. к вам, [вы] к себе; у (около) вас, [вы] у себя; поныс ~ оз лысьт сибöтчыны собака не посмеет приблизиться к вам 2. послелог к [вашему...], [вы] к [своему...]; у (около) [вашего...], [вы] у [своего...]; ворота ~ кинкö сулалö у ваших ворот кто-то стоит

дынас 1. к нему, [он] к себе; у (около) него; [он] у себя; ~ бергаліс зоночка около него вертелся мальчик; с iя быдöннысö корис ~ гöститны он пригласил всех к себе в гости 2. послелог к (кому-чему-л.); около (кого-чего-л.); театр ~ народыс тыр около театра полно народа

дынат 1. к тебе, [ты] к себе; возле (около) тебя, [ты] около себя; лэдз кагасö ~ пусти ребёнка к себе; ~ некин абу около тебя никого нет 2. послелог к [твоему..], [ты] к [своему...]; у (около) [твоего...], [ты] у [своего...]; кин пызан ~ пускалö? кто сидит за твоим столом?

дынісь 1. послелог от (кого-чего-л.) пызан ~ мунны отойти от стола; горт ~ ме некытчö эг ветлы от дома я никуда не отходил; сы ~ вачкö чöснöг дукöн от него пахнет чесноком 2. употр. с притяж. суф.; см. дынсим, дынсиным, дынсиныс, дынсиныт, дынсис, дынсит

дынйыны срезать (спилить) комель (дерева)

дынö 1. к нему; [он| к себе; баляыс вöй и ~ оз лок овца не приручена и ни к кому не идёт; поныс лöг и некинöс ~ оз лэдз собака злая и никого близко к себе не подпускает 2. послелог к (кому-чему-л.); би ~ пуксьыны присесть к огню; öшын ~ уськöтчыны броситься к окну; посад ~ локны приблизиться к селу

дынöдз 1. послелог до (кого-чего-л.), вплотную (к кому-чему-л.); кол iс бы сійö горт ~ кольлавны надо было бы его до дому проводить; мийö локтім стадион ~ мы дошли до стадиона 2. употр. с притяж. суф.; см. дынöдззам, дынöдззаным, дынöдззаныс, дынöдззаныт, дынöдззас, дынöдззат

дынöдззам 1. ко мне, [я] к себе; до меня, [я] до себя; пуляыс ~ эз лок пуля до меня не долетела 2. послелог до [моего...], [я] до [своего...]; с iя менö вайöтіс керну ~ он меня довёл до моего дома

дынöдззаным 1. до нас, к нам, [мы] к себе; некин матö ~ эд локтö близко к нам никто не подходите 2. послелог до (нашего...], [мы] до [своего...]; к [нашему...], кагаыс вермö ни локны порог ~ ребёнок уже может дойти до нашего порога

дынöдззаныс 1. до них, к ним, [они] к себе; дзодзоггес ~ некинöс оз лэдзö гуси [близко] к себе никого не пускают 2. послелог до [их...], [они] к [своему...]; школа ~ абу матын до их школы не близко

дынöдззаныт 1. до вас, к вам, [вы] к себе; лэдзö челядьсö ~ пустите детей к себе 2. послелог до [вашего...], [вы] до [своего...]; только бы не павкöтчыны ранаэз ~ только бы не задеть ваши раны

дынöдззас 1. к нему, [он] к себе; сія ~ некинöс оз лэдз он к себе никого не пускает 2. послелог до (кого-чего-л.); до [его...]; [он] до [своего...]; деревня ~ не сідз ни уна до деревни не так уж далеко

дынöдззат 1. до тебя, к тебе, [ты] к себе; поныс ~ локны полö собака боится к тебе подойти 2. послелог до [твоего...], [ты] до [своего..]; ылын я участок ~? далеко ли до твоего участка?

дынöт 1. совсем близко; мимо, около; ~ лэбзис кушборд совсем близко (мимо) пролетела летучая мышь 2. послелог около (мимо, возле) кого-чего-л.; булочнöй ~ муніко зонка бергöтчыштіс проходя мимо булочной, мальчик обернулся 3. употр. с притяж. суф.; см. дынöттям, дынöттяным, дынöттяныс, дынöттяныт, дынöттяс, дынöттят

дынöттям 1, около (мимо, возле, вблизи) меня; [я] около себя; ~ кинкö котöртіс мимо [меня] кто-то пробежал 2. послелог около (возле, мимо, вблизи) [моего...]; [я] около (возле, мимо, вблизи) [своего...]; йöр ~ быдмö малина вдоль моей изгороди растёт малина; керку ~ мунi я проходил около своего дома

дынöттяным 1. около (мимо, возле, вблизи) нас; [мы] около (мимо) себя; ~ котöртіс кöч мимо нас пробежал заяц 2. послелог около, мимо, возле [нашего...]; [мы] около (мимо, возле) [своего...]; керку ~ муніс трактор около нашего дома прошёл трактор

дынöттяныс 1. около (мимо, возле) них; [они] около (мимо, возле) себя; ~ котрасисö челядь около них бегали дети 2. послелог около, мимо, возле [их...]; [они] около (мимо, возле) [своего...]; завод ~ ветлöтiс часовöй около их завода прохаживался часовой

дынöттяныт 1. около (мимо, возле) вас, [вы] около (мимо) себя; ~ некин оз лысьт ветлöтны мимо [вас] никто не смеет ходить 2, послелог около, мимо, возле [вашего...]; [вы] около (мимо, возле) [своего...]; ферма ~ туйыс тшыкöм около вашей фермы дорога испортилась

дынöттяс 1, около (возле) него; [он] около (возле) себя; ~ котрасис понок около него бегала собачка 2. послелог мимо, около (кого-чего-л.); [он] около [его...], около [своего...]; пос ~ ковсис мунны жагöна около моста нужно было ехать тише (медленнее)

дынöттят 1. около (мимо, возле) тебя; [ты] около себя; поныс только ~ и котрасьö собака только вокруг тебя и бегает 2. послелог около, мимо, возле [твоего...]; [ты] около [своего...]; позьö мунны пызан ~ можно пройти мимо твоего стола

дынсим 1. от меня; [я] от себя; поныс ~ оз ветлывлы собака от меня не отходит; вешшышт ~ отодвинься от меня 2. послелог у, около [моего...]; [я] около [своего...]; босьт зырсö амбар ~ возьми лопату, находящуюся у моего амбара

дынсиным 1. от нас; [мы] от себя; мийö сійö ~ некытчö ог лэдзö мы его от себя никуда не отпускаем 2. послелог от [нашего...]; [мы] от [своего...]; мийö казял iм, кыдз школа ~ муніс машина мы заметили, как от нашей школы отъехала машина

дынсиныс 1. от них; [они] от себя; аймамныс ~ сійö некытчö эз лздзлö родители от себя его никуда не отпускали 2. послелог от [их...]; [они] от [своего...]; керку ~ орöтчис кинлöнкö вуджöр от их дома отделилась чья-то тень

дынсиныт 1. от вас; [вы] от себя; ~ вайöтö табак дукöн от вас пахнет табаком 2. послелог от [вашего...]; [вы] от [своего...]; мийö эг ештö мунны деревня ~, кыдз пондöтчис зэр мы не успели отойти от вашей деревни, как начался дождь

дынсис 1. от него; [он] от себя; нывкаокыс каньсö ~ оз и лэдзлы девочка кошку от себя совсем не отпускает 2. послелог от (кого-чего-л.); от [его...], [он] около [своего...]; ме адззыл i, кыдз керку ~ мунісö вöлöн я увидел, как от его дома отъехали на лошади

дынсит 1. от тебя; [ты] от себя; лэдз ~ кагасö отпусти [от себя] ребёнка 2. послелог от [твоего...], [ты] от [своего...]; лымсö посöдз ~ дзимляв отгреби снег от своего крыльца

дынсянь 1. послелог от (кого-чего-л.); ытшкыны пондöтчим шор ~ косить мы начали от ручья 2. употр. с притяж. суф., см. дынсяням, дынсяняным, дынсяняныс, дынсяняныт, дынсяняс, дынсянят

дынсяням 1. от меня, [я] от себя; поныс ~ пышшис ылö собака убежала от меня далеко 2. послелог от [моего...], [я] от [своего...]; гор ~ вайöтö шонытöн от моей печки идёт жар

дынсяняным 1. от нас; [мы] от себя; с iя сё эшö видзчисьö ~ отсöтсö он всё ещё ждет от нас помощи 2. послелог от [нашего...]; [мы] от [своего...]; посад ~ окружной центрöдз дас километр от нашего села до окружного центра десять километров

дынсяняныс 1. от них, [они] от себя; ~ эз на вовлö некытшöм юöррез от них не приходило ещё никаких вестей 2. послелог от [их...]; [они] от [своего...]; ферма ~ кыл iс баксöм с их фермы доносилось мычание [коров]

дынсяняныт 1, от вас; [вы] от себя; ~ вовл iс öтiк гижöт от вас приходило только одно письмо 2. послелог от [вашего...], [вы] от [своего...]; вундыны пондöтчим йöр ~ мы начали жать от вашей изгороди

дынсяняс 1. от него; [он] от себя; ~ вайöтіс табак дукöн от него несло запахом табака 2. послелог от [его...], [он] от [своего...]; посöдз ~ котöртiс пон от его крыльца бежала собака; рас ~ татчöдз кык километр от рощи до нас два километра

дынсянят 1. от тебя; [ты] от себя; ~ нем эз на вöв от тебя ещё ничего (письма) не было 2. послелог от [твоего...], [ты] от [своего...]; весöтчыны пондöтчам вирöдз ~ прополку начнём от твоего рассадника

дынын 1. близко, рядом; при себе; миян быдöс ~ у нас всё рядом (близко, при себе) 2. послелог у, около, возле, подле (кого-чего-л.); при (ком-чём-л.); с iя олö дядь ~ он живёт у дяди; нія чöл iсö асланыс пызаннэз ~ они молчали у своих столов

дыныша сев. комлистый, с толстым комлем; ~ вöр комлистый лес (брёвна)

дыр долго; ~ узьны долго спать; ~ овны долго жить; ~ шогавны долго болеть; ~ я? долго ли?; ~ ни уже долго; вель ~ довольно долго. кулан ~ смертный час; челядь ~ детство, пора детства, детские годы

дыра то же, что дырна

дырйи то же, что дырья

дырна 1. с мест. долго; мый ~ как долго; сы ~ столь долго; эта ~ так долго; тэ ~ некин оз узь так долго, как ты, никто не спит; овны мамö ~ прожить столько, сколько мать 2. послелог около, приблизительно; видзчисьны год ~ ждать около года

дырни послелог при (ком-чём-л.); в присутствие (кого-чего-л.); ме ~ при мне; тэ ~ при тебе

дырня то же, что дырни

дырöн подолгу, в течение долгого времени; письмоэсö с iя ~ оз ыстав он писем подолгу не шлёт

дырся-дыр очень долго; ~ видзчисим автобуссö мы очень долго ждали автобус

дырья то же, что дырна 1

дыханнё: менам ~ абу я задыхаюсь

дыш 1. лень || ленивый; ~сянь из-за лени; менö ~ыс босьтіс на меня лень напала; сійö ~ыс вермис его лень одолела; ~ морт ленивый человек; ~ Иванлö быд лун Иван лун погов. ленивому Ивану каждый день Иванов день; ~ мортлö век празник погов. у лентяя всегда праздник; ~ морт и сю мешöк дорын тшыгйöн кулас посл. лентяй и у мешка с зерном с голоду умрёт

дыш 2. в знач. сказ. лень, не хочется, неохота; меным ~ мне лень; ~ баитны неохота говорить; ~ уджавны не хочется работать; ~ чеччыны лень вставать. ~ петö не хочется, лень; ~ вылын потны слыть отъявленным лентяем; ~ кучик (яй, куль) лодырь, лентяй; шогавны ~ шогöтöн прикидываться больным

дыша лениво; ~ овны лениться; ~ уджавны работать лениво; ~ уджал iсь лентяй

дышвевья довольно ленивый, с ленцой; нывкаыс сія ~ девушка эта с ленцой

дышмыны разг. см. дышсявны

дышны надоедливо приставать к кому-л.; мый тэ ме вылö пыр дышан? почему ты всегда пристаёшь ко мне?; вот дышö и дышö разг. всё пристаёт и пристаёт (о человеке)

дышöтчись (прич. от дышöтчыны) 1. такой, который ленится 2. лентяй, тот, кто ленится

дышöтчöм и. д. от дышöтчыны; сылöн ~ыс вайöтіс умöльöдз вот к чему привела его лень

дышöтчыны лениться, облениться; с iя пондіс ~ он стал лениться

дышсявны лениться, облениться, разлениться

дьöгöдь дёготь; ~ вийöтны гнать дёготь; ~öн мавтны смазать дёгтем

дьöгöдьöсь в дёгте, запачканный дёгтем дьöгöдьöсьмыны пачкаться (запачкаться) дёгтем дьöгöдьöсьтны пачкать (запачкать) дёгтем

дьöгöдявны мазать (смазать, намазать) дёгтем; телега колесоэз ~ смазать колёса телеги дёгтем □ сев. дьöгöдялны

дюж 1) дюжий, сильный; выносливый 2) живой, проворный, расторопный; с iя уджавны ~ он на работе проворен

дюжитны выдюжить, выдержать, вывести

дюттьöтны баюкать, убаюкать: качать, укачивать

дюттян качели; ~ вылын дюттясьны качаться на качелях

дюттясьлыны многокр. от дюттясьны □ иньв. дюттясьвыны

дюттясьны качаться, покачиваться; ур дюттясис уввез вылын белка качалась на ветках; мунны дюттясьöмöн идти покачиваясь

дюттясьöв-керны (длит. от дюттясьны) долго качаться (на качелях)

дюттясьыштны (уменьш. от дюттясьны) покачаться, покачиваться

дюттясян, дюттясяна (прич. от дюттясьны) зыбкий, топкий; ~ видз топкий луг

дяв разг. чёрт, дьявол; ~ыс тöдö! чёрт знает! сев. дявыл

дявыв разг. см. дяв

дядь дядя; ~ ордö ветл i я к дяде сходил; ~ыт кöр локтіс? когда приехал твой дядя? вöр ~ леший, чёрт


Е

егдыны коченеть, окоченеть (от холода); ме ачым чисто егді я сам совсем окоченел

еги-баба фольк. баба-яга

егыль Рог. ствол ружья

егыр сев. болотистый лес

едны свёртываться, свернуться, запечься (о крови); тырппезас вирыс едöм кровь запеклась у него на губах

едöм (прич. от едны) свернувшийся, запёкшийся (о крови)

едöм и. д. от едны; вир ~ свёртывание крови

ежа дёрн; босьтны ~ снять дёрн

ежаа дернистый; ~ ыб дернистое поле

ежаавны дерновать, задерновать; обложить слоем дёрна

ежаасьны дернеть, задернеть, покрыться дёрном; зарасти травой; муыс ежаасис поле заросло травой

ежалны коч. оттаивать, оттаять; яйыс ежалас, дак керам пелиэз когда мясо оттает, сделаем пельмени

ежасявны дернеть, обрастать (обрасти) дерном

езай то же, что йöзай

езъявны уст. закалывать, заколоть (животное для задабривания духов), приносить (принести) в жертву

езысь усол. серебро

езь язь (рыба)

ельдöг груздь; ньыв ~ жёлтый груздь

ем 1) игла, иголка || игольный; вурсян ~ швейная игла; коска ~ костяная игла; ~ йыв остриё иглы; кытчö ~, сэтчö и сунис погов. куда иголка, туда и нитка 2) спица; [вязальный] крючок; прошва гöрддзöны ~öн кружева вяжут крючком; чулки ~эз чулочные спицы 3) крючок удочки. пыстöм ~öн вурны обмануть (букв. шить иглой без ушка)

емйывсявны диал. тупиться, затупиться; косаэс чожа емйывсялöны косы быстро тупятся

ен 1) бог || божий; ~ ва уст. святая вода; ~лö кеймыны молиться богу 2) икона || иконный; ~ джадж (полка) божница; ~ угöв (пельöс) передний угол избы. ~ыс гымалö разг. гром гремит; ~ыс зэрö разг. идёт дождь; ~ыс кымöртчис разг. стало пасмурно, нахмурилось; ~ тöдö! бог знает!; ~ тэкöт! бог с тобой!; ~ шуас кö разг. если богу будет угодно; ~ыс югдö разг. светает

енвевт уст. небо

енвевтувса Рог. поднебесный

енвелтісь усол. небесный

енгаг то же, что енöшка 2

енгум чур. см. енгым

енгым дождевик (гриб)

ендöм (прич. от ендыны) 1) оставленный; заброшенный 2) незаконченный, недоделанный. ~ нывка старая дева

ендöтны (понуд. от ендыны) 1) запускать, запустить, забросить, привести в запустение 2) оставлять (оставить) недоделанным что-л., не успеть сделать что-л.; ~ сю ыб вылö оставить хлеб на поле (неубранным)

ендöтöм (прич. от ендöтны) 1) заброшенный, запущенный; ~ му заброшенная земля 2) недоделанный, не сделанный к сроку; ~ удж не выполненная (не сделанная) к сроку работа

ендöтчыны (возвр. от ендöтны) 1) намеренно остаться, задержаться где-л.; сія муніс гоститны да енöвтчис сэтчин он уехал в гости и пропал (задержался там намеренно) 2) не сделать к сроку. ~ дышö разлениться

ендыны 1) быть брошенным (заброшенным, запущенным); прийти в упадок 2) быть (остаться) незаконченным (невыполненным, недоделанным); песыс вöрас ендіс дрова [так и] остались в лесу (т. е. не были вывезены); зэррезсянь туруныс енд iс курттöг из-за дождей сено осталось неубранным; нянь енд iс ыб вылö хлеб остался в поле

енкöбывка сев. кузнечик

енкутю сев. божья коровка

енöвтны 1) оставить что-л. без внимания (без надзора, без присмотра); забросить, запустить; ~ курöг поз долго не убирать курятник 2) не успевать (не успеть) сделать что-л.; ~ лён лым увтö оставить лён неубранным (под снегом); ~ удж запустить (забросить) работу; оставить недоделанной работу; енöвтан назёмсö гидъят – амбарын нем оз ло посл. оставишь навоз в хлеву – в амбаре будет пусто

енöвтöм (прич. от енöвтны) 1) оставленный без надзора (присмотра), заброшенный, запущенный; ыб вылö ~ сю сісьмö оставленный (брошенный, неубранный) на поле хлеб гниёт 2) неубранный; недоделанный до конца; ~ дöра холст, который недоткали

енöвтчись (прич. от енöвтчыны) 1, проявляющий нерадивость 2. беззаботный (нерадивый) человек

енöвтчыны (возвр. от енöвтны) 1) отступаться, отступиться, отстраниться от чего-л., утратить интерес к чему-л. 2) прикидывается, прикинуться, притвориться; шогал iсьöн ~ притвориться больным

енöж сев. небо; асывланьсянь ~ыс пондіс югдыны на востоке небо стало светлеть

енöшка 1) радуга 2) божья коровка

ентöдтöм разг. безбожник

ентöмавны Рог. быть безбожником, не признавать бога, не верить в бога

ентöмин Рог. безбожие

ердöт гайн. лужайка

ерекник лев. еретик; знахарь; колдун

ерепенитчыны упрямиться, заупрямиться, ерепениться; эн ни ерепенитчы перестань ерепениться

ерепеня упрямый человек

ермолитчыны коч. не сидеть спокойно, вертеться на месте

ермöг Чеч. шёлк

етш I сила; мочь; ~ бырис силы иссякли; уджавны ~ быртöдз работать до изнеможения; менам ~ эз ло у меня сил не стало; кок ~ орис ноги не держат

етш II послелог около, приблизительно; джын ~ около половины; ведра ~ с ведро, около ведра; неделя ~ приблизительно неделю

етша 1. мало, немного, недостаточно; деньгаыс ~ денег мало; с iя ~ баитö, унажык керö он мало говорит, больше делает 2. мало-; ~ тöдісь малосведущий; ~ вира малокровный

етшажык меньше; ~ баит, унажык кер меньше говори, больше делай

етшаись редко; с iя ~ миянö пыравліс он редко к нам заходил

етшаммыны, етшамны убавляться, убавиться; уменьшаться в количестве

етшаöн в небольшом количестве; в небольшом составе; деньгасö получайтам ~ денег мы получаем немного; одзжык татöн уджал iм етшаöн раньше нас мало работало здесь

етшаöтны разг. убавлять, убавить; уменьшать и количестве

етшаöтöм (и. д. от етшаöтны) уменьшение, убавление (количественное)

етшасьны 1) мериться магической силой; соперничать, состязаться в умении, в силе (о колдунах) 2) спорить; скандалить; пререкаться, препираться; мый пыр абуыс понда етшасят? почему так часто спорите из-за пустяков? тырмас тiянлö ~ довольно вам препираться

етшасьöв-керны (длит. от етшасьны) [долго] спорить, скандалить □ сев. етшасьöл-керны

етшасьыштны (уменьш. от етшасьны) [немного] поспорить, поскандалить

етштöг бессильно, без силы; ~ усьны обессилев упасть

етштöм слабосильный, некрепкий, немощный

етштöммыны то же, что етштöмсявны

етштöмсявны обессилеть, ослабеть; нач етштöмсял i я совсем обессилел □ сев. етштöмсялны

етштöмтны обессилить, ослабить, измучить кого-л.

етштöмтöм (прич. от етштöмтны) обессиленный, ослабленный, измученный

етшыникöн разг. помаленьку, понемножку

етыш детыш; морда ~ внутренняя вставная плетёная воронка морды (верши)

ештöтны 1) кончать, кончить, закончить, завершить; страдасö мöдам ештöтны аскадö мы хотим завершить уборку в положенные сроки 2) следить за топящейся печью; дать вытопиться (печи); протопить; баня ~ следить за топящейся баней, протопить баню

ештöтöм прич. от ештöтны; ~ удж завершённая работа; ~ страда оконченная уборка; ~ баня протопленная баня

ештöтöм и. д. от ештöтны; удж ~ бöрын после окончания работы; гор ~ одзын до того, как печка истопилась

ештöттöм отриц. прич. от ештöтны; ~ удж незаконченная работа; ~ баня непротопившаяся баня

ештöтчыны (возвр. от ештöтны) 1) освобождаться (освободиться) от домашних хлопот; покончить с домашними делами; ештöтча гортын да ветла тіянö сделаю всё по дому и зайду к вам 2) следить за топящейся печкой (баней), заканчивать топку печи, дотапливать до конца

ештывны (многокр. от ештыны) [всё, многое] успевать, успеть; [часто] иметь время для чего-л.; томнам ме ештыл i керны быдöс молодым я всё успевал делать □ сев. ештылны

ештыны 1) успевать, успеть; иметь время для чего-л.; ~ быдöс керны успеть всё сделать; эз ешты айö ветлыны вöрö отец не успел сходить в лес; ме талун ог ешты у меня сегодня нет времени; ~ поезд вылö успеть (не опоздать) на поезд 2) заканчиваться, закончиться, завершиться; вундан ештіс жатва закончилась; кыз уджыс ештіс основная работа кончилась (сделана) 3) догорать, догореть; горыс ештö ни печка уже догорает 4) поспевать, поспеть, созреть; сюэс ыб вылас ештöны ни хлеба па поле уже поспевают 5) перен. мочь, смочь, быть в состоянии (что-л. сделать); кагаыс стакансö ештас жугдыны ребенок может разбить стакан (если его не убрать)

ештытöм отриц. прич. от ештыны; ~ удж неоконченная работа; ~ обед неприготовленный обед; ~ гор непротопившаяся печь; ~ страда незавершённая страда


Ё

ёг (ёгй-) 1) сор, мусор || мусорный; ёг чукöр мусорная (сорная) куча; ёг чышкыны вымести сор; ёг керны насорить, намусорить; синам ёг пырис мне в глаз попала соринка 2) сорняк || сорный; весöтны ёг выполоть сорняки

ёга то же, что ёгья

ёгдісьны сорить, насорить (строгая что-л. и т. п.); татöн эн ёгдісь здесь не сори

ёгдісьöм и. д. от ёгдісьны

ёгйöсь 1) засорённый, замусоренный 2) в сорняках, заросший сорняками; ~ карчйöр заросший сорняками огород

егйöсьмöм (прич. от ёгйöсьмыны) 1) засорённый, замусоренный 2) заросший сорняками

ёгйöсьмыны (возвр. от ёгйöсьтны) 1) замусориться, засориться; джодж бöра ёгйöсьмöма на полу снова было полно мусора 2) зарастать (зарасти) сорняками; кöдзöммес ёгйöсьмöмась посевы заросли сорняками

ёгйöсьтны 1) сорить, насорить; засорить 2) запускать, запустить (огород, посевы); дать зарасти сорняками

ёгйöсьтöм (прич. от ёгйöсьтны) 1) засорённый, замусоренный 2) заросший сорняками

ёгпеш уст. светец (для лучины); ~ öр корытце под светильником (для гашения падающих угольков)

ёгсявны то же, что ёгйöсьмыны

ёгтор соринка; керкуас ~ абу в доме чисто (ни соринки нет)

ёгтурун 1) сорняк; ~нэз нетшкыны (летны) вырывать сорняки 2) перен. тунеядец

ёгья сорный, содержащий сор; с примесью сора; ~ сю зерно с сором; ~ ягöд сорные ягоды; ~ шыдöс сорная крупа

ёгьявны засорять, засорить; ~ син засорить глаз

ёдi лещ; ~ кульмöм нерест леща; ход леща во время нереста. ~эз кыйны дремать, клевать нбсом

ёды то же, что ёдi

ёжгыльтчыны свёртываться (свернуться) клубком; съёжиться

ёжтöтчыны то же, что ёжгыльтчыны

ёк: сьöлöм ~ муніс сердце ёкнуло

ёкмыль свёрток. ~ с iя ~ кодь ён он кругленький (полненький)

ёкмыльтчыны свёртываться, свернуться

ёкнитны ёкнуть; сьöлöм ёкнитiс сердце ёкнуло

ёкöтны ёкать; кöр гöняйтан вöвнас, сія сідз и ёкöтö когда едешь на лошади, селезёнка у неё так и ёкает

екöтыштны уменьш. от ёкöтны

ёкпеш Рог. светец

ёкшасьны замахиваться, замахнуться на кого-л.

ёкыш окунь; гöрд ~ краснопёрый окунь. ~ кольть пуксьöтны набить шишку (на лбу)

ёлтыш 1) колода, кругляк, чурбан, короткий обрубок дерева 2) перен. колода, чурбан; полный, невысокий, коренастый человек

ёлушник ельник; елушник; ~ын позьö адззавны рыжыккез в ельнике можно найти рыжики □ иньв. ёушник

ён 1) сильный, крепкий; ~ морт крепкий человек; ~ вöв сильная лошадь; ~ лысина (лысьöра) крепкого телосложения 2) полный; толстый; ~ кага полный ребёнок

ёна 1) сильно, крепко; ~ вачкыны сильно ударить; ~ кöртавны крепко связать; ~ кынтны крепко заморозить 2) быстро, сильно; ~ гöняйтны быстро (изо всех сил) бегать 3) разг. сильно, очень; с iя ~ шогалöм он очень болел 4) хорошо; с iя ~ эшö уджалö он хорошо ещё работает

ёнакодь довольно крепко, сильно; ~ видны сильно ругать; ~ кутчисьны довольно крепко взяться (схватиться) за что

ёнкодя см. ёнакодь; ~ талун кынтöм сегодня довольно сильно подморозило

ёнмöм (прич. от ёнмыны) окрепший; поправившийся

ёнмöм (и. д. от ёнмыны) укрепление (своего здоровья); поправка

ёнмöтны (понуд. от ёнмыны) 1) укреплять, укрепить, сделать сильным (крепким) что-л. 2) подкормить кого-л.] ~ вöввез подкормить лошадей (чтобы поправились, окрепли)

ёнмöтöм (прич. от ёнмöтны) откормленный (на убой)

ёнмöтöм (и. д. от ёнмöтны) укрепление (чьего-л. здоровья)

ёнмöтчыны (возвр. от ёнмöтны) набирать силы, делать (сделать) что-л., чтобы поправиться

ёнмыны крепнуть, окрепнуть; стать сильнее, набраться сил; поправиться; с iя веськалом бöрын пондіс ~ он после выздоровления начал поправляться

ёнмыштны (уменьш. от ёнмыны) 1) [немного] окрепнуть 2) [немного] пополнеть

ёнöтны то же, что ёнмöтны

ёнтыны то же, что ёнмöтны

ёныник полненький, толстенький; ~ том инька полненькая молодая женщина

ёр весть, известие; ~ видзны дать знать, передать известие через кого-л.

ёрд Рог. клятва

ёрдан уст. ердань (прорубь для водоосвящения)

ёрдны клясть, проклясть, проклинать; предать проклятию; ай-мам сіö ёрдöмась пö говорят, его родители прокляли

ёрдны-видны клясть, проклинать; ругать на чём свет стоит

ёрдöм (прич. от ёрдны) проклятый; отверженный; неприкаянный. ~ коска! бран. окаянный!

ёрдöм (и. д. от ёрдны) проклятие

ёрдчан: ~ кыв а) проклятие б) заклинание

ёрдчись (прич. от ёрдчыны) проклинающий

ёрдчöм (и. д. от ёрдчыны) проклятие

ёрдчыны возвр. от ёрдны; с iя ме вылö ёрдчис он меня проклял

ёрзыны ёрзать, беспокойно сидеть, вертеться па месте

ёркйыны [постоянно, обычно] стучать, греметь, грохотать чем-л.; ~ ыбöсöн стучать дверью

ёркнитны (однокр. от ёркйыны) стукнуть, грохнуть, загреметь чем-л.; ыбöснас кинкö ёркнитіс кто-то стукнул дверью

ёркнитны-игнавны захлопнуть с силой (дверь и т. п.)

ёркöтны стучать, греметь, грохотать; ~ ыбöсö стучать в дверь

ёркöтны-стукöтны стучать, греметь, грохотать

ёркöтöм (и. д. от ёркöтны) стук, грохот; кыл iс ыбöсö ~ раздался стук в дверь

ёркöтчöм (и. д. от ёркöтчыны) стук (в дверь и т. п.)

ёркöтчыны (возвр. от ёркöтны) стучаться, стучать (в дверь и т. п.)

ёрста разг. см. верста

ёрстак разг. см. верстак

ёрт 1) один из пары 2) друг, товарищ; спутник; кык ~ два друга; ~тэз, видзсьö! товарищи, держитесь! 3) супруг, супруга (один из супружеской пары); кытöн нö талун ~ыт? где же сегодня твоя половина?

ёрта имеющий пару, парный

ёртавны 1) спаривать, спарить; соединять в пары; ~ короссез связывать веники попарно 2) женить

ёртасьны 1) сблизиться, сдружиться, находиться в приятельских отношениях 2) жениться, пожениться

ёртасьöм (и. д. от ёртасьны) женитьба

ёрттöм 1) не имеющий пары 2) одинокий, незамужняя, неженатый

ёртчöм то же, что ёрдчом

ёсь заострённая палочка, колышек, клин; йывдыны ~ заострить палочку (колышек)

ёсьмöм прич. от ёсьмыны; ~ ныр заострившийся нос

ёсьмöм и. д. от ёсьмыны

ёсьмыны заостряться, заостриться; нырыс ёсьмис нос заострился

ёсьтiсьны (возвр. от ёсьтыны) заниматься (быть занятым) очинкой чего-л.

ёсьтöм (прич. от ёсьтыны) заострённый; очинённый; острый (о конце чего-л.); ~ карандаш очинённый карандаш

ёсьтöм (и. д. от ёсьтыны) очинка, заострение (палки и т. п.)

ёсьтыны заострять, заострить; чинить, очинить; ~ бедь заострить палку; ~ карандаш очинить карандаш

ёсьтытöм (отриц. прич. от ёсьтыны) незаострённый; ~ карандаш неочиненный карандаш

ёся острый, заострённый, остроконечный: ~ йыла остроконечный; ~ ныра остроносый; остроклювый; ~ синнэза остроглазый, с зоркими глазами; ~ тоша с бородкой клинышком, с острой бородой; ~ юра керку островерхий дом; ~ пон Чеч. острый конец; ~ пона пурт Чеч. кинжал; ~ пурт нож с острым концом

ёт-ёт изобр.: ~ кынтны сильно заморозить; яйыс ~ кынмöм мясо сильно замёрзло

ёткисьны (возвр. от ёткыны) сильно стукнуться (напр. лбом)

ёткöп: ~ керны (мунны) ёкнуть; сделать толчок; сьöлöм ~ мун iс (керис) сердце вдруг замерло (ёкнуло)

ёткопавны см. ёткöтны

ёткöтны биться, забиться; стучать (о сердце); ёткöтö радсянь сьöлöм от радости забилось сердце; ёткöтö пельбокын стучит в виске

ёткыны: сьöлöм ёткö на сердце нехорошо, сердце ноет

ёткыны-кынтны 1) замерзать, очень замёрзнуть, перемёрзнуть 2) сильно морозить, очень подморозить; öтöрас талун ёткöм-кынтöм на улице сегодня подморозило

ёткыны-лыйны стрельнуть, бабахнуть; выстрелить. ёткö-лыйö пельын стреляет в ухе


Ж

жабрей бот. жабрей, пикульник

жабреявны обжигать, обжечь, острекать пикульником (жабреем) □ сев. жабреялны

жавгыны то же, что жевгыны

жаг медленный, медлительный; ~ морт медлительный человек

жага медленно

жагвыв медленно, не спеша; ~ мунны идти не спеша; уджавны ~ работать медленно

жагмöтны замедлять, замедлить; ~ машинал iсь мунöм замедлить ход машины

жагмыны идти (пойти) тише; менам попутчикö жагмис мой попутчик пошёл тише

жагöн, жагöна тихо, медленно, не спеша, не торопясь; ~ вöрöтчыны едва шевелиться; еле двигаться; кад мунö ~ время идёт медленно

жагöника едва-едва, тихонько; потихоньку; ~ велалас керны быдöс он постепенно научится делать всё

жагыт I то же, что жаг

жагыт II сев. см. джагыт

жак зоол. вид сойки

жалайтны разг. см. жалёйтны; менö аймамö öддьöнжык жалайтöны меня родители больше любят

жалейтісь (прич. от жалейтны) жалеющий, сочувствующий

жалейтны 1) жалеть, пожалеть; чувствовать жалость; ~ челядь жалеть детей 2) жалеть, пожалеть, беречь; асьсö жалейттöг уджавны работать, не жалея себя; ~ кад дорожить временем 3) жалеть, пожалеть, экономно расходовать; ~ деньга путёвка вылö пожалеть деньги на путёвку; жалейтöмöн видзны пизь экономно (бережно) расходовать муку

жалейтöв-керны длит. от жалейтны; жалейтöв-керис бабыс внучаткасö да ыстіс уджавны вöрын фольк. жалела, жалела бабушка внучку, да и послала работать в лес

жалейтöм (и. д. от жалейтны) жалость, сострадание

жалейтыштны (уменьш. от жалейтны) [немного] пожалеть; посочувствовать; некинлö сійö ~ некому его пожалеть

жамгайтны жевать, едва шевеля губами (о жвачных животных)

жамгыны 1) стискивать, стиснуть; крепко зажать (о зубах) 2) притискивать, притиснуть, прижать кого-что-л.; защемить что-л. чем-л.; кисö жамгис ыбöснас ему зажало дверью руку

жам-жам изобр.: ~ керны прекратить жевание (о жвачных животных)

жамйыны 1) медленно жевать (о жвачных животных) 2) придавить, задавить; прищемить чем-л.; чуньсö жамйöм ыбöсöн [он] палец прищемил дверью

жамйыштны (мгнов. от жамйыны) [мгновенно, сразу] придавить, задавить; прищемить чем-л.; сійö вöрас пуöн жамйыштöм его в лесу [сразу] придавило деревом

жар 1. 1) жар, жара; кыз ~ крепкий жар (в бане); луннас ~ыс содіс днём жара усилилась; менö ~ыс босьтіс я совсем разомлел (от жары) 2) жар (при болезни, от волнения); кагаыслöн ~ у ребёнка жар; ~ö чапкавлыны бросать в жар; ~öн койыштіс менчим вывтырöс меня бросило в жар

жар 2. жаркий; ~ лун жаркий день; ~ баня жаркая баня 3. в знач. сказ. жарко; öтöрас ~ на улице жарко; гожумнас ~, тöвнас кöдзыт летом жарко; зимой холодно

жара с жаром, жарко; горыс ~ лонтісьö жарко топится печь

жаравны 1) греться, согреться, разогреться; гор дынас жарал i около печки я согрелся 2) потеть, вспотеть 3) разгораться, разгореться (о дровах в печи); горыс сьöкыта жаралö в печке дрова плохо разгораются 4) перен. разгораться, усиливаться; гаж жарал iс виль вынöн веселье разгоралось с новой силой; спор ны коласын сё жарал iс спор между ними всё разгорался

жаритны 1) жарить, зажарить, поджарить 2) печь, обдавать зноем, палить; шонд i ёна жаритö юрöс солнце сильно печёт голову

жаритöм (прич. от жаритны) жареный, зажаренный, поджаренный; ~ чери жареная рыба

жаритöм (и. д. от жаритны) жаренье; яй ~ жаренье мяса

жариттöм (отриц. прич. от жаритны) нежареный; неподжаренный

жаритчöм (прич. от жаритчыны) зажарившийся, поджарившийся (о пище)

жаритчыны (возвр. от жаритны) 1) жариться, изжариться, прожариться; картошкаыс жаритчöма ни картошка уже изжарилась; ~ плита вылын жариться на плите 2) заниматься (быть занятым) жареньем

жаритчытöм недожаренный; ~ яй недожаренное мясо

жаровика юрл. клюква

жарöн 1) жарко; ~ лонтісьö гор жарко топится печь 2) перен. с жаром, страстно; уджавны ~ работать с жаром (с огоньком)

жарöтны: ~ гор подбросить в печь дров для жару; ~ костёр подбросить дров в костёр, чтобы он жарче горел

жарöтöм прич. от жарöтны

жарöтчыны (возвр. от жарöтны) 1) жарко топиться (о печи) 2) заниматься (быть занятым) растопкой (печи), разжиганием (огня)

жбан жбан (для кваса)

жвачкыны-сёйны есть чавкая, чавкать во время еды

жеб сев. 1) слабосильный, хилый 2) старый, ветхий; костюмыт ~ ни у тебя костюм уже старый

жеба нервный, раздражительный

жевгись (прич. от жевгыны) 1. корчащий; ворчливый 2. ворчун

жевгыны ворчать, роптать; огрызаться, перечить жевгыны-видчыны разг. см. жевгыны

жегдыны чур. душить, задушить

жека капризный, раздражительный; плаксивый (о ребёнке)

жек-вак изобр. - подражание визгу поросёнка; ~ керны взвизгнуть (о поросёнке)

жек-жек о визге поросят

жекйыны заставить (заставлять) визжать; вызывать визг (поросят)

жекнитны мгнов. от жексыны

жекöстны (однокр. от жексыны) взвизгнуть, завизжать (о свинье)

жекöтлыны (многокр. от жекöтны) [иногда] вызывать визг, визжание (поросят)

жекöтны вызывать визг, визжание (поросят)

жекöтыштны уменьш. от жекöтны

жексöм (и. д. от жексыны) визг, визжание (поросят); дворын кыліс порссезлöн ~ во дворе был слышен визг (свиней)

жексывлыны (многокр. от жексыны) [иногда, часто] повизгивать

жексыны визжать (о свинье)

жексыштны (мгнов. от жексыны) взвизгнуть, вдруг завизжать (о поросёнке)

жексыштны (уменьш. от жексыны) [чуть-чуть] повизжать, повизгивать

жекыр-жекыр изобр.: ~ керны скрежетать зубами

жекыртны: пиннезöн ~ скрежетать зубами

желльыны 1) стучать, постучать, ударить (бить) со стуком; ~ ыбöсö сильно стучать (бить) в дверь 2) бить, избить; дубасить кого-л.; тöн сійö ёна желльöмась вчера его сильно избили 3) бить, разбить что-л. (намеренно): ~ посуда бить посуду 4) (чаще в сочет. с гл.) делать что-л. со стуком; ~-кыйны дöра усердно ткать (со стуком) холст; ~-поткöтны пес колоть дрова, ухая от усердия

желльыштны (мгнов. от желльыны) 1) стукнуть, ударить со стуком; ~ стена бердö ударить чем-л. о стенку 2) бросить со стуком, брякнуть что-л.; разбить что-л. (намеренно); ~ джоджö бекöр грохнуть об пол чашку

желля занозистый; ~ пес занозистое полено. ~ йöн бот. осот полевой

желлявны занозить; ~ ки занозить руку

желлясьны (возвр. от желлявны) 1) всадить себе занозу, занозить себе что-л.; киö желлясис я занозил себе руку 2) перен. говорить колкости друг другу, задирать друг друга 3) перен. быть неуживчивым

желлясян (прич. от желлясьны) 1) занозистый 2) перен. язвительный, задиристый; ~ характер задиристый характер

жель (желль-) 1) тонкая лучина 2) заноза; киам пырис ~ в руку попала заноза; ~ шедтыны вытащить занозу 3) перен. заноза, задира

жельнöг шиповник; ~ ягöд ягоды шиповника

жельнöга: ~ места место, поросшее шиповником; ~ ва отвар шиповника

жельнöгавны 1) собирать (собрать) плоды шиповника; челядь жельнöгалöны вöр дорын дети собирают плоды шиповника у лесной опушки 2) уколоть колючкой шиповника; занозить колючкой шиповника

жельнöгаин место, поросшее шиповником

жельнöгасьны 1) колоться (уколоться) о колючку шиповника; занозить себе что-л. колючкой шиповника 2) перен. задираться, придираться 3) перен. быть неуживчивым

жельнöгпоз уплотнение на месте занозы от шиповника

жельнöгчача цветок шиповника

жер изобр.: ~ видзöны öмас быдöссö кык пинь [у него] во рту всего два зуба торчат; ранаыс ~ видзö зияет открытая рана

жеребей кос. см. жабрей

жерег жерех (рыба). ён кыдз ~ очень полный (о человеке)

жерк изобр.: ~ керны öм приоткрыть рот

жеркöтны 1) скрежетать, заскрежетать (зубами) 2) перен. говорить скрипучим голосом

жеркöтчыны (возвр. от жеркöтны) иметь скрипучий голос

жикмöра, жикнура скупой; жадный

жила 1) жила, сухожилие 2) перен. скупой, скряга; ~ мортл iсь тöвнас лым коколь он одзöст посл. у скупого зимой снега не выпросишь. ~эз сотны (косьтыны) колдовать, околдовать (по суеверным представлениям)

жилаа жилистый; с сухожилиями; ~ яй жилистое мясо

жиль-жоль изобр.: ~ керны издать звон, звякнуть (о посуде, железе); ~ жугаліс öшыныс со звоном разбилось окно

жильк-жольк см. жиль-жоль; ~ пöднасис ыбöсыс звякнув, опустилась щеколда двери

жиля-жоля см. жиль-жоль; ~ жугал iс öшын стеклоыс вдребезги разбилось оконное стекло

жмитлыны (многокр. от жмитны) 1) [иногда, часто] жать, сжимать; зажимать, прижимать 2) [иногда, часто] жать (быть тесным) 3) [иногда, часто] теснить, оттеснять (к чему-л.) 4) перен. [иногда, часто] прижимать к стенке кого-л.

жмитны 1) жать, сжать; зажать, прижать кого-что-л.; чорыта жмитіс сылісь кисö [он] крепко сжал ему руку; с iя жмитіс морос бердас кагасö он прижал к груди ребёнка 2) жать (быть тесным); туфлиэз коккезöс жмитöны туфли жмут ноги 3) теснить, оттеснить к чему-л. 4) перен. прижимать, прижать, прижать к стенке кого

жмитчыны (возвр. от жмитны) 1) житься, сжаться, сжиматься; прижаться, прижиматься, льнуть; ~ угöлö сжаться в углу; морос бердö ~ прижаться к груди 2) перен. разг. жаться, скупиться

жмитчыштны (уменьш. от жмитчыны); нылыс жмитчыштіс мамыс дынö дочь прижалась к матери

жмыка жмыхи, жмых; пыш ~ конопляные жмыхи

жо Поп. см. жовпу

жов Рог. см. жовпу

жовдок юсьв. желудок

жовпу калина (ягоды и кустарник), татöн быдмö ~ здесь растёт калина

жовпуаин калинник, место, поросшее калиной

жовьяин Рог. см. жовпуаин

жогйыны бить, избивать, избить кого-л.

жогоп заберег, забереги; ваыс вевттисьöм йыöн и берег дорас аркмöм ~ река покрылась льдом, и вдоль берега образовались забереги

жодза разг.: ~ йöв скисшее молоко

жойна гайн. снегирь

жолвак 1) желвак, шишка; опухоль 2) прост. обжора. ~ тэныт! типун тебе на язык!

жолвакавны прост. жрать, сожрать

жолльыны бить, перебить; ломать, поломать, переломать что-л.; ~ öшыннэз бить окна

жолльыны-котöртны течь струёй; течь ручьём (ручьями)

жолльыны-лэдзчыны: жолльöны-лэдзчöны синваэз слёзы текут ручьём

жолльыны-мунны двигаться с грохотом, громыхать; жолльö-мунö туй кузя телега с грохотом катится по дороге телега

жольк изобр.: ~-керны см. жолькнитны

жолькнитны звякнуть (чем-л. железным, стеклянным); ыбöсыс жолькиитіс дверь щёлкнула

жолькöтны то же, что жольöтны

жольöтны звенеть, греметь, звякать чем-л.; ключöн ~ звякать ключом; цеппезöн ~ греметь цепями; ~ ыбöс иганöн звякать щеколдой двери

жольöтчыны (возвр. от жольöтны) делать что-л., звеня (звякая) чем-л.

жонь снегирь; гöрд ~ красногрудый снегирь; веж ~ желтогрудый снегирь

жопу кос. см. жовпу

жоритны прост. жрать, сожрать

жорскыны то же, что жоритны

жортка, жотка диал. жердки (ловушка на рябчика); ~ас шедöм сьöла в жердки попал рябчик

жö же; тэ жö тöдін эта йыл iсь ты же знал об этом; öт зоныс котрасьö ни, мöдыс жö нимасьö один сын уже бегает, другой же ещё грудной

жöв изобр.: ~ керсьыны присмиреть, притихнуть; челядь ~ керсисö дети присмирели; деда-внучека ~ керсисö дед и внук насторожились

жöвгаг зоол. жук-короед

жöвдöк разг. желудок

жöдзись 1. тот, кто суетится 2. суетливый

жöдзны суетиться, вертеться под ногами (мешая кому-л.)

жöник 1) жених; сылöн эм ~ у нее есть жених 2) иньв. муж; сылöн эм ~ у неё есть муж; ~ сайö мунны (петны) выйти замуж; ~ сайö сетны выдать замуж

жу усол. см. жовпу

жуавны то же, что жуöтны

жувгыны то же, что шувгыны

жуг мякина; кыскавны ~ возить мякину; ~öн вердчыны кормить мякиной (скот)

жуга с мякиной; с примесью мякины; сюыс ~ зерно с мякиной

жугавны 1) ломаться, сломаться (о чём-л. металлическом); замокыс жугалöм замок сломался 2) биться, разбиться (о чём-л. стеклянном); тарелкаыс жугаліс тарелка разбилась; öшыныс эз жугав окно не разбилось □ сев. жугалны

жугалан (прич. от жугавны) ломкий, непрочный, хрупкий, бьющийся

жугалöм (прич. от жугавны) 1) сломанный, ломаный 2) битый, разбитый; ~ öшын разбитое окно

жугалöмин место слома

жугдавлыны (многокр. от жугдавны) 1) [иногда, часто] ломать, [всё] переломать 2) [иногда, часто] разбивать, [всё] перебить □ иньв. жугдаввыны; сев. жугдаллыны

жугдавны 1) ломать, переломать; ~ йы ломать лёд 2) бить, разбивать 3) выбивать; взламывать, выламывать 4) рушить, разрушать, разбивать 5) дробить, раздроблять; ~ му комоккез разбивать комья земли (при бороновании); ~ кирпиччез дробить кирпичи □ сев. жугдалны

жугдöм (прич. от жугдыны) 1) ломанный, сломанный 2) битый, разбитый; ~ стекло битое стекло 3) выбитый, взломанный, выломанный; ~ ыбöс выбитая дверь 4) разрушенный; ~ пос разрушенный мост 5) дроблёный, раздроблённый; ~ кирпич дроблёный кирпич

жугдöм и. д. от жугдыны; вештыны öшын ~ понда платить за разбитое оконное стекло

жугдывлыны (многокр. от жугдыны) 1) [иногда, часто] ломать 2) [иногда, часто] бить, разбивать 3) [иногда, часто] выбивать, выламывать 4) [иногда, часто] разрушать 5) [иногда, часто] дробить

жугдыны 1) ломать, сломать; ~ машина сломать машину 2) бить, разбить; ~ öшын разбить окно 3) выбивать, выбить, взломать, выломать; ~ ыбöс взломать дверь 4) разрушать, разрушить; разбить; ~ пос разрушить мост; ~ туй разъездить (разбить) дорогу 5) дробить, раздробить; ~ му комоккез разбить комья земли. юр ~ ломать голову

жугдытöм (отриц. прич. от жугдыны) целый, небитый

жугдыштны уменьш. от жугдыны; туйсö эсті жугдыштöмась здесь дорога [слегка] разъезжена; бекöр дорсö кинкö жугдыштöм кто-то отбил край чашки

жугйыны 1) отделять (отделить) мякину, сметать мякину (с вороха обмолоченного зерна) 2) мять (лён)

жугöтны то же, что жугдыны

жугыль грустный, печальный; чужöмыс моньыслöн ~ лицо [у его] снохи печальное

жугыльтны печалить; опечалить; навеять грусть

жугыльтчыны I (возвр. от жугыльтны) печалиться, опечалиться, растревожиться, пригорюниться, загрустить; сьöлöмö жугыльтчис сердце растревожилось; сердце гложет тоска

жугыльтчыны II сев. худеть, похудеть, исхудать; турунтöг подаыс жугыльтчис без сена скотина исхудала

жуитны разг. жевать (о коровах)

жуй: ~ керсьыны притихнуть, затихнуть; замереть в ожидании (чего-л.); быдöс öтöрас жуй керсис всё [кругом] в природе затихло (перед бурей)

жуймыны быть вялым

жуйявны становиться вялым (обычно о корове); мöсыс только жуйялö, нем оз еёй корова вялая, ничего не ест

жулöтны сев. см. жуöтны

жульгыны Рог. избить, исколотить

жульмыны Рог. тлеть, истлеть

жумгыльтны то же, что жунгыльтны

жунгыльтны прикончить, убить кого-л.; öтікö жунгыльтіс ни одного уже прикончил

жунь-мань коч. то да сё

жуöт диал. болотистое место; трясина, топь

жуöтан (прич. от жуöтны) такой, который режет, давит, стягивает

жуöтны резать (о лямке); жать, сжимать; стягивать, давить (о поясе); вöлысыс пельпонöс жуöтö лямка режет плечо

жутны сев. см. жуöтны

жыв точь-в-точь; сія ~ айыс он точь-в-точь отец

жыга страх; ~ сетны нагнать страху

жыгья сев. см. желля

жыкнура разг. скупой

жыкруйтны жить в довольстве, в достатке; жить без забот

жылатурун разг. подорожник

жыльнöй: ~ лист нердв. подорожник

жыммез щипцы; клещи; кутны ~öн вытащить клещами

жын прочно, крепко; ~ игнавны накрепко закрыть; ~ кöртавны крепко связать; ~ овны хорошо зажить

жынгисьны стукнуться (обо что-л.); ~ стена, бердö стукнуться о стенку; ~ кымöсöн стукнуться лбом

жынгисьны-игнасьны закрыться со стуком (с шумом), захлопнуться (о дверях)

жынгыны: ~ кулакöн стукнуть кулаком по чему-л.

жынгыны-вачкыны сильно стукнуть (обычно кулаком); жахнуть кого-что-л.; жынгис-вачкис кулакнас пызынас он сильно стукнул кулаком по столу

жынгыны-игнавны со стуком закрыть, захлопнуть (дверь и т. п.)

жынöтны стучать [кулаком, дверью]

жынöтны-овны жить богато, зажиточно

жынь: ~ да мань то да сё; ~ да мань – луныс чулал iс то да се – и день прошёл

жыр 1) комната 2) аудитория, помещение, класс (в школе); велöтчан жырыс югыт, сöстöм учебная аудитория светлая, чистая

жысь межд. ах (выражает удивление); ~ кытшöм удав! ах какой быстрый!

жытнича разг. амбар; житница


З

за 1) стебель 2) стержень; вöрт ~ ткац. стержень нитченки

зааднем разг. см. заваднем

забгисьны стукнуться, удариться; ~ стена бердö стукнуться о стену

забгисьны-усьны удариться при падении; шлёпнуться (на землю)

забгыны толкнуть (оттолкнуть) рукой кого-л.

забеда обида, чувство горечи (досады); сійö кутіс ~ ему стало обидно (горько)

забедно обидно, досадно; сылö ~ лоіс ему стало обидно

забедуйтны обидеться; сія ме вылö забедуйтö он обижается на меня

забедуйтчыны (возвр. от забедуйтны) обижаться; помнить обиду

забор 1) забор; ограда; чеччöвтны ~ вевдöрöт перепрыгнуть через забор; ~ коласöт сивко нёджжасьö загадка в щели забора заглядывает сивко (тöл iсь луна) 2) перегородка, переборка (в избе)

заборка переборка (в избе), перегородка

забъённöй: ~ край глушь, глухой край, глухомань

забылись то же, что забыль 1

забыль 1) верно, в самом деле; сылöн зоныс ~ локтöм гортö его сын и в самом деле приехал домой 2) да, между прочим, кстати; ~, ашын вундыны кайны да, кстати, завтра нужно идти жать

заваднем заодно; ~ пырав сойыт ордö заодно зайди к своей сестре

завалюшшöй разг. негодный, никудышный; завалящий

завесь разг. совсем; ~ абу пизьыс муки совсем нет

завечайтлыны (многокр. от завечайтны) [иногда] загадывать; задумывать

завечайтны загадать, задумать

завид 1. зависть; ~ кутö (босьтö) зависть берёт; сія ~сянь потас он лопнет от зависти 2. завистливый; с iя öддьöн ~ он очень завистливый 3. завидно; тэныт ~? тебе завидно?

завор разборное прясло; прясло с раздвигающимися жердями (для проезда); осьтны ~ разобрать прясло (для проезда). тулысыс ~ понас ни весна уже на дворе

загорода огороженное место во дворе (обычно для свиней)

загрек вдруг; ~ сія ашын локтас вдруг он завтра приедет; ~ кагаыс усяс! а вдруг ребёнок упадёт!

загреки прост. за грехи; ~ я мый я этшöм сьöкыт оланыс меным дöнзис за грехи, что ли, мне досталась такая тяжёлая жизнь

задирака прост. задира; сія сё сэтшом жö ~ он всё такой же задира

займитны I занять, взять взаймы; ~ деньга занять денег

займитны II занять кого-л. чем-л.; ~ челядьöс орсаннэзöн занять детей игрушками

займитчыны заняться чем-л.; колö ~ делоöн нужно заняться делом

закаб выемка (углубление) в стене (для спичек и т. п.)

заклад: ~ пессьыны биться (побиться) об заклад □ иньв. заквад

залавка залавок (стол с подъёмной крышкой и с полками внизу); бекöрпань мийö видзамö ~ын посуду мы держим в залавке □ иньв. заавка, зававка

заль см. забыль 2; ~, талун школаын аймаммезлöн собраннё кстати, сегодня в школе родительское собрание

замокавны запирать (запереть) на замок; ~ керку запереть дом на замок

замор прост. хворь; хвороба, недуг; сы бердö кутчис кытшöмкö ~ к нему пристала какая-то хвороба

заморнöй разг. заморённый, хилый; тщедушный; ~ морт заморыш

зангавлыны (многокр. от зангавны) [иногда] толкать, выталкивать кого-л.

зангавны толкать; выталкивать, вытолкать кого-л.; ~ керкуись вытолкать (выгнать) из избы

зангалыштны (уменьш. от зангавны) [немного, слегка] подталкивать, подтолкнуть [понемногу] выталкивать кого-л.

зангасьны (возвр. от зангыны) толкаться, потолкаться

зангасьöм и. д. от зангасьны: кытшöм эстöн зангасьöм! какая здесь толкотня!

зангисьны 1) протискиваться, протиснуться; пробираться (через толпу); öдва зангиси ыбöсас я еле протиснулся в дверь 2) стукаться, стукнуться, удариться обо что-л.

зангисьыштны (уменьш. от зангисьны) [понемногу] протискиваться, [немного] протиснуться; [потихоньку] пробираться (через толпу)

зангыны толкнуть, вытолкнуть кого-л.; ~ пыжись вытолкнуть из лодки; кинкö зангис менö спинаам кто-то толкнул меня в спину

зангыштны (уменьш. от зангыны) [слегка, чуть-чуть] толкнуть, подтолкнуть кого-л.

заоднем то же, что заваднем

запон передник, фартук, запон; пуктыны ~ надеть передник

запона в переднике, в фартуке

запонавны надевать (надеть) передник (фартук)

запонасьны надевать (надеть) на себя передник (фартук)

заптан (прич. от заптыны) заготовка, заготовки; сю ~ план план по заготовкам зерна; локтіс карч ~ кад наступило время заготовки овощей

заптісись (прич. от заптісьны) 1. запасающийся, запасливый 2. запасливый человек

заптісь (прич. от заптыны) 1. 1) запасающий; запасливый; 2) заготавливающий 2. 1) запасливый человек 2) заготовитель; нянь заптіссез заготовители хлеба; турун ~ заготовитель сена

заптiсьны запасаться, запастись; ~ песöн тöв кежö запастись дровами на зиму

заптöм (прич. от заптыны) 1) заготовленный; ~ пес заготовленные дрова; 2) отложенный про запас, припасённый; ~ деньга припасённые деньги

заптöм (и. д. от заптыны) заготовка, заготовки; нянь ~ хлебозаготовки; пес ~ заготовка дров

заптöс Рог. запас

заптыны 1) заготовлять, заготовить; запасать; ~ пес быдса год кежö заготовить дров на весь год 2) откладывать (отложить) про запас; ~ деньгаок накопить деньжонок

запяток запяток (холщовый задник в лаптях)

зарагум см. зорагум

зарни уст. золото || золотой; ~ чунькытш золотое кольцо; ~ рöма золотистого цвета

зарниа уст. 1) золочённый, позолоченный 2) золотистый

зарнöй завидный, хороший; жöникыс абу öддьöн ~ жених не очень завидный

заробитны прост. заработать; этö быдöс ме заробиті аслам уджöн всё это я заработал своим трудом

заруйтчыны зариться, позариться; оз ков ~ чужöй квам вылö не стоит зариться на чужое добро

застанитны 1) застать, успеть увидеть кого-что-л.; ме сійö застаниті гортас я его застал дома 2) застать, застигнуть кого-л. (за каким-л. занятием)

засыпка засыпающий (подручный мельника, засыпающий зерно)

затшкыны прост. ткнуть; тяпнуть, ударить чем-л.; кулакнас затшкис бокас он ткнул его в бок кулаком; ~ черöн тяпнуть топором

зашотка прост. защёлка, щеколда; лэдзны ~ запереть на щеколду

зашоткаавны прост. защёлкивать, защёлкнуть, запереть на щеколду

збой бойкий, боевой, удалой; ~ зонка бойкий мальчик

збоя бойко; сія висьтасис öддьöн ~ он рассказывал очень бойко

збылись разг. см. былись

званнё 1 звание; воинскöй ~ воинское звание; кытшöм ~ын? в каком звании?

званнё II совсем, совершенно; сылöн ~ абу пизьыс у него совсем нет муки; сія уроксö ~ оз тöд он совершенно не знает урока

званньöл сев. см. ванйöв

звар: ~ кодь шöма очень кислый (о пиве, о браге)

зверькодьсявны прост. звереть, озвереть

звижжитны 1) выть, завывать; свистеть (о сильном ветре) 2) жужжать, визжать (о пиле) 3) свистеть, просвистеть (о снаряде)

звирк изобр. - подражание быстрому действию; ~ керны мелькнуть; ~ чеччöвтны молниеносно вскочить

звиркайтны 1) мерцать, сверкать 2) мелькать; сідз чожа котöртö – только кок пятаэс звиркайтöны так быстро бежит, что только пятки сверкают

звиркнитны 1) сверкнуть 2) мелькнуть, промелькнуть; пуэз коласöт звиркнитіс кöч между деревьями промелькнул заяц

звоз 1) взвоз, дорога в гору 2) сев. помост для въезда на сеновал

згальник зубоскал; насмешник, шутник

згальничайтны зубоскалить; шутить, пошутить над кем-чем-л.

здоров в знач. сказ. здоров; сія ловья и ~ он жив и здоров; локтан ~! будь здоров! (ответ на приветствие того, кто заходит в дом)

здоровмыны прост. выздоравливать, выздороветь

зегзьыны дрожать (от холода)

зеленитны красить (окрасить) в зелёный цвет, зеленить что-л.; ~ платье окрасить платье в зелёный цвет

зелёнöйсявны зеленеть, зазеленеть, покрыться зеленью; зелёнöйсялісö ыббез зазеленели поля □ сев. зелёнöйсялны

зеллё уст. зелье, снадобье

землянка I землянка; овны ~эзын жить в землянках

землянка II кос. см. озъягöд

землянöй сев.: ~ ладан валерьяновый корень

зеп сев. карман; ~ись кыскыны ныр чышьян достать из кармана носовой платок

зём подъём (ноги); вылын ~ а кок нога с высоким подъёмом; сапоггез векнит ~аöсь сапоги узки в подъёме

зимогор зимогор, бродяга

зимогоритны бродяжничать, вести нетрудовой образ жизни

зипун зипун (полупальто из грубого самодельного сукна)

зирайтны 1) соблюдать, соблюсти что-л.; с iя нем оз зирайт он ни с чем не считается 2) быть разборчивым в чём-л.; сякöй сёянсö зирайтö он разборчив в еде

зі оса || осиный; ~ поз осиное гнездо. с iя кыдз зі лякасьö он очень назойлив (букв. он липнет как оса)

зібун то же, что зыбун

зібуна то же, что зыбуна

зілись: öтікö ~ а) такой, который твердит одно и то же; б) надоедливый человек

зілля навязчивый, назойливый; надоедливый

зільк изобр.: ~ керны чавкать под ногами (о воде, грязи); ваыс кок увтын ~-~ керö под ногами звучно чавкала вода

зількья: ~ места зыбун, трясина

зількьявны 1) чавкать под ногами (о воде, грязи) 2) разбухать, разбухнуть (от влаги). ныр зількьял iс насмокасянь нос распух от насморка

зільны 1) твердить одно и то же, жужжать, талдычить; лунтыр öтікö зільö он целый день талдычит одно и то же 2) перен. молоть вздор; мый зілян! что ты мелешь!

зіля настырный, неотступный (о просителе)

зітш изобр. - бух; хлоп; котрасикас зоночка ~ усис морос вылас мальчик побежал и бух лицом в землю; инька ~ пуктіс пессö джоджас женщина бах на пол дрова; с iя ~ сылö кулакнас спинаас он хлоп его кулаком по спине

зітшкисьны, зітшкисьны-усьны упасть с глухим шумом, бухнуться, хлопнуться

змей 1) зоол. змея 2) змей; ~ лэдзны пускать змея

знаннё знание; пыдын ~эз глубокие знания

зника: с iя некинлö ~ оз сет он никому покоя не даёт

зоб 1) зоб (у птиц) 2) зоб (увеличение щитовидной железы) 3) груб, брюхо, живот; тыртны ~без набить животы

зоба то же, что зобъя

зобня зобня, кузовок (из лыка или берёсты)

зобья зобастый, зобатый; ~ дудіэз зобатые голуби

золотуха уст. золотуха (болезнь)

зон сын; сылöн эм ~ у него есть сын; ~у, кага менам! сыночек мой маленький!; вонлöн ~ племянник (сын брата); сойлöн ~ племянник (сын сестры); сёр ~ Рог. пасынок

зона I с сыном, имеющий сына; ~ инька женщина, имеющая сына; женщина с сыном

зона II зона; опаснöй ~ опасная зона

зонка 1) мальчик; кин шогмис, ~ али нывка? кто родился, мальчик или девочка? 2) прост. парень; ~ тэ ~! эх, парень, парень!; ~ табун ватага парней

зонкаавны уст. быть неженатым, ходить в парнях

зор (зорй-) 1) жердь; кол; öвтны зорйöн размахивать палкой (колом) 2) усол., Рог. рычаг

зоравны I то же, что зорамны

зоравны II гнать (прогнать), грозя колом (палкой)

зорагум 1) бот. вид дудника 2) дудка, свистулька, свирель (из полого стебля); орсны ~öн играть на дудке. ~иньöй тэ менам! звоночек ты мой! (обращение к ребёку)

зорамны расти, вырасти; куканнез чожа зорамисö телята быстро росли

зород зарод (ряд стогов); турун ~ зарод сена; лэбтыны турун ~ö сметать сено в стога

зорöн, зорöна зорко; ~ видзöтны зорко смотреть

зорöтан прич. от зорöтны; сёрни ~ урок урок по развитию речи

зорöтны 1) растить, вырастить кого-что 2) развивать, развить что; ~ челядь сёрны развивать речь у детей; ~ томмезын любознательность развивать у молодёжи любознательность

зорöтöм и. д. от зорöтны; челядь ~ воспитание детей; сёрни ~ сьöрті удж работа по развитию речи

зорпон небольшой кол; жёрдочка; ~öн пыкöтавны зород приставить к стогу небольшой кол (для укрепления)

зорьявны гнать (выгнать) кого-л., грозя палкой (колом)

зöм 1. Рог. крутизна 2. крутой; ~ керöс крутая гора

зöр овёс || овсяный; ~ сора с примесью овса (о пшенице и т. п.); ~ пизь овсяная мука; ~ йöрын на овсяном поле; вердны вöввез ~öн кормить лошадей овсом; оз шогмы ~ыс – не ыджыт беда, а оз шогмы рудзогыс – кортöн мунан посл. не уродится овёс – не велика беда, не уродится рожь – по миру пойдешь

зöридз бот. хвощ лесной

зöрйöтны сев. смешивать (смешать) с овсом (рожь и т. п.)

зöркай овсянка (птица);

зöрна Рог. овсянка (птица)

зöрнича разг. утренняя заря

зöровöй овсяной, овсяный; ~ каша овсяная каша; ~ крупа овсяная крупа; зöрпод жнивьё из-под овса

зöртусь бородавка

зöрья с примесыо овса; засоренный овсом

зу чесалка, щеть (пучок щетины, залитый с одного конца серой или варом); сиравны зу залить серой конец пучка щетины; зу кодь тшöк вöр очень густой лес (букв. густой, как щеть, лес)

зуавны 1) чесать, расчёсывать, расчесать кого-что-л. ~ юр расчесать волосы 2) чесать что-л.; ~ лён чесать лён

зуавтöм (отриц. прич. от зуавны) 1) нерасчёсанный; непричёсанный; ~ юр непричёсанная голова 2) нечесаный; ~ лён нечёсаный лён

зуасись чесальщик; чесальщица (льна и т. п.)

зуасьны 1) заниматься (быть занятым) чесанием (льна, конопли); мамö лунтыр зуасьö [моя] мать целый день занята чесанием (льна) 2) заниматься (быть занятым) расчесыванием (волос)

зуасьöм (и. д. от зуасьны) 1) расчесывание (волос) 2) чесание (льна, конопли)

зуасян (прич. от зуасьны) 1. 1) место, где чешут лён (коноплю и т. п.) 2) то, что предназначено для чесания (лён, конопля и т. п.) 2. предназначенный для чесания; чесальный; ~ машина чесальная машина

зубыт 1. больной; ~ места больное место; дойдöм киö ~ ушибленная рука болит (букв. больная) 2. безл. больно; меным лоис ~ мне стало больно 3. боль; ~ö чулал iс у меня боль прошла; сьöлöмыс ыжмитчис ~öдз у него сердце сжалось до боли

зубыта больно, до боли; ~ курччöвтны больно укусить

зубыттöм безболезненный; ~ укол безболезненный укол

зуд I (зудй-) 1) точило, точильный брусок 2) перен. закал (в хлебе); зудъя нянь хлеб с закалом

зуд II I) зуд; кагаыслöн ~ у ребёнка зуд 2) сыпь; туша вылас ~ лоöм у него на теле появилась сыпь

зудитны зудеть; чесаться; менам быдсöн яйö зудитö у меня все тело чешется

зудъявны точить, наточить что-л. (на точильном бруске)

зудъялöм (прич. от зудъявны) наточенный; ~ коса наточенная коса

зудъялöм (и. д. от зудъявны) точение (на точильном бруске)

зудъясьны (возвр. от зудъявны) заниматься точением; быть занятым точением (чего-л.)

зукйыны-йöктыны отплясывать (стуча каблуками)

зукöтны стучать, стукнуть; колотить чем-либо; с iя пондiс ~ кулаккезнас пызан бердö он стал колотить кулаками по столу

зулльыны-йöктыны вяло плясать, притопывая, приплясывать (об уставшем плясуне)

зульöтны сев. показывать, показать, указать на что-л.; ткнуть носом

зуравны лягать, лягнуть, брыкать (о лошади)

зурасьны (возвр. от зуравны) лягаться, брыкаться: эта вöлыс зурасьö эта лошадь лягается

зургисьны сев. 1) протискиваться, протиснуться, проникнуть куда-л.; с iя öдва зургисис жырас он с трудом вошёл в комнату 2) втыкаться, воткнуться; пуртыс зургисьöм пуас ороп ви нож вошёл в дерево по [самый] черенок

зурзьыны (однокр. от зуравны) лягнуть, брыкнуть

зурыштны уменьш. от зуравны

зутшкисьны-усьны см. зітшкисьны-усьны

зуыштны уменьш. от зуавны; ~ юрсиэз [слегка] причесать волосы

зыбка зыбка, люлька; кага узьö ~ын ребёнок спит в люльке

зыбöтны 1) трясти, растрясти (при езде); телега вылын ёна зыбöтiс на телеге сильно трясло 2) трясти, вызывать дрожь; менö кынтö и зыбöтö меня трясёт от озноба

зыбöтны-мунны тяжело ступать

зыбун зыбун, трясина, топь

зыбуна топкий, зыбкий; ~ места топкое место

зык шум, гам; галдёж; лэбтыны ~ поднять шум

зыка 1. шумный 2. шумно

зыксись Рог. 1. спорящий 2. спорщик

зын вонь, дурной запах, испорченный воздух, зловоние

зына вонючий, испорченный (о воздухе), дурной (о запахе)

зынавны Рог. вонять, навонять

зынагум I бот. болиголов пятнистый

зынагум II нердв. см. зынапу

зыналны усол. нюхать, понюхать

зынапу бот. бузина

зыннявны усол. нюхать, понюхать; принюхиваться

зынöсь вонючий, дурно пахнущий

зынöсьмыны пропитываться (пропитаться) вонью, провонять

зынöсьтны обдавать (обдать) дурным запахом (испорченным воздухом)

зыр (зырй-) лопата; пуовöй ~ деревянная лопата; нянь ~ лопата для сажания хлеба в печь; ~öн нянь тöлöтны веять зерно лопатой; таво тшаксö кöть ~öн зырт в этом году грибы хоть лопатой греби (так их много)

зыр-бут изобр.: ~ котöртны тяжело бежать; ~ пырны запыхавшись, ввалиться куда-л.; ~ усьны грохнуться; шмякнуться; упасть со стуком

зыркöтны то же, что зэркöтны

зыркыт тряский (о телеге и т. п.)

зырöтны гайн. нападать, напасть (о враге); наброситься

зыртны 1) тереть, натереть чем-л.; ~ джодж песöкöн тереть пол песком 2) скоблить, соскоблить; соскрести; сгрести; ~ нять соскрести грязь; лым ~ сгрести снег 3) тереть, натереть; ~ кок натереть ногу

зыртöм (прич. от зыртны) 1) выскобленный; очищенный (от снега и т. п.); ~ тротуаррез очищенные тротуары 2) натертый, стёртый (о ноге и т. п.)

зыртöм и. д. от зыртны

зыртчöм прич. от зыртчыны

зыртчыны 1) тереться, потереться обо что-л.; ~ забор бердö тереться о забор 2) перен. тереться, вертеться около кого-л.; кагаыс лунтыр зыртчö мамыс дынын ребёнок целый день трётся возле матери; с iя пыр зыртчö директорыс гöгöр он постоянно трётся около директора 3) протираться, протереться; сапог голенищеыс осьтаöдз зыртчöма голенище сапога протёрлось до дыр

зыртчыштны уменьш. от зыртчыны

зыртыштны 1. уменьш. от зыртны; 2. законч. от зыртны

зыртыштыштны уменьш. от зыртыштны

зырым сопли; ~ сульны сморкаться, высморкать нос. ~ бедь бран. сопляк

зырымöсь сопливый; ~ кага сопливый ребёнок

зырымöсьтны обсопливить, пачкать (запачкать) соплями кого-что-л.

зэв 1) очень; ~ басöк очень красивый; ~ дыр очень долго; ~ уна очень много 2) крепко; ~ кöртавны крепко связать 3) близко; ~ сибöтчыны близко подойти

зэгавлыны многокр. от зэгавны; гымалöмсянь зэгавлöны öшын стеклоэз от грома в окнах стекла дребезжат

зэгавны оседать, осесть; умяться (от тряски); утрястись (напр. о ягодах в лукошке) □ сев.зэгалны

зэгалыштны уменьш. от зэгавны

зэгйисьны то же, что зэгавны

зэгйыны то же, что зэгöтны

зэгнитны (однокр. от зэгöтны) тряхнуть; керöс увтас лэдзчикö корзинасö зэгнитiс при спуске с горы корзину тряхнуло

зэгнитöм и. д. от зэгнитны

зэгнитчыны (возвр. от зэгнитны) содрогнуться, вздрогнуть от сотрясения (при езде по колдобинам)

зэгöтны 1) трясти, сотрясти (при езде, ходьбе) 2) трясти, бить в ознобе

зэгöтышалны чур.: ~ бöжöн вилять (трясти) хвостом (о собаках)

зэгыт тряский; ~ туй тряская дорога

зэгьян усол. лихорадка

зэлавны 1) натягиваться, натянуться, стать тугим (упругим); гезыс зэлаліс верёвка натянулась 2) затягиваться, затянуться; завязаться; закрутиться; узöлыс зэлаліс узел затянулся 3) становиться (стать) тесным; воротникыс зэлал iс воротник стал тесным □ иньв. зэавны, зэвавны

зэламны то же, что зэлавны □ иньв. зэамны, зэвамны

зэлöтлыны (многокр. от зэлöтны) 1) [иногда, часто] натягивать 2) [иногда, часто] затягивать (узел и т. п.); закручивать (гайку и т. п.) 3) перен. [иногда, часто] одёргивать, ставить на место кого-л. □ иньв. ззвöтвыны, зэöтвыны

зэлöтны 1) натягивать, натянуть; ~ вожжи натянуть вожжи 2) затягивать, затянуть; закрутить; ~ гöрöд затянуть узел; ~ ремень затянуть ремень 3) перен. одёргивать, одёрнуть; поставить на место; притеснять кого-л.; нійö колö ~ необходимо их поставить на место □ иньв. зэöтны, зэвöтны

зэлöтöм прич. от зэлöтны; ~ гöрöд затянутый узел

зэлöтöм (и. д. от зэлöтны) 1) натягивание; натяжение 2) затягивание; подтягивание 3) перен. одёргивание □ иньв. зэöтöм, зэвöтöм

зэлöтчывлыны многокр. от зэлöтчыны □ иньв. зэöччыввыны; сев. зэлöччылыны

зэлöтчывны однокр. от зэлöтчыны □ иньв. зэöччывны, зэвöччывны; сев. зэлöччылны

зэлöтчыны (возвр. от зэлöтны) 1) туго затягиваться, затянуться чем-л. 2) поднатуживаться, поднатужиться, напрячься 3) прижиматься, прижаться к кому-чему-л.,; пукавны öтамöд бердö зэлöтчöмöн сидеть, прижавшись друг к другу 4) перен. жаться, скупиться, поскупиться; деньгасö эз сет одзöсöн, зэлöтчис он не дал денег взаймы, поскупился □ иньв. зэвöччыны, зэöччыны

зэлöтыштны уменьш. от зэлöтны

зэлыт тугой; ~ узöв тугой узел

зэлыта 1) туго; ~ кöртавны туго завязать 2) круто; ~ видзны держать в строгости □ иньв. зэыта, зэвыта

зэр дождь || дождевой; гырись ~ крупный дождь; кузь ~ затяжной дождь; поснит ~ мелкий дождь; ~ лым дождь со снегом, мокрый снег; слякоть; ~ ва дождевая вода; ~ бöрын кокнита лолассьö после дождя легко дышится; ~ кисьтö ведра пон iсь дождь льёт как из ведра; шедны ~ увтö попасть под дождь; воробейэз купайтчöны ~ одзын примета воробьи купаются [в пыли] перед дождём

зэра дождливый; ~ гожум дождливое лето; ~ лун дождливый день; ~ погоддя дождливая погода

зэран прич. от зэрны; ветлöны ~ кымöррез надвигаются дождевые тучи

зэрасьны дождить, долго идти – о затяжном дожде; арнас пыр зэрасьö осенью всегда идут [длительные] дожди

зэрасьыштлыны (многокр. от зэрасьыштны) [иногда, часто] дождить, [часто] идти – о дожде □ иньв. зэрасьышвыны

зэрасьыштны (уменьш. от зэрасьны) [немного] подождить, немного покрапать

зэрасян прич. от зэрасьны; ~ кымöр дождевая туча; ~ кад дождливое время

зэрк: ~ сёйны плотно наесться; переесть; кольттез пуöмась ~ яйца сварены вкрутую

зэркйыны-чеччавны лев. подпрыгивать (напр. при тряской езде)

зэркöтны трясти, растрясти; телегаыс öддьöн зеркöтö телега сильно трясёт

зэркыт тряский; ~ туй тряская дорога; ~ вöв лошадь, не имеющая ровного хода. ~ кыв крутое (грубое) слово

зэркыта тряско; ~ гöнитны тряско рысить

зэрмасян сев. см. зэрасян

зэрмöтчыны собираться, надвигаться – о дожде; чожа зэрмас скоро пойдёт дождь; дыр зэрмöтчö – кузь зэр одзын примета долго дождь собирается – будет затяжным

зэрмыны начинаться, начаться – о дожде; ёна ззрмис начался сильный дождь; сідз и ззрмö бы вот-вот начнётся дождь; еныс зэрмис уст. слава богу, пошел дождь (букв. бог задождил)

зэрны идти, пойти, лить – о дожде; зэрö идет дождь; зэр вотöдз удж ештöтны завершить работу до [начала] дождя; зэрикö ёна гымал iс во время дожди сильно гремело; буситны ~ идти, сеять – о мелком спокойном дожде; быздыны-~ моросить (о мелком, затяжном дожде); вотясьны-~ крапать, падать – о редких каплях дождя; гизьгыны-~ зарядить – о затяжном дожде; кисьтыны-~ ливмя лить – о дожде, идти – о проливном дожде;

зэрны: патькыны-~ падать – о крупных каплях дождя; пожнавны-~ сеять – о мелком дожде

зэрыштны (уменьш. от зэрны) [немного] дождить, подождить, пройти – о небольшом дожде

зюз Поп. балабан (птица)

зюль усол. мизинец


И

и 1, союз и; талун пöрись и том ыб вылын сегодня старики и молодёжь на поле; сылöн кык сой и вон у него две сестры и брат 2. частица и, даже; ог тöд, мый и керны не знаю, что и делать; сідз сылö и колö так ему и надо; эта понда с iя нем эз и босьт за это он даже не взял ничего; и с iя миянкöт öтлаын вöлі и он был с нами вместе

ивзыны ржать, заржать (о лошади)

иган запор, задвижка, щеколда; пöднавны ~ вылö закрыть на запор; некытшöм ~ абу нет никакого запора; ~ сайын взаперти; пукавны ~ сайын сидеть взаперти

игана 1) на запоре, на замке; запертый; закрытый; ыбöсыс ~ дверь заперта, дверь на замке; öшын ~ окно заперто 2) имеющий запор, запирающийся

игантöм без запора, без замка, незапертый

игнавлыны (многокр. от игнавны) [иногда, часто] запирать, закрывать на замок □ иньв. игнаввыны; сев. игналлыны

игнавны запирать, запереть; закрывать на запор что-л.; кольны ыбöс игнавтöг оставить дверь незапертой

игналöм (прич. от игнавны) запертый, закрытый; ~ керку запертый дом

игналöм и. д. от игнавны; ме ыбöс ~сö эг адззыв я не видел, как запирали дверь

игналыштны (уменьш. от игнавны) [ненадолго] закрыть на замок; запереть

игнассьыны [возвр. от игнасьны) [непроизвольно] запираться, запереться, закрыться, захлопнуться; ыбöсыс ачыс игнассис дверь сама закрылась (захлопнулась); ыбöсыс некыдз оз игнассьы дверь никак не запирается

игнасьлыны (многокр. от игнасьны) [обычно] закрываться на замок, запираться; ой кежö колö ~ на ночь надо запираться

игнасьны (возвр. от игнавны) закрываться (закрыться) на замок, запираться, запереться; ешті только ~, а тэ сэтчö и локтін успел только закрыть (запереть двери), а ты тут как тут; игнасьтöг водны лечь не запершись

ид (идй-) ячмень || ячменный, ячневый; ид кы ость ячменя; ~ пизь ячменная мука; ид сора с примесью ячмени; ид тусь ячменное зёрнышко; кöдзны ид сеять ячмень. золотöй ид тусь тэ менам ласк. милый ты мой (букв. золотое ячменное зёрнышко ты моё)

идз 1) стебель; черенок; турун ~ стебель травы; лист ~ черенок листа 2) голенище; паголенок; сапог~ голенище сапога; чулки ~ паголенок чулка 3) манжета; ковта ~ манжета блузки

идзавны надвязывать (надвязать) верхнюю часть чулка □ сев. идзалны

идзас солома || соломенный; ~ кольта сноп соломы; ~ тылöп соломина, соломинка; ~iсь керны сделать что-л. из соломы; ~ ольсавны постлать солому

идзаса 1) с примесью соломы, содержащий солому; ~ сю зерно с примесью соломы 2) покрытый (обсыпанный) соломой; ~ туй усыпанная соломой дорога

идзасавны 1) обложить (устлать) соломой 2) примешать соломы □ сев. идзасалны

идзасовöй соломенный; ~ крыша соломенная крыша; ~ шляпа соломенная шляпа

идзöс н.-иньв. см. ыбöс

идкы то же, что идкыв

идкыв ость ячменя; синам шедіс ~ в глаз попала ость ячменя □ сев. идкыл

идовöй ячменный, ячневый; ~ нянь ячневый хлеб, ячневик; ~ каша ячневая каша; ~ пизь ячменная мука

идъя с примесью ячменя, содержащий ячмень; сюыс ~ зерно с примесью ячменя

идъя-зорья 1) ячмённо-овсяный; 2) прост. засорённый (о языке); сылöн басниыс ~ у него речь засорённая (с элементами разных языков)

ижман ош. см. ыжман

из I 1) камень || каменный; галя из большой камень, небольшой валун; из гарьян карьер, место, где добывают камень (гравий); из кар каменное городище; из тор кусок (осколок) камня; изöн усьны упасть камнем 2) усол. жёрнов 3) гравий; из гарйыны добывать гравий. из шом каменный уголь; биа из кремень; из йирны голодать (букв. грызть камень); сьöлöм вывсим кыдз из вешшис точно камень свалился с груди; гöрд из Рог. руда

из II н.-иньв. см. эз; са нем из вермы керны он ничего не смог сделать

изан (прич. от изны) помол; зерно, предназначенное для помола. ~ керку усол. мельница

избач уст. 1) избач 2) заведующий клубом

изба-читальня уст. изба-читальня

извессё разг. известие

извод: деньга ~ пустая трата денег

изводавлыны (многокр. от изводавны) 1) портить, испортить 2) губить, лишать жизни; изводить кого-л. □ иньв. изводаввыны; □ сев. изводаллыны

изводавны 1) портить, испортить что-л.; ~ картина испортить картину 2) губить, погубить, портить; сглазить кого-л., навести порчу на кого-л. 3) перен. надорвать; надсадить кого-что-л.; нія изводал iсö зонкасö сьöкыт уджнас они перегрузили парня тяжёлой работой 4) погубить, потравить, истребить что-л.; ~ öзим погубить озимые □ сев. изводалны

изводалöм (прич. от изводавны) 1) прям., перен. порченый, испорченный 2) загубленный, истреблённый; потравленный □ иньв. изводаöм, изводавöм

изводалöм (и. д. от изводавны) 1) порча чего-л. 2) истребление, потрава (напр. посевов) □ иньв. изводаöм, изводавöм

изводасьны (возвр. от изводавны) 1) портиться, испортиться 2) гибнуть, погибнуть, пропасть; мöсыс изводасьö корова погибает (от болезни)

изводасьöм (прич. от изводасьны) 1) испортившийся; ~ ви испортившееся масло 2) погибший, павший (о животных); ~ мöс павшая корова

изводасьöм (и. д. от изводасьны) гибель, падеж (скота)

изгальник то же, что згальник

изгиляйтчыны насмехаться, зло шутить;, глумиться; изгаляться

издевайтчыны издеваться

изделлё изделие; трикотажнöй ~ трикотажное изделие

изiсь (прич. от изны) I. мелющий 2. 1) помольщик 2) перен. болтун, пустомеля; пустослов, пустобрёх

излывлыны (многокр. от изны) [иногда] молоть, помолоть; одзжык мийö излывлім киöн раньше мы мололи вручную (ручной мельницей) □ иньв. извыввыны; сев. излыллыны

излыны то же, что излывлыны

измöм (прич. от измыны) 1) окаменевший, окаменелый; затвердевший; ~ нянь затвердевший хлеб 2) перен. окаменевший, занемевший; ~ коккез занемевшие ноги

измöм и. д. от измыны

измöтны понуд. от измыны

измыны 1) каменеть, окаменеть; становиться твердым как камень; няньыс измöм хлеб затвердел, хлеб стал твёрдым как камень 2) перен. каменеть, окаменеть; становиться неподвижным; коккез измисö ноги занемели; ноги стали тяжёлыми 3) перен. каменеть, окаменеть, стать бесчувственным; горесяняс сылöн сьöлöмыс измис с горя сердце у него окаменело

изнавны баловаться, дурачиться (о детях); керкуас челядьыс мый и изналöны в доме дети чего только не делают, в доме дети на голове ходят

изны 1) молоть, смолоть; ~ мельничаын молоть на мельнице; ~ шогді молоть пшеницу 2) перен. молоть вздор; болтать пустое, пустословить; с iя мый и изö он болтает всякий вздор

изовöй каменный

изöв-керны длит. от изны

изöвтны 1) суетиться, сновать туда-сюда; öтöрас изöвтö народ на улице снует народ 2) приводить (привести) в беспорядок; перевернуть всё вверх дном; сильно баловаться; челядь изöвтö керкуын дети в доме переворачивают всё вверх дном

изöм (прич. от изны) молотый; ~ сю молотое зерно

изöм (и. д. от изны) помол, размол; сю ~ помол зерна

изöр диал. выпашь, истощённое поле, оставленная под залежь земля

изöрмöм диал. то же, что изöртчöм

изöрмыны диал. истощаться, истощиться, уплотниться, потерять структурность (о почве)

изöртны диал. истощать, истощить (почву)

изöртчöм прич. от изöртчыны; ~ му истощённая земля

изöртчыны то же, что изöрмыны

изöтны понуд. от изны

изöтчöм (и. д. от изöтчыны) помол (зерна на мельнице)

изöтчыны (возвр. от изöтны) заниматься помолом (зерна на мельнице)

изсьыны (возвр. от изны) 1) молоться; сю бура изсьö зерно мелется хорошо 2) закончиться – о помоле; менам изсис я закончил помол (зерна)

изсявны см. измыны □ сев. изсялны

изтор кусок (осколок) камня; камешек

изтöм (отриц. прич. от изны) немолотый; ~ сю немолотое зерно

изтурун Рог. бот. багульник

изъя каменистый; ~ му каменистая почва. ~ керöс скала

изъяин каменистое место

изын жёрнов, жерновой камень

и-ив изобр. - и-го-го (подражание ржанию лошади); ~ гöрöвтіс воронко «и-го-го» заржал воронко

и-ик! межд. гей!, эх! (возглас радости)

икнитны однокр. гикнуть

иксыны гикать, кричать «гей!»

ильöм разг. ильм (дерево)

им крох. см. ем

ин усол. место

инмавны (многокр. от инмыны) [иногда, часто] попадать (в цель) □ сев. инмалны

инмöтны стараться (постараться) попасть (в цель)

инмöтчыны (возвр. от инмöтны) целиться, прицелиться, нацелиться

инмыны 1) попадать, попасть (в цель); ~ кöчö попасть в зайца 2) попасть; оказаться где-л.; ~ тюрьмаö попасть в тюрьму; ~ бур местаö попасть на хорошее место (на работу) 3) набрести, наткнуться на кого-что-л.; ~ ягöдаинö набрести на ягодное место; инмимö чериалісь вылö мы наткнулись на рыбака

инö 1) тогда, в таком случае; ась ~ локтö гортö в таком случае пусть идёт домой 2) значит, следовательно; гортат ~ вовлін? значит, дома побывал? 3) оказывается, ведь; вон ~ кыдз! вот ведь как!

инь жена; сылöн эм ~ у него есть жена; сылöн ~ыс абу у него нет жены; ~лöн вон шурин, брат жены; иньлöн сой свояченица, сестра жены; ~ сойлöн жöник свояк, муж жениной сестры; ~лöн мам тёща, мать жены

иньдавлыны (многокр. от иньдавны) 1) [иногда, в разные места] посылать, отсылать; отправлять кого-что-л.; ~ письмоэз [иногда] посылать письма 2) [иногда, из разных мест] присылать; высылать что-л.; ~ посылкаэз [иногда] присылать (высылать) посылки 3) [неоднократно, в разные места] ссылать, высылать кого-л. 4) [не раз] выбрасывать, выкидывать что-л. □ иньв. иньдаввыны; сев. иньдаллыны

иньдавны (многокр. от иньдыны) 1) [в разные места] посылать, послать, отправлять кого-что-л. 2) [из разных мест] присылать, прислать, выслать 3) [в разные места] ссылать, выслать □ сев. иньдалны

иньдалісь (прич. от иньдавны) 1. посылающий, отправляющий; присылающий; высылающий 2. отправитель

иньдалöв-керны длит. от иньдавны

иньдан (прич. от иньдыны) 1. 1) посылаемый, отсылаемый 2) указательный; ~ пассэз указательные знаки 2. 1) то, что подлежит отправке 2) указатель

иньдöт уст. указание; ~ получитны получить указание

иньдöтан то же, что иньдан 2

иньдöтны (понуд. от иньдыны) 1) послать, отправить что-л. через кого-л. 2) показать, указать на что-л.; направить; ~веськыт туй вылöт направить по правильному пути

иньдöтöм (прич. от иньдöтны) отправленный; направленный; ~ деньга отправленные через кого-л. деньги

иньдöтöм (и. д. от иньдöтны) указание; направление

иньдöтчыны (возвр. от иньдöтны) отправляться, отправиться, направиться; ~ нылань направиться к ним; вундіссез иньдöтчисö ыбланьö жнецы направились к полю

иньдывны 1. (однокр. от иньдыны) [на время] послать, направить; ~ колхозö [на время] отправить в колхоз 2. (многокр. от иньдыны) [иногда, часто] посылать, направлять; неöтпыр иньдылöм сійö городö неоднократно он отправлял его в город

иньдыны 1) посылать, послать, отослать; отправить кого-что-л.; ~ ёр послать известие 2) присылать, прислать; выслать что-л. откуда-л.; ~ деньга прислать деньги 3) ссылать, сослать, выслать кого-л.; ~ ссылкаö сослать в ссылку 4) указывать, указать, показать на кого-что-л.; направить куда-л. 5) выбрасывать, выбросить, выкинуть что-л.; быдöс неколанасö колö ~ öтöрö всё ненужное надо выкинуть

инька женщина; дама || женский; дамский; ~ паськöм женская одежда

инькавöр коч. собир. женщины, женская половина

инька-нывка собир. женщины, женский пол

инькасявны стать женой (женщиной) □ сев. инькасялны

иньпöв самка; ~ дзодог гусыня; ~ кöин волчица; ~ ош медведица; ~ кутш уст. орлица □ сев. иньпöл

иньтöмавны вдоветь, овдоветь, вдовствовать □ сев. иньтöмалны

иня женатый, имеющий жену

иркöтчыны сев. см. ёркöтчыны

исласьны сев. см. ысласьны

испотка вязаная рукавичка, варежка, связанная из шерсти; гöрдззыны ~эз вязать рукавицы (варежки)

истан зоол. кулик-прибрежник; зуёк

истоляннöй прост. истинный, подлинный, настоящий; с iя ~ мамыс он копия мать

истöг уст. 1) спичка || спичечный; ~ коробка спичечная коробка 2) Чеч. горючая сера

истöя прост. быстро, ловко, бойко

ичинь усол. тётка

ичипиян деверь, брат мужа; с iя лоö меным ~öн он приходится мне деверем

ичмонь молодая невестка, молодица, молодуха, молодка; ~ гозъя молодожёны, молодые; ~ моз пасьтасьны одеваться красиво, как молодая невестка

ичмонька то же, что ичмонь

ичмонькаавны быть молодухой

ичмонькаасьны надеть [бабий] платок, носить [бабий] платок (о молодухе)

ичмонявны то же, что ичмонькаавны


Й

йи I) пояс, поясок; покромка; гаруснöй ~ гарусный пояс 2) перевясло, свясло; кольта ~ свясло снопа. оланыс нійö йитіс öтік ~öн жизнь связала их одним узлом (букв. свяслом)

йиавлыны (многокр. от йиавны) 1) [иногда] опоясывать, подпоясывать 2) [иногда] связывать (снопы)

йиавны 1) подпоясать, подпоясывать; опоясать; ~ йи надеть пояс 2) связать, связывать (сноп)

йиасьны (возвр. от йиавны) 1) подпоясаться, опоясаться 2) заниматься (быть занятым) вязкой [снопов]

йигйыны то же, что йигöтны

йигöтны трясти, дёргать (дверь, ворота)

йиджны 1) впитываться, впитаться; всасываться; ва йиджö муö вода впитывается в землю 2) проникать, проникнуть, просачиваться; кöмкöтö йиджис ва в обувь просочилась вода 3) перен. доходить, дойти, проникнуть; сылöн ласков кыввез йиджисö сьöлöм шöрöдз его ласковые, слова дошли до самого сердца; баня жарыс йиджис вывтыр пытшкам [банный] жар пробрал меня до костей

йиджöм (прич. от йиджны) 1) впитавшийся, всосавшийся 2) просочившийся, проникший 3) перен. проникший, дошедший до чего-кого-л. сьöлöмöдз ~ кыввез слова, дошедшие до сердца

йиджöм [и. д. от йиджны) 1) впитывание, всасывание 2) просачивание 3) перен. проникновение

йиджöтны (понуд. от йиджны) I) дать впитаться (просочиться) 2) процедить, профильтровать

йиджтыны пропустить (пропускать) влагу; протекать; öт сапогö йиджтö ва один сапог мой пропускает воду

йики мякина; ырöш ~ выжимки (жмыхи) из-под кваса; ~ короб короб для мякины; ~ видзан сарай для мякины

йикиа с мякиной, с остью; ~ нянь хлеб, содержащий мякину

йикиöссьыны то же, что йикиöсьмыны

йикиöсь в мякине (в ости); облепленный (обсыпанный) остью

йикиöсьмыны быть облепленным (обсыпанным) остью (мякиной)

йикиöсьтны пачкать (испачкать, обсыпать, облепить) остью (мякиной)

йим н.-иньв. см. ем

йипалак Поп. льдина

йир омут; пыдын ~ глубокий омут; ~ö вöйны утонуть в омуте; с iя готов ~ö пырны он готов броситься в омут (от отчаяния)

йирка-ёрка изобр. - подражание стуку, грохоту (чаще однообразному, повторяющемуся); кинкö ~ пырö кто-то со стуком (грохотом) заходит

йирк-ёрк изобр.: челядь ~ пырисö керкуö дети шумно ввалились в дом

йирки-ёрки изобр.: нія ~ петiсö посöдзись они шумно вышли из сеней

йирк-йирк изобр.: ыбöсас кинкö ~ керис в дверь кто-то несколько раз стукнул

йиркйыны то же, что ёркйыны

йиркнитны то же, что ёркнитны

йиркнитны-игнавны то же, что ёркнитны-игнавны

йиркöтны то же, что ёркöтны

йиркöтчöм то же, что ёркöтчöм

йиркöтчыны то же, что ёркöтчыны

йирлыны (многокр. от йирны) 1) [обычно, часто] обгрызать, глодать что-л. 2) [обычно, часто] общипывать, пощипывать что-л. 3) [временами] кусать, обкусывать (губы, ногти) 4) [иногда] скрежетать (зубами)

йирны 1) грызть, обгрызть, гладить; коска ~ грызть кость 2) щипать, сбщипать, выщипать; пода йирö турун скот щиплет траву 3) кусать, обкусать; ~ тырппез кусать губы 4) скрежетать; скрести; пиннез ~ а) скрежетать зубами; б) перен. иметь зуб на кого-л. 5) перен. грызть, загрызть кого-л.

йирöв-керны длит. от йирны

йирöм (прич. от йирны) 1) обгрызанный, обглоданный 2) общипанный, выщипанный 3) обкусанный (о ногтях)

йирöм и. д. от йирны

йирсьöв-керны длит. от йирсьыны

йирсьöм (и. д. от йирсьыны) пастьба

йирсьöтны пасти, пустить на подножный корм; ~ мöс видз вылын пасти корову на лугу

йирсьывлыны (многокр. от йирсьыны) 1) [обычно, часто] пастись; мöссзз йирсьывлöны логын скот [иногда] пасётся в логу 2) [иногда, часто] скрестись; джоджулын шыррез йирсьывлöны в подвале [иногда] скребутся мыши 3) перен. [обычно, часто] грызться, браниться; кык сой йирсьывлöны две сестры [часто] бранятся (грызутся) □ иньв. йирсьыввыны; сев. йирсьыллыны

йирсьыны (возвр. от йирны) 3) пастись; вöввез йирсьöны видз вылын лошади пасутся на лугу 2) скрестись; кин сэтчин йирсьö? кто там скребётся? 3) перен. грызться, браниться

йирсян, йирсянін: пода ~ пастбище

йирыштны 1. уменьш. от йирны; чапкы коскаэсö поныслö, ась йирыштö брось кости собаке, пусть погрызёт 2. (законч. от йирны) закончить грызть (глодать), догрызть; доглодать

йирыштыштны то же, что йирыштны

йитавны разг. см. йитлыны

йитас разг. см. йитöт

йитлöм то же, что йитöм

йитлöм то же, что йитöм

йитлыны (многокр. от йитны) 1) [иногда] соединять, связывать, сращивать; ~ сунис торрез соединять обрывки ниток; ~ орöм гез торрез сращивать обрывки верёвок 2) [иногда] сшивать что-л. (из каких-л. частей); ~ клиннэз сшивать клинья 3) перен. [иногда] сплачивать кого-что-л. □ иньв. йитвыны

йитны 1) соединять, соединить, присоединить; связывать, сращивать; ~ керрез сращивать брёвна; ~ районнэз городкöт бур туйезöн связать районы с городом хорошими дорогами 2) сшивать что-л. (из частей) 3) перен. сплачивать, сплотить; ~ челядьсö дружнöй коллективö сплотить детей в дружный коллектив

йитöм (прич. от йитны) 1) соединенный, присоединённый; связанный, сраитённый 2) сшитый; вшивной; ~ сос вшивкой рукав 3) перен. сплочённый

йитöм (и. д. от йитны) 1) соединение, присоединение; связывание, сращивание 2) сшивание 3) перен. сплачивание (напр. коллектива)

йитöт то, чем связывают. ~ кыв грам. уст. союз

йитсьöм (и. д. от йитсьыны) сообщение

йитсьыны (возвр. от йитны) 1) ссединиться, соединяться; связаться; эта туёкыс йитсьö ыджыт туйкöт эта тропинка ведёт к большой дороге; Кудымкар да Пермь йитсьöны шоссейнöй туйöн Кудымкар и Пермь сообщаются между собой шоссейной дорогой; ковсис ~ телефонöн пришлось связаться по телефону 2) соедивиться, объединиться; сплотиться 3) перен. ладиться, клеиться; басни ны коласын зз йитсьы разговор между ними не получился

йитчыны то же, что йитсьыны

йитшкыны: йитшкыны-сёйны старательно жевать

йöв молоко || молочный; коза ~ козье молоко; лэдзöм ~ обрат; морос ~ грудное молоко; нöкья ~ творог со сметаной; парнöй ~ парное молоко; пöжöм ~ топлёное молоко; шöм ~ простокваша; ведратыр ~ полное ведро молока; ~ вевдöр а) сливки; б) сметана; ~ кисель молочный кисель; ~ сёйись тот, кто любит молоко; юны ~ пить молоко. ~ пинь молочный зуб; ~ рöма цвета молока, молочного цвета; öшка ~ шутл. постная пища (обычно редька с квасом)

йöввыв 1) сливки 2) сметана □ сев. йöввыл

йöвсявны телиться, отелиться; миян мöсным йöвсял iс наша корова отелилась □ сев. йöвсялны

йöвсявтöм отриц. прич. от йöвсявны; ~ мöс неотелившаяся корова

йöвсялöм прич. от йöвсявны; ~ мöс отелившаяся корова

йöвсялöм и. д. от йöвсявны; мöссэслöн ~ыс чулал iс отёл коров прошёл □ иньв. йöвсяöм, йöвсявöм

йöгпеш то же, что ёгпеш

йöз: люди, народ; публика || людской; бур ~ хорошие люди; ~ басни людская молва; ~ му чужая земля, чужая сторона; ~ отир чужие, посторонние [люди]; овны ~ын жить у [чужих] людей; мый ~ыслö, сійö и миянлö что людям, то и нам; ~ моз овны жить как [все] люди, жить по-людски; ~ смех вылö людям на смех; ~ горелö эн радуйтчы чужому горю не радуйся; ~ доддяс эн пуксьы посл. в чужие сани не садись; ~ ки вылö кольны оставить кого-л. на чужих руках (под посторонним присмотром);

йöз: ~ киэзöн жар куравны погов. чужими руками жар загребать; ~ му вылас и аслат ракалö рад посл. на чужой сторонушке рад и своей воронушке; ~ нянь вылö öмтö эн паськöтлы посл. на чужой каравай рта не разевай; ~ сивилён вылын пукавны сидеть на чьей-л. (букв. чужой) шее. ~ керöмöн овны жить за счёт других; ~ö петкöтны вывести в люди; ~ туй большая дорога, тракт

йöзай свёкор

йöзань свекровь

йöзви сочленение, сустав

йöзладор чужбина; чужая сторона. южн. йöзвадор

йöзтöм безлюдный; ~ места безлюдное место

йöзтöммыны Рог. обезлюдеть

йöзтöмсявны пустеть, опустеть; обезлюдеть

йöзтöмтны Рог. обезлюдить

йöзъявны то же, что езъявны

йöй сев. 1. глупец, дурак 2. глупый, бестолковый

йöйк сев. эхо

йöймыны сев. 1) глупеть, поглупеть 2) дичать, одичать (о людях) 3) сходить (сойти) с ума, лишиться рассудка

йöктан место, где собираются, чтобы поплясать, потанцевать

йöктанін то же, что йöктан

йöктіссьыны (возвр. от йöктыны) 1) иметь желание плясать; наплясаться вдоволь 2) кончиться – о пляске; отплясаться; ~ сылöн йöктіссис он больше не пляшет

йöктісь (прич. от йöктыны) 1. пляшущий, танцующий; ~ пара танцующая пара 2. плясун, плясунья; танцор, танцорка

йöктöв-керны (длит. от йöктыны) долго плясать (танцевать)

йöктöтан плясовая (песня, мелодия); орс-ко ~сö! сыграй-ка плясовую!

йöктöтiсь гармонист, играющий плясовую

йöктöтны (понуд. от йöктыны) 1) играть плясовую (на гармони) 2) приглашать (пригласить) плясать 3) водить в танце кого-л.; с iя менö рытывбыт йöктöтіс он весь вечер танцевал со мной

йöктöтöв-керны (длит. от йöктöтны) 1) [долго] играть плясовую 2) дать наплясаться (натанцеваться) кому-л.

йöктöтыштны (уменьш. от йöктöтны) 1) [недолго] поиграть плясовую 2) дать [немного] поплясать

йöктывлыны (многокр. от йöктыны) [не раз] плясать, танцевать; сія öні оз ни йöктывлы теперь он уже не пляшет □ иньв. йöктыввыны; сев. йöктыллыны

йöктыны плясать, танцевать; кужны ~ уметь плясать (танцевать); ветлöтны йöктöмöн ходить приплясывая; ~ кö мастер, дак и уджын эн кольччы если [уж] ты мастер плясать, то и в работе не отставай

йöктыштны 1. (уменьш. от йöктыны) поплясать, потанцевать 2. (законч. от йöктыны) доплясать (пляску); дотанцевать (танец); закончить плясать (танцевать)

йöла 1) молочный; ~ мöс молочная (удойная) корова 2) молочный; ~ сёян молочная пища

йöлайöн бот. молочай

йöлатшак млечник (гриб)

йöлйöн чур. см. йöлайöн

йöн бот. осот; черыт ~ осот полевой

йöндöд пукс. см. йöнöд

йöнöд низменный, сырой, болотистый луг; таво туруныс быдмис токö ~эзын в этом году трава поднялась только на низменных лугах

йöнъя изобилующий (поросший) осотом; ~ гряд грядка, поросшая осотом

йöр 1) загон, огороженный участок 2) изгородь; прясло; пода ~ выгон, поскотина, пастбище 3) сев. огород. шедны ~ö попасть в затруднительное положение

йöра I косог. лось; сохатый

йöра II огороженный, загороженный; ~ места загороженное место

йöрдан сев. загородка для скота

йöрйисьны (возвр. от йöрйыны) заниматься огораживанием (чего-л.)

йöрйöм (прич. от йöрйыны) огороженный., обнесённый изгородью; ~ места огороженное место

йöрйöм и. д. от йöрйыны; му ~ обнесение пашни изгородью

йöрйыны огораживать, огородить (участок), обнести изгородью

йöрмöм прич. от йöрмыны; ~ пода скот, попавший в огороженное место (за изгородь). ~ морт человек, попавший в затруднительное положение

йöрмывлыны (многокр. от йöрмыны) 1) [иногда] оказываться за загородкой (за изгородыо) 2) [иногда] застревать, задерживаться (где-л. по какой-л. причине) 3) перен. [иногда] попадать в затруднительное положение; ме не öтпыр йöрмывлі я не раз попадал в затруднительное положение

йöрмывны (однокр. от йöрмыны) 1) [один раз] оказаться за загородкой, попасть в огороженное место (чаще о животных) 2) [ненадолго] задержаться, застрять (о человеке) 3) перен. [ненадолго] попасть в затруднительное положение □ сев. йöрмылны

йöрмыны 1) попадать (попасть, оказаться) за загородкой (в огороженном месте) 2) застревать, застрять, быть вынужденным задержаться (где-л.); ~ гортын застрять дома 3) перен. попадать (попасть) в затруднительное положение; ме некытчö ог йöрмы я нигде не пропаду, я никогда не окажусь в безвыходном положении. пиннезö йöрмисö я набил себе оскомину (во рту); синнэзö йöрмисö у меня глаза устали

йöрнöс рубашка, рубаха, сорочка || рубашечный; вевдöрись ~ верхняя рубашка; увтiсь ~ нижняя рубашка; ~ дöра рубашечная ткань, рубашечный холст

йöрнöса в рубашке, в сорочке

йöрнöс-вешьян комплект мужской одежды (рубашка и штаны)

йöрнöс-дубас уст. комплект женской одежды (рубашка и сарафан)

йöртан то же, что йöртöт

йöртлыны (многокр. от йöртны) 1) [иногда] загонять за изгородь 2) [иногда] запирать где-л. 3) перен. [иногда] ставить кого-л. в затруднительное положение □ иньв. йöртвыны

йöртны 1) загонять, загнать куда-л.; ~ мöс картаö загнать корову в хлев 2) запирать, запереть где-л.; ~ джоджулö каньöс запереть в подвале кошку 3) перен. ставить (поставить) кого-л. в затруднительное положение; с iя менö йöртiс аслас юасьöмöн он меня поставил в затруднительное положение своим вопросом; с iя менö деньгаöн йöртiс он отказал мне в помощи деньгами; с iя менö немöн оз йöрт он мне ни в чем не отказывает

йöртöм (прич. от йöртны) 1) загнанный куда-л.; картаö ~ пода скот, загнанный в хлев 2) запертый где-л.; джоджулö ~ кань нявз iс кошка, закрытая в погребе, мяукала

йöртöт изгородь, загон, загородка; сулавны ~ын находиться (букв. стоять) за загородкой (о скоте). няня ~ прост. лиф, бюстгальтер

йöрттöм отриц. прич. от йöртны; картаö ~ пода ветлöтіс деревняöт не загнанный в хлев скот расхаживал по деревне

йöртчыны (возвр. от йöртны) 1) оказываться (оказаться) в огороженном месте, взаперти (о скоте) 2) закрыться, запереться где-л. 3) быть запертым где-л., закрываться, загоняться кем-л.; рытнас пода йöртчö картаэзö вечером скот загоняется во двор

йöрьян сев. см. йöртöт

йы I лёд || ледяной; ~ увтын подо льдом; ~ туй обледенелая дорога; дорога, покрытая льдом; ~ пласт льдина; ~ кутöм ледостав; ~ кывтöм (мунöм) ледоход; ~ кодь кöдзыт холодный как лёд (чаще о руках); ~ лэдзны гуö набить погреб льдом

йы II то же, что йи

йыа со льдом, ледяной; ~ ва вода со льдом; ~ йöв молоко со льдом

йыасьны то же, что йиасьны

йыв 1) верхушка, вершина; керöс ~ вершина горы 2) начало, верховье, исток; Иньва йылын в верховьях (истоках) Иньвы: кырас ~ вершина (начало) оврага 3) остриё; конец, кончик чего-л.; наконечник; бедь ~ конец палки; ем ~ острие иголки; ныр ~ кончик носа; пурт ~ остриё ножа

йывдiсьны (возвр. от йывдны) заострять, заострить

йывдны, то же, что йывдыны

йывдöв-керны (длит. от йывдыны) 1) [долго] острить, затачивать 2) перен. [долго] ругать, порицать

йывдöм (прич. от йывдыны) заострённый; отточенный; ~ майöг заостренный кол

йывдыны 1) заострять, заострить; ~ бедь заострить палку; ~ стожар заострить стожар 2) вершить (стог сена) 3) перен. разругать, разнести, разбранить; собраннё вылас сійö бöра йывдісö на собрании его опять ругали на чём свет стоит

йывдыштны (уменьш. от йывдыны) 1) [слегка, чуть] отточить, заострить 2) перен. [немного] поругать, покритиковать

йывмöм (и. д. от йывмыны) см. йылöм

йывмöтны понуд. от йывны; ~ сьöд ручöс разводить черно-бурых лисиц

йывмыны то же, что йывны

йывны размножаться, размножиться, расплодиться, разводиться (о скоте); татöн бура йылö пода здесь хорошо размножается скот □ сев. йылны

йывсавны начинать расти (о молодых всходах); осяыс йывсалö ни яровые уже начинают подниматься

йывсим послелог с [моего...], [я] со [своего...]; токо бы кок ~ не усьны только бы мне не свалиться с ног

йывсиным послелог с [нашего...]; [мы] со (своего...]; уджалім мийö кок ~ усьтöдз работали мы до того, что падали с ног

йывсиныс послелог с [их...]; [они] о [своём...]; [они] со [своего...]; тійö нійö кок ~ уськöтатö вы их с ног свалите

йывсиныт послелог с [вашего...], [вы] со [своего...]; мыля сы дырна уджалат, кок ~ эд усят! почему так долго работаете, ведь свалитесь с ног!

йывсис послелог с [его...]; [он] со [своего...]; с iя кок ~ усис он свалился с ног

йывсит послелог с [твоего...]; [ты] со [своего...]; мед бы только кок ~ эн усь только бы ты с ног не свалился

йывсöтны (понуд. от йывсавны) дать возможность подрасти чему-л.

йывтöм 1) без верхушки; ~ пожум сосна без верхушки 2) без острия; ~ ем игла без острия; ~ пурт нож со сломанным копчиком □ сев. йылтöм

йыжоль сосулька; öшалöны йыжоллез свисают сосульки

йыжольсявны покрываться тонким слоем льда; лымас сулавтöн верман ~ перен. стоя в снегу, можно превратиться в сосульку □ сев. йыжольсялны

йыкы сев. см. йики

йыла 1) с верхушкой 2) с остриём, остроконечный; ~ пурт остроконечный нож □ иньв. йыва, йыа

йылам послелог на [моём...]; [я] на [своём...]; ме кок ~ ог вермы сувтны я не могу встать на [свой] ноги; ме кок ~ эшö я ещё на [своих] ногах; я еще могу ходить

йылан: ~ год год, благоприятный для разведения (размножения) скота и т. п.; таво дзодзоггез понда ~ год этот год благоприятный для размножения (разведения) гусей □ иньв. йыван, йыан

йыланым послелог на [нашем...], мы на [своём...]; мийö кок ~ эг öшшö, сідз мыдзимö мы так устали, что не могли стоять на ногах

йыланыс послелог на [их...]; [они] на [своём...]; нія кок ~ оз вермö сувтны они не могут встать на ноги

йыланыт послелог на [вашем...]; [вы] на [своем...]; тійö эшö кок ~ вы ещё на [своих] ногах (вы ещё трудоспособны)

йылас послелог на [его...]; [он] на [своём...]; с iя кок ~ эшо öшшö он ещё на [своих] ногах; он еще может ходить

йылат послелог на [твоём]; [ты] на [своем...]; сувт чожажык кок ~ вставай скорее на ноги

йылiсь 1. послелог 1) с чего-л.; усьны кок ~ свалиться с ног 2) о чем-л.; относительно, насчёт кого-чего-л.; баитны удж ~ говорить о работе; казьмöтны деньга ~ заговорить относительно денег 2. с притяж. суф., см. йывсим, йывсиным, йывсиныс, йывсиныт, йывсис, йывсит □ иньв. йыись, йывись

йылö 1. послелог на что-л.; сувтны кок ~ стать на ноги; кöртавны дом ~ привязать на привязь 2. с притяж. суф., см. йылам, йыланым, йыланыс, йыланыт, йылас, йылат □ иньв. йывö, йыö

йылöм (и. д. от йывны) 1) размножение 2) плодовитость □ иньв. йыöм, йывöм

йылöн-дынöн: водны ~ лечь валетом; тэчны керрез ~ складывать брёвна в штабеля, в кладку (перемежая вершину с комлем) □ иньв. йыöн-дынöн, йывöн-дынöн

йылöт послелог за что-л.; сія сійö кутіс кок ~ он его взял за ноги

йылöттяныс послелог за [их...]; [они] за [своим...]

йылын 1. послелог на чём-л.; тöв ~ на ветру; öшавны тув ~ висеть на гвоздике (на вешалке); видзны дом ~ держать на привязи; сулавны кок ~ стоять на ногах 2. с притяж. суф., см. йылам, йыланым, йыланыс, йыланыт, йылас, йылат □ иньв. йывын, йыын

йыовöй ледяной; ~ керку фольк. дом изо льда

йысьöтны дать обледенеть, заморозить, наморозить

йысявны леденеть, обледенеть; заледенеть; превратиться в лёд; коккезö йысялісö у меня ноги оледенели (стали холодными как лёд) □ сев. йысялны

йысялöм (прич. от йысявны) обледенелый, заледенелый; ~ туй заледенелая дорога □ иньв. йысяöм, йысявöм

йытор льдинка, ледок; ледышка; сія ~ кодь он словно ледышка


К

каб колодка (чаще для лаптей). кертöм ~ прост. нескладный человек

кабала I 1) кабала; ~ö шедны попасть в кабалу 2) ист. кабала (долговое обязательство)

кабала II кабала (обращение к лесному духу, написанное чаще на берёсте); ~ чапкавны вöрисьлö, медбы сія сетіс öшöм мортöс бросить лешему кабалу, чтобы он вернул заблудившегося человека

кабравны 1) сжимать, сжать; киэзöн ~ сжимать кулаки 2) черпать (зачерпнуть) горстью (горстями); с iя киэзнас кабраліс сюсö он горстями черпал зерно 3) мять, смять, комкать

кабыр 1) лапа (чаще медведя); с iя неöтпыр пешліс ош ~ ресö он не раз испытал [на себе] медвежьи лапы 2) разг. лапы, руки; с iя аслас ~ резнас сідз жмитіс киöс, нельки зубыт лоис он своими лапами так сжал мою руку, что стало больно

кабыртны схватить горстью что; с iя кабыртiс кырымтыр шыдöс она схватила полную горсть крупы

кабьявны 1) натягивать, натянуть (надеть) на колодку (обувь) 2) перен. бить, избить, ударить колодкой кого-л. □ сев. кабьялны

кавгыны 1) лаять, залаять 2) прост. лаяться, ругаться, браниться

кавзыны то же, что кавгыны

кав-кав изобр. - гав-гав; ~ керис пос увтас пон несколько раз гавкнул под сенями пёс

кавкнитны (однокр. от кавгыны) гавкнуть

кавöстны то же, что кавкнитны

кавскыны 1) ударить, ударять кого-л. чем-л. 2) глотать, пить большими глотками □ сев. калскыны

кавскыны-юны глотать, пить большими глотками □ сев. калскыны-юны

кавтан кафтан

кавтык 1) кадык 2) прост. глотка; яблокыс ~ам сибдіс яблоко застряло в горле. ~ат лэдз чожажык прост. лопай быстрее (букв. спускай быстрее в глотку)

кага ребёнок; младенец, дитя || детский; нимасян ~ грудной ребёнок; шогмöм ~ новорождённый; ~ йöв молоко для ребёнка; ~ трöпич (рузум) детская пелёнка; вайны ~ родить ребёнка; ~ видзись нянька; вöдитны ~ нянчить ребёнка; ~ гытчöтны или дюттьöтны качать (убаюкивать) ребёнка. ~ деньга алименты; пособие на ребёнка (одиноким матерям); ~ места анат. детское место; син ~ зрачок

кагаа имеющий ребёнка, с ребёнком; ~ инька женщина с ребёнком

кагаасьны рожать, родить (о животных)

кагапиян гайн. ребёнок; сылöн эм ~ у неё есть ребёнок

кагатöм бездетный, не имеющий ребёнка, без ребёнка

кагу ласк. деточка, дитятко (обращение)

кад 1) время; простой ~ свободное время; Москва ~ сьöртi по московскому времени; весь öштыны (каттьыны) ~ тратить время попусту; ~ чулöтöм время препровождение 2) время, пора; период; би шедтан ~ [время] под вечер; вундан ~ время (пора) жатвы; луншöр ~ полдень; öбед (павжун) ~ время обеда; обеденное время; челядься ~ детство 3) время, срок; момент; ~ чулал ic срок прошёл; ас ~ö (~ын) в своё время, своевременно, вовремя; эта жö ~ö в это же время 4) грам. время; öння ~ настоящее время; лоан ~ будущее время; чулалöм ~ прошедшее время. ~і cь ~ö время от времени

кадж (каджж-) 1) зад (часть тела человека) 2) круп (лошади). ~жез волькöтны отшлёпать, нашлёпать

кадитны церк. кадить, накадить

кадйыны проводить (провести) время

кадтöг, кадтöг-поратöг безвременно

кадуля кадушечка для зерна

каж изобр. - подражание хрусту; ~ куртчöвтны откусить (раскусить) с хрустом; ~ сёйны хрустеть, есть с хрустом; ~ тальны растоптать с хрустом; ~ чегöтны переломить с хрустом, треском

кажгыны 1) хрустеть, издавать хруст (о сухих ветках в лесу) 2) грызть, есть с хрустом (морковь, брюкву и т. п.)

каждöй каждый; ~ пораö каждый раз

каждыны дробить; крошить, размельчать; оз ков ~ няньсö не надо крошить хлеб

кажйöм (и. д. от кажйыны) хруст, похрустывание

кажйыны производить хруст; ломать с хрустом; ~-керавны рубить с хрустом

кажйыштны (уменьш. от кажйыны) [еле слышно] хрустнуть

каж-каж см. каж

кажнитны (однокр. от кажгыны) хрустнуть

кажнитны-чегöтны переломить (с хрустом); откусить с хрустом

кажöтны хрустеть, производить хруст; трещать (напр. о льде под ногами)

каз: ~ кодь ён крепкий, здоровый (о человеке)

казак 1) казак 2) батрак, сезонный работник; ~ын овны жить в батраках 3) перен. бездельник; овны ~ моз бездельничать 4) хряк, боров

казакавны 1) батрачить, работать сезонно 2) перен. бездельничать

казачитны то же, что казакавны

казёнка чулан, где можно спать

казённöй 1. казённый; ~ деньга казённые деньги 2. казённая часть (ружья); ~сянь зарядитны зарядить с казённой части. ме тэныт не ~ я тебе не слуга

казь 1) сев. тенёта 2) Рог. режа (редкая сеть), употребляемая для ловли зайцев, лисиц, волков

казьмöтан (прич. от казьмöтны) 1. напоминающий 2. напоминание

казьмöтлыны (многокр. от казьмöтны) [часто] напоминать, [не раз] напомнить □ иньв. казьмöтвыны

казьмöтны напоминать, напомнить; эг лысьт ~ эта йыл icь я не посмел об этом и заикнуться

казьмöтöм прич. от казьмöтны

казьмöтöм (и. д. от казьмöтны) напоминание

казьмöтчыны напомнить о себе, дать знать о себе; ме тэныт мунікам казьмöтча я тебе скажу, когда буду уходить

казьтыны то же, что касьтывны 2

казявлыны (многокр. от казявны I) 1) [часто] замечать; с iя быдöс казявлö он всё замечает; 2) [иногда] догадываться; ме казявлі, что с iя менö бöбöтлö я догадывался, что он меня обманывает

казявны I 1) заметить, подметить; ~ би заметить огонь; мийö эг и казялö, кыдз эта петiс мы и не заметили, как это вышло 2) догадаться, сообразить; ме кыдзкö казялі подасö йöртны картаö я своевременно догадался загнать скот в хлев; ме сёрöн казялі я поздно спохватился

казявны II сев. ставить тенёта

казявтöг 1) незаметно; ~ локтiс ар незаметно пришла осень 2) неожиданно; эта шогмис ~ это случилось неожиданно 3) нечаянно; случайно; ме ~ уси я нечаянно упал □ сев. казялтöг

казявтöм (отриц. прич. от казявны 1) 1) незамеченный 2) недогадливый, несообразительный □ сев. казялтöм

казялöм (и. д. от казявны 1) догадка; интереснöй ~ интересная догадка □ иньв. казявöм, казяöм

казялöмöн заметно; ~ джендамö лун заметно убывает день □ иньв. казявöмöн, казяöмöн

казясьны спохватываться, спохватиться

каитчöм (прич. от каитчыны) раскаявшийся

каитчöм (и. д. от каитчыны) раскаяние

каитчыны 1) каяться, раскаиваться; сожалеть; ме каитча, что сідз петiс я сожалею, что так получилось; öні сёр ни ~ теперь уже поздно каяться 2) церк. каяться (в грехах)

кай птица || птичий; сьыл icь ~ез певчие птицы; ~ поз птичье гнездо; ~ пух птичий пух; кыйны ~ез ловить птиц. Кай туй Чеч. Млечный путь

кайланін 1) дорога в гору, подъём; взвоз 2) помост для подъёма на сеновал

кайласьны сев. лезть, влезть; взбираться, карабкаться; ~ гора вылö лезть на гору

кайлён кукушкин лён (трава)

кайло I кайло (инструмент)

кайло II 1) рёва, ревун, ревунья 2) прост. обжора; ~тö тырт жри. ~тö эн лет не дери глотку

кайлыны (однокр. от кайны) 1) [на время] подняться, взобраться, залезть; короминна вылö ~ слазить на крышу 2) сходить (съездить) по направлению к верховью реки или к возвышенности; Иньва йыввезас кайл icь отирыс висьтасьлicö... люди, побывавшие в верховьях Иньвы, рассказывали...

кайми кайма

каймитны отделывать (отделать) каймой; окаймить; ~ юбка сделать кайму на юбке

кайны 1) подняться, подниматься; всходить, въезжать; керöс паныт ~ подняться в гору; поспуэз ~ подняться по лестнице 2) лезть, залезть, влезть; забраться; ~ полатьö забраться на полати; гор вылö ~ лезть на печку 3) идти (пойти) на подъём (против течения реки, в сторону от водоёмов); ~ гортö идти домой [с реки] 4) перен. лезть, приставать к кому-л.; тэ мый ме вылö пыр каян? что ты ко мне всегда пристаёшь? 5) расти, идти в рост; осяэс вылына ни кайисö яровые быстро пошли в рост 6) вскочить, неожиданно появиться; юр вылö швав кайис на голове вскочила шишка

кайны-быдмыны расти, вырасти (напр. о траве)

кайны-лэдзчыны бегать вверх и вниз (то вверх, то вниз) □ иньв. кайны-веччыны

кайöтлыны (многокр. от кайöтны) поднимать вверх (в гору); ~ ва поднимать (носить вверх) воду (чаще с реки) □ иньв. кайöтвыны

кайöтны поднять вверх (в гору); ~ ва принести воду [с реки]; пес ~ посöдзö поднять дрова на крыльцо

кай-пöтка собир. птицы, дичь

кайтшöтшкöр бот. заячья капуста

кайтыв [птичье] перо

кайыштны 1. (уменьш. от кайны) [немного] подняться 2. (законч. от кайны) подняться до конца (до верха); личничсö öдва кайышті я едва поднялся по лестнице

кайыштыштны то же, что кайыштны 1

каклявны катать, скатать (напр. хлебный мякиш) □ сев. каклялны

каклясьны скататься (напр. о хлебе во рту)

какся хохотунья

какыльтны однокр. от каклявны

какыльтчыны скататься (напр. о хлебе во рту)

какьявны, какьявны-серавны хохотать □ сев. какьялны

калекасявны становиться (стать) калекой, покалечиться, искалечиться □ сев. калекасялны

калиг брюква; сёйны ~ есть брюкву. ~ юр наголо остриженная голова

калиговöй из брюквы, брюквенный; ~ каша каша из брюквы

калинкор коленкор; ~ись переплёт переплёт из коленкора

калинкоровöй коленкоровый; ~ йöрнöс коленкоровая рубаха

калиновой: ~ ойез ночи с зарницами

калитлыны (многокр. от калитны) 1) [часто] накаливать, [несколько раз] накалить; раскаливать 2) закаливать □ иньв. калитвыны

калитны 1) калить, накалить; раскаливать 2) калить, закалить; ~ инструмент закалить
инструмент 3) обжигать, обжечь; ~ кирпич обжигать кирпич

калитöм (прич. от калитны) 1) калёный, раскалённый; ~ кöрт калёное (раскалённое) железо 2) закалённый (о стали и т. п.) 3) обожжённый (о кирпиче и т. п.)

калитöм (и. д. от калитны) 1) закаливание (стали и т. п.) 2) обжиг

калиттöм (отриц. прич. от калитны) 1) незакалённый, не подвергшийся закаливанию; ~ пурт незакалённый нож 2) необожжённый (о кирпиче)

калитчыны (возвр. от калитны) 1) заниматься (быть занятым) накаливанием (закаливанием, обжигом) 2) накаливаться, накалиться; раскалиться 3) закаливаться, закалиться

калитчытöм прич. от калитчыны; ~ чер незакалившийся топор

калич 1) вертушка (для запора дверей, ворот) 2) запор (общее название) видзны öм ~öн держать язык за зубами (букв. рот на запоре)

калича закрытый, на запоре

каличавны закрыть, запереть, запирать (на запор); ~ ворота закрыть ворота на запор; кольны ыбöс каличавтöг оставить дверь незапертой □ сев. каличалны

каличалöм (прич. от каличавны) запертый; ~ ыбöс запертая дверь □ иньв. каличавöм, каличаöм

каличалöм и. д. от каличавны; ыбöс ~ бöрын после того, как заперли двери □ иньв. каличавöм, каличаöм

каличасьны (возвр. от каличавны) запереться, запираться, закрыться [на запор]; ыбöсыс оз каличассьы дверь не запирается; ой кежö ~ запереться на ночь

каличасьöм (прич. от каличасьны) запершийся, закрывшийся на запор

каличасьöм (и. д. от каличасьны) запирание

каличтöм без запора, не имеющий запора; ~ ыбöс дверь без запора

калльыны коч. врать, болтать, наболтать; с iя джынсö калльö он наполовину врёт

калмöм сев. застиранный; ~ паськöм застиранное бельё

кальк: сія ме бердісь ~ оз кер он со мною ни на минуту не разлучается

калькавны 1) отделяться, отделиться; отстать; отклеиться; блиннэс бура калькалöны блины легко отстают (от сковороды); маркаыс калькал ic марка отлепилась 2) перен. отстать, перестать надоедать; с iя некыдз оз вермы ме бердісь ~ он никак не может отстать от меня □ сев. калькалны

калькöтны 1) отделять, отделить, отлепить, отклеить; блинсö ог вермы ~ сковорода бердсис я не могу снять блин со сковороды 2) перен. разводить, развести; разлучить; нійö öтамöдныс бердісь он калькöт их не разлучишь 3) сев. раздвигать, раздвинуть (напр. шторы) 4) приоткрывать, приоткрыть; ~ ыбöс приоткрыть дверь

калькöтöм (прич. от калькöтны) 1) отделённый, отклеенный, отлепленный; оторванный 2) перен. разведённый, разлучённый 3) приоткрытый (о двери)

калькöтöм и. д. от калькöтны

калькöтчыны (возвр. от калькöтны) отделиться, отлепиться, отклеиться, оторваться; оз вермы книга бердсис ~ перен. он не может оторваться от книги

кальöтны 1) калить, раскалить 2) закалить

кальс-кальс изобр. - подражание лязгу; ~ керны звякнуть, лязгнуть

кальскöм (и. д. от кальскыны) лязганье, звяканье

кальскöтны звякать, лязгать (ударяя железом о железо); ~ молотокöн лязгать молотком. ~ пиннезöн стучать (лязгать) зубами

кальскöтöм и. д. от кальскöтны

кальскöтчыны возвр. от кальскöтны; ~ молотокöн постукивать молотком (по чему-л. металлическому)

кальскыны см. кальскöтны

калябуч сев. кляп, кляпик (в ловушках)

калявны 1) накаливаться, накалиться, раскалиться; утюгыс калялöма утюг раскалился (перегрелся) 2) закаливаться, закалиться □ сев. калялны

калямалясьны медлить, мешкать

калян 1) бес (существо, появляющееся в темноте, которым пугают детей) 2) сев. чёрт, всякая нечисть. ~ чунь камыш

кам I 1) сильный, крепкий человек 2) скупой, жадный человек 3) перен. богатый человек 4) перен. нелюдимый человек, нелюдим, нелюдь

кам II изобр. - подражание сильному стуку, ударам: ~ усьны грохнуться; ~-~ дорны стучать, колотить

камгисьны стукнуться, удариться; ~-усьны упасть, сильно ударившись

камгыны стукнуть, ударить, грохнуть; ~ пызан кузя кулакöн стукнуть по столу кулаком; ~ юр кузя треснуть по голове

камгыны-вувтны заливаться лаем, сильно лаять (о собаках)

камиддё: эт-та кытшöм ~! ишь какой бутуз (толстяк)!

камöтны усердно (старательно) делать что-л.; ~-строитны керку с усердием строить дом; ~-керасьны энергично рубить (лес); ~-уджавны работать с энтузиазмом; ~-увтны сильно лаять, заливаться лаем

камыртны чур. см. шамыртны

кан усол. царь; хан

канавитны обводить (обвести) канавой; окопать, вырыть канаву (вдоль чего-л. или вокруг чего-л.); ~ нюр окопать болото

канителитчыны канителиться

кань кошка || кошачий; айпöв (кыр) ~ кот; иньпöв ~ кошка; руд ~ серая кошка; ~ыс мурзьö кошка мурлычет; ~ след кошачий след. ~ олöм лёгкая (букв. кошачья) жизнь; ~ да шыр кыдз олöны живут как кошка с собакой (букв. с мышкой); сьöлöм вылын каннез гыжьясьöны на сердце кошки скребут, на сердце неспокойно

каньгыны 1) хныкать 2) прост. канючить, ныть

каньлапка бот. 1) бессмертник 2) Рог. кошачьи лапки □ иньв. каньвапка

кап: ~ -кап изобр. - кап-кап (о капании воды); ~ виявны капать

капидав иньв. корм для скота

капкыны прост. ударить (по спине); кыдз капка сивилёнат! как дам по спине!

капкыны-сувтöтны строить (построить) добротно, основательно; ~-сувтöтны керку построить добротный дом

капкыны-тэчны грузить (нагрузить) плотно, аккуратно; ~ турун додь нагрузить сено в сани

капли 1. капля, капли (лекарство); валерьяновöй ~эз валерьяновые капли; ~эз кашельсянь капли от кашля 2. с отриц. совсем, совершенно; ~ абу няньыс хлеба нет совсем; ваыс ~ абу воды нет ни капли; с iя ~ оз уджав он совсем не работает

капустаа с капустой

капустаовöй с капустой, капустный; ~ пельняннез капустные пельмени

капустник сев. огород

кар I 1) город; овны ~ын жить в городе 2) уст. городище

кар II спорт. городки; орсны ~öн играть в городки

карга усол., Рог. ворона

карган то же, что рака

каргыны то же, что карзыны

карддявны 1) путать, спутать; шöртыс мый и карддялöм нитки сильно спутаны 2) болтать, плести чушь; мый и карддял ic! чего только он не наплёл! □ сев. карддялны

карзöм (и. д. от карзыны) 1) карканье (вороны) 2) перен. крики, шум, ругань

карзыны 1) каркать (о вороне); ракаэз карзöны зэр одзын (народная примета) вороны каркают перед дождём 2) перен. кричать, ругаться 3) перен. каркать, предвещать что-л. неприятное

карзыштны (уменьш. от карзыны) [немного] покаркать

карись городской; ~ морт городской человек

каркайтны харкать

каркайтöм (и. д. от каркайтны) харканье; вирöн ~ кровохарканье

кар-кар изобр. - кар-кар (подражание карканью вороны)

каркнитны харкнуть

карко карко (название лошади карей масти)

карлан 1) палка на шее овцы (чтобы она не лезла в огороды) 2) палка (доска), прикреплённая к мельничному ковшу (для потряхивания корытца, из которого сыплется зерно на жёрнов) 3) коромысло □ иньв. карван

карланпу нердв. шестки в бредне

карнан уст. 1) охот, шест в ловушке 2) коромысло

карнитны каркнуть; рака карнитiс ворона каркнула

карöй карий; ~ синнэз карие глаза; ~ вöв карий конь

карöтны храпеть; захрапеть; ~-узьны спать с храпом

карс-карс изобр. - хруп-хруп (подражание звуку при разгрызании чего-л.); нывкаок йирис сахар ~ девочка хрупая грызла сахар

карснитны хрупнуть, разгрызая что-л.

карта карта (географическая); мыччавны ~ выл icь показать на карте

карта 1) хлев, двор; мöс ~ коровий хлев, коровник; вöв ~ стойло для лошади; пода ~ скотный двор 2) сев. дом (семья); ~ö пырны войти в дом невесты; ~ö босьтны зятьöс принять в дом зятя

карті карта, карты (игральные); ~ колода колода карт; орсны ~эзöн играть в карты; осьтны ~ открыть карту; ~ вевттьыны побить карту

картов то же, что картошка

картовка разг. 1) см. картошка; 2) сифилис

картовки разг. см. картошка

картол сев. см. картошка

картошка картошка, картофель || картофельный; ~ пизь картофельная мука, крахмал; гарйыны ~ копать картошку; керны ~ убрать картошку

картошкаовöй картофельный; ~ пирöг пирог с картофелем

картошки то же, что картошка

карч овощи; вöдитны ~ разводить овощи; ~ вöдитöм овощеводство

карчитны пыхтеть, тяжело дышать

карчйöр огород; ~ын уджавны работать в огороде

касьтiсись (прич. от касьтiсьны) 1. поминающий (усопшего) 2. тот, кто справляет поминки

касьтісьны (возвр. от касьтыны) устраивать (устроить) поминки, поминать; старухаыс талун мöдö ~ старуха сегодня хочет справить поминки

касьтісян: ~ лун поминальный день; ~ му место, где справляют поминки

касьтывлыны (многокр. от касьтывны) [часто] вспоминать; с iя сё эшö касьтывлö том годдэсö он всё ещё вспоминает молодые годы 2) [не раз] поминать, справлять (справить) поминки; с iя быд год эта лунö касьтывлö жöниксö она каждый год в этот день справляет поминки по мужу 3) [неоднократно] напоминать, напомнить; одзлань эта йыл icь оз ков ~ в дальнейшем об этом не надо упоминать; не бытшöм ~ быдпырся долгыс йыл icь нехорошо в любом случае напоминать о долге □ иньв. касьтыввыны; сев. касьтыллыны

касьтывны 1) вспоминать, вспомнить; ~ важсö вспоминать старое; ~ горт вспоминать родину; ~ бурöн поминать добром 2) поминать, помянуть, устроить поминки; ~ кулöммезöс поминать покойных 3) напоминать, напомнить; эта йыл icь тырмас ~ об этом довольно упоминать; ме тэныт öтпырись касьтылі ни эта йыл icь я тебе уже однажды напоминал об этом касьтыв, кыдз шуисö поминай как звали (о бесследном исчезновении кого-л.) □ сев. касьтылны

касьтывсьыны вспоминаться, вспомниться; важыс сё эшö касьтывсьö прошлое всё ещё не уходит из памяти □ сев. касьтылсьыны

касьтылöм прич. от касьтывны □ иньв. касьтывöм, касьтыöм

касьтылöм (и. д. от касьтывны) 1) воспоминание; челядь кад ~ воспоминание о детстве 2) поминание; поминки, поминовение 3) напоминание □ иньв. касьтывöм, касьтыöм

касьтылыштны уменьш. от касьтывны □ иньв. касьтывышны, касьтыышны

касьтыны сев. см. касьтывны

касьтыштны сев. см. касьтылыштны

катайтiсь (прич. от катайтны) 1) откатчик; вöр ~ откатчик леса 2) тот, кто катает валенки, валяльщик

катайтны 1) катать, выкатать, разглаживать катанием (бельё) 2) катать, скатывать; откатывать; вöр ~ ваö скатывать лес в реку 3) катать, валять (войлок, валенки) 4) катать, раскатать (тесто)

катайтöм (прич. от катайтны) 1) откатанный (о лесе) 2) скатанный (о валенках)

катайтöм и. д. от катайтны; вöр ~ откатка леса; валенки ~ понда вештісьны колö надо расплатиться за катание валенок

катайтöтны понуд. от катайтны; валёнкиэз ~ заказать скатать валенки

катайтчан (прич. от катайтчыны) скатывающийся; ~ вурун легко скатывающаяся (сваливающаяся) шерсть. ~ нöш валёк (для катки белья)

катайтчöм (и. д. от катайтчыны) откатка, занятие откатчика

катайтчыны (возвр. от катайтны) 1) заниматься (быть занятым) катанием (валенок) 2) заниматься (быть занятым) откатыванием (брёвен)

катанки катанки, валенки

катище катище, склад брёвен на берегу реки (для сплава)

катлявны 1) то же, что каклявны; 2) катать, скатать; керрез ~ катать брёвна □ сев. катлялны

катны сев., Рог. плыть против течения (вверх по реке)

катöвтчыны катиться, течь; величавöя катöвтчö Велва ю величаво течёт река Вёлва

каттисьны 1) кутаться, закутаться; шальöн ~ закутаться в шаль 2) спутываться, спутаться; перепутаться, перевиться; чикиссес каттисьöмась косы переплелись 3) путаться, запутаться; вöлыс гезнас каттисьöма лошадь запуталась в верёвке 4) разг. возиться, канителиться; мый тэ сэтчин сы дырна каттисян? что ты там так долго возишься?; ~ челядькöт нянчиться с детьми 5) перен. обхаживать кого-л.; с iя, тыдалö, нылыт гöгöр каттисьö он, видимо, твою дочь обхаживает. кок гöгöр ~ путаться под ногами

каттисьöм (прич. от каттисьны) 1) закутанный, замотанный; шальöн ~ инька женщина, закутанная в шаль 2) запутанный 3) запутавшийся; гезнас ~ вöлыс эз вермы вöрöтчыны запутавшаяся в верёвке лошадь ее могла двигаться 4) сбившийся; джоджас куйл ic ~ половик на полу лежал сбившийся половик

каттисян (прич. от каттисьны) вьющийся; ~ турун вьюнок, повилика

каттьöв-керны (длит. от каттьыны) [долго] мотать (пряжу и т. п.)

каттьöм и. д. от каттьыны; кад весь ~ напрасная трата времени; шöрт трубича вылö ~ мотание пряжи на катушку

каттьöт то, во что кого-л. завёртывают, закутывают; кага ~ пелёнка

каттьывлыны многокр. от каттьыны □ иньв. каттьыввыны; сев. каттьыллыны

каттьыны 1) кутать, закутать; шоныта ~ голя тепло закутать шею 2) мотать, намотать; ~ шöрт тшакыльö смотать нитки в клубок 3) перен. тратить (истратить) попусту; весь ~ деньга транжирить деньги; весь ~ кад автобус видзчисьöмын попусту тратить время в ожидании автобуса 4) перен. болтать, наболтать, молоть вздор; мый и каттьö, нем он вежöрт что плетёт, ничего не поймёшь 5) перен. впутывать; менö асланыт делоö эд каттьö меня в свой дела не впутывайте

каттьыштны 1. уменьш. от каттьыны 2. законч. от каттьыны

каттьыштыштны то же, что каттьыштны 1

катушка ледяная горка (для катания на санках), катушка, горушка

катша сорока; сера бока ~ серобокая сорока; кузь бöжа ~ длиннохвостая сорока; ~ китшкö сорока стрекочет. ~ кок «сорочья нога» (вид вышивки); чышкöтыс серöтöм ~ кокöн полотенце вышито «сорочьей ногой»; ~ шыдöс крупа (снег); усьö ~ шыдöс идёт (падает) крупа

катшамир разг. см. кашемир

катшамировöй разг. см. кашемировöй

катша-рака собир. вороньё

катшасин ромашка; ~нэзісь букет букет из ромашек

катшша пёстрый (бело-чёрный); в белых пятнах

катшшасявны становиться (стать) пёстрым, запестреть; небоыс катшшасял ic небо стало пёстрым, небо покрылось [перистыми] облаками □ сев. катшшасялны

катыльтны катить, скатить; ~ кер скатить бревно

катыльтчыны (возвр. от катыльтны) катиться, скатиться; кер катыльтчис одзлань бревно покатилось дальше

катын: Иньва ~ в верхнем течении Иньвы

катыт 1) верховье; ытшкисим ю ~ын мы косили в верховьях реки 2) верхняя (по течению реки) часть селения; овны ~ын жить в верхней (по течению) части селения

катышоккез катышки; керны ~ настряпать катышков

кач кора (деревьев); пожумовöй ~ сосновая кора; пипу ~ осиновая кора. шонді ~ лишай

качыкайтны (многокр. от качыкнитны) [часто] кивать (головой)

качыкнитны 1) кивнуть (головой) 2) плеснуть, облить водой кого 3) качнуть, покачнуть; миянл icь пыжнымöс качыкнитiс нашу лодку качнуло

качыкнитчыны (возвр. от качыкнитны) качнуться, покачнуться

кашаасьны: ~ ветлім мы ходили в гости отметить рождение ребёнка

кашкавда собир. прост. мелкота (о детях); керкуас ~ыс тыр в доме полно маленьких детей

кашник горшок; каша ~ горшок для каши; йöв ~ горшок для молока; ~ керись гончар. с iя важын ни керö ~кез он давно уже лежит в земле (букв. он давно уже изготовляет горшки)

каян прич. от кайны; тшын ~ труба дымоотводная труба

кваксыны квакать; заквакать; нюрын кваксісö лягушкаэз в болоте квакали лягушки

кваркыш: ~ керны моргнуть; сія синöн ~ эз кер он глазом не моргнул

кваркышавны моргать, мигать; хлопать глазами; сія öдззис синнэзнас ~ он часто заморгал глазами □ сев. кваркышалны

кваркышайтны то же, что кваркышавны

кваркышнитны моргнуть

квасина несвежий квас

квасно мука (чаще овсяная), из которой делают квас, брагу

квасöля сев. жидкий (некрепкий) квас

квасси квасцы

кватайтлыны (многокр. от кватайтны) 1) расхватывать что-л. (с жадностью, без разбора) 2) [часто] схватывать (о болях); сійö кынöмыс часто кватайтлö у него часто бывают боли в животе о иньв. кватайтвыны

кватайтны 1) хватать, расхватать что-л. (с жадностью, без разбора) 2) схватывать, схватить (о боли)

кватайтчыны (возвр. от кватайтны) 1) хвататься; мый кватайтчан ме бердö? что ты за меня хватаешься? 2) кусаться; матö эн сибöтчы, поныс кватайтчö близко не подходи, собака кусается

кватись шесть раз; по шесть раз; ме ~ лыдди типпесö я цыплят пересчитал шесть раз

кватитны 1) схватить; ~ корзина схватить корзину; ~ юрсиöттяс схватить за волосы 2) укусить, схватить за что-л. (о собаке); поныс кокöс кватитiс собака схватила меня за ногу

кватитчыны 1) схватиться за кого-что-л. 2) спохватываться, спохватиться; хватиться; сёрöн ~ поздно спохватиться; ме кватитчи, а ключö абу я хватился, а ключа нет

кватитчыштны уменьш. от кватитчыны

кватш изобр. - подражание хрусту, треску; мыйкö порог дорас ~ керис у порога что-то хрустнуло; печкан ватшыс ~ чегис основание прялки с треском сломалось

кватшкыны ударять, ударить кого чем-л.; с iя кватшкис бедьнас понсö он ударил собаку палкой

квать шесть; ~ морт шесть человек; ~ тысяча шесть тысяч; ~ руб шесть рублей; кватись ~ - куимдас квать шестью шесть – тридцать шесть; ~ годся нылочка шестилетняя девочка; сылöн ~ да бöж погов. у него семь пятниц на неделе (букв. у него шесть с хвостиком)

кватьдас шестьдесят

кватькун сев., усол. коростель

кватьлаын в шести местах; талун колхозниккез вундісö ~ сегодня колхозники жали в шести местах □ иньв. кватьваын

кватьнан 1) [все] шесть; ~ местаас картошкаыс шогмис бур во всех шести местах картошка уродилась на славу 2) с притяж. суф.: ~ным мы [все] шестеро; ~ныс они [все] шестеро; ~ныт вы [все] шестеро; ~нысö корисö школаö всех шестерых пригласили в школу

кватьöдз шестой; нылыс вуджис ~вас дочери пошёл шестой [год]

кватьöтчид сев. шестой раз, в шестой раз; ~ вовлыны магазинö приходить в магазин шестой раз

кватьöн вшестером; мийö вöлім ~ мы были вшестером

кватьöт шестой; менам местаыс вöлі ~ вагонын моё место было в шестом вагоне

кватьöтiсь шестой раз; с iя вовлic ~ ни он приходил уже шестой раз

кватьпöв 1) шесть раз; ~ керны переделать шесть раз 2) в шесть слоев; ~ кöстыны сложить в шесть слоев

кватьсё уст. шестьсот

кватя шестеро, [всего] шесть; коробкаас карандашшес ~ в коробке [всего] шесть карандашей

квашня квашня (посуда для закваски теста). с iя пукалö кыдз ~ он сидит как квашня (о вялом, неповоротливом человеке)

квотш изобр. - подражание хрусту, треску

квотшкöтны хрустеть, трещать; печкан ватшыс квотшкöтö основание прялки трещит; чунь суставвез квотшкöтöны пальцы в суставах хрустят

квотшкöтны-вачкавны ударять чем по чему, производя треск, хруст

кеван иньв. брод

кевгыны роптать, зароптать

кевмисьны то же, что кеймисьны

кевмöм то же, что кеймöм

кевмыны то же, что кеймыны

кевны идти бродом, перейти вброд

кевья невестка (жена брата); мийö сыкöт кык~ мы с ней невестки (жёны двух братьев)

кедра разг. см. кедр кедровник кедровник

кедровöй кедровый

кежавлыны (многокр. от кежны) [часто] сворачивать, поворачивать, съезжать с дороги □ иньв. кежаввыны; сев. кежаллыны

кежавны 1. (многокр. от кежны) сворачивая с дороги, заходить (заезжать) [в разные места] 2. (однокр. от кежны) свернув с дороги, [на некоторое время] зайти (заехать) куда-л.; кежавны недыр кежö сой ордö заехать (зайти) ненадолго к сестре □ сев. кежалны

кежалöм и. д. от кежавны; быд ~ коста мийö дыр баитлім при каждом нашем приезде мы долго беседовали □ иньв. кежавöм, кежаöм

кежанін поворот, место поворота

кежгыны хрипеть; горшам мыйкö кежгö в горле хрипит

кежны 1) свернуть, повернуть, завернуть; ~ туй выл icь свернуть с пути; ~ бокö свернуть в сторону; ~ шульга вылö повернуть влево; веськыт вылö ~ повернуть вправо; веськыт туй выл icь ~ прям., перен. свернуть с правильного пути 2) клонить, наклонять набок; тянуть в сторону; телегаыс кежö бокö телегу тянет в сторону

кежö 1. послелог 1) на (какой-л. срок); кольны тöв ~ мöс оставить на зиму корову; лун-мöд ~ вовлыны гортö приезжать на несколько дней домой; кольны асыв ~ йöв оставить на утро молоко 2) к (какому-л. сроку); бертны павжун ~ вернуться к обеду; лöсьöтчыны праздник ~ готовиться к празднику 3) после нареч. на-; пыр ~ навсегда; век ~ навек, навеки; дыр ~ надолго; недыр ~ ненадолго 2. с притяж. суф.: кежам, кежаным, кежаныс, кежаныт, кежас, кежат

кежöтлыны (многокр. от кежöтны); [часто] сворачивать, поворачивать (о многих); вöввесö колö ~ дворö лошадей надо поворачивать во двор □ иньв. кежöтвыны

кежöтны 1) сворачивать, свернуть; повернуть кого-что-л.; ~ бокö вöв повернуть в сторону лошадь 2) перен. переводить, перевести, повернуть; ~ басни мöдöрö перевести разговор на другую тему

кежын : ас ~ между собой; баитны ас ~ говорить между собой; торйöтны быдöс ас ~ поделить всё между собой

кежыштны (уменьш. от кежны) [немного в сторону] свернуть, повернуть

кезöтны передёрнуть, заставить поморщиться; винаыс сійö öддьöн кезöтiс от водки его всего передёрнуло

кезöтчыны (возвр. от кезöтны) морщиться,. поморщиться, скривиться (от кислого, горького и т. п.)

кеймись: енлö ~ уст. богомолец

кеймисьны молить, умолять, просить, упрашивать; зонö кеймисьö, медбы ме сійö босьті сьöрам мой сын упрашивает меня, чтобы я его взял с собой; челядьыс кеймисьöмöн корсьöны деревняö дети умоляя просятся в деревню

кеймисьöв-керны (длит. от кеймисьны) [долго] умолять, [настоятельно] просить □ сев. кеймисьöл-керны

кеймисьöм (и. д. от кеймисьны) мольба, настоятельная просьба

кеймöм (и. д. от кеймыны) моление

кеймыны молиться, помолиться; енлö ~ молиться богу

келавны переходить (перейти) вброд

келалан брод □ иньв. кеваван, кеваан

келмыны то же, что кеймыны

келмöм усол. молитва

кельдöтны 1) желтеть, пожелтеть (о листьях) 2) блёкнуть, поблёкнуть; бледнеть; небоыс кельдöтiс небо поблёкло 3) бледнеть, побледнеть; чужöмыс сылöн кельдöтiс лицо у него побледнело

кельдöтöм (прич. от кельдöтны) 1) пожелтевший; ~ листтэз пожелтевшие листья. 2) поблёкший, блёклый; ~ цветок поблёкший цветок 3) побледневший (о лице и. т. п.)

кельмыны чаз., пел. нереститься

кельчи I плотва, сорога

кельчи II Чеч., Поп.: ~ яй икры ног

кельыт бледный; ~ чужöм бледное лицо

кельыт-руд светло-серый

кемляк чембур, повод уздечки

кенак 1) невестка, жена брата 2) Рог. сноха

кень пенка; плёнка; корочка; йöв ~ пенка на молоке

кеньжак сойка, ронжа (птица). ~ кодь учöт очень маленький (о человеке)

кеньсявны подёрнуться, затянуться (покрыться) пенкой (плёнкой, корочкой); йöлыс кеньсялöма молоко подёрнулось пенкой; на молоке образовалась пенка; краскаыс кеньсялöм краска покрылась плёнкой; кашаыс кеньсялöма каша покрылась корочкой □ сев. кеньсялны

кеньсялöм (прич. от кеньсявны) подёрнутый пенкой (плёнкой); покрывшийся корочкой □ иньв. кеньсявöм, кеньсяöм

кеньсялöм и. д. от кеньсявны □ иньв. кеньсявöм, кеньсяöм

кеня сойка, кукша, ронжа (птица)

кенясьны то же, что кеньсявны

кепись рукавица (чаще меховая); пон кеписсез рукавицы из собачьей шкурки; пöв ~ одна рукавица из пары; дöраовöй кеписсез рукавицы из холста; кепися морт человек в меховых рукавицах

кепись-шапка собир. рукавицы, шапка и шарф

кеписявны надевать (надеть) [меховые] рукавицы кому-л. □ иньв. кеписялны

кеписясьны (возвр. от кеписявны) надеть меховые рукавицы

кер бревно; ~ дын (дін) комель бревна; быгыльтны ~ скатить бревно; кыскавны ~рез возить брёвна

керавлыны (многокр. от керавны) [многое] разрубать, вырубать, срубать; кöзоккез ~ вырубать ёлочки □ иньв. кераввыны; сев. кераллыны

керавны 1) рубить, нарубить, разрубить; ~ пес нарубить дров (в лесу); ~ шöри разрубить пополам; вуп-воп ~ разрубить на мелкие куски 2) рубить, срубить, вырубить; ~ вöр рубить лес; ~ капуста убрать капусту (срубая кочаны) 3) рассекать, рассечь; ранить, поранить (чем-л. рубящим); сія коксö черöн кералöм он поранил ногу топором 4) грызть, изгрызть; шыррез кералöмась мешöксö мыши прогрызли мешок

кералісь прич. от керавны; вöр ~ лесоруб; пес ~ рубщик дров, дровосек □ иньв. керавись, кераись

кералöм (прич. от керавны) 1) рубленый, разрубленный 2) вырубленный, срубленный □ иньв. керавöм, кераöм

кералöм (и. д. от керавны) 1) рубка; пес ~ рубка дров 2) рубка, вырубка; вöр ~ рубка леса; вырубка леса □ иньв. керавöм, кераöм

керан прич. от керны; ви ~ завод маслобойный завод; кучик ~ производство кожевенное производство; пими ~ вурун шерсть для валенок

керас вырубка; пес ~ место, где вырублен лес для дров

керасьлыны многокр. от керасьны; томнас сія дыр керасьл ic в молодости он не раз работал на рубке леса □ иньв. керасьвыны

керасьны (возвр. от керавны) 1) заниматься (быть занятым) рубкой (леса), рубить (лес) 2) пораниться, быть пораненным (топором и т. п.); с iя вöрын керасьöма а) он работал на рубке леса; б) он ранил себя (поранился) в лесу (топором и т. п.)

керасьöм прич. от керасьны; ~ вöрзаптiсьöс нуöтісö медпунктö ранившего себя лесоруба увезли в медпункт

керасьöм и. д. от керасьны; неылын кыліс ~ недалеко был слышен стук топора

керасьöтны (понуд. от керасьны) посылать (послать) кого-л. на заготовку леса

керись прич. от керны; ви ~ мастер маслобойного завода; кучик ~ кожевник, скорняк; пес ~ дровосек, заготовитель дров; пызан ~ плотник, столяр; бурö ~ доброжелатель; öтвыв ~ единомышленник; умöльö ~ вредитель

керку дом, изба; избушка; пывсян ~ Рог. баня; пылсян ~ усол. баня; сьöд ~ курная изба; чочком ~ усол. горница; ~ вöр лес для [постройки] избы; ~ одз место перед домом; ~ сай место за домом; ~ юр крыша дöма; пуксьöтны (лэбтыны) ~ построить дом; керны ~ пытшк отделать дом внутри; петкöтны ~ ограбить дом; тшупны ~ заложить дом

керку-карта собир. дом со всеми постройками, дом и двор

керкушöн Поп. хижина, домишко

керлывлыны то же, что керлыны □ иньв. кервыввыны; сев. керлыллыны

керлыны многокр. от керны; быд тулыс öшын вевдöраным чикиссез керлöны поззэз каждую весну ласточки над нашим окном вьют гнёзда; быд гожум мийö керлам уна картошка каждое лето мы заготовляем много картошки

керны 1) делать, сделать; изготовлять, производить; создавать; ~ джадж сделать полку 2) делать, сделать; работать; заниматься чем-л., выполнять что-л.; ~ быдкодь удж выполнять разнообразную работу; нем не ~ ничего не делать; ~ поз вить гнездо 3) делать, сделать; совершить; причинить; ~ агрессия совершить агрессию; ~ ошибка сделать ошибку; ошибиться; ~ прогл прогулять; ~ умöлö причинить зло; ~ убток причинить убыток 4) вызывать, вызвать что-л.; быть причиной чего-л.; бичир керис пожар искра вызвала пожар 5) убирать, убрать (овощи); заготовить (сено); ~ лук убрать лук; ~ картошка убрать картошку; ~ турун заготовить сено 6) обрабатывать, обработать (лён, коноплю и т. п.); ~ кучик обработать кожу 7) с изобр. - словами; дзурк-вирк ~ скрипнуть; рез-паз ~ [резко] порвать отношения. мый керан! что поделаешь!; нем ~! делать нечего! (о безвыходном положении), ничего пе поделаешь!

керöв-керны длит. от керны; талун картошкасö керöв-керим сегодня мы долго копали и много накопали картошки □ сев. керöл-керны

керöм (прич. от керны) 1) изготовленный, сделанный; выполненный; ~ макет изготовленный макет; ~ удж выполненная работа 2) убранный (об овощах); заготовленный; ~ картошка убранная картбшка; ~ турун заготовленное сено 3) обработанный (обо льне, о конопле и т. п.); ~ кучик обработанная кожа

керöм (и. д. от керны) 1) изготовление, производство; ви ~ производство масла 2) выполнение; гортся удж ~ выполнение домашней работы 3) ошибкаэз ~ допущение ошибок; подвиг ~ совершение подвига; договор ~ заключение договора 4) уборка (овощей); заготовка (сена); локтö карч ~ приближается уббрка овощей 5) обработка (льна, конопли и т. п.); кучик ~ обработка кожи. эта сылöн ~ыс это дело его рук

керöс гора, возвышенность; ~ йыв вершина горы; ~ покат склон горы; ~ одз предгорье; ~ увт подошва горы; ~ паныт мунны идти в гору; кайны ~ вылö подняться на гору; подниматься в гору; лэдзчыны ~ выл icь спуститься с горы

керöса гористый; ~ места гористое место; ~ туй гористая дорога

керöсаин гористое место

керöтны понуд. от керны; ~ шкаф заказать сделать шкаф; ~ картошка нанять убрать картошку

керпон обрубок бревна

керсьыны (возвр. от керны) 1) делаться, сделаться; эта керсьö сідз это делается так 2) происходить, совершаться; ачыс нем оз керсьы само собой ничего не делается; мый токо татöн оз керсьы что только здесь не делается 3) делаться, сделаться; становиться, превратиться; Иван-дурак керсис моодечö фольк. Иван-дурак стал добрым молодцем

керсьыны (возвр. от керны) 4) обходиться, обойтись; кыдзкö эд керсям жö няньнас как-нибудь выйдем из затруднительного положения с хлебом 5) закончиться, быть законченным – об изготовлении чего-л.; закончиться, быть законченным – об уборке, заготовке, обработке чего-л.; удж керсис работа завершена (закончена); туруныс керсис заготовка сена закончилась

кертöм (отриц. прич. от керны) 1. несделанный, недоделанный, незаконченный, неоконченный; неубранный; ~ картошкаыс миян етша ни картошки, которая ещё не убрана, у нас мало 2. то, что не завершено, не окончено; кертöмсö он лэдз карч ямаас всё то, что ещё не убрано, ведь не разместишь в хранилище. ~ зыр нескладный человек; ~сö кысь ваян! что не сделано, то не сделано (букв. несделанное откуда возьмёшь)!

керыштлыны I, II многокр. от керыштны I, II □ иньв. керышвыны

керыштны I рубануть (топором и т. п.); отрубить, отсечь; шöри ~ разрубить пополам

керыштны II 1. уменьш. от керны; мамö сурок керыштöм мама сделала [немного] пивка 2. (законч. от керны) доделать что-л., закончить, завершить; ~ анькытш закончить уборку гороха; гортся удж ~ доделать домашнее задание

керыштыштны то же, что керыштны I

кеслан то же, что кеслicян □ иньв. кесван

кеслicись то же, что кеслicь □ иньв. кесвисись

кеслicь (прич. от кесл icьны) 1. точащий 2. точильщик; коса~ точильщик кос □ иньв. кесвись

кеслicьны (возвр. от кеслыны) 1) заниматься (быть занятым) точкой, точить 2) перен. точить лясы, пустословить □ иньв. кесвисьны

кеслicьöм (и. д. от кесл icьны) 1) точка 2) перен. болтовня, пустые разговоры □ иньв. кесвисьöм

кеслicян прич. от кесл icьны; ~ из точильный камень □ иньв. кесвисян

кеслыны точить, наточить, отточить; пила ~ напильникöн точить пилу напильником; ~ пурт зудöн точить нож на бруске. ~ пиннез точить зубы на кого-л. □ иньв. кесвыны

кеслыштны (уменьш. от кеслыны) поточить, подточить; ~ пурт поточить нож □ иньв. кесвышны

кешитны проучить кого-л.; издеваться, глумиться над кем-л.; ме ужо тэнö кешита! погоди, я тебя проучу!

кешитчöм (и. д. от кешитчыны) издевательство над кем-л.

кешитчöмöн издеваясь; с издёвкой; баитны ~ говорить с издёвкой

кешитчыны (возвр. от кешитны) 1) дурачиться, подурачиться 2) потешаться, насмехаться, издеваться над кем-л.; с iя ме вылын кешитчö он издевается надо мной

ки 1) рука; руки || ручной; ки бабка лев. головка кисти; ки бок лев. внешняя сторона кисти руки, тыльная сторона руки; ки гума лев. локоть; ки кар лев. предплечье; ки пыдöс ладонь; ки удж а) ручная работа; б) рукоделие; киись киö кутчисьны взяться за руки; киöт кутны взять за руку; киэз лудöны прям., перен. руки чешутся; киись лэдзны а) выпустить из рук (что-л.); б) перен.выпустить из рук, упустить кого-л.; ки нюжöтны а) тянуть руки; протянуть руку; б) перен. подать (протянуть) руку [помощи] кому-л.; киэз увтын кывны прощупываться руками; кык ки коласын петкöтны подхватив под руки, вывести кого-л.; öт киыс сылöн куш вир одна рука у него вся в крови; чочком киоккез чужой удж любитöны посл. белые руки любят чужой труд 2) почерк; кинлöн эта киыс? чей это почерк? ки-коксö абу кольöм он не оставил никаких следов (о воре); киö нем оз пыр мне не хочется ничего делать, у меня руки опускаются; ки оз лэб рука не поднимается (сделать что-л.); киэзö орисö руки очень устали; киэзлö сетны воля дать рукам волю; киэсö эз пуктыв палец о палец не ударил; кыдз ки долонь вылö пуктiс всё сбылось; что предсказывали, то и сбылось; мымдаöн шедö киö сколько приходится на руки; пукавны киэз тэчöмöн сидеть сложа руки; ки-кок усис совсем обессилел; руки опустились

киа 1) с руками, имеющий руки; öтік ~ однорукий 2) с какими-л. руками 3) ручной; ~ изын ручная мельница. кокнит ~ с лёгкой рукой (о человеке); кузь ~ нечист на руку, вороватый

киа-кока разг. имеющий руки-ноги, с руками-ногами (о человеке); татöн кинкö ~ жö вöлöм здесь человек побывал; здесь кто-то с руками-ногами побывал

кианка киянка, деревянный молоток

киасьны жать (пожать) друг другу руки; здоровайтчыны киасьтöг здороваться без рукопожатия

киасьöм (и. д. от киасьны) рукопожатие

кибас сев. грузило; лöсьöтны ~ пришить к сети грузило

кивзöм (и. д. от кивзыны) визг, крик

кивзыны визжать, пронзительно кричать; говорить визгливым голосом

кивöстны (однокр. от кивзыны) взвизгнуть, вскрикнуть

кивыв сподручно, с руки, удобно; меным таладорсянь босьтны не ~ мне с этой стороны брать не с руки. кинлö эта ~? кому это нужно?, кому это на руку?

кивыль-кивыль изобр. - о вилянии хвостом; поныс бöжнас ~ керис собака несколько раз вильнула хвостом

кивыльтны поджать; пон кивыльтіс бöжсö собака поджала хвост

кивылявны вилять, завилять; вертеть; ~ бöжöн вилять хвостом □ сев. кивылялны

кивыляйтны то же, что кивылявны

кигар то же, что кикар

кигум предплечье

кид: ~ морт вспыльчивый человек

кидайтчыны кидаться; вöв кидайтчис öтмöдöрö, старайтчис орöтчыны лошадь кидалась в разные стороны, стараясь вырваться

кидзуль Рог. медная старинная пуговица

кидзулявны Рог. застёгивать (застегнуть) на пуговицы

кидзулясьны Рог. застёгиваться (застегнуться) на пуговицы

кидласьны кидаться, набрасываться на кого-л. (с кулаками)

кидмöм (прич. от кидмыны) 1) одичавший, одичалый (о животных); ~ кань одичавший кот, одичалая кошка 2) отвыкший от чего-л. 3) отвыкший от кого-л., чуждающийся кого-л.

кидмöтны то же, что кидтыны

кидмöтöм то же, что кидтöм

кидмыны 1) дичать, одичать; баляэс кидмöмась, матö озö лэдзö овцы одичали, близко не подпускают 2) отвыкать, отвыкнуть от чего-л.; моросісь ~ отвыкнуть от груди 3) охладевать, охладеть к кому-л.; чуждаться кого-л.

кидоз берестяная корзина с ручкой

кидтісьны то же, что кидмыны

кидтöм прич. от кидтыны; ~ кага отнятый от груди ребёнок

кидтыны 1) отнимать (отнять) от груди; ~ моросісь кагаöс отнять от груди ребёнка 2) отучать, отучить, отвадить кого-л. от чего-л.; ~ челядьöс вадöрö ветлöмись отучить детей от хождения на реку 3) отдалять, отдалить, разлучить кого-л.

кидтытöм (отриц. прич. от кидтыны). 1) не отнятый от груди 2) не отученный от чего-л. 3) не разлучённый с кем-л.

кижа изморозь, иней

кижган скрипучий; ~ голос скрипучий, голос

кижгыны говорить скрипучим голосом

кизер 1) жидкий; ~ ырöш жидкий квас; ~ нять жидкая грязь 2) перен. хилый, тщедушный; ~ морт хилый человек

кизера жидко; ~ заваритны чай жидко заварить чай

кизермöм (прич. от кизермыны) ставший жидким

кизермыны 1) разжижаться, разжидиться, становиться жидким 2) перен. становиться (стать) хилым (худым), худеть

кизертны разбавить, разбавлять, разжижать, разжидить; каша ~ йöлöн разбавить кашу молоком. гырк ~ вызвать понос, прослабить

кизертчыны разжижаться, разжидиться. гырк кизертчис начался понос

кизьöр то же, что кизер

кизьöра то же, что кизера

кизьöрмыны то же, что кизермыны

кизьöртны то же, что кизертны

кизьöртчыны то же, что кизертчыны

кизьтöм 1) без застёжки 2) без пуговиц 3) расстёгнутый, незастёгнутый. ~ вагай (багай) неряшливо одетый

кизя 1) на застёжке, на пуговицах 2) с какими-л. пуговицами; басöк ~ пальто пальто с красивыми пуговицами

кизявны застёгивать, застегнуть; ~ пальто застегнуть пальто; плащ новйыны кизявтöг носить плащ нараспашку □ сев. кизялны

кизясьны (возвр. от кизявны) застёгиваться, застегнуться; эг ешты ~ не успел застегнуться

кикар 1) кисть руки 2) нарукавник 3) митенка (перчатка без пальцев) 4) лев. предплечье

ки-ки-ки изобр. - хи-хи-хи; ~ серöмтчыны захихикать

кикнитны (однокр. от кикьявны) прыснуть со смеху, хихикнуть

ки-кок конечности

киксыны хихикать; киксöмöн серавны хихикать

кикутан 1. относящийся к помолвке; ~ обряд обряд помолвки 2. уст. ручка, рукоятка; то, за что можно держать (держаться)

кикутны помолвить; кикуттöн во время помолвки; ~ локтiсö прибыли на помолвку (на сговор)

кинутöм (и. д. от кикутны) помолвка, сговор

кикьявны прыскать со смеху, хихикать □ сев. кикьялны

кила кила, грыжа (мошоночная)

киллисьны (возвр. от килльыны) 1) шелушиться, отшелушиться, лупиться; кучикыс жиллисьö кожа шелушится 2) заниматься (быть занятым) шелушением; шелушить

килльöм (прич. от килльыны) шелушённый, вышелушенный; ~ лук вышелушенный лук

килльöм (и. д. от килльыны) шелушение; лук ~ шелушение лука

килльöсь изобилующий перхотью, в перхоти

килльöсьмыны 1) приставать, пристать – о шелухе 2) покрываться (покрыться) перхотью

килльöсьтны 1) сорить (насорить) шелухой; набросать шелуху; ~ джодж набросать шелуху на полу 2) пачкать (запачкать) перхотью, покрыть перхотью

килльыны шелушить, вышелушить, снять шелуху; рушить; ~ лук вышелушить лук, снять шелуху с лука

килля 1) в перхоти 2) с примесью шелухи

киль (килль-) 1) шелуха, лузга; зöр ~ овсяная шелуха 2) перхоть; юр вылас ~ыс тыр у неё на голове много перхоти

кильмыны то же, что килльöсьмыны

кильнитны забегать по телу (о насекомых)

кильöтны 1) першить, запершить; горшам кильöтö в горле першит 2) ползать, ползти; раздражать, беспокоить (о насекомых)

кильöтчыны возвр. от кильöтны

кильсявны появиться – о перхоти □ сев. кильсялны

кильчи-кокольчи: ~ керны делать небрежно (как попало)

кильчо крыльцо; ~ вылын пукавны сидеть на крыльце

кималасöн ощупью; ~ адззыны найти ощупью; ~ кошшыны искать ощупью

кимоститны напускать (напустить) порчу (при помощи наговоров, колдовства)

кимоститчыны заниматься (быть занятым) колдовством, напускать порчу

кимость колдовство; порча; ~ лэдзны напустить порчу

кимöсть то же, что кимость

кимышк тыльная сторона [кисти] руки

кин 1) кто; ~нэз мн. кто; ~ локтö? кто идёт?; ~лö эта колö? кому это нужно?; ~öс кошшöны? кого ищут?; ~кöт пантасит? с кем вы встретились?; ~ вылö надейтчат? на кого надеетесь?; ~ ордö мунны? к кому (в чей дом) идти?; ~ сьöрö тэ мунöмыт? в кого ты пошёл?; на кого ты похож?; ~ оз лыддьöт газетаэз, с iя оз тöд, мый керсьö мирас кто не читает газеты, тот не знает, что происходит в мире; ~ оз уджав, сія оз сёй кто не работает, тот не ест 2) чей; ~ увтыр тэ? какого ты рода?; ~ керкуын олат? в чьём доме вы живёте?; ~ пальтоöн ветлöтан? в чьём пальто ты ходишь?

киндза 1) Чеч.: сы ~ сверх того; сы ~ учöтик меньше того 2) Рог. кроме

кинитчыны кинуться; ринуться, устремиться; ~ öтöрö кинуться на улицу

кині разг. см. кин

кинкö кто-то, некто; ~эзкö кто-то (о многих); ~ пырис керкуас кто-то вошёл в дом

кин-ненабудь то же, что кин-нибудь

кин-нибудь кто-нибудь; ~ отсалас миянлö кто-нибудь поможет нам

киння послелог по сравнению с кем-л.

кинович разг. отчество (мужчины); ~ тэ? как твоё отчество?

киновна разг. отчество (женщины)

киня см. киння

киöн вручную; вундыны ~ жать вручную

кипезöл сев.: кагаыс ~ ребёнок очень подвижный (живой)

кипод: сылöн ~ыс быдлаö эм он на всё руки мастер; менам быдöс ~ увтам у меня всё под руками; колö быдöс босьтны ас ~ увтö надо всё взять в свои руки (под свой контроль); зоныс ~ увтісь быдöс петö его сын всё умеет делать (мастерить)

кипода умелый, искусный (чаще в рукоделии, ремесле)

киподавны Рог. рукодельничать

киподалicь Рог. 1. рукодельница, искусница 2. искусный

кипон ручной, производимый руками; ~ удж ручная работа. ~ кага ребёнок, который ещё не ходит

кир-вар изобр. - 1) подражание звуку, издаваемому при разрыве материи; ~ косявны с треском разорвать (материю) 2) подражание хрипу в горле; ~ кылö горшас у него хрипит в горле 3) подражание небрежному и торопливому исполнению чего-л.: сія ~ лöсьöтiс пельняннез она быстро (на скорую руку) приготовила пельмени

кирварасьны хрипеть, прохрипеть; сылöн горшась только кирварасьö он сильно хрипит, у него в горле сильно хрипит

кирган (прич. от киргыны) хриплый; ~ голос хриплый голос

киргыны хрипеть, захрипеть; горшын киргö в горле хрипит

киритны сев. вычёркивать, вычеркнуть (из списка и т. п.)

кисой предплечье; пуляыс сидзöм кисояс пуля угодила в предплечье

киссьöм (прич. от киссьыны) 1) пролившийся; ~ васö бöр он курав посл. пролившуюся воду не соберёшь; соотв. что с возу упало, то пропало 2) высыпанный, просыпанный; ~ пизь просыпанная мука; ~ песöк высыпанный песок 3) палый, осыпавшийся, выпавший; ~ пу листтэз осыпавшиеся листья деревьев, палая листва с деревьев; ~ пиннез выпавшие зубы 4) развалившийся; ~ керку развалившийся дом 5) износившийся; ~ пась износившаяся шуба 6) перен. распавшийся, развалившийся; ~ семья распавшаяся семья. ~ кольта прост. оборванец; ~ розваль прост. развалина (о человеке)

киссьöм и. д. от киссьыны; сю ~ осыпание зерна; пиннезлöн ~ выпадение зубов; семьялöн ~ распад (развал) семьи

киссьыны 1) литься, разлиться; пролиться; йöв киссис молоко пролилось; синва киссьö перен. слёзы льются 2) сыпаться, высыпаться; просыпаться (при труске); пизь киссис джоджö мука просыпалась на пол 3) падать, опадать, осыпаться; выпадать; пу кор киссьö му вылö листья деревьев падают на землю; воöм сюыс пондіс ~ перезрелый хлеб начал осыпаться; пиннез пондісö ~ зубы начали выпадать 4) разваливаться, развалиться; обваливаться; керку киссьö ни дом уже разваливается 5) изнашиваться, износиться, обветшать; паськöмыс вывтас киссьöма на нём рваная одежда; йöрнöсыс киссьöм рубаха износилась 6) перен. распадаться, распасться; развалиться; семьяным невна эз киссьы наша семья чуть не распалась

кись ткац. бёрдо; ~ пинь зуб бёрда; ~ ан набилка; ~ö пысавны набрать нить в бёрдо

киськавны 1) проливать, пролить, разлить; расплескать; ~ ва джоджö расплескать воду на пол 2) поливать, полить; залить; ~ капуста полить капусту; киськавтöг нем оз быдмы без поливки ничего не вырастет; ~ би залить огонь 3) рассыпать, рассыпать, просыпать; раструсить; ~ джодж кузя пизь рассыпать по полу муку; ~ турун раструсить сено 4) посыпать, присыпать; ~ пирог сахар пизьöн посыпать пирог сахарной пудрой

киськавтöм отриц. прич. от киськавны; ~ лук неполитый лук

киськалöм прич. от киськавны; ~ ва разлитая вода; ваöн ~ туй политая водой дорога; песöкöн ~ туй песком посыпанная дорожка; ~ турун раструшенное сено □ иньв. киськавöм, киськаöм

киськалöм и. д. от киськавны; капуста ~ поливка капусты; улицаэз ~ поливка улиц. □ иньв. киськавöм, киськаöм

киськассьыны (возвр. от киськасьны) 1) см. киськасьны 2; 2) закончиться, быть законченным – о поливке чего-л.; миян киськассис мы закончили поливку (огорода)

киськасьны (возвр. от киськавны) 1) заниматься (быть занятым) поливом (поливкой); поливать; челядь киськасьöны карчйöрын дети заняты поливкой огорода 2) проливаться, пролиться, разлиться, расплескаться; нывка муніс перыта, и ваыс киськасис ведраэзсис девушка шла быстро, и вода расплёскивалась из вёдер 3) рассыпаться, рассыпаться; просыпаться при труске; пизь киськасьöм туй кузя мука просыпалась по дороге; турун киськасьöм ограда пасьта сено раструсилось по всему двору

киськасьöм прич. от киськасьны; ~ йöв расплескавшееся молоко; ~ сю рассыпавшееся зерно; ~ турун раструсившееся сено

киськасьöм и. д. от киськасьны; ~ бöрын ыркйö-быдмö карч после полива начали хорошо расти овощи

киськасян (прич. от киськасьны) 1. предназначенный (служащий) для полива; ~ ведра ведро для полива 2. место, где поливают что-л.; мунны ~ö идти туда, где поливают

кисьмавны Рог. см. кисьмыны

кисьмалöм Рог. созревший, спелый

кисьмöм Рог. зрелый, спелый

кисьмыны Рог. зреть, вызреть, созреть; поспеть, налиться; ягöдыс эз на кисьмы ягоды ещё не созрели

кисьöр: ~ кага ребёнок грудного возраста

кисьтавны то же, что кисьтлыны □ сев. кисьталны

кисьтлыны (многокр. от кисьтны) 1) разливать, наливать; буфетчица кисьтл ic чай стаканнэзö буфетчица разливала чай в стаканы 2) [в разные места] насыпать; ~ кöдзыс сусеккезö ссыпать семена в закрома 3) [в разные места] сваливать 4) [многое] изнашивать; годбыт ме кисьтi уна паськöм за год я износил много [разной] одежды 5) тех. отливать □ иньв. кисьвыны

кисьтны 1) лить, налить; ~ ва кöньöсö лить воду в кадку; öтöрын кисьтö зэр на улице льёт дождь 2) сыпать, насыпать; ~ сю мешöккезö сыпать зерно в мешки; ~ анькытш джоджö рассыпать горох по полу 3) сваливать, свалить; ~ телегаись пес вывалить дрова из телеги 4) изнашивать, износить; порвать (одежду) 5) тех. лить, отлить; ~ подков отлить подкову 6) безл. высыпать, высыпать, покрыться сыпью, появиться (о сыпи); вывтырас кисьтöма у него на теле появилась сыпь 7) перен. разваливать, развалить, привести в упадок; ~ хозяйство развалить хозяйство. синва ~ плакать, лить слёзы

кисьтны-зэрны лить как из ведра (о дожде)

кисьтöв-керны длит. от кисьтны 1, 2 □ сев. кисьтöл-керны

кисьтöм (прич. от кисьтны) 1) пролитый; ~ ва пролитая вода 2) рассыпанный; высыпанный; ~ анькытш рассыпанный горох 3) изношенный, сношенный; разорванный (об одежде) 4) покрытый сыпью 5) перен. разваленный; ~ хозяйство разваленное хозяйство 6) тех. отлитый

кисьтöм (и. д. от кисьтны) 1) отливка; джыннян ~ отливка ботала 2) высыпание; сыпь 3) изнашивание, износ

кисьтыштны 1. (уменьш. от кисьтны) [немного] налить, отлить; кистышт меным суроксö налей мне немного пивка

[немного] насыпать, отсыпать; ~ анькытш банкаö отсыпать горох в банку 2. законч. от кисьтны; уджавтöн нія кисьтыштiсö вывсиныс быдöс паськöмсö в работе они [до дыр] износили всю одежду

кисьтыштыштны то же, что кисьтыштны 1

китöм 1) безрукий; без рук, без руки 2) перен. беспомощный

китöм-коктöм 1) без рук, без ног (о калеке) 2) парализованный

китöстны (однокр. от китсавны) [один раз] позвать, окликнуть

китöстöм (и. д. от китöстны) зов, оклик; мунны ~ вылö идти на зов (оклик)

китсавны 1) звать, позвать, подзывать, окликать кого-л.; ~ понöс позвать собаку 2) будить, разбудить; челядьсö колö ~ а) детей надо позвать б) детей надо разбудить; нылочкаöс мамыс одз китсал ic девочку мать разбудила рано □ сев. китсалны

китсалöм и. д. от китсавны; нылочка эз кыв мамл icь ~сö девочка не слышала, когда её будила мать □ иньв. китсавöм, китсаöм

китсасьны 1) иметь обыкновение звать (окликать) кого-л.; мамö асывбыт китсасьö моя мать всё утро только и делает, что кого-то зовёт 2) кукарекать, петь (о петухе); уже китсасисö петуххез уже пропели петухи

китсасьöм (и. д. от китсасьны) кукареканье, пение петуха; деревнясянь кыл ic петуххезлöн ~ из деревни доносилось пение петухов

китсöвтны 1) окликнуть, позвать 2) кукарекнуть, прокукарекать; пропеть (о петухе); кытöнкö китсöвтiс петух где-то пропел петух

китсыштны уменьш. от китсавны

киттялны сев. см. кикьявны

китш-китш, китш-котш изобр. - подражание стрекотанию сороки; кытöнкö катша керис ~ где-то застрекотала сорока

китшкыны 1) стрекотать, застрекотать (о сороке) 2) перен. смеяться (о детях)

кишуп: адззыны ~öн найти ощупью что-л.; ~ увтын апельсин коркаыс неволькыт на ощупь корочка апельсина шершавая

клам разг. хлам, барахло; рухлядь; чомйын валяйтчö быдкодь ~ в кладовке валяется всякое барахло

кленитны клясть, проклясть кого-что-л.

кленитчыны (возвр. от кленитны) клясться, дать клятву, поклясться

клёктач племенной хряк

клёнгисьны (возвр. от клёнгыны) стукаться, стукнуться; стена бердö ~ сильно стукнуться об стенку

клёнгыны ударить обо что-л., вызвав гул; пондіс ~-звонитны колокол гулко зазвонил колокол; ~-вачкыны черöн кын пу кузя ударить топором по мёрзлому дереву, вызвав гулкий звук

клённ-клённ изобр. - подражание гулу, гулкому звону (колокола и т.д.); ~ керис колокол гулко зазвонил колокол

клёнöтны (длит. от клёнгыны) 1) [долго] издавать звонкие, гулкие звуки; дыр клёнöтіс колокол долго звонил колокол 2) [долго] звонить (в колокол); сія дыр клёнöтіс колоколöн он долго звонил в колокол

клёпайтны клепать, заклепать

клёпкыны хлопнуть, шлёпнуть кого-л. (ладонью)

клёпöтны бить, шлёпать кого-л.; пель боккез ~ дать в ухо

клёпöтны-вартлыны то же, что клёпöтны

клёпöтны-öбравны бить, избивать; колотить кого-л.

клёшшитны хлестать, отхлестать; сійö айыс бöра клёшшитöм отец его снова отхлестал

клёшшитны-зэрны хлестать – о дожде

клин в разн. знач. клин. сылö сё ~ да палка ему всегда и везде не везёт

клинöн клином; кушиныс ~ пырис вöрö поляна клином врезалась в лес

клинъя с клиньями

клобук клобук, верхний сноп на суслоне

клобукавны: суслоннэз ~ покрывать суслоны клобуками

клобысь: ~ пöрны бухнуться, грохнуться

клобысьнитчыны падать, упасть со стуком; бухнуться, грохнуться

клоп изобр. - хлоп; ~ керны хлопнуть; боккезас ~ вачкис он хлопнул себя по бокам; ыбöсыс ~ пöднассис дверь хлопнула; ~ пöрны грохнуться, свалиться с грохотом

клопкыны захлопывать, захлопнуть; ~-пöднавны ыбöс захлопнуть дверь

клопнитны (однокр. от клопкыны) хлопнуть

ключ I ключ || ключевой; ~ ва ключевая вода; му пытшкись петö ~ из-под земли бьёт ключ. миян оланыс ~öн пизьö жизнь у нас бьёт ключом

ключ II ключ; ~тöм замок замок без ключа; осьтны ~öн открыть ключом; ~öн шедтыны гайка отвернуть ключом гайку

ключевина место, изобилующее ключами

кляп кляп ~ тэныт! чтоб тебе пусто было!

кляпавны сунуть (всунуть) кляп кому-л.

кляпча ловушка; шедны ~ö попасть в ловушку. ~ кодь поленица поленница, сложенная на скорую руку (которая вот-вот развалится)

клястик хлястик

кляч колышек (палочка) для прикручивания верёвок снасти (при сплотке брёвен)

кляча I кляча (о лошади)

кляча II с колышком (с палочкой) для прикручивания верёвок (снасти)

клячавны 1) подкручивать (подкрутить) с помощью колышка (верёвку, снасть) 2) ставить (поставить) палку у двери (в знак того, что дома никого нет)

коач иньв. см. калач

коба н.-иньв. прялка

кобрег сев. погреб; видзны йöв ~ын держать молоко в пбгребе

кобыла кобыла □ иньв. кöбыа, кöбыва; сев. кöбыла

ков Рог., усол. клык

ковгаг глист, аскарида; ~гез вашöтны (петкöтны) вывести глисты

ковгыны [продолжительно] шуметь, гудеть (о дожде, о реке, о лесе)

ковгыны-лыйны хлопнуть, бабахнуть, грохнуть (при стрельбе); кылö, что кинкö ковгис-лыйис пишаль понісь слышно, что кто-то бабахнул из ружья

ковйыны с шумом течь, литься; ваыс ковйö-лэдзчö пропускöттяс вода с шумом течёт через пропуск (на мельнице)

ковколеч иньв колокольчик

ковлыны (многокр. от ковны) [часто] требоваться, [много] потребоваться, понадобиться; [часто] бывать нужным; меным [часто] ковлö ведра мне часто бывает нужно ведро

ковмыны понадобиться, пригодиться; эта гезокыс вермас ~ эта верёвочка может пригодиться

ковны требоваться, потребоваться; понадобиться, быть нужным; деньгаыс вермас ~ деньги могут понадобиться; бумагаыс сэсся оз ков бумаги больше не надо; тэ меным колан сідз жö, кыдз куканьлö пон кепись разг. нужен ты мне, как телёнку меховая рукавица

ковпинь клык (у человека)

ковс-ковс изобр.: ~ юны пить большими глотками; ~ кашельтны сильно кашлять

ковскыны, ковскыны-юны пить большими глотками; cia ковскис-юис быдса кружка сур он жадно выпил целую кружку пива

ковснитны однокр. от ковскыны

ковсьывлыны (многокр. от ковсьыны) 1) [часто] требоваться, [много] потребоваться; пригодиться; пурт вöрын сё ни ковсьывлö нож в лесу всегда понадобится 2) [часто, обычно] приходиться, прийтись; миянлö ковсьыліс керны быдкодь удж нам [обычно] приходилось выполнять всякую работу □ иньв. ковсьыввыны; сев. колсьыллыны

ковсьыны (возвр. от ковны) 1) требоваться, потребоваться; понадобиться, пригодиться; туй вылас плащыс сё ни ковсяс в дороге плащ обязательно понадобится; ковсяс кö, нія ловнысö пуктасö если потребуется, они жизнь отдадут 2) приходиться, прийтись; ковсяс мунны придётся сходить; кынымкö километр бö pтi миянлö ковсис сувтчыны через несколько километров нам пришлось остановиться □ сев. колсьыны

ковта кофта; пасьтавны ~ надеть кофту

ковтöм (отриц. прич. от ковны) ненужный, негодный; лишний □ сев. колтöм

ковтöмтор то, что не нужно; нечто негодное, ненужное □ сев. колтöмтор

код пьяный; хмельной, захмелевший ~ кодь пьяноват; ~öв очень пьян; ~ отир пьяные; юны ~öдз напиться допьяна; ~ юра пьяный; ~ юрыс петöм он протрезвел

кодавны пить, пьянствовать; ciя бура кодалö он сильно пьёт □ сев. кодалны

кодалісь (прич. от кодавны) 1. пьянствующий 2. пьяница; тот, кто пьёт □ иньв. кодавись, кодаись

кодалöм (и. д. от кодавны) пьянство □ иньв. кодаöм, кодавöм

кодззöм (прич. от кодззыны) опьяневший; ~ морт опьяневший человек

кодззöм (и. д. от кодззыны) опьянение

кодззöмувья то же, что кодувья

кодззöтан (прич. от кодззöтны) опьяняющий, дурманящий; ~ дук опьяняющий запах

кодззöтлыны (многокр. от кодззöтны) [часто] поить (напоить) допьяна □ иньв. кодззöтвыны

кодззöтны поить (напоить) допьяна; ciйö юкталісö кодззöттöдз его напоили допьяна

кодззöтчыны (возвр. от кодззöтны) напиваться, напиться допьяна; перепить

кодззыны становиться (стать) пьяным, пьянеть, хмелеть, захмелеть; ~ чожа быстро пьянеть; ~ винаись опьянеть от водки

кодзись (прич. от кодзны) тот, кто кастрирует скот

кодзны кастрировать; оскопить, выхолостить; ~ баранöс кастрировать барана

кодзöм (прич. от кодзны) кастрированный, холощённый; оскоплённый; ~ пороз кастрированный бык

кодзöм (и. д. от кодзны) кастрирование, кастрация; холощение; жеребец ~ кастрирование жеребца

кодзсьöм (и. д. от кодзсьыны) кастрация, кастрирование

кодзсьыны (возвр. от кодзны) заниматься кастрацией; кастрировать

коднюись коч. см. кöдковну

кодöн в пьяном виде, в состоянии опьянения; локны гортö ~ прийти домой пьяным

кодувья в состоянии опьянения, спьяна, спьяну; кодувьяс морт оз тöд, мый керö в пьяном состоянии человек не знает, что делает; кодувьям ме эг вежöрт ciйö спьяну я не понял его

кодуль пьяница

кодыр н.-иньв. см. кöр III

кодыш пьяный

кодь послелог как; точно; из ~ сьöкыт тяжёлый как камень; бритва ~ лэчыт острый точно бритва; ма ~ чöскыт сладкий как мёд; лым ~ чочком белый как снег; руч ~ лукав хитрый как лиса; пистик ~ морток мужичок с ноготок (букв. с полевой хвощ); смоль ~ сьöд чёрный как смоль; зоныс айыс ~ жö рам сын такой же добрый, как отец; сія ме ~ жö он такой же, как я. сія деньгасö эз ~ кöсйы он обещал деньги, но нетвёрдо

кодьöм послелог подобные; такие, как...; тэ ~мес миянлö колöны такие, как ты, нам нужны; тіян ~месö мийö важын ни тöдамö вашего брата (таких, как вы) мы давно знаем

кодя сев., Рог. хороший; ~ морттэз добрые (хорошие) люди; настоящие люди; ~ паськöм абу нет хорошей одежды; нем ~сö миянлö эзö висьталö ничего хорошего нам не сказали. ~ я сылöн зоныс, а машина вылын ветлö ни большой ли его сын, а уже ездит на машине

кож: ~-кож изобр. - подражание шуму падающей воды, шуму ветра, дождя; ~ усьö вылісянь ваыс с грохотом низвергается сверху вода

кожгыны грохать, греметь; вöрас мыйкö кожгис в лесу что-то грохало (гремело)

кожгыны-зэрны ливмя лить – о дожде

кожелитчыны капризничать, упрямиться, кочевряжиться

кожöтны гудеть, шуметь (о ветре в лесу и т. п.); кожöтö вöрын тöв, вужсорнас летö пуэз гудит в лесу ветер, с корнем вырывает деревья

козин 1) приданое; бур ~а невеста невеста с хорошим приданым 2) подарок (чаще свадебный)

козна два рядом положенных бруса под полом крестьянской избы

козоль коч. весенние побеги на ели

козонок костяшка, козонок (сустав пальца); ~кезöн стукöтны стучать костяшками пальцев

козьнавны 1) одаривать, одарить (на свадьбе); аньйöзайлö дона козиннэз ~ одарить родителей жениха (мужа) дорогими подарками 2) дарить, подарить; ~ нимлун кежö туфлиэз подарить ко дню рождения туфли □ сев. козьналны

козьналöм (прич. от козьнавны) дарёный, подаренный; ~ часыэз подаренные часы □ иньв. козьнаöм, козьнавöм

козьнасьны (возвр. от козьнавны) 1) одаривать (на свадьбах) 2) [иметь обыкновение] делать подарки

козьнасьöм (и. д. от козьнасьны) преподношение подарков; дарение

козьныштны уменьш. от козьнавны

козяйка хозяйка

койва вода, приготовленная для поддавания жару (в русской бане)

койвыв: ~ кисьтны кöньöсö пым ва сев. с шумом залить кадку горячей водой

койны I 1) плескать, выплескать; ~ би вылö ва плескать воду на огонь 2) поддавать (поддать) жару (пару) (в русской бане); колö ~ надо поддать жару. ~ деньга сорить деньгами, транжирить деньги

койны II чур. токовать (о тетеревах)

койсьыны (возвр. от койны I) плескаться, плескать

койыштны (уменьш. от койны I) 1) [немного] плеснуть, выплеснуть; ~ ведраись ва выплеснуть воду из ведра 2) [немного] поддать пару (жару). вывтырам койыштіс жар меня бросило в жар

кок 1) нога; ноги; ~ дзулля (шег) лодыжка, щиколотка; ~ пыдöс подошва; пу (пуовöй) ~ деревянная нога, деревяшка; ~ веськöтны а) выпрямить ногу б) вправить ногу; ~кез веськöтыштны размять ноги; ~ йылас оз öшшы он на ногах не держится (о больном); он на ногах не стоит (о пьяном); ~ йылö (вылö) сувтны прям., перен. стать на ноги; ~ йылö (вылö) сувтöтны прям., перен. поставить на ноги; ~ йылісь усьны валиться с ног, сбиться с ног (от усталости); ~ йылісь уськöтны а) сбить с ног; б) перен. сразить (пулей и т. п.); ме лунтыр ~ йылын я целый день на ногах; ~кез нюжöтны а) вытянуть ноги; б) перен. протянуть ноги, умереть; ~ чунь вылö сувтны стать на кончики пальцев [ног] (о балерине); ~ чуннез (ныррез) вылын ветлöтны ходить на цыпочках; ки не ~ абу а) без рук без ног (о калеке) б) совершенно беспомощен (о больном); пöв ~ вылын чеччавны прыгать на одной ноге 2) ножка, нога (мебели и т. п.); пызан ~ ножка стола 3) ножка (гриба, цветка и т. п.); коровяк ~ ножка белого гриба. ~кез весь тальны зря ходить куда-л. (букв. зря ноги топтать); ~кезöн вывлань вверх ногами, вверх тормашками; ~ етш бырис ноги устали; ~ кышöт прост. обутки; ~кесö öдва бöр нуöтіс едва ноги унёс, едва удрал; ~ пятаэз ньывны подлизываться, подхалимничать; ~ пятаэз ньыліссез подхалимы; ~ туй след ноги [человека]; ~ шыэз звук шагов, шаги; ~ шытöг ветлöтны ходить неслышно; кылісö кинлöнкö ~ шыэз послышались чьи-то шаги; иньыслöн ~ыс чегöм разг. его жена родила (букв. у его жены сломалась нога); мед ~ыт эз вöв миянын чтобы ноги твоей не было у нас; öт ~öн гуяма дорын сулавны стоять одной ногой в могиле; сьöлöм ~ пятаэзöдз лэдзчис душа в пятки ушла

кока I крёстная мать

кока II 1) с какими-л. ногами; -ногий; вöснит ~ с тонкими ногами, тонконогий;. гыр (кыз) ~ с толстыми ногами; дженыт ~ а) коротконогий; б) перен. беременная; иньыс дженыт ~ его жена беременная; пöв ~ одноногий (о человеке); чукыля ~ кривоногий, с кривыми ногами 2) на ножках; ~ кöньöс кадка на ножках; ~ дадь лодок [с сиденьем] на ножках

кокавлыны многокр. от кокавны I; асывнас чериыс буржыка кокавлö утром [всегда] рыба лучше клюёт □ иньв. кокаввыны; сев. кокаллыны

кокавны I 1) клевать, выклевать что-л.; курöггез кокалöны тусь куры клюют зерно 2) клевать, заклевать; клюнуть кого-л.; кувтöдз ~ заклевать до смерти 3) клевать (о рыбе); чериыс талун кокалö ёна рыба сегодня хорошо клюёт 4) долбить, выдолбить (теслом) 5) окучивать, окучить 6) оставлять (оставить) следы – об оспе; эта мортлöн чужöмыс кокалöм пистиöн у этого человека лицо изрыто оспой 7) прививать (привить) оспу; кагасö кокалöмась ребёнку привили оспу □ сев. кокалны

кокавны II приделывать (приделать) ножки к чему-л.; ~ скамья приделать к скамье ножки

кокаджек 1) Поп., Чеч., усол. скамья 2) диал. станок для ребёнка, который ещё не ходит (из полого ствола дерева)

кокалöв-керны длит. от кокавны I; □ иньв. кокавöв-керны, кокаöв-керны

кокалöм прич. от кокавны I □ иньв. кокавöм, кокаöм

кокалöм (и. д. от кокавны І) 1) клёв; видзчисьны чери ~ ждать клёва рыбы 2) прививка □ иньв. кокавöм, кокаöм

кокалыштны 1. (уменьш. от кокавны І) поклевать 2. (законч. от кокавны I) [всё] доклевать, [полностью] выклевать; курöггес сю тусьсö кокалыштöмась куры доклевали всё зерно □ иньв. кокавышны, кокаышны

кокан 1) мотыга, окучник 2) Поп. кирка

кокасьны (возвр. от кокавны I) 1) клевать; курöггес кокасьöны садын куры клюют в саду 2) клеваться, иметь обыкновение клевать; эта петухыс кокасьö этот петух клюётся 3) стучать [клювом]; кытöнкö кокасьö кыр где-то стучит дятел 4) заниматься (быть занятным) прививкой оспы

кокгум, кокгума голень

кокдзир Поп., Чеч. пятка

кокля голеностопный сустав, лодыжка (у животных)

кокна иньв. копна (сена)

кокни см. кокнит

кокниа см. кокнита

кокнит 1. лёгкий; бордтыв кодь ~ лёгкий как перышко; ~ удж лёгкая работа; ~ задача лёгкая задача; куимись ~жык в три раза легче 2. легко; баитны ~ говорить легко; бедаö шедны ~, а петны сьöкыт в беду попасть легко, а выйти [из неё] трудно. ~ мывкыда легкомысленный, несерьёзный; ~ киа а) с лёгким началом; с лёгкой рукой б) скорый на расправу (о склонном к рукоприкладству)

кокнита 1. в разн. знач. легко; с iя лыддьöтö ~ он читает легко (быстро); сылö быдöс шедö ~ ему всё достаётся легко; ~ пасьтасьны легко одеться; ~ лолавны легко дышать; ~ лолыштны облегчённо вздохнуть; ~ веритны легко поверить; сылö уджыс сетсьö ~ работа ему даётся легко 2. в знач. послелога весом с...; мый ~ лоас сумкаыс? сколько потянет сумка?; пух ~ как пушинка (букв. весом с пушинку)

кокнитичок н.-иньв. лёгонький

кокниттор нечто лёгкое; лёгкий предмет (по весу); мыйкö бы ~ колö нужно что-то лёгкое

кокны 1) клевать, поклевать, исклевать; курöггес капустасö кöс кокöмась куры всю капусту исклевали 2) долбить, выдолбить; ~ пу долбить дерево 3) мотыжить, окучивать; ~ му рыхлить землю

кокньöт то, что приносит успокоение, облегчение

кокньöтан, кокньöтана (прич. от кокньöтны) успокаивающий, приносящий успокоение

кокньöтісь тот, кто приносит успокоение, облегчение

кокньöтны 1) облегчать, облегчить, сделать легче, сделать более лёгким 2) облегчать, облегчить, сделать менее трудным; ~ удж облегчить работу; ~ олан облегчить жизнь 3) перен. успокаивать, успокоить; ~ сьöлöм успокоить сердце 4) перен. освежать, освежить; ~ юр освежить голову

кокньöтöм (и. д. от кокньöтны) 1) облегчение 2) облегчение, улучшение; олан ~ облегчение (улучшение) жизни 3) перен. облегчение, успокоение; сьöлöм ~ понда для успокоения сердца 4) перен. освежение; юр ~ могись петавны öтöрö выйти на улицу, чтобы освежить голову

кокньöтчыны (возвр. oт кокньöтны) 1) облегчаться, облегчиться, стать легче, избавиться от [лишнего] груза 2) облегчаться, облегчиться, стать менее трудным 3) перен. облегчаться, облегчиться, испытать облегчение, успокоение 4) прост. облегчаться, облегчиться (освободить себе желудок)

кокньöтыштны уменьш. от кокньöтны; ~ удж [немного] облегчить работу; ~ сьöлöм [немного] успокоить сердце; ~ юр освежить [чуть-чуть] голову

кокнявны то же, что кокнямны □ сев. кокнялны

кокнялöм то же, что кокняммöм □ иньв. кокнявöм, кокняöм

кокняммöм и. д. от кокняммыны; вермим кыдзкö видзчисьны оланлісь ~сö всё же дождались лучшей жизни

кокняммыны см. кокнямны

кокнямны 1) становиться (стать) более лёгким; сумкаö кокнямис моя сумка стала легче 2) становиться (стать) менее трудным 3) успокаиваться, успокоиться; сьöлöмö невна кокняммис сердце немного успокоилось; на сердце полегчало 3) освежаться, освежиться (после купания)

коков клок (торчашря прядь волос, шерсти); хохол □ сев. кöкöл

коколь 1) ком, комок; му ~ ком земли; лым ~ ком снега 2) см. коков

кокользьыны то же, что кокольсявны

кокольöсь 1) с комками, комковатый (с земле и т. п.) 2) лохматый, с лохмами (о волосах)

кокольсьöтвы делать лохматым, лохматить, взлохматить, растрепать

кокольсявны 1) превратиться в комья, образоваться – о комьях 2) [становиться (стать) лохматым, лохматиться, взлохматиться

кокольтчыны то же, что кокольсявны

коколюка то же, что клюка

коколюшка палочка, батожок, посох (используемые при ходьбе)

коколя с комьями, в комьях, с комками, комковатый; ~ каша каша с комками; ~ му комковатая земля (почва)

коколисьны (возвр. от коколявны) взлохматиться, растрепаться (о волосах, о шерсти)

кокора ком засохшей грязи; кокора

кокпöлöт: ~ кыскыны а) тащить кого-л. за ноги; б) выгнать □ иньв. кокпöвöт, кöкпööт

коксьыны (возвр. от кокны) 1) мотыжить, рыхлить; окучивать 2) бить копытом, разгребать копытом (землю)

коктöм 1) безногий; без ног; одноногий; без ноги; хромой 2) трен, хромой, колченогий (о мебели)

коктöмавны быть (остаться) без ноги (без ног); ciя öні коктöмалö, гортас олö теперь он без ног, сидит дома □ сев. коктöмалны

коктöммыны то же, что коктöмсявны

коктöмсявны лишиться ноги (ног); обезножеть □ сев. коктöмсялны

кокувтся подножный; пода гожумнас ~ сёянсö öктö летом скот на подножном корму

кокыштны 1. (уменьш. от кокавны I) [один раз] клюнуть; мый гудйыштан, ciйö и кокыштан погов. что выроешь, то и клюнешь 2. (законч. от кокавны I) [всё] доклевать, (полностью] склевать

кола Поп., Чеч. шалаш

колан, колана 1) нужный, необходимый; эстöн быдöс ~ здесь всё нужное; адззыны ~ товаррез найти необходимые товары; сувтöтны ~ знаккез поставить нужные знаки препинания 2) важный; ~ юöр важное известие 3) полезный; ~ кайез полезные птицы □ иньв. кована, коана

колантор то, что нужно (необходимо), нечто нужное (необходимое); нужная вещь; эта мыйкö ~ жö, али абу? это что-нибудь нужное или нет? □ иньв. ковантор, коантор

колас нужно будет, придётся; ~ джоджсö краситны придётся пол покрасить; ~ ветлыны магазинö нужно будет сходить в магазин □ иньв. ковас, коас

колас 1) промежуток; кык вöр ~ перелесок 2) щель; зазор; джоджас эмöсь ~сэз в полу имеются щели □ иньв. ковас, коас

коласа неплотно пригнанный, с щелью; ыбöсыс ~ дверь неплотно пригнана; дверь со щелью □ иньв. коваса, коаса

коласам послелог между [моими]...; пиннез ~ кольöм сёян у меня в зубах застряла пища; гряддэз ~ быдмöм ёгтурун между моими грядками появились сорняки □ иньв. коасам, ковасам

коласаным послелог между [нашими...]; гряддэз ~ абу некытшöм ёгтурун у нас между грядками нет совсем сорняков □ иньв. ковасаным, коасаным

коласаныс послелог между [их...]; сумкаыс сулаліс пызаннэз ~ сумка стояла между их столами □ иньв. ковасаныс, коасаныс

коласаныт послелог между [вашими...]; чуньöс лямöті ворота ~ я себе палец прищемил в ваших воротах □ иньв. ковасаныт, коасаныт

коласас послелог между чем-л.; тшамьяыс сулаліс кушиннэз ~ амбар стоял между полянами □ иньв. ковасас, коасас

коласат послелог между [твоими...]; с iя оз понды пырны семья ~ он не будет вмешиваться в твой семейные отношения □ иньв. ковасат, коасат

коласитны 1) оставить промежуток (щель) между чем-л. 2) приоткрывать, приоткрыть; ~ ыбöс приоткрыть дверь □ иньв. коваситны, коаситны

коласісь послелог из, с кого-чего-л.; йöз ~ петны выйти из народа

коласö послелог во что-л.; между чем-л. □ иньв. ковасö, коасö

коласöдз послелог до чего-л.; кыссьыны бы только йöр ~ доползти до дыры в заборе

коласöт послелог 1) через отверстие в чём-л.; порсь пияныс петіс йöр ~ поросёнок вышел через щель в изгороди 2) среди кого-л.

колассьöтны то же, что коласитны

колассявны появиться (появляться) – о щели; половицаэс колассялöмась половицы отошли друг от друга; между половицами образовалась щель □ иньв. ковассявны, коассявны; сев. колассялны

коласын послелог среди кого-л.; между кем-чем-л.; ме ола бур йöз ~ я живу среди хороших людей; ciя пукалö кык öшын ~ она сидит между двумя окнами

коли I сев. шишка; пожум ~ сосновая шишка

коли II если, поскольку; коли; ~ быдöс лоас бур, мунам тшакьявны если всё будет хорошо, пойдём за грибами

колиперк сев. кедровка (птица)

коллян Рог. кальян

коллянасьны Рог. курить кальян

колода колода. сісьмöм ~! бран. дрянь человек! (букв. гнилая колода!) □ иньв. ковода, коода

колодец колодец □ иньв. ководеч, коодеч

колоши калоша, галоша; ~эз калоши, галоши; ~эз кöмавны надеть калоши □ иньв. ковоша, кооша

колошиа в калошах, в галошах; с калошами, с галошами; ~ морт человек в калошах □ иньв. ковошиа, коошиа

колö надо, нужно, необходимо, следует; ~ висьтавны, что... надо сказать, что...; ~ кö если надо, если угодно; мымда ~ сколько нужно; сколько угодно; кыдз ~ как следует; мый тэныт ~? что тебе надо? сідз тіянлö и ~ так вам и надо □ иньв. ковö, коö

колöм и. д. от ковны; сія миянö вовлö ~öн и ковтöг он заходит к нам и по делу, и просто так □ иньв. ковöм, коöм

колöтны шуметь (о реке); волноваться (о море) □ иньв. ковöтны, коöтны

колтыны сев. лить (о сильном дожде); зэрыс колтö ведра понісь дождь льёт как из ведра

колуй крупный сор, прибиваемый к берегам рек (в половодье)

кольк сев. яйцо

кольлавны провожать, проводить кого-л., сопровождать кого-что-л.; ~ гöссезöс проводить гостей; ~ новобраннэз проводить новобранцев; ~ синваэзöн проводить кого-л. со слезами; ~ школаö челядьöс провожать детей в школу □ иньв. кольвавны; сев. кольлалны

кольлаліь (прич. от кольлавны) 1. провожающий, провожатый, сопровождающий 2. 1) проводник, проводница 2) тот, кто провожает (сопровождает) кого-чего-л., провожающий; кольлаліссез петісö вагонісь провожающие вышли из вагона □ иньв. кольвавись, кольваись

кольлалöм (и. д. от кольлавны) 1) проводы; гöссез ~ бöрын лоис гажтöм после проводов гостей стало пусто 2) сопровождение □ иньв. кольвавöм, кольваöм

кольлалыштны (уменьш. от кольлавны) провожать (проводить) второпях, наспех

кольласьны (возвр. от кольлавны) 1) провожать гостей [одного за другим, поочерёдно] 2) провожать друг друга □ иньв. кольвасьны

кольлісь то же, что кольлалісь

кольлöм то же, что кольлалöм

кольлыны 1. (однокр. от кольны) [на время] оставить, отложить; покинуть что-л.; ~ мöдігод кежö оставить (отложить) что-л. на следующий год 2 □ сев. провожать, проводить □ иньв. кольвыны

кольлыштны (уменьш. от кольлыны) [немного] проводить □ иньв. кольвышны

кольмöм (прич. от кольмыны) угоревший; ~ морт угоревший человек

кольмöм и. д. от кольмыны; ~сянь шогавны заболеть от угара, угореть

кольмöт угар; чад; керкуас кылö ~ дук в доме чувствуется запах угара

кольмöтан (прич. от кольмöтны) угарный; ~ дук угарный запах; ~ газ угарный газ; ~ керку угарная (чадная) изба

кольмöтны 1) быть угарным, распространиться – об угаре; керкуас кольмöтö в доме угарно 2) перен. одурманивать, одурманить, доводить до одурения 3) прост. выкурить, выжить, выгнать, выпроводить; ~ кортöм гöсьöс выпроводить непрошеного гостя

кольмöтчыны (возвр. от кольмыны) угорать, угореть; не уберечься от угара

кольмыны угорать, угореть; ~ баняын угореть в бане; ~ табак тшынсянь угореть от табачного дыма

кольны 1) оставлять, оставить; ~ челядьöс öтнанысö оставить детей одних; ~ гöссезöс узьны оставить гостей на ночлег 2) оставлять, оставить, бросить, покинуть; ~ керку бросить дом; ~ семья покинуть семью; ~ век кежö горт оставить навсегда родину 3) остаться; деньгаыс немымда эз коль денег нисколько не осталось; деревняыс туй вывсяняс колис бокö деревня осталась в стороне от дороги; Виль годöдз колис топ месяц до Нового года остался ровно месяц 4) оставаться (остаться) в каком-л. положении (состоянии); ~ дöваöн остаться вдовой 5) становиться (стать) узким, коротким, тесным в связи с ростом (об одежде, обуви); вырастать из чего-л.; платьеокыс нывкаыслöн кольöма девочка выросла из платья; платье девочке стало мало 6) проходить, пройти; ciя кадсянь колис год ни с того времени уже прошёл год 7) удерживать, удержать; ~ деньга долггез понда удержать деньги за долги 8) откладывать, отложить; быдöс делоэз ~ бокö отложить все дела в сторону. ~ ловйöн остаться в живых; вöтны и ~ догнать и перегнать

кольöм (прич. от кольны) 1) оставленный; сія думайтіс öтнанысö ~ челядь йыл iсь она думала об оставленных без присмотра детях 2) брошенный, покинутый; с iя эз вунöт ~ гортсö он не забыл покинутую родину 3) оставшийся; ~ деньга вылö босьтны купить на оставшиеся деньги 4) оставшийся в каком-л. положении (состоянии) 5) ставший узким (тесным); эстöн öшал iсö сылöн ~ платьеэз здесь висели её платья, из которых она выросла 6) прошедший, прошлый, истёкший; ~ годö в истёкшем году

кольöм и. д. от кольны

кольскыны-юны пить большими глотками

кольсьыны непроизв. от кольны; кытчöкö сумкасö менам кольсьöма я, оказывается, где-то оставил сумку

кольта сноп; рудзöг ~ сноп ржи; идзас ~ сноп соломы; ~ идз комель снопа; ~ йи свясло, перевясло; киссьöм ~ а) развалившийся сноп; б) перен. прост. оборванец, неряха

кольтаалны сев. связывать (связать) в снопы

кольттьöтны (понуд. от кольттявны) смотреть за несушкой

кольття с яйцом; курöгыс ~ курица с яйцом (о несушке)

кольттявлыны (многокр. от кольттявны) [часто, постоянно] нестись; курöгыс быд лун кольттявлö курица несётся ежедневно □ иньв. кольтяввыны; сев. колькьяллыны

кольттявны нестись, снестись; курöгыс кольттялöма кольть курица снесла яйцо □ сев. колькьялны

кольттялiсь прич. от кольттявны; öддьöн ~ курöг курица, которая часто несёт яйца □ иньв. кольттявись, кольттяись; сев. колькьял iсь

кольть яйцо || яичный; курöг ~ куриное яйцо; дзодзог ~ гусиное яйцо; кöдзывкар ~ муравьиные яйца, личинки муравьев; ~ кыш яичная скорлупа; ~ чочком яичный белок. ~ сина пучеглазый

кольчо разг. кольцо

кольчоасьны обвиваться (обвиться) кольцом

кольччись (прич. от кольччыны) 1) остающийся; гортö ~ инькаэз пондасö весöтчыны женщины, оставшиеся дома, будут заниматься прополкой 2) отстающий; бöрö ~ бригада отстающая бригада

кольччöм (прич. от кольччыны) 1) оставшийся; юын ~ керрез оставшиеся в реке брёвна 2) отставший; поезд сьöрись ~ отир люди, отставшие от поезда

кольччöм и. д. от кольччыны; бöрö ~ отставание; олан сьöрись ~ отставание от жизни

кольччывны (однокр. от кольччыны) 1) [на время] остаться; задержаться где-л.; недырик ~ удж вылын задержаться ненадолго на работе 2) [временно] отставать; колхоз кольччыліс бöрö нянь заптöм сьöрті колхоз [временно] отставал в хлебосдаче □ сев. кольччылны

кольччылöм (и. д. от кольччывны) отставание (временное) в чём-л. □ иньв. кольччывöм, кольччыöм

кольччыны 1) оставаться, остаться (где-л.); ~ уджавны гортö остаться работать дома 2) отставать, отстать; ~ поезд сьöрись отстать от поезда 3) оставаться, остаться, сохраниться, оказаться в наличии; сы бöрсянь кольччис усадьба после него осталась усадьба; нія аймам сьöрись кольччисö витöн их осталось от родителей пятеро; материалыс быдöс эз мун, эшö кольччис не весь материал ушёл, ещё остался 4) оставаться, остаться, оказаться в каком-л. состоянии (положении); ~ долгын остаться в долгу; ~ ловйöн остаться в живых; меным кольччис только мунны безл. мне осталось только уехать

колявлыны (многокр. от колявны) [иногда] оставлять; ~ следдэз оставлять следы □ иньв. коляввыны; сев. коляллыны

колявны (многокр. от кольны) 1) [иногда, во многих местах] оставлять; ~ картошкаэз ыб вылö оставлять картошку на поле (неубранной) 2) пропускать; ~ букваэз пропускать буквы (при письме) 3) [иногда, часто] удерживать, высчитывать; сыл iсь пыр колялöны деньга долггез понда у него давно удерживают деньги за долги □ сев. колялны

колялöм прич. от колявны; ~ букваэз пропущенные буквы

колялöм и. д. от колявны; букваэз ~ пропуск букв

колян (прич. от кольны) минувший, истёкший; ~ воö в минувшем году

ком I кухня; куть; ~ лабич лавка на кухне; ~ сай казёнка; горница; дальняя комната в крестьянской избе

ком II хариус; ~ олö визыв юэзын хариус водится в быстрых реках

коми коми (общее самоназвание коми-зырян и коми-пермяков)

комидз 1) Поп. лук (дикий) 2) диал. зелёный лук; перо лука

коми-пермяк коми-пермяк (официальное название коми, живущих в Прикамье)

коми-пермяцкöй коми-пермяцкий; ~ кыв коми-пермяцкий язык

комолöй: ~ мöс комолая (безрогая) корова

комоль сев. ком крутого теста (для сочней); ~ыс эз тырмы теста [на сочни] не хватило

конайтчыны конаться

конвöс ластовица

конгыны сев. 1) звенеть, звонко раздаваться (об ударах обухом топора о крепкое дерево) 2) перен. громко мычать (о корове)

конгыны-баксыны то же, что конгыны 2

конда конда, крепкая сосна || кондовый ~ пу кондовое дерево; ~ вöр кондовый лес

кондовник кондовый (боровой) лес

кондовöй кондовый; ~ пожумись керкуэз дома из кондовой сосны

конечтöг без конца, бесконечно

конечтöм 1) бесконечный, беспредельный, бескрайний; ~ вöр бесконечный лес 2) бесконечный, постоянный; ~ басни бесконечный разговор

конлас лев. см. конвöс

конувт подмышки; ~ын нуöтны нести подмышкой. юрсö ~ас сюйыштöм да котöртö он бежит сломя голову

копотика уст. копотиха (помощь женщин хозяйке дома в обработке льна)

коправны 1) наклонять, наклонить; склонять; гнуть; ~ спина гнуть спину 2) горбить, сгорбить, сутулить □ сев. копралны

копта лев. см. ковта

копыра сгорбившийся, сутулый

копырасьны (возвр. от копыртны) 1) наклоняться, наклониться, нагибаться; ~ гор би одзын хлопотать у печки 2) горбиться, сгорбиться, сутулить; уджавны копырасьöмöн работать сгорбившись 3) перен. кланяться, раскланиваться; панталіс дона гöссесö копырасьöмöн встретил он дорогих гостей с поклоном

копыр-копыр изобр.: ~ ветлöтны ходить сгорбившись

копырöн наклонившись, склонившись; в наклонном положении; ветлöтны ~ ходить согнувшись (ссутулившись)

копыртны наклонять, наклонить; склонить; ветлöтны юр копыртöмöн ходить понурив голову

копыртчывны (однокр. от копыртчыны) 1) [на время] наклониться, пригнуться 2) поклониться, раскланяться □ сев. копыртчылны

копыртчыны (возвр. от копыртны) 1) наклоняться, наклониться, нагнуться, склониться; пукавны копыртчöмöн сидеть согнувшись 2) поклониться; зонка копыртчис пемыт вöрлö фольк. парень поклонился тёмному лесу

копыртчыштлыны однокр. от копырчыштны □ иньв. копыртччышвыны

копыртчыштны уменьш. от копыртчыны; старик копыртчыштіс-сувтіс одзаным старик встал перед нами, слегка наклонившись

копыта копыто

кор I (корй-) 1) листья, листва; виль ~ молодая листва; малина ~ листья малины; ~ усьöм листопад; пöрись пу сэсся оз вöрзьы ~öн старое дерево больше не шумит листвой 2) ботва; картошка ~ картофельная ботва 3) луб; кульны ~ драть кору; сдирать луб, окорять

кор II сев. когда; ~ ті локтіт гортаныт? когда вы вернулись домой?

кор III моль; корыс сёйöм валёнкиэсö моль источила валенки

кор IV корь

кора ботва; картошка ~ картофельная ботва

кора 1) с листьями 2) с ботвой. ~ додь пошевни (широкие сани, обшитые лубом)

коран (прич. от корны) нищенский; ~ кöича нищенская сума

корасись (прич. от корасьны) 1. сватающий 2. сват, сваха; вайöтны ~öс привести свата (сваху)

корасьлыны (многокр. от корасьны) [иногда] сватать, посватать; нывкасö не öтік морт ни корасьліс девушку сватал уже не один человек □ иньв. корасьвыны

корасьны 1) сватать, сосватать; ~ нывкаöс сосватать девушку 2) свататься, заниматься сватовством; локтім ~ [мы] пришли свататься; эта шогмис корасикö это случилось во время сватовства

корасьöм (прич. от корасьны) сосватанный, просватанный; ~ невеста сосватанная невеста

корасьöм (и. д. от корасьны) сватанье, сватовство; мийö локтам ~ пырись мы пришли ради сватовства

коргыны, коргыны-узьны храпеть (во сне)

корзьöтны понуд. от корзьыны; няньсö ciя горас корзьöтöм хлеб в печи она держала до образования корочки

корзьыны 1) твердеть, затвердеть 2) покрываться корочкой; затягиваться (о ране)

корись (прич. от корны) 1. просящий; требующий 2. 1) проситель 2) нищий

корка 1) корка, корочка; нянь ~ хлебная корка 2) обложка; книга ~ обложка книги

коркайтны см. корскайтны

коркасявны появляться (появиться), образоваться – о корке (о плёнке); краскаыс коркасялöм на краске образовалась плёнка

коркйыны-узьны спать, издавая храп; айыс коркйис-узис гор вылын отец спал на печке и храпел

кор-кор изобр. - подражание храпу: ~ узьны спать с храпом, храпеть

коркö чур. см. кöркö

корлывлыны (многокр. от корлыны) [иногда] звать, вызывать, приглашать кого-л.; сія менö корлывліс гöститны он иногда звал меня в гости; корлывліс деньга одзöсöн иногда он просил денег взаймы

корлыны (однокр. от корны) 1) [на некоторое время] позвать, вызвать; пригласить кого-л.; гöститны ~ пригласить в гости 2) [на некоторое время] просить, попросить, выпросить что-л.; деньга ~ на время попросить денег □ иньв. корвыны

кормыны сев. грубеть, загрубеть, заскорузнуть, стать грубым (шершавым); кучикыс кормис кожа стала грубой

корны 1) звать, позвать; подозвать 2) приглашать, пригласить; вызвать; ciйö корöны районö его вызывают в район; ~ гöститны звать в гости; ~ гöссезöс нимлун порйöтны пригласить гостей на день рождения; кортöг локны прийти без приглашения 3) просить, выпросить; ~ деньга просить (выпросить) денег; сёйны ~ просить есть 4) просить, побираться; кортöн ветлöтны просить подаяния 5) требовать; потребовать; взыскать; ~ объясненнё требовать объяснения. ~ не гусясьны погов. просить – не воровать (т. е. просить не зазорно)

коробья короб, коробья (гнутый сундук из луба для хранения одежды); ~эс нылöн ружтöны паськöмыссянь у них сундуки ломятся от всякого добра (букв. их сундуки стонут от одежды)

коровöй лубяной; кöчлöн керкуыс вöлöм ~, а кöинлöн – тёсовой фольк. у зайца дом был лубяной, а у волка – дощатый

коровяк коровяк, белый гриб

коромина хоромина, крыша дома

коромысла коромысло □ иньв. коромысва

короста короста

коростасьны появляться (появиться) – о коросте; покрыться коростой; ранаыс коростасьö рана покрывается корочкой

коростасявны см. коростасьны

корось веник; кыдзись ~ берёзовый веник; ~öн пывсьыны париться веником

коросявны ломать берёзовые ветки (для веника)

корöг уст. ком (комья) ледяной грязи

корöм (прич. от корны) 1) приглашённый; вызванный; ~ пациент вызванный пациент; ~ гöссез приглашённые гости 2) выпрошенный; ~ деньга выпрошенные деньги 3) требуемый; взыскиваемый

корöм (и. д. от корны) 1) зов 2) приглашение; вызов; осмотр вылö ~ вызов на осмотр; ме эг тöд тэнат ~ йылісь я не знал о твоём приглашении 3) просьба; ciя эз вежöрт менчим ~сö он не понял моей просьбы; ~сянь кылыт оз усь погов. от просьбы язык не отнимется 4) требование 5) подаяние, милостыня; овны ~öн жить за счёт подаяний

корöс Рог., усол. лист

корöса Рог. лиственный, имеющий листья

корöсь сев. см. корось

корöтны-узьны храпеть во сне

корпа уст. костяк; скелет (чаще птиц)

корпось телосложение; паськыт корпося крепкого телосложения

корскайтлыны (многокр. от корскайтны) [иногда] всхрапывать; фыркать (о лошади)

корскайтны храпеть, захрапеть (о человеке и т. п.); фыркать (о лошади); вöлыс гöнитіс корскайтöмöн лошадь бежала фыркая

корскайтöм (и. д. от корскайтны) храп; фырканье (лошади)

корскайтыштны (уменьш. от корскайтны) [немного] похрапывать, похрапеть

корс-корс изобр. - подражание храпу; вöлыс керис ~ лошадь захрапела

корскыны см. корскайтны

корскыны-узьны спать, издавая храп

корснитны (однокр. от корскыны) всхрапнуть

корсьöм и. д. от корсьыны

корсьыны 1) проситься, попроситься; кагаок корсис гор вылö ребёнок просился на печку; тöдтöм морттэз корсисö узьны незнакомые люди просились на ночлег 2) уст. совершать (совершить) помолвку

кортöг без приглашения; ~ локны прийти без приглашения

кортöм I без листьев; пуэс эшö ~öсь деревья ещё голые (без листьев)

кортöм II (отриц. прич. от корны) незваный, непрошеный; ~ гöсь незваный гость

кортсасьны жариться, поджариться (о мясе и т. п.)

кортсöтны чур. жарить, поджарить (до образования корочки)

корчуйтны корчевать, выкорчевать; мыррез ~ корчевать пни

корыштны (уменьш. от корны) [немного] попросить кого-л. о чём-л.; мыйкö ~ сёйыштны попросить что-нибудь поесть

корья уст. лиственный; ~ вöр лиственный лес

корюка разг. корь

кос I (коск-) 1) поясница; ~ висьö болит поясница; ~ мыдзис (орис) ломит поясницу (от усталости); 2) пояс, талия; туруныс кайöма ~ви трава поднялась по пояс; ~кö кушак пуктыны подпоясаться кушаком

кос II сев. промежек (часть зарода между двумя стожарами)

коса коса; ~ дор лезвие косы; ~öн ытшкыны косить косой; ~ тöчитны точить косу; ~ лопатитны (зудъявны) отбить косу (бруском или лопаткой); лысва вылас и ныж ~ыс лэчыт погов. пока роса и коса остра; соотв. коси, коса, пока роса. ciя кыдз кык дора ~ он и нашим и вашим (букв. он как обоюдоострая коса)

коса 1) с какой-л. талией 2) приталенный; ~ пальто пальто в талию; орöм ~ а) с тонкой талией; б) затянутый в талии

косавны приталивать, приталить (одежду), затянуть в талии

коса-куран собир. орудия сеноуборки (косы, грабли, вилы)

косар косарь (нож для щепания лучины)

косинка косынка

косинкавны накидывать (накинуть) платок, повязать косынкой (голову) □ сев. косинкалны

косинкасьны покрываться (покрыться) косынкой, накинуть на себя платок

косинкöтны повязывать (повязать) косынкой (голову кого-л.)

коситны н.-иньв. косить, скосить; йöзыс петісö ~ люди вышли на сенокос

коска кость || костяной; юр ~ череп; ~эз лöсьöтісь костоправ; ~ ем костяная игла; ~ пизь костяная мука. ~ вем костный мозг; сылöн токо кучик да ~ у него только кожа да кости (о худом человеке)

коскаа 1) с костями; ~ яй мясо с костями 2) костлявый; ~ киэз костлявые руки 3) костистый, ~ чери костистая рыба

коскаовöй костяной; ~ сынан костяная расчёска

коскатöм без костей, бескостный; ~ чери рыба без костей

коски н.-иньв. см. кос I; ciя черсö новйöтö ~ ас он топор носит за поясом (букв. у талии)

косöй в разн. знач. косой; ~ сина косоглазый, с раскосыми глазами

косöйöн искоса; ~ видзöтны поглядывать искоса

косöйтлыны многокр. от косöйтны □ иньв. косöйтвыны

косöйтны 1) косить, скосить, кривить; ~ öм косить рот 2) косить, скосить (глаза), смотреть искоса (сбоку); синнэсö косöйтöмöн видзöтö он смотрит искоса

косöйтчывны (однокр. от косöйтчыны) [однажды] косо посмотреть на кого-что-л. □ сев. косöйччылны

косöйтчыны (возвр. от косöйтны) 1) становится (стать) косым, покоситься; керкуыс косöйтчöма ни изба уж покосилась 2) коситься, покоситься, косо посмотреть на кого-что-л.; сія косöйтчис мелань он косо посмотрел в мою сторону

косöя косо; сувтöтны ~ поставить косо что-л.

косöявлыны многокр. от косöявны □ иньв. косöяввыны; сев. косöяллыны

косöявны 1) коситься, покоситься, косить глаза на кого-что-л. 2) перен. косо (недружелюбно) смотреть на кого – что-л. □ сев. косöялны

коссёпу косовище, рукоятка косы

коста послелог во время чего-л.; бой ~ во время боя; кöдзан кад ~ во время сева. мукöд ~ иной раз, иногда; сы ~ в то время; тем временем; эта ~ в это время

кості раньше времени, преждевременно; ~ шогмыны родиться раньше срока; ~ чеччыны встать раньше [положенного] времени; ~ саймöтны разбудить раньше [положенного] времени; не дать выспаться кому-л.

костia: ~ кага недоношенный ребёнок

костіавны мешать, помешать чему-л., прервать что-л.; зэр к ocтiaлic миянлiсь уджсö дождь прервал нашу работу □ сев. костіалны

костöм: ciя лоöм ~ у него заболела поясница; платьеыс сылöн ~ у неё платье не приталено

костуй талия (платья и т. п.); вылын костуя сарафан сарафан с высокой талией

костылявны 1) идти (ходить) на костылях 2) прост. костылять, накостылять кому-л. □ сев. костылялны

костылясьны то же, что костылявны 1

кось I (коськ-) мель, перекат (на реке); пыж пуксис ~ вылö лодка села на мель (на реке)

кось II сев. 1) бой, сражение 2) драка

коськöм сев. пар; ~ гöрны (чегны) пахать пар

косьлыны однокр. от косьны □ иньв. косьвыны

косьмöв-керны (длит. от косьмыны) [долго] сохнуть; [хорошо] подсохнуть; ытшкöм туруныс талун косьмöв-керас скошенная трава сегодня хорошо подсохнет □ сев. косьмöл-керны

косьмöм (прич. от косьмыны) 1) высохший, просохший; пересохший; ~ турун высохшее сено; ~ туй подсохшая дорога; ~ шор пересохший ручей 2) засохший, затвердевший (о хлебе) 3) засохший (о дереве и т. п.) 4) перен. зачахший 5) рассохшийся 6) присохший, прилипший (бинт и т. п.) 7) отсохший

косьмöм (и. д. от косьмыны) 1) высыхание чего-л.; подсыхание, обсыхание; видзчисьны туй ~ ждать, когда подсохнет дорога 2) засыхание, затвердение, подсыхание (хлеба и т. п.) 3) засыхание (растений) 4) рассыхание; усыхание, усушка 5) пересыхание; юэз ~ бöрын пондöтчас засуха после пересыхания рек начнётся засуха 6) отсыхание

косьмыны 1) сохнуть, высохнуть; обсохнуть; просохнуть; паськöм шонді вылын чожа косьмö бельё на солнце быстро высыхает; мийö эг на ештö ~, а зэрыс бöра вадіс мы не успели обсохнуть, как дождь нас [снова] намочил 2) сохнуть, засохнуть; подсохнуть; пызан вылас няньыс чожа косьмö на столе хлеб [быстро] засыхает; ранаыс пондіс ни ~ рана уже стала подсыхать 3) сохнуть, засохнуть (о растениях); цветок пондöм ~ цветок стал сохнуть; цветокыс эз ловзьы, косьмис цветок не принялся, засох; кöс погоддясянь туруннэс и сюэс кок йыланыс косьмисö от засухи травы и хлеба высохли; мукöд льöмпу уввес косьмисö некоторые ветки черёмухи засохли 4) перен. сохнуть, высохнуть, зачахнуть; гажтöмсянь зонка пондіс ~ с тоски парень стал чахнуть 5) рассыхаться, рассохнуться, усыхать; кöньöссэс гожумбытöн косьмисö кадки за лето рассохлись 6) присыхать, присохнуть; бинтыс яй бердас косьмöма бинт присох к телу 7) отсыхать, отсохнуть; сылöн öт киыс косьмöма у него одна рука отсохла. горш косьмö в горле пересохло (пить хочется)

косьмытöм отриц. прич. от косьмыны; гладитны ~ бельё гладить недосохшее бельё; нія куртісö ~ турун они сгребли непросохшее сено

косьмыштны (уменьш. от косьмыны) [чуть] подсохнуть, [немного] просохнуть; муыс невна косьмыштіс земля немного просохла

косьны драть, сдирать; обдирать, снимать (сдирая); ~ нитш сдирать мох

косьöвтлыны многокр. от косьöвтны □ иньв. косьöвтвыны

косьöвтны (однокр. от косявны) 1) разорвать, разодрать 2) перен. сильно ударить кого-л. чем-л.; ~ бедьöн спина кузя ударить по спине палкой. кöдзыт ваöн моз вывтыр косьöвтіс точно холодной водой облили всё тело; по телу мурашки пробежали □ сев. косьöлтны

косьöвтны-лыйны 1) выстрелить; бахнуть 2) безл. стрелять; колоть; бокам косьöвтіс-лыйис в боку стрельнуло (начало колоть) □ сев. косьöлтны-лыйны

косьöвтчыны (возвр. от косьöвтны) порваться, оторваться; чышьян пельöсыс косьöвтчис конец платка порвался □ сев. косьöлччыны

косьöвтыштны (уменьш. от косьöвтны) [слегка, немного] надорвать

косьöм (и. д. от косьны) сдирание, обдирание, обдирка; нитш ~ сдирание моха

косьтісь (прич. от косьтісьны) 1. работающий на сушке 2. сушильщик

косьтісьны (возвр. от косьтыны) 1) сушиться; ~ би одзын сушиться у огня; ~ шонді вылын сушиться на солнце 2) заниматься (быть занятым) сушкой (зерна); ~ öвинын сушить в овине; ~ сушилкаын работать в сушилке

косьтісьöв-керны длит. от косьтісьны; мийö зэр бöрын би одзын косьтісьöв-керим после дождя мы долго сушились у огня □ сев. косьтісьöл-керны

косьтiсьöм (и. д. от косьтiсьны) 1) сушка, просушивание 2) занятие сушкой (зерна)

косьтiсян 1) сушилка; сушильня 2) то, что сушат

косьтöв-керны (длит. от косьтыны) [долго, интенсивно] сушить; шондіыс талун косьтöв-керис турунсö солнце сегодня хорошо просушило сено □ сев. косьтöл-керны

косьтöм (прич. от косьтыны) 1) высушенный, просушенный; ~ кöмкöт просушенная обувь 2) сушёный; вяленый; ~ малина сушёная малина; ~ чери вяленая рыба 3) осушенный; ~ нюр осушенное болото

косьтöм (и. д. от косьтыны) 1) сушение, просушивание 2) сушка; вяление; сухар ~ сушка сухарей; тшак ~ сушка грибов; чери ~ вяление рыбы 3) осушка; осушение; нюррез ~ осушка болот

косьтывлыны многокр. от косьтыны; тшаксö тöв кежас унаöн косьтывлам грибов на зиму мы сушим помногу □ иньв. косьтыввыны; сев. косьтыллыны

косьтыны 1) сушить, просушить; öддьöнöв ~ пересушить (бельё и т. п.) 2) сушить, насушить (грибов и т. п.); вялить; ~ чери вялить рыбу 3) осушать, осушить; ~ нюр осушать болото 4) перен. иссушать, иссушить, изнурить; шогöтыс кöс менö косьтiс болезнь совсем меня иссушила

косьтытöм отриц. прич. от косьтыны; ~ сю невысушенное зерно; ~ чери непровяленая рыба; ~ нюр невысушенное болото

косьтыштны (уменьш. от косьтыны) [немного] посушить, [чуть-чуть] подсушить, [немного] обсушить, просушить

косьыштны (уменьш. от косявны) 1) вырвать, оторвать [небольшой кусок] (ткани и т. п.) 2) перен. ударить, хлестануть чем-л.; шатьöн ~ спина кузя хлестануть по спине кого-л. вицей

косявлöм и. д. от косявлыны; книгаэз ~ понда сылö сетiсö замечаннё за порванные книги ему сделали замечание □ иньв. косяввöм; сев. косяллöм

косявлыны (многокр. от косявны) [многое] рвать, разрывать; гижöттэз ~ рвать письма

косявны рвать, порвать; ~ платье порвать платье; ~ письмо разорвать письмо; ~ шöри разорвать пополам □ сев. косялны

косялны лев.: ~ му рыхлить землю

косялöм прич. от косявны; ~ платье порванное платье; ~ чышьян разорванный платок; ~ вешьян разорванные брюки

косялöм и. д. от косявны; велöтісь видіс ciйö книга ~ понда учитель отругал его за то, что он порвал книгу □ иньв. косяöм, косявöм

косясись сев. драчун

косяссьыны легко рваться (порваться), расползаться; сы вылын паськöмыс сэтшöм важ, что ачыс косяссьö на нём одежда так обветшала, что сама расползается

косясьлыны (многокр. от косясьны I) [часто] рваться, [во многих местах] порваться

косясьны I рваться, порваться

косясьны II сев. 1) драться, подраться; нія бöра косясьöмась они снова подрались 2) драться, сражаться; с iя повтöг косясис война вылын он бесстрашно сражался на войне

косясьöм (прич. от косясьны I) рваный; ~ пась рваная шуба

косясьöм (и. д. от косясьны II) 1) сев. драка; мездыны ~ись разнимать дерущихся 2) усол. бунт; война

косясьыштны (уменьш. от косясьны I) [чуть-чуть] порваться; чышьян пельöсöкыс косясьыштöма уголок платка [чуть-чуть] порвался

косясян сев. место драки; ~ö локтiсö дружинниккез на место драки прибыли дружинники

коті коты (род тёплой женской обуви)

кот-кот-кот изобр. - ко-ко-ко (подражание клохтанью курицы)

кот-котэк изобр. - куд-кудах (подражание кудахтанью курицы)

котома уст. котомка

коточик коточик, кочедык (шило для плетения лаптей)

котöр: ~ кыла болтливый, не умеющий хранить тайну

котöрöн бегом; ~ мунны идти быстро, сбиваясь на бег; ~ петны выбежать; ~ кайны взбежать, подняться бегом; нія ~ локтiсö миян дынö они быстро прибежали к нам

котöртлыны однокр. от котöртны; сто метрсö к oтöpтiм перыта кодь сто метров [мы] пробежали довольно быстро

котöртны 1) бежать, побежать; чеччалöмöн ~ побежать; бежать вприпрыжку; челядь котöртiсö ю дорö дети побежали к реке; ciя котöртiс медодзын он бежал впереди всех 2) бежать, течь; боканым котöртiс шор в стороне от нас бежал ручей 3) вытекать, брать начало; шорыс котöртö нюрись ручей вытекает из болота

котöртöв-керны (длит. от котöртны) [долго] бежать □ сев. котöртöл-керны

котöртöм (и. д. от котöртны) 1) бег; босьтны медодзза места сто метра вылö ~ын взять первое место в беге на сто метров; перыта ~сянь сьöлöмö пондіс токöтны от быстрого бега сердце стало учащённо биться 2) бег, течение; кыліс шорлöн ~ слышалось журчание ручья

котöртöмöн см. котöрöн

котöртöтны (понуд. от котöртны) заставлять (заставить) бежать (бегать)

котрасись (прич. от котрасьны) 1. 1) бегающий; перыта ~ кöч быстро бегающий заяц 2) разг. ухаживающий за кем-л.; гуляющий 2. 1) бегун 2) разг. ухажёр

котрасьлыны (многокр. от котрасьны) 1) (часто] бегать 2) [часто] гулять, совершать прогулки 3) разг. гулять с кем-л.; ухаживать за кем-л. □ иньв. котрасьвыны

котрасьны 1) бегать; ciя бура котрасьö он хорошо бегает 2) бегать, носиться, гулять; челядь котрасьöны öтöрын лунтыр дети целый день бегают (гуляют) на улице; айыс оз лэдз дыр ~ отец не разрешает долго гулять 3) разг. бегать, ухаживать за кем-л., гулять с кем-л.; кин сьöрын зонкаыс котрасьö? за кем парень бегает (ухаживает)? 4) быть в периоде течки; порсьыс пондіс ~ у свиньи началась течка; мöсыс таво абу котрасьöма корова в этом году не гуляла (не была в периоде течки)

котрасьны 5) разг. бегать, суетиться; кöзяйкаыс котрасьö асывбыт комын хозяйка всё утро хлопочет на кухне

котрасьöв-керны (длит. от котрасьны) 1) [долго] бегать; [вдоволь] побегать, набегаться 2) [долго, много] гулять, нагуляться □ сев. котрасьöл-керны

котрасьöм (и. д. от котрасьны) 1) бег 2) гулянье; гулянка; нылыс сылöн лэдзчисьöм ~ вылö его дочь слишком много гуляет 3) период течки (у животных) 4) разг.беготня, хлопоты

котрасьыштны (уменьш. от котрасьны) 1) [немного] побегать; öддьöн охота ~
челядькöт очень хочется побегать с детьми 2) [немного] погулять; лэдзö менö ~ разрешите мне пойти побегать (погулять)

коттьыны I см. готтьыны

коттьыны II сев. мотать, намотать (пряжу на мотовило)

котшасьны пригорать, пригореть, подгореть

котшыс: ~ дук запах гари (горелого); кылö ~ дук пахнет гарью (горелым)

котыр сев. 1) гнездо (растений, ягод) 2) гнездо, выводок (птиц)

коть I чур. ток; место, где токуют птицы

коть II см. кöть

котэкасьны кудахтать

коурöй каурый (о масти лошади)

кочень иньв. кочерыжка

кочерга кочерга, щетинка (болезнь у детей)

кочкöтан Рог.: ~ висян а) колики; б) ревматизм

кочкöтны сев. колоть; ~ пондіс начались колики (в боку)

кочкöтöм (и. д. от кочкöтны) колющая боль; колики, колотьё

кочöг сев. колики; бокам ~ лыйö у меня в боку колет

кошова кошева (обычно для парадного выезда)

кошшись (прич. от кошшыны) 1. ищущий, разыскивающий 2. тот, кто ищет что-л.; искатель; золото ~ золотоискатель

кошшисьны (возвр. от кошшыны) 1) заниматься поисками, быть занятым поиском; выискивать, разыскивать, отыскивать; ciя быдлаын кошшисьö он везде что-то выискивает 2) заниматься (быть занятым) обыском, обыскивать, обыскать. сьöлöм кошшисьö хочется чего-то вкусного (букв. сердце выискивает что-то вкусное)

кошшисьöм (и. д. от кошшисьны) 1) поиски, розыск 2) обыск; квартираын ~ бöрын после обыска в квартире

кошшöв-керны длит. от кошшыны □ сев. кошшöл-керны

кошшöм (и. д. от кошшыны) I) поиски; нефть ~ поиски нефти 2) розыск; пышшал iсьöс ~ розыск беглеца

кошшывлыны многокр. от кошшыны □ иньв. кошшыввыны; сев. кошшыллыны

кошшыны 1) искать, разыскивать, разыскать кого-что-л.; ~ туй искать дорогу; ciйö важын ни кошшöны его давно уже ищут; ~ нефть искать нефть 2) искать что-л., добиваться чего-л.; ~ правдасö добиваться правды, искать защиты; ~ спокой искать успокоения. чери кошшö, кыт пыдынжык, а морт – кытöн буржык погов. рыба ищет где глубже, а человек – где лучше

коявлыны многокр. от коявны □ иньв. кояввыны; сев. кояллыны

коявны (многокр. от койны I) 1) плескать, выплёскивать; ~ баня гор вылö плескать воду на каменку 2) разбрасывать, разбросать, раскидать; ~ пöим туй вылö разбросать золу по дороге; ~ сю кöдзсян кудісь разбрасывать семена из лукошка □ сев. коялны

коян прич. от койны I; ~ ва вода, предназначенная для того, чтобы поддать пару (в бане)

коясись (прич. от коясьны) 1. плескающийся 2. тот, кто плескается

коясьны 1) плескаться; брызгаться; ~ ваöн брызгаться водой 2) быть занятым разбрасыванием чего-л. 3) бросаться (чем-л. сыпучим); песöкöн ~ бросаться песком

коясьöм и. д. от коясьны

кö если; бура кö уджалан, уна нянь босьтан если хорошо поработаешь, много хлеба возьмёшь

кöбны 1) хватать, схватить, загребать что-л. 2) трен, жадно есть

кöбы если бы, кабы; ~ тöді, эз бы пет сідз кабы знал, так не получилось бы; ~ кыввет ен пельö пырисö если бы твой слова бог услышал; если бы твой слова сбылись

кöбыла кобыла || кобылий; том ~ молодая кобыла; ~ йöв кобылье молоко. ~ ельдöг чур. жёлтый груздь; ~ лён бот. пастушья сумка

кöбылка кузнечик; видз вылын кылö ~эзлöн зык на лугу слышен стрекот кузнечиков

кöв завязка, шнурок (обычно плетёный из трёх прядей); ботинки ~ шнурок для ботинок; мешöк ~ завязка для мешка; чикись ~ завязка для кос (у замужней женщины); ~ кыйны плести шнур

кöвдавны месить, замесить; ~ кöвдас месить тесто; ~ нянь сочоннэз вылö приготовить тесто для сочней

кöвдалöм прич. от кöвдавны; ~ нянь замешенное тесто для хлеба □ иньв. кöвдавöм; сев. кöлдалöм

кöвдалöм и. д. от кöвдавны; кöвдас ~ замешивание (приготовление) теста □ иньв. кöвдавöм, ковдаöм; сев. кöлдалöм

кöвдас тесто; нянь ~ тесто для хлеба □ сев. кöлдас

кöвдасьны заниматься (быть занятым) приготовлением теста □ сев. кöлдасьны

кöвдöм булочка; колобок; ~мез пöжавны испечь булочки □ сев. кöлдöм

кöвись ош. см. кöлыс

кöвтöм без шнурка; ~ ботинкиэз ботинки без шнурков. ~ сумка сплетница (букв. сумка без шнурка)

кöвтыв ош. невод

кöвтым бредень; ~öн кыйны чери ловить рыбу бреднем

кöвьявны колебать, колыхать, покачивать что-л.; размахивать (платочком и т. п.)

кöвьясьны 1) колебаться, колыхаться; развеваться 2) стелиться, расстилаться; керкуас омöн кöвьясис тшын дом был полон дыму; видззез вылын кöвьясö сук туман над лугами расстилается туман □ сев. кöлъясьны

кöд разг. который, какой; ~ лапöлын мöссзс йирсьöны? на какой стороне реки пасутся коровы?; ~ бок вылын тэ узьлан? на каком боку ты спишь?

кöда который; ~ мунö городас? кто из них едет в город?; кöднымлö талун дежуритны? кому из нас сегодня дежурить?; ~ уджалö, сія пыр пöт кто работает, тот всегда сыт; ~лöн муыс, сылöн и няньыс у кого земля, у того и хлеб; ~ песла, ~ турунла погов. кто в лес, кто по дрова (букв. кто за дровами, кто за сеном)

кöдакö 1. кто-то; ~ висьталасö адрессö кто-то из них скажет адрес; ~ васö ваялас кто-нибудь из них натаскает воды 2. какой-то; ~ годö тöлыс шоныт вöлі в каком-то году зима была тёплой

кöдж лука, излучина (реки); ~ас аркмöма затор в излучине (реки) образовался затор (при сплаве леса); мöссэс йирсьöны ~ын коровы пасутся у излучины реки; ~ орöм а) протока, старица; б) островок, образовавшийся между руслом и старицей реки

кöджöтны ош. вымогать, выманивать; тянуть

кöдз, кöдза коч. мелкая галька; гравий

кöдзалны сев. 1) стынуть, остывать, остынуть, остыть; йöлыс кöдзаліс молоко остыло 2) перен. охладевать, охладеть к кому-чему-либо; зöнкалöн сьöлöмыс кöдзаліс сердце парня охладело

кöдзан (прич. от кöдзны) 1. относящийся к севу; ~ машина сеялка; лöсьöтчыны ~ кад кежö готовиться к севу; сулалö ~ погоддя стоит погода, благоприятная для сева 2. место сева; мунны ~ö идти туда, где сеют

кöдздаммыны диал. см. кöдздöтны

кöдздöтлывлыны (многокр. от кöдздöтлыны) [часто, иногда] холодать; и кöдзöм бöрас кöдздöтлывлö и после сева иногда бывают похолодания

кöдздöтлыны (однокр. от кöдздöтны) [временно] холодать, похолодать □ иньв. кöдздöтвыны

кöдздöтны 1) холодать, похолодать; öтöрас кöдздöтас на улице похолодало 2) остудить, охладить что-л.; ~ гуын йöв остудить (охладить) в погребе молоко

кöдздöтöм (прич. от кöдздöтны) охлаждённый; ~ йöв охлаждённое молоко

кöдздöтöм (и. д. от кöдздöтны) похолодание; висьталöны ~ предсказывают похолодание

кöдздöтыштлыны (однокр. от кöдздöтыштны) [ненадолго и немного] похолодать □ иньв. кöдздöтышвыны

кöдздöтыштны (уменьш. от кöдздöтны) [немного] похолодать; ойнас кöдздöтыштöм ночью немного похолодало

кöдзись (прич. от кöдзны) 1. сеющий; ~ морт сеяльщик 2. сеяльщик; сеятель; кöдзиссезлöн бригада бригада сеяльщиков; кöдзиссес важын ни ыб вылын сеяльщики давно уже на поле. пыш ~ сплетник (букв. сеятель конопли)

кöдзлывлыны то же, что кöдзлыны □ иньв. кöдзвыввыны; сев. кöдзлыллыны

кöдзлыны (многокр. от кöдзны) [иногда] сеять, посеять; одзжык эта кадö кодзлімö ни раньше в это время мы уже сеяли □ иньв. кöдзвыны

кöдзны 1) сеять, посеять; ~ одз сеять [ещё] рано; ~ нянь сеять хлеб; эта вöлі кöдзикö это было во время сева; мукöд местаэсö вились ковсис ~ в некоторых местах пришлось снова сеять; кöдз кöть пöимö, да пораö посл. сей хоть в золу, но в пору; лунöн одзжык кöдзан, неделяöн одзжык вундан посл. днём раньше посеешь, неделей раньше пожнёшь (соберёшь); мый кöдзан, сійö и вундан посл. что посеешь, то и пожнёшь 2) засеивать, засеять; ~ ыб засеять поле; кöдзтöг кольны (енöвтны) оставить незасеянным; мöдпöв ~ вторично засеять 3) перен. рассыпать, раструсить (что-л. сыпучее). ~ бичиррез метать громы и молнии

кöдзöм (прич. от кöдзны) 1) сеянный, посеянный 2) засеянный; ~ му засеянная земля

кöдзöм (и. д. от кöдзны) сев. посев; ~ бöрын после сева; ~öн сёрмöтчыны запоздать с севом

кöдзöс см. кöдзыс

кöдзöтны то же, что кöдздöтны

кöдзöтчыны (возвр. от кöдзöтны) 1) охлаждаться, охладиться; остыть 2) прохлаждаться, прохладиться; петавны öтöрö ~ выйти на улицу прохладиться

кöдзöтыштны (уменьш. от кöдзöтны) 1) [немного] холодать, похолодать 2) [немного] остудить, [слегка] охладить

кöдзсьыны закончиться, завершиться – о севе; быть законченным – о севе; миян бригадалöн кöдзсис наша бригада закончила сев

кöдзсян см. кöдзан; ~ куд уст. сетево (лукошко) с зерном, которое носит сеяльщик

кöдзтöтлыны то же, что кöдздöтлыны

кöдзтöтны то же, что кöдздöтны

кöдзтöтöм то же, что кöдздöтöм

кöдзтöтыштлыны то же, что кöдздöтыштлыны

кöдзтöтыштны то же, что кöдздöтыштны

кöдзув диал. см. кöдзыв II

кöдзыв I муравей. вывтырам котрасьöны ~вез по телу мурашки бегают; челядьныс керкуаныс кыдз ~ у них в доме детей, как в муравейнике

кöдзыв II звезда; небоын югьялöны ~вез на небе мерцают звёзды

кöдзывгар диал. см. кöдзывкар

кöдзывкар муравей || муравьиный; ~ груда муравьиная куча, муравейник. ~ кудз муравьиная кислота

кöдзывсявны I неметь, онеметь, одеревенеть; киэз кöдзывсял iсö руки онемели □ сев. кöдзылсялны

кöдзывсявны II сев. 1) покрываться (покрыться) звёздами 2) мерцать (о звёздах)

кöдзыл Поп. см. кöдзыв II

кöдзыла I с муравьями; изобилующий муравьями; ~ места место, изобилующее муравьями

кöдзыла II со звёздами; ~ небо звёздное небо

кöдзыс семя, семена; кушман ~ семя (семена) редьки; сортовöй ~ сортовые семена; ~ сю пуктыны засыпать семенной фонд; ~ рудзöг семенная рожь

кöдзыса обильный семенами; öддьöн ~ мак юр обильная семенами головка мака

кöдзыстöм бессемянный, без семян (о плодах), не дающий (не имеющий) семян (о растениях); ~ сорт бессемянный сорт

кöдзыт 1. 1) холодный; ~ тöв холодный ветер; ~ асыв холодное утро; ~ ва юны пить холодную (студёную) воду; ~öн сёйны есть в холодном виде 2) морозный; ~ тöв морозная зима; ~ кад морозное время 2. в знач. сказ. холодно; меным ~ мне холодно; öтöрас ~ на улице холодно 3. 1) холод; ciя оз пов кöдзытісь он не боится холода; коккезö ~сö озö ни кылö ноги мои уже не чувствуют холода 2) холод, мороз; ~тэзöдз колö ештöтны садын удж до наступления холодов надо закончить работу в саду; ~ыс чеплялö ныр йыв мороз щиплет кончик носа. ~ ваöн моз кисьтiс-косьöвтiс менчим вывтырöс мороз по коже подирает; ~ мам мачеха; ~ висян Поп. лихорадка

кöдзыта холодно; ~ лонтны гор плохо истопить печь; ~ баитны перен. холодно разговаривать с кем-л.

кöдзытас в холод; в мороз, в стужу; этшöм ~ некытчö эн мун! в такую стужу никуда не ходи!

кöдзытінас в холодном месте, на холоде; ~ дыр он пукав на холоде долго не усидишь

кöдія см. кöда

кöдко: ~ лунö в какой-то день

кöдковну намедни, на днях, однажды; несколько дней тому назад

кöдна которые; ~ одзжык локтiсö ыб вылас? которые из них раньше пришли на поле?

кöднія см. кöдна

кöдöр: ~ ладорын талун ытшкисисö? на какой стороне (реки) сегодня косили?

кöдöрись откуда, с какой стороны; ~ локтi c тöдтöм мортыс? откуда появился незнакомец?

кöдöрлань куда, в какую сторону; по направлению к какому месту; ~ к oтöpтic кöчыс? в какую сторону побежал заяц?

кöдöрö см. кöдöрлань

кöдöрöт в каком месте, по какой стороне; ~ позьö мунны? где (по какой стороне) можно пройти?

кöдöрын где, в какой стороне; ~ кылöны шыэс? с какой стороны (букв. в какой стороне) доносятся звуки?

кöдöрыс какая (которая) сторона; ~ ситечыслöн югытжык? какая сторона ситца светлее?

кöдпора, кöдпору 1) когда; ~ ештісö ветлыны магазинас? когда они успели сходить в магазин? 2) очень быстро; ~ и котрасис правленнёас он мигом сбегал в правление

кöдыр н.-иньв. см. кöр III

кöз (кöзй-) ель, ёлка || еловый; ~ок ёлочка; ~ ув еловая ветка; ~ голи еловая шишка

кöза см. кöзъя

кöза коза

кöздыны прост. сдохнуть, подохнуть, окочуриться; кöзды местаат! бран. сдохни на [этом] месте!

кöзна см. козна

кöзовöй еловый; ~ вöр еловый лес, ельник; ~ кер еловое бревно

кöзтурун бот. хвощ луговой

кöзъя с преобладанием ели; ~ вöр ельник; ~ места место с преобладанием ели

кöзъя oш., коч. ельник

кöзъяин место, где преобладает ель; ельник

кöзяин хозяин; керкуас ~ хозяин дома; ~ туйö пуксьыны считать себя хозяином; объявить себя хозяином

кöзяинавны хозяйничать, похозяйничать □ сев. кöзяиналны

кöзяинтöм без хозяина; бесхозный

кöзяйка хозяйка; овны ~ туйö быть вместо хозяйки; быть за хозяйку; кольны ~тöг остаться без хозяйки (без жены); ~ыс абу гортын хозяйки нет дома

кöзяйкатöм без хозяйки; ~ керку дом [остался] без хозяйки

кöзяйничайтны хозяйничать, распоряжаться [всем] в доме

кöзяйскöй хозяйский; колö ~ син нужен хозяйский глаз

кöин волк || волчий; руд ~ серый волк; айпöв ~ волк-самец; иньпöв ~ волчица; пöрись ~ а) матёрый волк; б) перен. бывалый человек; ~ кучик волчья шкура; ~ пиян волчонок; ~ след волчий след; ~нэзісь повны – вöрö не ветлыны посл. волков бояться – в лес не ходить; мымда ~сö эн верд, с iя сё вöрлань видзöтö погов. как волка не корми, он всё в лес смотрит

кöй I уст. личинки насекомых

кöй II сев. уж; гадюка

кöк кукушка; айпöв ~ малая кукушка. горттöм ~ бездомная кукушка (об одиноком человеке)

кöкантурун бот. чемерица

кöкны 1) куковать, прокуковать; локтiс кöклöн кöкан кад наступило время кукования кукушки 2) перен. повторять (твердить) одно и то же, талдычить

кöкöм (и. д. от кöкны) кукование; вöрсянь кылö ~ из лесу доносится кукование

кöксю бот. кукушкин лён

кöктоин бот. хвощ полевой

кöкыштны (уменьш. от кöкны) [немного, чуть-чуть] покуковать, прокуковать; кöк кынымиськö кöкыштiс и лэбзис кукушка несколько раз прокуковала и улетела

кöкьямыс пел., чур. восемь

кöла со шнурком, с завязкой; ~ запон передник с завязками □ иньв. кöа, кöва

кöлас сев.: нин ~ связка полосок лыка для плетения лаптей

кöлтыл сев. невод

кöлыс вырез, ворот (рубахи, сорочки); ~ дор край воротника

кöль анат. мошонка

кöльöтны прост. надувать, надуть, провести, обвести вокруг пальца; вот кыдз менö кöльöтiсö вот как меня надули

кöм ош., усол., Рог. обувь; эта менам нять пора понда ~ эта обувь у меня для грязной погоды

кöмавны надевать (надеть) на ноги что-л., обуть; ~ сапоггез надеть сапоги; ~ чальподöн надеть обувь на босу ногу □ сев. кöмалны

кöмасьны обуваться, обуться; чальподöн ~ обуться на босу ногу

кöмасьны-пасьтасьны обуться и одеться

кöмасьöм (прич. от кöмасьны) обувшийся

кöмасьöм и. д. от кöмасьны

кöмкöт обувь; ~ вочан мастерскöй мастерская по ремонту обуви; ~ вузалан магазин обувной магазин; менам ~ö быдöс киссис у меня обувь совсем износилась; сылöн эм быдкодь ~ у него полно всякой обуви

кöмöтны обувать, обуть кого-л.; кага ~ обуть ребёнка. кокат ракаыс сапоггез кöмöтöм разг. у тебя на ногах цыпки

кöмöтны-пасьтöтны обувать и одевать (полностью содержать кого-л.)

кöмöтöм (прич. от кöмöтны) обутый

кöмöтöм и. д. от кöмöтны

кöмтöг босиком; челядь котрасисö ~ дети бегали босиком

кöмтöм босой, необутый; ~ кока босоногий

кöмыштны (уменьш. от кöмавны) обуться быстро и кое-как

кöндозмöр глухарка (самка глухаря)

кöнтар тетёрка (самка тетерева)

кöнтусь конопля || конопляный; ~ ви конопляное масло; ~ масьтыны толочь конопляное семя

кöньöс кадка; пеля ~ бадья; ушат; ва ~ кадка для воды; капуста ~ кадка для капусты

кöр I олень || олений; айпöв ~ олень-бык, олень-самец; ~ сюр олений рог; ~ яй оленина; ~ кучик олений мех

кöр II 1) вкус; кывны ~ ощущать вкус; пешлыны ~сö пробовать на вкус 2) привкус; курыт ~ горький привкус; чöскыт ~а с приятным привкусом 3) запах; кылö ма ~ чувствуется запах мёда

кöр III 1) когда; ~ инö сія локтас? когда же он приедет?; видзчись, ~ не ~ локтас жди, когда он приедет; видзчись, ~ туриыс гöрöвтас жди, когда рак на горе свистнет (букв. когда журавль заржёт); ~ кöрыс котöртас когда олень пробежит; соотв. после дождика в четверг 2) давно; ~ ни муніс, да сё абу он давно уже ушёл, и до сих пор его нет; коть ~ в любое время

кöр IV сев. моль

кöра 1) вкусный; ~ ягöд вкусные ягоды 2) вкуса чего-л.; с каким-л. вкусом; вареннёыс ма ~ у этого варенья вкус мёда

кöрас складка, сборка (на одежде); пуксьöтны (тэчны) ~сэз делать складки

кöритны упрекать, упрекнуть; корить, укорять; баитны кöритöмöн говорить с укором

кöритöм (и. д. от кöритны) упрёки; укор, укоризна; нелюбо кывзыны ~сö неприятно выслушивать упрёки

кöркö когда-то, в былые времена; ~ пö татöн олöмась чуддэз когда-то (некогда), говорят, здесь жила чудь

кöркöся давний, давнишний

кöрлывлыны (многокр. от кöрны) 1) [иногда] собирать в складки (сборки) 2) [часто] морщить (лоб и т. п.) 3) [часто] пробирать, пробрать, прихватить (о морозе); талун морозыс ёна кöрö сегодня сильно пробирает мороз □ иньв. кöрвыввыны; сев. кöрлыллыны

кöрлыны см. кöрлывлыны

кöрны 1) собирать (собрать) в сборки (складки), сборить; кос ~ собрать в талии, сделать сборки по талии 2) морщить, наморщить; кымöс ~ морщить лоб

кöрöм (прич. от кöрны) 1) собранный в сборки, в сборку; ~ юбка юбка в сборку 2) сморщенный (о лбе и т.п.)

кöрöм и. д. от кöрны

кöрсьыны (возвр. от кöрны) 1) собираться, собраться – о сборках (о складках), образоваться – о сборках 2) морщиться, сморщиться; чужöмыс кöрсьöм [всё] лицо у него в морщинах 3) коробиться, покоробиться (о чём-либо металлическом)

кöрт 1) железо || железный; ~ дорны ковать железо; ~ лист лист железа; ~ тор кусок железа; ~öн дорны оковать железом 2) железная деталь чего-л., железка; струж ~ резец рубанка

кöртавлöм прич. от кöртавлыны; ~ ранаэс перыта веськал iсö перевязанные раны быстро зажили □ иньв. кöртаввöм; сев. кöрталлöм

кöртавлöм (и. д. от кöртавлыны) 1) завязывание, перевязывание, связывание; кольтаэз ~ вязка снопов; ранаэз ~ перевязывание ран 2) увязка; паковка, упаковка; вещщез ~ упаковка вещей 3) привязывание □ иньв. кöртаввöм; сев. кöрталлöм

кöртавлыны (многокр. от кöртавны) 1) [всё, многое] завязывать, перевязывать; связывать; ~ ранаэз перевязывать раны 2) [всё] увязывать, увязать, паковать 3) [часто, обычно] привязывать, привязать; понсö ой кежас колö ~ собаку на ночь надо привязывать □ иньв. кöртаввыны; сев. кöрталлыны

кöртавны 1) завязывать, завязать, повязать; связать; ~ ки завязать руку; ~ кольта связать сноп; ~ галстук повязать галстук 2) увязывать, увязать, паковать; быдöс квамоксö колö ~ все вещи надо увязать 3) привязывать, привязать; ~ понöс привязать собаку 4) перен. завязывать, завязать, установить; начать; ~ басни завязать разговор □ сев. кöрталны

кöрталöм (прич. от кöртавны) 1) завязанный, перевязанный, связанный 2) увязанный, упакованный 3) привязанный □ иньв. кöртаöм, кöртавöм

кöрталöм (и. д. от кöртавны) 1) завязывание, перевязывание 2) увязывание, упаковывание 3) перен. завязывание (отношений и т. п.) □ иньв. кöртавöм, кöртаöм

кöртас 1) Рог. связь, связка, перевязь 2) лев. повязка

кöртасись (прич. от кöртасьны) сноповязальщик, сноповязалыцица

кöртассьыны (возвр. от кöртасьны) 1) вязаться (связаться) каким-либо образом (о снопах); талун менам перыта кöртассьö сегодня у меня быстро вяжется 2) закончиться – о вязании [снопов]; миян бригадалöн кöртассис наша бригада закончила вязку [снопов]

кöртасьлыны (многокр. от кöртасьны) 1) [иногда] работать на вязке [снопов] 2) [иногда] привязывать себя (напр. к креслу самолёта) □ иньв. кöртасьвыны

кöртасьны (возвр. от кöртавны) 1) заниматься (быть занятым) вязкой [снопов] 2) быть занятым привязыванием кого-чего-л. к чему-л. 3) привязывать себя, привязать себя к чему-л.; пассажиррез кöртасисö ременнезöн пассажиры пристегнулись (к сидениям) ремнями 4) перен. привязываться, привязаться, чувствовать себя привязанным к кому-чему-л.; сія гортас топ кöртасьöм он словно привязан к [своему] дому

кöртасьöм (прич. от кöртасьны) 1) запутавшийся в чём-л.; ~ вöв запутавшаяся [в верёвке] лошадь 2) перен. привязанный к кому-чему-л.

кöртасьöм (и. д. от кöртасьны) 1) вязка [снопов]; ~ мунö перыта вязка [снопов] идёт быстро 2) перен. привязанность к кому-чему-л.; деревня дынö ~ привязанность к деревне

кöртасян (прич. от кöртасьны) 1) то, чем можно перевязать [снопы] 2) место вязки [снопов]; ме вöлі ~ын я был там, где вяжут [снопы]

кöртдойтурун бот. тысячелистник обыкновенный

кöртзыр железная лопата

кöртмавны уст. брать (взять) в аренду, арендовать; быдса керку ~ неделя кежö снять на неделю целый дом □ сев. кöртмалны

кöртмалöм (прич. от кöртмавны) уст. арендованный, взятый в аренду □ иньв. кöртмаöм, кöртмавöм

кöртмалöм (и. д. от кöртмавны) уст. аренда □ иньв. кöртмавöм, кöртмаöм

кöртовой 1) железный, сделанный из железа (жести); ~ крыша железная крыша 2) перен. железный, сильный, крепкий; ~ воля железная воля; ~ здоровье крепкое (железное) здоровье

кöртöм безвкусный

кöртöт 1) завязка; чикись ~ тесёмка, вплетаемая в косу, заплётка, косоплётка 2) повязка, перевязь; ки ~ перевязь для [больной] руки; юр ~ головной платок (у замужней женщины); повойник 3) узел, узелок (с вещами)

кöрттув [железный] гвоздь; вартны ~ вбить гвоздь □ сев. кöрттул

кöрттуй железная дорога; ~ нюжöтны провести железную дорогу; ~ вылын уджавны работать на железной дороге

кöртым уст. аренда

кöртыштны уменьш. от кöртавны; рана ~ наскоро перевязать рану; вöвсö кöрталышт да берт наскоро привяжи лошадь и возвращайся

кöрчага корчага (большой глиняный горшок)

кöрчитны 1) корёжить, покорёжить, искорёжить; покоробить что-л. 2) корчить, скорчить (рожу); морщить (лоб и т. п.) 3) мять, измять; комкать

кöрчитчöм (прич. от кöрчитчыны) 1) покорёженный 2) скорченный, сморщенный; ~ чужöм сморщенное лицо 3) измятый; скомканный

кöрчитчыны (возвр. от кöрчитны) 1) корёжиться, покорёжиться; покоробиться; коса дорыс кöрчитчис лезвие у косы зазубрилось 2) морщиться, сморщиться (о коже лица) 3) гнуться, согнуться, скорчиться; шогсяняс кöрчитчöм он от болезни совсем согнулся; кöрчитчöмöн куйлыны лежать скорчившись (съёжившись) 4) мяться, помяться (о платье и т. п.)

кöрчитчыштны (уменьш. от кöрчитчыны) 1) [немного] покорёжиться, покоробиться 2) [слегка] поморщиться 3) [немного] гнуться, согнуться (о ком-л.) 4) [слегка] помяться; ковта сосыс кöрчитчыштöм рукав блузки слегка помялся

кöрым корм, корма (для скота) || кормовой; зöровöй ~ овсяная солома; идовöй ~ ячменная солома; ~ дадь кормовые (большие) санки (для возки кормов)

кöрыма с кормами; ~ год год, обеспеченный кормами

кöрымкай овсянка (птица); веж ~ желтогрудая овсянка

кöрыт сочень, сочни; пельнянь ~ сочни для пельменей; пирöг ~ сочень для пирога

кöрыштны 1. уменьш. от кöрны 1; 2. законч. от кöрны 1

кöрыштыштны см. кöрыштны 1

кöс 1. 1) сушь, засуха; вундыны ~ дырни жать в сухую погоду (в сушь) 2) сев. суша 2. 1) сухой; ~ вöр сухостой; ~ гадь сухая мозоль; ~ пу сухое дерево; ~ турун сухое сено; некытöн ~ места абу нигде нет сухого места 2) сухой, засушливый; ~ погоддя сухая погода, засушливая погода 3) сушёный; ~ льöм сушёные ягоды черёмухи; ~ малина сушёная малина; ~ тшак сушёные грибы 4) высохший, обмелевший; ~ ю (ва) обмелевшая река 3. совсем, совершенно; деньга ~ бырис денег совсем нет. ~öн ваись петны выйти из воды сухим; ~ керны ограбить кого-л.; опустошить что-л.; ~ коровяк обыкновенный коровяк (гриб); ~ куропатка заморыш, изморыш (об истощённом больном человеке); ~ лун уст. см. кöслун; ~ нянь сёйны есть всухомятку

кöса 1) сухо 2) насухо; ~ чышкыны джодж вытереть пол насухо

кöсича висок; ~ö лыйö в висках стучит

кöciн сухое место; быдлаын нять, ~ оз тыдав везде грязно, сухого места не видно

кöсйисьлыны (многокр. от кöсйисьны) [не раз] давать какие-л. обещания, обещать; обязаться сделать что-л.; ciя неöтпырись кöсйисьліс вовлыны гöститны он не раз обещал прийти в гости □ иньв. кöсйисьвыны

кöсйисьны (возвр. от кöсйыны) обещать, пообещаться, дать обещание; брать обязательство сделать что-л.; ~ вайны пес обещать привезти дрова; ~ вовлыны гöститны обещать приехать в гости; ~ вештыны долг обязаться уплатить долг

кöсйисьöм (прич. от кöсйисьны) такой, который обещал (обязался) что-л. сделать

кöсйисьöм (и. д. от кöсйисьны) обещание, посулы; обязательство

кöсйöм (прич. от кöсйыны) обещанный; ~ деньга обещанные деньги

кöсйöм (и. д. от кöсйыны) обещание, обещания, посулы

кöсйывны (однокр. от кöсйыны) [один раз] обещать, [однажды] пообещать; сія кöсйыліс меным деньга, но эз сет он [как-то] пообещал мне денег, но не дал □ сев. кöсйылны

кöсйылöм (прич. от кöсйывны) обещанный; получитны öтпырись ~ подарок получить однажды обещанный подарок □ иньв. кöсйыöм, кöсйывöм

кöсйылöм и. д. от кöсйывны □ иньв. кöсйыöм, кöсйывöм

кöсйыны обещать, пообещать; сулить, посулить; ~ деньга обещать [дать] денег; кöсйис, кöсйис да мöдöрö кöстісь обещал, обещал, да так и не дал (букв. обещал-обещал, да в обратную сторону загнал)

кöслун уст. пост, постный день □ иньв. кöсвун

кöслунся постный; ~ сёян постная пища □ иньв. кöсвунся

кöсöдз 1) досуха, насухо; ~ чышкыны досуха вытереть 2) целиком, полностью, дочиста; ~ сёйны тарелкаись съесть всё, что было на тарелке; табак ~ бырис табак весь кончился

кöсöй кос. см. косöй

кöсперк разг.: сія ~ кодь он очень худой (исхудалый)

кöставлыны (многокр. от кöставны) 1) [часто, обычно] гнуть, согнуть; дугаэз кöставлісö тулысöн дуги гнули [обычно] весной 2) [часто, обычно] загибать (заворачивая края чего-л.) □ иньв. кöставвыны; сев. кöсталлыны

кöставны 1) гнуть, согнуть; ~ полоззэз гнуть полозья (саней) 2) загибать; загнуть (завернув край чего-л.); оз ков ~ книга листтэз не надо загибать листы у книги; ~ пельняннез заворачивать (делать) пельмени □ сев. кöсталны

кöсталöм прич. от кöставны; ~ дугаэз гнутые дуги; дуги, изготовленные гнутьём; ~ пуэз согнутые деревья □ иньв. кöстаöм, кöставöм

кöсталöм и. д. от кöставны; дугаэз ~ гнутьё дуг, изготовление дуг гнутьём □ иньв. кöстаöм, кöставöм

кöстасьны 1) гнуться, согнуться 2) гнуться, иметь способность сгибаться; бедьыс оз кöстась палка не гнётся; спинаö оз кöстась спина [моя] не гнётся

кöстасян, к öстасяна (прич. от кöстасьны) гибкий; ~ шать гибкий прут

костёр сев. 1) костёр 2) куча хвороста, сучьев (для костра) 3) поленница (дров); керкуэз бокын сулал öны ~ рез возле домов стоят поленницы 4) гора, куча, груда (каких-л. предметов); миян одзын куйліс мешок ~ перед нами лежала груда мешков

кöстісьны 1) гнуться, согнуться, сгорбиться 2) нагнуться, наклониться; ветл öтны кöстісьöмöн ходить согнувшись

кöстісьыштны (уменьш. от кöстісьны) 1) [слегка] согнуться, сгорбиться; старушка
к öстісьыштіс старушка сгорбилась 2) [слегка] нагнуться, наклониться

кöстöм (прич. от кöстыны) 1) гнутый 2) согнутый; изогнутый; ~ ки согнутая
рука

кöстöм и. д. от кöстыны; кол ö вештісьны полоззэз ~ понда надо расплатиться за изготовление (букв. гнутьё) полозьев

кöстöмин место сгиба; сгиб

кöстыны 1) гнуть, согнуть; ~ полоззэс гнуть полозья 2) гнуть, нагнуть; ~ му берд öдз пу пригнуть дерево к земле 3) горбить, сгорбить, сутулить; ~ спина сутулить спину. аслань ö ~ а) гнуть своё; настаивать на своём; б) склонять кого-л. на свою сторону; м öдöрö ~ не сдержать слова, обмануть кого-л.

кöстыштны уменыи. от кöстыны; ~ киэз гырдззаэзын согнуть [слегка] руки в локтях

кöсъявны см. кöсйыны

кöсыник сухощавый, худощавый; ~ морт сухощавый человек

кöсяк сев. косяк

кöт: ~ кучик кожа на брюхе (животного)

кöта стельная; ~ м öсыс стельная корова

кöтас I уст. затопленное (затопляемое) место; долина; ~ видз заливной луг

кöтас II закваска

кöтасьлывлыны (многокр. от кöтасьны) 1) [часто] мокнуть; [иногда] промокать 2) [обычно] размокать, вымокать □ иньв. кöтасьвыввыны; сев. кöтасьлыллыны

кöтасьлыны 1. однокр. от кöтасьны; зэрикас к öтасьлöмась во время дождя они промокли 2. см. к öтасьлывлыны □ иньв. кöтасьвыны

кöтасьны 1) мокнуть, намокнуть; промокнуть; зэр увтас шучк öп кöтасим под дождём мы промокли насквозь 2) мокнуть, размокнуть, вымокнуть; ниныс бура ни кöтась öм лыко уже достаточно размокло; к öньöсыс кöтасяс и оз понды виявны кадка замокнет и не будет протекать

кöтасьöм (прич. от кöтасьны) 1) намокший, промокший 2) вымокший, замокший; ~ лён вымокший лён

кöтасьöм и. д. от кöтасьны; к öньöс ~ понда колö не öтік лун для того, чтобы кадка замокла, нужен не один день

кöтны 1) месить, замесить; ~ нянь замесить квашню 2) перен. болтать, молоть чушь, нести вздор

кöтöм прич. от кöтны; ~ нянь замешенное тёсто

кöтöм и. д. от кöтны; квашня ~ б öрын кöзяйка пуксис пызан сайö хозяйка после того, как замесила тесто, села за стол

кöтöтлыны (многокр. от кöтöтны) 1) [иногда] мочить, [несколько раз] промочить 2) [иногда, обычно] замачивать, вымачивать, размачивать; песласянс ö рытсянь кöтöтлöны то, что предназначено для стирки, замачивают [обычно] с вечера □ иньв. кöтöтвыны

кöтöтны 1) мочить, намочить, промочить; зэрыс ёна кöтöтіс турунсö дождь сильно намочил сено; коккез ~ промочить ноги 2) мочить, замочить; вымочить, размочить; нин ~ замочить лыко; кучик ~ вымочить кожу; яй ~ вымочить мясо; ~ сухар размочить сухарь; ~ паськöм замочить бельё

кöтöтöм (прич. от кöтöтны) 1) намоченный; ~ бон смоченная тряпка; ~ джодж намоченный пол 2) вымоченный; размоченный; ~ нянь размоченный хлеб; ~ чери вымоченная рыба

кöтöтöм и. д. от кöтöтны; паськöм ~ замачивание белья

кöтöтчыны (возвр. от кöтöтны) 1) быть занятым намачиванием (белья и т. п.), 2) заниматься вымачиванием чего-л., размачиванием чего-л. 3) окунаться, окунуться; эн купайтчы, а только к öтöтчы не купайся, а только окунись

кöтöтыштны (уменьш. от кöтöтны) 1) [слегка] мочить, помочить, смочить, подмочить; зэрокыс мус ö невна кöтöтыштіс дождь немного намочил землю 2) [немного] вымочить; [слегка] размочить что-л.

кöтпору см. кöдпора

кöтшас уст. часть избы под полатями

кöть разг. хоть; ~ вий хоть убёй; ~ юр орöт хоть голову отрежь; ~ и учöт, но боёк хотя и мал, но шустрый. ~ кин кто угодно; ~ мый что угодно; ~ кытісь хоть откуда; ~ кытöн где угодно; ~ кысянь со всех сторон; ~ кытчö хоть куда

кöч 1) заяц || заячий; чочком ~ белый заяц; ~ кучик заячий мех, заячья шкурка; ~ яй зайчатина; ~ кыйны поймать зайца; ~ кодь полісь пуглив как заяц; ~ моз котрасьны бегать как заяц; кык ~ сь öрö вöтчан, öтікö он кут посл. за двумя зайцами погонишься, ни одного не поймаешь 2) зайчик (от солнечного луча) 3) зайчик, хвостик (часть несжатого поля или нескошенного луга); вундыны колис только неыджыт кöчок сжать осталось только небольшой хвостик. ~ пикан бот. борщевик сибирский

кöчавны 1) охотиться на зайцев 2) обставлять, обставить, обогнать кого-л. (при жатве, на сенокосе) □ сев. кöчалны

кöчазь бот. 1) очиток 2) сев. сныть обыкновенная

кöчбöж бот. змеиный горец, змеевик, рачьи шейки

кöчвир, кöчвиртурун бот. 1) чистотел 2) коч. дымянка лекарственная

кöчвонь бот. ликопидий; плаун булавовидный

кöчка сев. кочка

кöш 1) ковш; ~ ва ковш воды; гумавны ~öн черпать ковшом; ~ись юны пить из ковша 2) (Кöш) астр. Большая Медведица (созвездие). мельница ~ мельничный ковш (воронка, в которую засыпается зерно)

кöшель 1) кошель, торба (для сена, плетённая из тонкой верёвки) 2) кошель (рыболовный)

кракöть мокрота (чаще гнойная); ~ мунö выделяется мокрота

крапкисьны (возвр. от крапкыны) грохнуться, трахнуться, упасть с шумом

крапкыны грохнуть, трахнуть, швырнуть (бросить) с шумом

крапкыны-тэчны плотно нагрузить (сани, телегу); ~ додь ö турун плотно набить воз сеном

краскаа с краской; с какой-л. краской; ~ банка банка с краской

краскаöсь в краске, запачканный краской; киэз ö ~öсь у меня руки в краске

красуйтчыны 1) жить в своё удовольствие, жить припеваючи 2) красоваться, покрасоваться

красуйтчыны-овны наслаждаться жизнью

крашоннöй разг. крашеный, выкрашенный; ~ джодж крашеный пол

креж кряж, горная гряда

креп колодка на шее скота (овец, свиней), удерживающая его от вторжения в огороды

крепаммыны, крепамны крепнуть, окрепнуть; набирать силу

крепыт 1) крепкий; прочный; ~ д öра крепкий холст 2) крепкий, сильный; здоровый; ~ морт крепкий человек 3) крепкий, сильно действующий; ~ табак крепкий табак; ~ вина крепкая водка; крепкое вино

крепыта крепко, прочно; ~ видзсьыны крепко держаться; ~ керны сделать прочно

кресення воскресенье; ~ö в воскресенье; эта в öлі ~ рытö это было в воскресенье вечером

креста 1) с крестом; с каким-л. крестом; г öрд ~ чышьян косынка с красным крестом 2) скрещенный, расположенный крест-накрест; ~туй место скрещения дорог, развилка; перекрёсток

креставны 1) крестить; перекрестить 2) скрещивать, скрестить, положить крестом что-л.; киэз ~ скрестить руки; коккез крестал öмöн пукавны сидеть скрестив ноги □ сев. кресталны

крестасьны креститься, перекреститься

кресь внезапно, неожиданно; пантасьны ~ неожиданно встретиться; локны ~ внезапно прибыть

креськисьны-усьны вдруг упасть, шлёпнуться

крещеннё рел. крещение

кривзыны 1) курлыкать (о журавлях) 2) перен. разг. ругать кого-л. за что-л.

крив-крув изобр. - курлы-курлы (подражание журавлиному крику); ~, ~ керліс ö туриэз «курлы-курлы» кричали журавли

кривöйсьöтны повредить (выбить) глаз кому-л.; ciйö эшö томнас кривöйсьöтöмась ему ещё в молодости выбили глаз

кривöйсявны окриветь, стать кривым (слепым на один глаз) □ сев. крив öйсялны

крома: ~ бачаляга прост. хромой; колченогий

кромльыкайтны ходить хромая; хромать

кромльык-кромльык изобр. - подражание походке хромого; ~ мунны идти хромая, хромать

кроп-кроп изобр. - бух-бах, бах-бах; ~ лыйлыны бахать, стрелять

кропкыны бахнуть, бабахнуть; ружьё понісь ~ бахнуть из ружья

кропöтны бахать (из ружья)

кропöтны-лыйсьыны бабахать, стрелять

крöшитны крошить, накрошить; ~ нянь шыд ö накрошить хлеба в суп

кругпöв кругом □ сев. кругп öл

круксан Рог. ворон

крут 1) крутой; ~ кер öс крутая гора; ~ берег крутой берег 2) крутой, суровый (о человеке). ~ зэр крутой (отвесный, прямой) дождь

крута 1) круто, резко; ~ берг öтчыны круто повернуться; ~ сувт öтны вöв круто остановить лошадь; зэр чулаліс сідз ж ö ~, кыдз и пондöтчис дождь кончился так же внезапно (неожиданно), как и начался 2) круто, сурово; ~ баитны разговаривать сурово

крутик крутой спуск, обрыв, круча, крутизна; ~а берег обрывистый берег

крутін см. крутик

кручёнка 1) кручёные нитки 2) ткань из кручёных ниток (изготовленная домашним способом)

крюкасьны 1) зацепиться; кöрттув выл ö ~ зацепиться за гвоздь 2) перен. придираться, придраться к кому-л.

крюкыштны зацепить, подцепить, подхватить чем-л. (снизу или сбоку); ~ горись говня клюкаöн подхватить из печки головню клюкой

кряксыны крякать, закрякать (об утке)

крятайтчись (прич. от крятайтчыны) 1. капризный, капризничающий 2. капризник, капризница

крятайтчöм (и. д. от крятайтчыны) капризы (чаще детские)

крятайтчывлыны многокр. от крятайтчыны □ иньв. крятайччыввыны; сев. крятайччыллыны

крятайтчыны капризничать; покапризничать

крятун капризник; капризуля (о ребёнке)

крятуння капризница, капризуля

ку сев. шкурка, мех (зайца, ягнёнка); овчина

куа I Поп. кожаный

куа II уст. шалаш

кублина: лён ~ льняная шелуха (от семян)

кув-ков изобр. - хлоп, бах, бабах; ~ муніс в öр пасьтас лыйöмыс бабахнул выстрел в лесу; ~ шумит ö ва юын гулко плещется вода в реке

кувны 1) умирать, умереть; помереть; скончаться; кувт öдз а) до смерти; насмерть; кувт öдз вартлыны забить до смерти б) до смерти, крайне, очень; кувт öдз повзьыны испугаться до смерти; одз ~ рано умереть 2) пасть (о скоте) 3) вянуть, увядать; увянуть, завянуть □ сев. кулны

кувсьыны ныть, прибедняться; притвориться (прикинуться) бедным; сылöн иньыс пыр кувсь ö его жена вгегда прибедняется; тырмас тіянл ö ~! довольно вам ныть! сев. кулсьыны

кувтöм (отриц. прич. от кувны) неумирающий, бессмертный □ сев. култöм

кувтöмсявны стать бессмертным □ сев. култ öмсялны

кувтык иньз. иззбр. бултых; ciя ~ уськöтчис ваö он бултых в воду

куд I (кудй-) лукошко; короб; нянь ~ хлебница из луба. ~ пыд öс сёйöм угощение родственников и знакомых после свадьбы

куд II: тат öн ~ да чуд пöлöсыс тыр уст. здесь полно всякой нечисти (некрещёных)

кудель кудель || кудельный; лён ~ льняная кудель; дженд öс ~ грубая кудель; с öдз ~ чистая кудель; ~ тош борода кудели; ~ печкыны прясть пряжу из кудели; ~ летны пушить кудель (подготовлять к прядению)

куделясьны 1) кудрявиться; виться, завиваться в кудри; сыл öн юрсиэс куделясьöны волосы у него вьются (кудрявятся) 2) перен. разбегаться барашками (об облаках); небоын куделясь öны чочком кымöррез по небу разбежались барашками белые облака 3) сев. чесать лён; к öркö нылкаэз баняэзын куделясьлісö в старину девушки лён чесали в банях

кудеяр сев. уст. ряженый на свадьбе

кудз моча || мочевой; ~ гадь анат. мочевой пузырь

кудзавны 1) мочиться, помочиться; ас увт ö ~ обмочиться 2) обжигать, обжечь, выпустить жгучие выделения (о муравьях) □ сев. кудзалны

кудзалöм и. д. от кудзавны □ иньв. кудза öм, кудзав öм

кудзасьны мочиться, помочиться

кудзасьöм (и. д. от кудзасьны) мочеиспускание

кудзöсь такой, который мочится [под себя]

кудзöсьмыны запачкаться (пропитаться) мочой

кудзöсьтны запачкать (пропитать) мочой; обмочить кого-что-л.

кудзöтны держать (подержать) кого-л., чтобы помочился; сажать мочиться (ребёнка, больного)

кудоба падучая [болезнь]; ciйö ~ чапкалö он страдает падучей

кудобишшо разг. см. кудоба

кудриа в кудрях, кудрявый; ~ юрсиа с кудрявой головой

кудриасян вьющийся; ~ юрсиэз вьющиеся волосы

кужа-кажа изобр. - пунктодражание хрусту; ~ тальны растоптать что-л. с хрустом

кужан (прич. от кужны) умелый; ~ киэз умелые руки

кужись (прич. от кужны) умелый, умеющий; овны ~ умеющий жить; й öктыны ~ умеющий плясать; асьс ö видзны умеющий держать себя в обществе, воспитанный

кужись-тöдісь знахарь; колдун

куж-каж см. кужа-кажа; ~ сёйны есть с хрустом

кужлыны многокр. от кужны; ciя кужлiс йöзкöт баитны он умел разговаривать с людьми □ иньв. кужвыны

кужны уметь, суметь; этö колö керны куж öмöн это надо делать умеючи; ~ керны а) уметь что-л. делать; ciя быдöс кужö керны он всё умеет делать б) быть ловким (сообразительным); ~ керсьыны уметь выкрутиться, изловчиться

кужöм (и. д. от кужны) умение; мыччавны ~ показать своё умение в чём-л.; овны ~ умение жить; сер öтчыны ~ умение вышивать

кужöмöн умело, искусно; ciя ~ асьсö видзö он умеет держать себя; ~ овны уметь жить

кужтöм (отриц. прич. от кужны) неумелый

кужтöмин Рог. неумение

кузöл сев. корзина, сплетённая из корней деревьев

кузь 1. 1) длинный; ~ гез длинная верёвка; ~ киа а) длиннорукий б) перен. вор, воровка; ~ кока а) длинноногий б) перен. бегун; ~ ныра а) длинноносый б) перен. упрямый; ~ пеля длинноухий; ~ тоша длиннобородый; ~ юрси длинные волосы 2) длинный, долгий; ~ туй длинная дорога, долгий путь; ~ лун длинный день 3) продолжительный, длительный, затяжной; ~ зэр продолжительный (затяжной) дождь 4) весь; ~ асыв всё утро, в течение всего утра; ~ гожум всё лето 2. фольк. лёший, лесной дух. ~ вержень (верзень) разг. верзила; ~ кыла болтун; ~ лола (нима) долгожитель; ~ мывкыда умный; ~ пурт Поп. сабля, шпага; ~ пурта Рог. солдат; ~ руб сь öрын вöтлiсьны погнаться за длинным рублём

кузьмöса продолговатый; сія ~ чуж öма у него продолговатое лицо

кузьöтны 1) удлинять, удлинить; вытянуть 2) придавать (придать) чему-л. продолговатую форму

кузьышта: мый ~ платьеыс лоас? разг. какой длины будет платье?

кузя I 1) длинно; ~ шагнял öмöн мунны идти крупным шагом; ~ тш öтшкöртны юрси длинно остричь волосы 2) долго; продолжительно; ~ висьтасьны долго (растянуто) рассказывать; ~ тут öстны протяжно (продолжительно) гудеть. киэз видзны ~ а) дать волю рукам, драться б) воровать; ~ видзны кыв иметь длинный язык, болтать, сплетничать

кузя II послелог 1) по чему-л.; мунны туй ~ идти по дороге; вачкыны ныр ~ ударить по носу; кывтны ва ~ плыть по воде (по реке); гряд кузят кот öртic пон по твоей грядке пробежала собака; ки кузям сöтісö плетьöн мне по руке ударили плетью 2) длиной с ...; продолжительностью с ...; метр ~ [длиною] с метр; чунь ~ токо эш ö зоныс, а отсалö ни аймамлö сын ещё маленький (букв. с палец), а уже помогает родителям 3) из-за кого-чего-л.; быд öс эта аркмис тэ ~ всё это случилось из-за тебя

кузя 1) длина; юл öн ~ыс дас километр длина реки десять километров 2) долгота

кузя-дженыта: ~ пасьтасьны одеваться небрежно, неопрятно; мый н ö тэ ~ пасьтасьöмыт? что это у тебя там торчит? (вопрос к неопрятно одетому человеку)

кузяммыны, кузямны удлиняться, удлиниться

куим три; ~ керку три дома; ~ копейка три копейки; ~ килограмм три килограмма; ~ ладорись с трёх сторон; ~ миллион три миллиона; ~ руб три рубля; ~ вожа вила трёхрожковые вилы; ~ годся кага трёхлетний ребёнок; ~ись чинтны кык из трёх вычесть два; ~ сувда трёхэтажный; ~ п öвсöн в три слоя; ~ торй öн на три части; ~ торья состоящий из трёх частей; ~ тысяча три тысячи

куима трое, [всего] три; челяддес ~ детей [всего] трое

куимдас тридцать; ~ кык тридцать два

куимдасöн в количестве тридцати; ~ д öнзис быдöннымлö всем досталось по тридцать [рублей]

куимдасöт тридцатый; ~ лун тридцатый день

куимдасöтicь тридцатый раз

куимись трижды, три раза; пионеррез яг öдавны ветлiсö ~ пионеры за ягодами ходили три раза

куимнан 1) все три 2) с притяж. суф.: ~ным мы [все] трое; ~ныс они [все] трое; ~ныт вы [все] трое; ~ныс эш ö уджалiс ö они [все] трое ещё работали в колхозе; ~ным олам ö öтлаын мы [все] трое живём вместе; куимнанныс ö корöны правленнёö их [всех] троих приглашают в правление; ~ керкуас во всех трёх домах; ~ инькаыс в öлісö эшö томöсь все три женщины были ещё молоды

куимöдз третий; нывкаокыс ~вас ни девочке пошёл уже третий [год]

куимöн втроём, в количестве трёх

куимöт третий; ноябрь ~ лун ö третьего ноября

куимöтicь третий раз; ме ~ ни локті деньгала я пришёл за деньгами уже третий раз

куимöткö в-трётьих

куимöтны Рог. утраивать, утроить

куимöтöм Рог. (и. д. от куимöтны) утроение

куимöтчид сев. третий раз, в третий раз; зонка мун ö городö ~ ни парень едет в город уже третий раз

куимöччыд чур. см. куимöтчид

куимпöв 1) трижды, три раза; ~ керны трижды переделать 2) в три слоя; ~ к öстыны сложить в три слоя

куимсё уст. триста

куимсюрс уст. три тысячи

куйлан (прич. от куйлыны) лежащий; лежачий; лежалый; ~ паськ öм одежда, которую не носят; ~ деньга свободные деньги (не находящиеся в обороте); ~ турун лежалая трава (скошенная, но оставшаяся неубранной); ~ товар залежавшийся товар (не нашедший сбыта) □ иньв. куйван

куйланін место для лежания □ иньв. куйванін

куйлас чур. лежбище (зверя); в öрмöссэс ~ас эзö ни вöлö лосей на лежбище уже не было

куйлiссьыны (законч. от куйлыны) отлежаться, вылежаться; менам больницаас куйліссис, ашын м öдöны выпишитны я долго пролежал в больнице, завтра хотят выписать □ иньв. куйвиссьыны

куйлiсь (прич. от куйлыны) 1. лежащий, лежачий; ~ морт лежащий человек 2. лежебок, лежебока □ иньв. куйвись

куйлöм (прич. от куйлыны) лежалый, залежалый; зэр увтас дыр ~ туруныс пондic сісьмыны сено, лежавшее долго под дождём, начало гнить □ иньв. куйв öм

куйлöм (и. д. от куйлыны) лежание; больницаын ~ б öрын ciйö лечитicö курорт вылын после больницы его направили для дальнейшего лечения на курорт □ иньв. куйв öм

куйлöтны понуд. от куйлыны; больницаас ciйö дыр оз куйл öтö в больнице его долго не продержат (букв. долго не дадут лежать); в öрсö тöвбыт куйлöтісö берег дорын лес всю зиму пролежал у берега (по чьей-л. вине); ciйö оз куйлöт гор вылас ему не лежится на печке □ иньв. куйв öтны

куйлывлыны многокр. от куйлыны; сія не öтпырись ни куйлывлiс больницаын он уже не раз лежал в больнице □ иньв. куйвыввыны; сев. куйлыллыны

куйлыны в разн. знач. лежать; ~ гор вылын лежать на печке; ~ больницаын лежать в больнице; ольпась вылын куйлік ö лёжа в постели; весь ~ а) валяться (в постели и т. п.); лентяйничать; б) лежать без употребления (о вещах); деньгаыс весь куйл ö деньги лежат без употребления □ иньв. куйвыны

куйлыштны (уменьш. от куйлыны) [немного] полежать; павжун б öрын бур бы вöлі ~ хорошо бы было после обеда полежать □ иньв. куйвышны

куканёвöй телячий; ~ кучик телячья шкурка; ~ яй телятина □ иньв. куканёвöй

кукань 1) телёнок || телячий; ~ й öр телятник (огороженное пастбище для телят); ~ коккез телячьи ножки (для студня); ~ юан пойло для телёнка; ~ яй телятина; ~ быдтыны выкормить (вырастить) телёнка 2) тёлка; кин шогмис, ~ али öшка? кто родился: тёлка или бычок?

куканя 1) с телёнком, имеющая телёнка (о корове) 2) новотельная; ~ м öссэз новотельные коровы

куканясьны то же, что й öвсявны

куканясьöм (и. д. от куканясьны) то же, что й öвсялöм

кук-ку изобр. - ку-ку; ~, ~ к öкö кöк «ку-ку, ку-ку» кукует кукушка

кукшун разг. кувшин

кулавлыны (многокр. от кувны) [иногда, ненадолго] терять сознание; сія п ö неöтпырись ни кулавлöм говорят, что он уже несколько раз терял сознание; ме кулавлытöдз повзи я до смерти испугался □ иньв. куаввыны, куваввыны; сев. кулаллыны

кулавны то же, что кулавлыны □ иньв. куавны, кувавны; сев. кулалны

кула-кола изобр. - подражание шуму волны; ~ вартчис ö гыэз берег дорö с шумом бились волны о берег □ иньв. кува-кова

кулан прич. от кувны; ~ дой Чеч. моровая язва; ~ лун день смерти; ~ паськ öм а) погребальное одеяние покойника, саван б) одежда, в которой скончался человек; ~ шог öт смертельная болезнь

кулас нердв. бредень

кулём Рог. кулёма (ловушка на мелких зверьков)

кулёвöй рогожный; ~ мешок рогожный мешок, куль

кулиг I картофельная шаньга (печёная лепёшка, на которую кладут толчёный картофель)

кулиг II то же, что кулига

кулига кулига (небольшая поляна в лесу); ~эз вылын быдм ö бур турун на кулигах растёт хорошая трава

кулисвöн иньв. бран. чертовский, поганый; ~ пиян! чертёнок [ты]!; ~ пон! поганая собака!

кулитicь тот, кто порочит, охаивает кого-что-л.; хулитель

кулитны позорить, опозорить; порочить, хулить; осуждать; ciйö некин оз кулит, а быд öнныс ошкöны его никто не хулит, а все хвалят; эта понда ciйö и кулитöны за это его и осуждают

кулитчыны (возвр. от кулитны) 1) заниматься охаиванием кого-л.; порочить кого-л. 2) позорить себя чем-л., позориться

кулiсь (прич. от кувны) 1. умираюший 2) перен. прибедняющийся; притворяющийся 2. умирающий [человек]; пыр ~ыс сто год ол ö посл. тот, кто много говорит о смерти, сто лет живёт; соотв. скрипучее дерево сто лет стоит □ иньв. куись, кувись

кулк-палк сев. изобр. - кубарем; ~ усьны падать кубарем

кулöм (прич. от кувны) 1) мёртвый, умерший; ~ морт мёртвый, мертвец 2) дохлый, сдохший; ~ шыр дохлая мышь 3) увядший, вялый, палый; ~ цветок увядший цветок. ~ не ловья ни жив ни мёртв; ~ горт Поп. гроб □ иньв. ку öм, кув öм

кулöм I (и. д. от кувны) 1) смерть 2) падёж; пода ~ падёж скота □ иньв. ку öм, кув öм

кулöм II 1) рыб. ставная сеть; мерёжа 2) охот, тенёта, западня, ловушка □ иньв. кув öм, ку öм

кулöтны (понуд. от кувны) 1) дать умереть 2) умертвлять, умертвить, уморить 3) присутствовать при чьей-л. смерти □ иньв. ку öтны, кув öтны

култыртны чаз. см. кутыртны

куль I 1) чёрт, сатана, дьявол; ~ пöлöс собир. нечисть, черти 2) прост. чёрт, дьявол; ~ыс мен ö татчö вайöтіс чёрт меня сюда занёс. ~ пистик бот. хвощ топяной (приречный); ~ утка поганка (птица); дыш ~ лентяй, лентяйка; ~ палка бот. камыш; ~ пизь изны очень баловаться, озорничать (о шалуне); ~ чунь чёртов палец (применяемый по народному поверью для заживления ран)

куль II куль, рогожный мешок; картошка ~ куль с картошкой

кульбук поганка, несъедобный гриб

кульзöр бот. овсюг

кульлыны (многокр. от кульны) 1) [обычно] драть, сдирать; тат öн ми нин кульлім здесь мы обычно драли лыко 2) [часто, обычно] свежевать, освежевать, снимать шкуру □ иньв. кульвыны

кульмöм прич. от кульмыны; ~ чери отнерестившаяся рыба

кульмöм (и. д. от кульмыны) 1) нерест, икрометание; ход рыбы при нересте 2) перен. галдёж, возня (детей)

кульмыны 1) нереститься, метать икру 2) перен. весело играть, галдеть (о детях, молодёжи); челядь кульм öны öшын увтын дети галдят под окном

кульны 1) драть, ободрать; снимать что-л.; ~ сим öт сдирать берёсту; к öр ниныс кульсьö, сэк и куль посл. когда лыко сдирается, тогда и сдирай; соотв. куй железо, пока горячо 2) свежевать, освежевать, содрать шкуру; ~ мöс освежевать тушу коровы 3) разг. сдирать, содрать, снять, сорвать что-л. с кого-чего-л. 4) разг. лупить, отлупить; высечь, хлестать кого-л.; ремень öн ~ хлестать ремнём 5) перен. прост. драть, содрать; ~ ыджыт деньга содрать с кого-л. большие деньги. ~ кучик спустить шкуру с кого-л.; синнэз ~ позорить, опозорить (своим поведением)

кульöм (прич. от кульны) 1) ободранный; содранный, надранный; ~ кыдз ободранная, окорённая берёза; ~ сим öт надранная берёста; ciя ~ ур кодь он как ободранная белка (о худом человеке) 3) свежёванный, освежёванный; ~ мöс туша освежёванная туша коровы

кульöм I (и. д. от кульны) 1) обдирание, обдирка; нин ~ обдирание лыка 2) свежевание; мöс ~ свежевание [туши] коровы 3) разг. хлестание; избиение; плеть öн ~ избиение кнутом

кульöм II сев. нерест; сын ~ нерест язя

кульсьöм (прич. от кульсьыны) содравшийся, облупившийся (о коже); ~ ныр облупившийся нос; ~ краска облупившаяся краска

кульсьöм и. д. от кульсьыны

кульсьыны (возвр. от кульны) 1) иметь свойство сдираться (шелушиться); сим öт кокнита кульсьö берёста легко сдирается; спинаись кучикыс кульсь ö на спине кожа шелушится; краска пондic ~ краска начала лупиться 2) заниматься (быть занятым) обдиранием (коры) 3) заниматься (быть занятым) свежеванием (сдиранием шкуры) 4) закончиться – о сдирании, обдирании чего-л.; ниныс кульсис лыко содрано; куканьыс кульсис ни телёнок уже освежёван

культыртны возиться, шумно играть; баловаться (о детях)

кульыштны мгнов. от кульны; юр вылісь ~ чышьян быстро сорвать платок с головы; ремень öн ~ хлестнуть ремнём

кульыштны 1. уменыи. от кульны; м öда ~ нин хочу надрать [немного] лыка 2. законч. от кульны; ~ кукань закончить свежевание телёнка

кульыштсьыны возвр. от кульыштны; кучик кульыштсис чунь вылiсь кожа содралась на пальце; доска вывсис объявленнёыс кульыштсь öма объявление на доске оборвалось

кумаасьны 1) разг. кумиться, покумиться, стать кумовьями 2) называть друг друга кумом (кумой)

кумаасьöм (и. д. от кумаасьны) кумовство (об отношениях между кумовьями)

кумышка диал. самогон

кун Рог. щёлок

кунва щёлок; керны ~ сделать щёлок; ~öн миссьöтны юр вымыть щёлоком волосы; п öжны ректаннэз ~ын выварить мотки в щёлоке

кунган кумган, глиняный кувшин (для кваса)

кундicьны прятаться (спрятаться), зарывшись во что-л.; ~ идзас ö зарыться в солому; ~ лым ö зарыться в снегу (напр. о куропатках)

кундыны засыпать, засыпать; закопать; зарыть, спрятать что-л.; карч яма ~ лымöн завалить (засыпать) овощную яму снегом; муд öт ~ насыпать завалинку

кунлöс загнётка (место около устья в русской печи, куда загребают жар); ~ын п öжавны кольть испечь яйцо на загнётке □ иньв. кунв öс

кунсук зола, осевшая в щёлоке

куньлывлыны многокр. от куньны; б öрья кадö ciя етша куньлывлiс синнэсö в последнее время он редко засыпал [сразу] □ иньв. куньвыввыны; сев. куньлыллыны

куньлыны 1. (однокр. от куньны) [на короткое время] закрывать, закрыть, сомкнуть, смежить (глаза); ме эг на куньлы синнэз я ещё не смыкал глаз 2. см. куньлывлыны □ иньв. куньвыны

куньны 1) закрывать, закрыть, сомкнуть, смежить (глаза); синнэт ö кунь закрой глаза 2) засыпать, заснуть; синнэс ö куньöм ни он уже заснул

куньöм (прич. от куньны) закрытый (о глазах); эт ö ~ синнэзöн позис адззыны это можно было найти и с закрытыми глазами. ~ син разг. растяпа

куньöм и. д. от куньны

куньсьывлыны (многокр. от куньсьыны) [иногда, часто] закрываться, смыкаться (о глазах) □ иньв. куньсьыввыны; сев. куньсьыллыны

куньсьывны (однокр. от куньсьыны) [на короткое время] закрыться (о глазах) □ сев. куньсьылны

куньсьыны (возвр. от куньны) закрываться, закрыться, сомкнуться, смежиться (о глазах); синнэс кагаысл öн куньсьöны глаза у ребёнка закрываются

куньыртны сгибать, согнуть что-л.

куньыртчыны (возвр. от куньыртны) 1) сгибаться, согнуться; пукавны куньыртч öмöн сидеть скорчившись 2) прислониться к кому-чему-л.; прилечь, прикорнуть; кытч ö куньыртчас, сэтч ö и онмöссьö где прикорнёт, там и засыпает (об усталом человеке)

куньыштлыны однокр. от куньыштны; сiя дзар к epic öт синсö куньыштöмöн он посмотрел, чуть-чуть прищурив один глаз □ иньв. куньышвыны

куньыштны (уменыи. от куньны) [немного] сощурить, щурить, прищурить (глаза)

куньыштыштны то же, что куньыштны

куп: куп-~-~ изобр. - ко-ко-ко, кут-кут-ку-дах; ~ купк ö курöг сарайын «ко-ко-ко» кудахчет курица в сарае

купайтлыны многокр. от купайтны; кагас ö мийö купайтлам быд неделя ребёнка мы купаем каждую неделю □ иньв. купайтвыны

купайтны купать, выкупать; ~ кага öс ваннаын купать ребёнка в ванне

купайтöв-керны длит. от купайтны

купайтöм (прич. от купайтны) выкупанный; ~ кага выкупанный ребёнок

купайтöм (и. д. от купайтны) купание; кага ~ купание ребёнка; юын в öв ~ купание лошади в реке

купайтöтны понуд. от купайтны; купайт öтö миянöс асланыт бассейнын разрешите нам искупаться в вашем бассейне

купайтчиссьыны законч. от купайтчыны; менам купайтчиссис я уже искупался

купайтчись (прич. от купайтчыны) 1. купающийся 2. купальщик, купальщица

купайтчöв-керны (длит. от купайтчыны) [долго] купаться, [вдоволь] накупаться

купайтчöм прич. от купайтчыны; ~ отирыс шоччись öны лежаккез вылын искупавшиеся люди] отдыхают на лежаках

купайтчöм (и. д. от купайтчыны) купание; рытся ~ öддьöн любо вечернее купание очень приятно

купайтчыны (возвр. от купайтны) купаться, выкупаться, искупаться; ~ Камаын выкупаться в Каме

купайтчыны-керны покупаться-поплескаться; купайтчим-керим и горт ö кайим покупались-поплескались, а затем пошли домой

купайтыштны (уменьш. от купайтны) [недолго] купать, [немного] покупать кого-л.

купкыны квохтать, клохтать (о наседке)

купыра 1) согнувшийся 2) сгорбившийся

купыравны 1) нагибать, нагнуть, наклонять 2) горбить, сгорбить (спину и т. п.)

купырасьны 1) нагибаться, наклоняться 2) горбиться

купыртны 1) гнуть, согнуть; наклонять, наклонить 2) горбить, сгорбить; ~ спина горбить спину

купыртчыны (возвр. от купыртны) 1) гнуться, нагнуться, согнуться; наклониться 2) горбиться, сгорбиться; мунны купыртч öмöн идти сгорбившись

купыртчыштны уменьш. от купыртчыны; старик купыртчыштic старик чуть сгорбился; купыртчышт öмöн ветлöтны ходить слегка сгорбившись

кур: ~ сидзис судорогой свело; ~ сидз öм растяжение [связок]; лёгкий вывих

куравны 1) собирать, собрать; подобрать; ~ киссь öм сю собрать рассыпанное зерно; ~ киссь öм турун подобрать раструшенное сено 2) выгребать, выгрести; сгрести; ~ горись пöим выгрести золу из печи 3) насыпать, насыпать; ~ пизь меш öкö насыпать муку в мешок. ~ деньга загребать деньги; й öз киэзöн öгырсö ~ чужими руками жар загребать □ сев. куралны

куран грабли; ~ пинь зуб грабель; ~ пу рукоятка грабель; ~ юр колодка грабель; куртны ~öн сгребать граблями. ~ турун см. курантурун

куранавны рыхлить (разрыхлять) граблями □ сев. кураналны; н.-иньв. нарманавны

кураналöм прич. от куранавны; ~ му вылас позь ö кöдзны морковь в разрыхлённую граблями землю можно посеять морковь

кураналöм (и. д. от куранавны) рыхление (разрыхление) граблями; гряддэз ~ б öрын позь ö садитны лук после рыхления грядок можно сажать лук

кураналыштны уменьш. от куранавны □ иньв. куранаышны, куранавышны

курантурун бот. аистник цикутный

курасись тот, который сгребает, собирает что-л. (напр. лён на лугу после мочки)

курасьны (возвр. от куравны) заниматься (быть занятым) греблей (выгребанием, подбиранием) чего-л.; ciя курасьö сушилкаын он сгребает [зерно] в сушилке; иньыс видз вылын курась ö его жена на лугу собирает лён (после мочки)

курган кумган, глиняный кувшин (для кваса)

кургöм и. д. от кургыны

кургыны то же, что ургыны

курень разг. место лесозаготовительных работ

куреныцик разг. лесозаготовитель

куржава иней; изморозь; вевттисьны ~öн покрыться инеем

куржавитны индеветь, заиндеветь, покрыться инеем; тошыс сыл öн куржавитöма борода его заиндевела

курзыны громко и беспокойно кудахтать; кур öггес пондісö ~ куры стали громко и беспокойно кудахтать

курзьöм (прич. от курзьыны) горклый, прогорклый; ~ ви прогорклое масло

курзьöтны (понуд. от курзьыны) допустить, чтобы прогоркло (масло)

курзьыны горкнуть, прогоркнуть; пизьыс курзь öма мука прогоркла

куритан (прич. от куритны) 1. курительный; предназначенный для курения; ~ бумага курительная (папиросная) бумага; ~ места место для курения 2. разг. курево; ~ыт эм? у тебя есть курево?

куританін разг. курилка, место для курения

куритicь (прич. от куритны) 1. курящий 2. курильщик

куритны курить, покурить; выкурить; ~ табак курить табак; пондыны ~ начать курить; закурить; ~ трубка öн курить трубку

куритöм прич. от куритны; ~ табак выкуренный табак

куритöм (и. д. от куритны) курение

куритöтны (понуд. от куритны) дать кому-либо покурить; угостить кого-л. табаком

куритöтыштны уменьш. от куритöтны; куритöтышт папиросанат дай покурить папиросу; угости папиросой

куритчисьны возвр. от куритчыны; менам куритчисис а) я [уже] выкурил [трубку] б) я [уже] бросил курить

куритчыны курить

куритыштны 1. (уменьш. от куритны) [немного] покурить; м öда ~ я хочу [немного] покурить 2. (законч. от куритны) докурить, выкурить

куритыштыштны уменьш. от куритны

курич косяк; ыб öс ~ дверной косяк

курича сев. курица. ~ слепота куриная слепота (болезнь глаз)

курк изобр. - подражание вспархиванию, лёгкому шороху; ~ лэбзьыны вспорхнув улетать; ~ осьтны ыб öс приоткрыть дверь с лёгким шорохом

курка индейка; ~ петух индюк

курмавлыны многокр. от курмавны □ иньв. курмаввыны; сев. курмаллыны

курмавны 1) соскребать, скрести; выскрести; каша ~ выскрести кашу 2) доедать, доесть; кашас ö быдöс курмалі я всю кашу доел □ сев. курмалны

курмасьны (возвр. от курмавны) заниматься (быть занятым) выскребанием (напр. остатков пищи)

курмыштны (однокр. от курмавны) 1) соскребнуть (кашу со дна горшка) 2) перен. разг. схватить, отнять, забрать незаконно; заграбастать; ciя мый казялас, ciйö и курмыштö он что увидит, то и хватает

курни-верни изобр. - подражание небрежным действиям; ~ каттьыны голя ö шарф небрежно обмотать шею шарфом; ~ пасьтасьны как попало одеться

курöг курица || куриный; п öжсян ~ наседка; ~ кольть куриное яйцо; ~ поз куриное гнездо; курятник; ~ ферма птицеводческая ферма; ~ вердісь птичница. ~ сь öлöма трусливый

курöговöй куриный; яйыс ~ [это] курятина

курöтны есть, разъедать; лук синнэз кур öтö лук ест глаза

куртан (прич. от куртны) 1. предназначенный для гребли; относящийся к гребле (сена); ~ машина конные грабли; ~ лун локтic наступил день, когда нужно сгребать сено 2. 1) сено, которое нужно сгрести 2) место, где сгребают сено

куртісь (прич. от куртны) 1. гребущий, сгребающий (сено) 2. тот, кто сгребает сено; куртicсез муніс ö пажнайтны те, кто сгребает сено, ушли на обед

куртлыны многокр. от куртны □ иньв. куртвыны

куртны грести, сгрести, сгребать (сено); эта вöлі куртік ö это было в то время, когда сгребали сено

куртны-картны 1) кое-как собрать, быстро собирать, сгрести что-л. 2) перен. хватать, нахватать (от жадности) 3) перен. свирепствовать, бушевать; öтöрас куртic-картіс пурга на улице бушевала пурга

куртöв-керны (длит. от куртны) [долго] сгребать; [много] нагрести (сена)

куртöм прич. от куртны; тэчны ~ турун зород ö сложить сгребённое сено в зарод

куртöм (и. д. от куртны) гребля (сена); ешт öтны турун ~ закончить сгребать сено

куртöтны понуд. от куртны; уч öтсянь менö куртöтicö и ытшкисьöтісö с детства меня заставляли и косить, и грести (сено)

куртсьöм и. д. от куртсьыны; празднуйтны ~ отметить окончание гребли (сена)

куртсьыны законч. от куртны; миян бригадал öн куртсис наша бригада закончила сгребать (сено)

курттöм отриц. прич. от куртны; ~ турун несгребённое сено; ~ видз луг, на котором не убрана скошенная трава

куртыштны 1. (уменьш. от куртны) [немного] погрести (сено) 2. (законч. от куртны) догрести, [всё] сгрести (сено)

куртыштыштны то же, что куртыштны 1

куру прятки (игра); орсны ~öн играть в прятки

курччавлыны многокр. от курччавны □ иньв. курччаввыны; сев. курччаллыны

курччавны 1) кусать, откусывать что-л. 2) жевать, разжёвывать; сыл öн немöн ~ у него нечем жевать 3) кусать, искусать кого-что-л.; мен ö курччалöны номмез меня кусают комары; б öбмöм пон вермас ~ челядь öс бешеная собака может искусать детей □ сев. курччалны

курччалiсь прич. от курччавны □ иньв. курччаись, курччавись

курччалöв-керны длит. от курччавны □ иньв. курчча öв-керны, курччав öв-керны

курччалöм (прич. от курччавны) 1) обкусанный 2) жёваный, изжёванный, разжёванный 3) искусанный □ иньв. курчча öм, курччав öм

курччалöм (и. д. от курччавны) 1) кусание, откусывание 2) жевание 3) укус □ иньв. курчча öм, курччав öм

курччалыштны (уменьш. от курччавны) 1) [немного] покусать 2) [чуть-чуть] пожевать □ иньв. курччавышны, курччаышны

курччасись (прич. от курччасьны) 1. кусающий, кусачий; ~ пон кусачая собака 2. тот, кто кусается

курччасьны (возвр. от курччавны) кусаться; поныс курччась ö [эта] собака кусается

курччасян (прич. от курччасьны) см. курччасись

курччöвтлыны многокр. от курччöвтны □ иньв. курччöвтвыны

курччöвтны (однокр. от курччавны) 1) [один раз] откусить; няньыс етша колис, токо ~ хлеба осталось немного, только один раз откусить 2) [один раз] укусить □ сев. курчч öвтны

курччöвтöм прич. от курччöвтны; ~ нянь откушенный [край] хлеб □ сев. курчч öлтöм

курччöвтöм (и. д. от курччöвтны) укус; ~ места место укуса □ сев. курчч öлтöм

курччöвтсьыны (возвр. от курчч öвтны) откусываться, быть таким, чтобы можно было откусить; няньыс чорыт, оз и курччöвтсьы хлеб чёрствый, и [его] не откусишь

курччöвтыштны (уменьш. от курччöвтны) 1) [немного] откусить 2) [слегка] укусить; уна я кагаыс курчч öвтыштас! больно ли укусит ребёнок!

курыт 1. 1) горький; ~ к öр горький привкус; ~ кушман горькая редька; ~ сов горько-солёный 2) горький, горестный, тяжёлый; овны ~ ойлуннэз переживать тяжёлые дни; курыт ойлуныс чулалiс горькие дни прошли; ~ шог горе горькое 2. в знач. сказ. горько; öмын ~ во рту горько ~ вуж хрен

курыштны 1) [быстро] собрать, подобрать; сгрести что-л.; джодж вывсис вас ö колö ~ нужно быстро собрать (тряпкой) воду на полу 2) перен. хватать, нахватать, схватить; хапнуть; ~ сякöй доброс ö нахватать всякого добра

курья заводь, залив (в реке, в озере)

кус то же, что куст

кусавны (многокр. от кусны) [во многих местах] гаснуть, погаснуть; биэз керкуэзын кусалiс ö ни огни в домах уже погасли □ сев. кусалны

кусака кусачки; щипцы

кусінь: кöстыны кык ~ сложить что-л. вдвое (пополам); кык ~ к öстicьны согнуться в три погибели

кусіньтлыны (многокр. от кусіньтны) 1) [часто] нагибать, наклонять; сгибать (ветку и т. д.) 2) [иногда, часто] горбить (спину) □ иньв. кусіньтвыны

кусіньтны 1) нагибать, наклонять; согнуть (ветку и т. п.); ~ бадь наклонить иву 2) горбить, сгорбить, согнуть (спину)

кусіньтöм (прич. от кусіньтны) ]) наклонённый; согнутый; ~ кыдз наклонённая берёза 2) сгорбленный; ~ тушаа сгорбленный, сгорбившийся (о человеке)

кусіньтöм и. д. от кусіньтны; кыдзс ö ~ бöрын инькаэз пондicö чеглавны сылiсь нюдз улоккесö корось вылö нагнув берёзу, женщины стали ломать её гибкие ветки на веники

кусіньтчöм (прич. ст кусіньтчыны) 1) согнувшийся; нагнувшийся, наклонившийся; ~ ув прогнувшаяся ветка 2) сгорбившийся

кусіньтчыны (возвр. от кусіньтны) 1) нагнуться, наклониться; согнуться (о ветке) 2) горбиться, сгорбиться; согнуться; шогалöм б öрсянь сія пондöм ~ после болезни он начал горбиться

кусіньтчыштны (уменьш. от кусіньтчыны) 1) [чуть-чуть] нагнуться, наклониться; согнуться (о ветке и т. п.) 2) [слегка] горбиться, сгорбиться; бабныс кусіньтчыштö ни их бабушка уже немного горбится

кусіня 1) согнутый, наклонённый 2) сгорбленный; согнутый (о спине)

кусінявны (многокр. от кусаньтны) 1) [часто] гнуть, нагибать; наклонять; т öв кусінялiс пуэз ветер гнул деревья 2) [иногда] горбить, сгорбить что-л. □ сев. кусінялны

кусінясьны 1) гнуться, нагибаться, сгибаться, наклоняться; пуэз кусінясьöны деревья гнутся 2) горбиться, сгорбиться; оз ков ~ не нужно горбиться

куслыны 1. однокр. от кусны; биыс куслiс, но сыб öрын бöр öзйис огонь потух, а потом снова зажёгся 2. многокр. от кусны; жырас не öтпыр куслiс биыс в комнате несколько раз гас свет □ иньв. кусвыны

кусны 1) тухнуть, потухнуть, погаснуть; угаснуть; би кусіс огонь потух; воді би куст öдз я лёг спать до того, как погас свет 2) перен. угасать, угаснуть; сыл öн ме дынö пым чувствоыс эз на кус его тёплое чувство ко мне ещё не угасло; сь öлöм кycic сердце охладело. вир куст öдз лöгасьны дойти до белого каления

куснявны то же, что кусінявны □ сев. куснялны

куснясьны то же, что кусінясьны

кусöк кусок; нянь ~ кусок хлеба; сахар ~ кусок сахару; матег ~ кусок мыла

кусöкавны надкусывать, надкусить

кусöм (прич. от кусны) 1) потухший, погасший, угасший; пукавны ~ би дынын сидеть у потухшего огня 2) перен. умолкший, угасший, умолкнувший; ~ чувство умолкнувшее чувство; ~ песня умолкшая песня

кусöм (и. д. от кусны) прям., перен. угасание

кусöтлыны многокр. от кусöтны; ~ биэз а) тушить огни; б) [везде] погасить свет □ иньв. кус öтвыны

кусöтны тушить, потушить, погасить; ~ пожар гасить пожар; кольны би кусöттöг а) оставить огонь (костёр) непогашенным; б) оставить свет непогашенным; пукавны би
кус öтöмöн сидеть погасив свет

кусöтöм (прич. от кусöтны) потушенный, погашенный; ~ пожар потушенный пожар

кусöтöм и. д. от кусöтны; пожар ~ тушение пожара

кусöтчыны (возвр. от кусöтны) 1) заниматься (быть занятым) тушением (гашением) чего-л. 2) быть, оказывается, потушенным (погашенным); менам бис ö кусöтчöм свет, оказывается, был потушен мною

кусынь то же, что кусінь

кусыштны мгнов. от кусны

кусыштны уменьш. от кусны; небоын звездаэс то кусыштас ö, то öзйыштасö звёзды на нёбе то погаснут, то вновь зажгутся

кутавлыны (многокр. от кутавны) 1) вылавливать; ~ керрез вылавливать брёвна (из воды) 2) схватывать, скреплять; тёссэз ~ скобкаэз öн скреплять тёс скобками □ иньв. кутаввыны; сев. куталлыны

кутавны (многокр. от кутны) 1) [во многих местах] ловить, выловить, переловить кого-что-л.; ~ бабыввез ловить бабочек; каньным куталiс быд öс шырресö наша кошка переловила всех мышей 2) [во многих местах] крепить, скреплять, закреплять что-л. (пришивая, зажимая, прибивая); ~ сунис öн смётывать □ сев. куталны

куталан (прич. от кутавны) [предназначенный] для ловли; в öв ~ гез вожжи для ловли лошадей □ иньв. кутаан, кутаван

куталiсь (прич. от кутавны) 1. ловящий 2. ловец; кайез ~ птицелов; шыррез ~ мышелов □ иньв. кутаись, кутавись

куталöм (прич. от кутавны) 1) выловленный; ваись ~ керрез выловленные из воды брёвна 2) скреплённый, соединённый; сунис öн ~ сос примётанный нитками рукав □ иньв. кута öм, кутав öм

куталöм (и. д. от кутавны) 1) ловля, вылавливание; ваись керрез ~ вылавливание брёвен из воды 2) скрепление, закрепление чего-л. (при пришивании, зажиме, прибивании) □ иньв. кута öм, кутав öм

кутан прич. от кутны; керрез ~ гез верёвка, скрепляющая брёвна; юрси ~ заколка для волос

кутасьны 1) трогать, тронуть кого-что-л. 2) хватать, схватить кого-что-л.

кутлыны однокр. от кутны; ~ ки ö кагаöс подержать ребёнка на руках □ иньв. кутвыны

кутны 1) ловить, изловить, поймать; задержать; ~ вор öс задержать (поймать) вора; ~ в öв поймать лошадь 2) брать, взять (в руки, на руки); держать (руками); книга ~ взять книгу (в руки); айыс кагас ö кутic киас отец взял ребёнка на руки; ~ ки п öлöт взять кого-л. за руки; к öбы ciя эз кут, ме бы уси ваас если бы он меня не поддержал, я бы упал 3) обнимать, обнять; сія мен ö кутic он меня обнял 4) скреплять, скрепить, связать кого-что-л. чем-л.; ~ скобкаэз öн скрепить скобками 5) перен. схватить; подцепить; ~ п öрöс подцепить болезнь, заразиться 6) начинать, начать; ~ лыддьыны начать читать; нія кутic ö горзыны они начали плакать 7) заставать, застать, застигнуть врасплох кого-л. (за каким-л. делом). ~ ки устроить помолвку; завид кутic завидки берут; смех кутic смех берёт; кутic к öдзтöтны холод пробирает

кутöм прич. от кутны; ~ к öч пойманный заяц; ~ едіэз пойманные лещи

кутöм и. д. от кутны; шпион öс ~ задержание шпиона. ки ~ сговор; помолвка; ва ~ замерзание воды; ~ ва замёрзшая вода; замёрзшая река

куття кашеобразный корм для кур

кутчисись (прич. от кутчыны) 1. придирчивый 2. придира; тышкасьны ~ драчун

кутчисьлыны многокр. от кутчисьны; сiя не öтпыр удж бердö кутчисьлiс, но б öра ылавлiс он не раз брался за работу, но снова отвлекался □ иньв. кутчисьвыны

кутчисьны 1) хвататься, ухватиться, зацепиться; держаться за кого-что-л.; ~ бурси берд ö ухватиться за гриву (лошади); ~ öтамöд бердö держаться друг за друга; мунны стена берд ö кутчисьöмöн идти держась за стену; нидзыввез берд ö бура кутчисьö пескан на дождевого червя хорошо клюёт пескарь; ~ ыб öс вуг бердö взяться за ручку двери 2) браться, взяться, приняться за что-л.; начать (что-л. делать); ясли ö ~ уджавны пойти работать в ясли; ~ тышкасьны начать драку 3) приставать, пристать, прилипнуть (о краске, грязи и т. п.); краскаыс ковта бердас бура кутчись öма краска хорошо прокрасила кофту 4) перен. приставать, прицепиться (о болезни); сы берд ö кытшöмкö шогöт кутчисьöма к нему пристала какая-то болезнь 5) заниматься, заняться, разгореться; уль пес берд ö би оз кутчись сырые дрова не горят 6) перен. придираться, придраться к кому-чему-л.; задираться; цепляться к кому-л.; сія быд öнныскöт кутчисьö он со всеми спорит; оз ков сэтш öм отиркöт ~ с такими людьми не надо связываться 7) обниматься, обняться; нія öтамöдныс бердö кутчисисö они обнялись 8) приживаться, прижиться; приняться (о деревьях, растениях); кыдзоккес бура кутчись öмась берёзки хорошо принялись

кутчисьöм прич. от кутчисьны

кутчисьöм и. д. от кутчисьны; удж выл ö ~ поступление на работу

кутчисян прич. от кутчисьны; бура ~ краска краска, хорошо прокрашивающая материю. ~ чышк öт (чышьян) вышитое полотенце (узорчатый платок), за концы которого держатся жених и невеста во время свадьбы

кутчöм прич. от кутчыны

кутчöм и. д. от кутчыны

кутчöтны понуд. от кутчыны; зонкас ö мöдöны гöр бердö ~ парня хотят поставить на пахоту (букв. парня хотят заставить за плуг взяться); тат öн йöзсö уджö кутчöтöны здесь вербуют людей на работу

кутчывлыны многокр. от кутчыны; ciя кокнита кутчывлiс быд дело бердö он брался за любое дело с лёгкостью □ иньв. куччыввыны; сев. куччыллыны

кутчыны (возвр. от кутны) 1) браться, взяться, схватиться, уцепиться за что-л. ~ пелыс берд ö взяться за весло; ~ мамыс сиви берд ö ухватиться за шею матери 2) связываться, спорить с кем-л.; кутч ö зонкаыс паныт, оз сетчы некинл ö мальчик со всеми спорит, никому не уступает 3) наниматься, наняться; ~ уджавны шофёр öн наняться на работу шофёром 4) приняться (приниматься) за дело, начать работать; сiя кутчис бура уджавны он начал хорошо работать 5) приставать, пристать, ложиться (о краске)

кутш косог. орёл; ыджыт ~ беркут

кутшöм сев. см. кытш öм

кутшша серый; пёстрый, рябой

кутыртны токовать; таррез кутырт öны шонді петан одзын тетерева токуют перед восходом солнца

кутыштлыны (однокр. от кутыштны) [некоторое время] подержать; на-ко кутыштлы кагас ö на, подержи ребёнка □ иньв. кутышвыны

кутыштны (уменьш. от кутны) 1) [немного, чуть-чуть] брать, взять; [слегка] дотронуться; кагаыс сюрокс ö мöдic ~, но эз инмы ребёнок хотел взять рожок, но не сумел 2) [временно] скреплять, скрепить; ~ резьд öм рубеч булавкаöн скрепить разошедшийся шов булавкой

куть: ~ баба сев. наседка

кутьба иньв. наседка

куть-куть-куть изобр. - цып-цып-цып (возглас, которым подзывают кур)

кутькыны подзывать кур

кутю курочка; ~ыс коко вайис курочка яичко снесла

кутю-кутю-кутю изобр. - цып-цып-цып (возглас, которым подзывают кур)

кутюм закутанный во что-то

куч Рог. орёл

кучивко разг. см. окучник

кучик 1) кожа (покров тела); к öдзытсяняс ки ~ потласис от холода кожа на руках потрескалась 2) шкура; ош ~ медвежья шкура 3) кожа (выделанная шкура); вурны ~ись сшить из кожи; ~ керан завод кожевенный завод. ~ кульны спустить шкуру с кого-л.; ~ кульыштны дать нагоняй кому-л.; ~ись петны из кожи [вон] лезть; ~ись петк öтны кинöскö раздражать кого-л.; сiя аслас ~ö оз тöр он не в духе (букв. он не влезает в свою кожу); аслат ~ыт сё ни донажык погов. своя кожа дороже; соотв. своя рубашка ближе к телу

кучикавны разг. обивать (обить) кожей что-л.; ~ диван обить кожей диван □ сев. кучикалны

кучиковöй кожаный, [сделанный] из кожи; ~ к öмкöт кожаная обувь; ~ кошелёк кожаный кошелёк; ~ пальто кожаное пальто

кучитны окучивать, окучить

кучитчыны (возвр. от кучитны) заниматься (быть занятым) окучиванием

кучкалны сев. бить, колотить, хлестать чем-л.

кучкыны сев. ударить, стукнуть кого

кучник разг. см. окучник

куш 1. 1) голый; обнажённый; ~ голя голая шея (без шарфа) 2) лысый; ~ юр а) лысая голова б) непокрытая голова в) уст. священник 3) перен. [только] один (одна, одно); весь; ~ яй [только] одно мясо (без костей); яйыс ~ коска одни кости, а не мясо; вердны пода ~ турун öн кормить скот [только] одной травой; ~ нянь öн питайтчыны питаться одним хлебом; коккес ~ нять ноги все в грязи; паськ öмыс ~ ляк вся одежда на нём в грязи; киэс ~ вир все руки в крови

кушакавны подпоясать кого-л. кушаком □ сев. кушакалны

кушакасьны подпоясаться кушаком

кушаммыны, кушамны 1) оголяться, оголиться, стать голым; пельпоннэс кушам öмась [у неё] плечи обнажились 2) лысеть, облысеть; юрыс кушам öма ни голова [его] уже облысела 3) оголиться, обнажаться, обнажиться (о полях, деревьях и т. п.); ыббез кушамис ö поля оголились (от снега)

кушборд летучая мышь

кушим-кашим втихомолку, втихую, незаметно; ~ л öсьöтчыны туйö незаметно (втихомолку) собраться в путь

кушин плешина, безлесное место; вырубленный участок, вырубка; ~ вылас уна ягöд на поляне много ягод

кушкыны, кушкыны-кашляйтны сильно кашлять (при сухом кашле)

кушкыртчыны коч. ёжиться, съёжиться; ~ к öдзытсянь ёжиться от холода

кушман 1) редька; ён ~ ядрёная (крепкая) редька; рушм öм ~ вялая (дряблая) редька; сь öд ~ чёрная редька; ~ тёритны тереть редьку 2) редька с квасом (блюдо); ~ панявны хлебать редьку с квасом

кушмановöй редечный, [приготовленный] из редьки, с редькой; ~ пир öг пирог с редькой; ~ росов редечный сок

кушмöм (прич. от кушмыны) 1) выпавший (о волосах и т. п.) 2) облезлый (о шапке и т. п.); ~ овчина облезлая овчина 3) облысевший; лысый; ~ юра морт человек с лысой головой

кушмöм и. д. от кушмыны; юр ~ облысение головы

кушмупод обнажившаяся из-под снега земля; проталина; ~ ни вöлі уже не было снега; уже весь снег сошёл

кушмыны 1) выпадать, выпасть, лезть (о волосах, о шерсти) 2) облезать, облезть, лишиться волос (перьев); шапка кушмис шапка облезла 3) лысеть, облысеть; юрыс кушмис голова его облысела

кушöдз 1) догола; ~ ч öвтны догола раздеть 2) наголо; ~ шырны юр наголо остричь волосы 3) перен. дочиста, полностью, дотла. ~ керны а) опустошить что-л. б) обокрасть кого-л.

кушöтны 1) оголять, оголить; обнажить; ~ юр обнажить голову 2) оголять, оголить, освободить от покрывающего слоя; ва куш öтic пу вужжез потоки воды оголили корни дерева

кушöтöм (прич. от кушöтны) оголённый, обнажённый; ~ провод оголённый провод

кушöтöм (и. д. от кушöтны) обнажение

кушöтчöм прич. от кушöтчыны; ~ кага раздетый (сбросивший с себя одеяло) ребёнок

кушöтчыны (возвр. от кушöтны) оголяться, оголиться; обнажиться; узьны кушöтчöмöн спать обнажившись

кушпаль то же, что кушборд

куштан мотыга; уджавны ~öн работать мотыгой

куштанавны мотыжить, рыхлить (обработать) мотыгой

куштicь прич. от куштыны; кур öг ~ общипывающий, курицу

куштicьны (возвр. от куштыны) 1) быть занятым общипыванием чего-л. 2) ощипываться, общипываться; кур öгыс кокнита куштісьö [эта] курица легко ощипывается

куштicьöм (и. д. от куштicьны) ощипывание, общипывание

куштöв 1) плешь, плешина (в поле и т. п.); уль местаас ~ на сыром месте плешина 2) полянка (в лесу); ми чожа петім ~ выл ö мы вскоре вышли [на полянку] □ сев. куштöл

куштöм прич. от куштыны; ~ кур öг общипанная курица. ~ рака гол как сокол (букв. общипанная ворона)

куштöм (и. д. от куштыны) ощипывание, общипывание

куштыны 1) щипать, ощипать, общипать (птицу) 2) перен. опустошать, опустошить; потравить; подаыс öзимсö чисто куштic скот потравил озимь 3) перен. обирать, обобрать, обчистить кого-что-л.

кушык-кашык изобр.: ~ керны кашлянуть

кушыктыны 1) тяжело дышать; страдать одышкой 2) покашливать; старушка кузь туй кушыктic старушка всю дорогу покашливала

кушыктыны-кайны: ~ кер öс вылö тяжело дыша подниматься в гору

кы ость, усик (у злаков); ид ~ ость ячменя

кыа I заря; асъя ~ утренняя заря

кыа II остистый; ид шепыс ~ ячменные колосья остистые

кыавны Рог. озарять, озарить

кыан лев. см. кыян 2

кыасьны Рог. озаряться, озариться

кыбись (прич. от кыбны) 1. занимающийся лучением (рыбы) 2. тот, кто занимается лучением (рыбы)

кыбны 1) лучить (рыбу) 2) сев. зачерпнуть, набрать (воды в обувь); сапогам васö тыр кыби я набрал воды полный сапог

кыбöм прич. от кыбны; ~ чери рыба, добытая лучением

кыбöм (и. д. от кыбны) лучение; чери ~ лучение рыбы

кыбыш Рог. неровный, негладкий

кыбыша Рог. неровно, негладко

кыв (кыл-) 1) анат. язык; ~ пон кончик языка; ~ мыччыны язык высунуть; сыл öн кылыс öшис у него отнялся язык; уч öт ~ анат. язычок (отросток мягкого нёба); ~нат песс ö он поткöт посл. языком дров не наколешь; соотв. языком делу не поможешь; ~тö кузя эн видз погов. не распускай язык; держи язык за зубами; м öслöн йöлыс ~ понас погов. у коровы молоко на кончике языка 2) язык, речь; мам ~ родной язык, родная речь; роч ~ русский язык 3) слово; коми ~вез коми слова; ~ аркм öм словообразование; ~ сочетание словосочетание; шуны ~ сказать слово 4) язык, било (колокола). ~ босьтны а) взять слово (для выступления) б) взять слово с кого-л.; ~ видзны сдержать слово; выполнить обещание; ~ висьтавны кинк ö понда замолвить словечко за кого-л.; ~ йылiсь мезмыны сорваться с языка; ~ йыл öн баитны сюсюкать, шепелявить; ~ йылын бергал ö на языке вертится; ~ оз берг öтчы этö висьтавны язык не поворачивается это сказать; ~ сетны а) дать слово кому-л. (для выступления) б) дать слово, дать обещание кому-л.; поклясться в) взять обязательство, обязаться; ~т ö ньылыштін я мый я? ты что, язык проглотил?; мый, кывтö гаггез сёйöмась? что у тебя, язык черви съели?, ты что молчишь?; лэчыт кыла остёр на язык; öтік кылöн оз сетчы ты – слово, а он тебе – десять (букв. ни одним словом не сдаётся); сов (чир öй) тэныт ~ вылат! типун (букв. соль, чирей) тебе на язык! сы ~ вылын нем оз öшшы он обязательно выболтает; сыл ö ~ оз тöр он не слушается (букв. в него слово не влезает); ~ вылын этадз и сідз, а уджын некыдз на словах и так и этак, на деле никак; сыл öн кылыс сорасьö ни у него речь уже путается (т. е. он при смерти) □ сев. кыл

кывбöр уст. грам, послелог

кывбур уст. стихотворение □ сев. кылбур

кывзісёвöй послушный; зоннэс сыл öн ~öсь сыновья у него послушные □ сев. кылзісёв öй

кывзiсь (прич. от кывзыны) 1. 1) слушающий 2) слушающийся, послушный; ~ челядь послушные дети 2. слушатель □ сев. кылз icь

кывзiсьны (возвр. от кывзыны) 1) прислушиваться, прислушаться, вслушиваться 2) быть занятым (заниматься) подслушиванием; подслушивать что-л.; ~ ыб öс сайын подслушивать под дверью 3) быть послушным; ныл ö бура кывзiсьö моя дочь очень послушная □ сев. кылзісьны

кывзiсьöм (и. д. от кывзiсьны) 1) подслушивание; ~ понда ciйö эзö любитö его не любили за подслушивания 2) послушание; сій ö любитicö ~ понда его любили за послушание □ сев. кылзісь öм

кывзісьыштны (уменьш. к кывзісьны) 1) прислушаться 2) [кое-что] подслушать □ сев. кылзісьыштны

кывзöв-керны (длит. от кывзыны) [долго] слушать, прослушивать; рытнас б öра радиосö кывзöв-керам вечером опять долго будем слушать радио □ сев. кылз öл-керны

кывзöм (прич. от кывзыны) прослушанный, выслушанный; ~ лекция прослушанная лекция □ сев. кылз öм

кывзöм (и. д. от кывзыны) 1) слушание; прослушивание, заслушивание; магнитофон ~ прослушивание магнитофонных записей 2) послушание, повиновение; аймам öс ~ повиновение родителям □ сев. кылз öм

кывзывны однокр. от кывзыны; сія только öтпырись кывзылiс операсö он только однажды слушал оперу □ сев. кылзылны

кывзыны 1) слушать, прослушать, прослушивать, выслушать, заслушать; ~ пластинкаэз прослушивать пластинки; перво кывзы, а сыб öрын баит сначала выслушай, а потом говори; бур музыкас ö кывзікас быдöс вунöтан слушая хорошую музыку, обо всём забываешь 2) слушать, слушаться; ciя оз кывзы некинöс он никого не слушает □ сев. кылзыны

кывзыштны 1. (уменьш. от кывзыны) 1) послушать 2) [недолго] быть послушным 2. (законч. от кывзыны) дослушать, прослушать; пластинкаэс ö кывзыштім все пластинки мы прослушали □ сев. кылзыштны

кывлöм прич. от кывлыны; ~ басниыс меным эз гленитчы услышанный разговор мне не понравился □ иньв. кывв öм; сев. кыллöм

кывлöм и. д. от кывлыны; важын ~с ö ог вермы тöдвылам уськöтны давно услышанное не могу вспомнить □ иньв. кывв öм; сев. кыллöм

кывлывлыны многокр. от кывны; эта йылiсь нек öр эгö кывлывлö об этом мы никогда не слыхивали □ иньв. кыввыввыны; сев. кыллыллыны

кывлывны то же, что кывлывлыны □ иньв. кыввывны; сев. кыллылны

кывлыны (многокр. от кывны) см. кывлывлыны

кывлытöм (прич. от кывлыны) неслыханный □ иньв. кыввыт öм; сев. кыллытöм

кывны 1) слышать, услышать; кылім гор öтлöм мы услышали крик; кылöмöн узьны чутко спать; ум öльсö нем абу кылöм он ничего плохого не услышал; менчим кеймись öмсö некин оз кыв перен. мою мольбу никто не слышит 2) чувствовать, почувствовать, ощущать; осязать; сь öлöм кылö сердце чувствует; зубытсö ог кыв я боли не ощущаю; кинам кыла жельс ö рукой чувствую занозу; ~ яй дук чувствовать запах мяса; ~ ныр öн обонять 3) слышаться, послышаться; раздаваться; кыл ö баитöм слышится разговор; кык пель шы оз кыв ничего не слышно; кылiс кок шы послышались шаги; кыл ö говк раздаётся эхо; кылiс сьыланкыв прозвучала песня 4) чувствоваться, ощущаться; зубытыс оз кыв боли не чувствуется □ сев. кылны

кывсьыны разноситься, разнестись, распространяться; сы йылiсь славаыс кывсь ö ылö слава о нём далеко распространилась; кывсь ö безл. слышно; ась быд öс эта кывсьö отирлö пусть все узнают об этом; мый кывсь ö татöн? что слышно здесь?; нем оз кывсьы ничего не слыхать □ сев. кылсьыны

кывтан (прич. от кывтны) плавучий; ~ кер плавучее бревно □ сев. кылтан

кывтлыны 1. (однокр. от кывтны) [туда и обратно] сплавать 2. (многокр. от кывтны) [много раз, иногда] плавать; тулыссэз öн кывтлім Майкарöдз вёснами плавали мы до Майкора □ иньв. кывтвыны; сев. кылтлыны

кывтны плыть, поплыть; уплыть; ва ньылат ~ прям., перен. плыть по течению; ~ ва паныт прям., перен. плыть против течения □ сев. кылтны

кывтор уст. грам. частица

кывтöм I 1) безъязыкий, немой 2) без била, без языка; ~ джыннян колокол без била □ сев. кылт öм

кывтöм II (отриц. прич. от кывны) неуслышанный □ сев. кылт öм

кывтöм III прич. от кывтны; ~ кер уплывшее бревно □ сев. кылт öм

кывтöм и. д. от кывтны; ва ньылат ~ плавание [вниз] по течению □ сев. кылт öм

кывтöммыны то же, что кывтöмсявны кывт öм-пельтöм глухонемой □ сев. кылт öм-пельтöм

кывтöмсявны онеметь, утратить дар речи, лишиться дара речи □ сев. кылт öмсялны

кывтчыны (возвр. от кывтны) плыть [вниз] по течению (на чём-л.)

кывтыт 1) место (местность) в нижнем течении реки, низовье 2) нижний конец селения (относительно течения реки); ciя олö ~ ас он живёт в том конце селения, который ниже по течению [реки] □ сев. кылтыт

кывьявны удалять (удалить) соринку из глаза языком □ сев. кылъялны

кыдз I берёза || берёзовый; ~ ва берёзовый сок

кыдз II 1) как, каким образом; ~ ни олат? как живёте?; ~ это тi керит? каким образом вы это сделали?; ~ тіян öс шуöны? как вас зовут? 2) как, словно, точно; ~ мыр сулал ö стоит как пень; ~ местаас дор öм сидит неподвижно, точно к месту прикован; ~ öмас ва босьтöм словно в рот воды набрал. ~ бытьт ö как будто; а кыдз ин ö! да, да, конечно! (согласие); ~ не кыдз как-никак; ~ сідз? как так?; ~ шедас пуктыны как попало класть; вот ~! вот как!; сiя ~ кин и эм он ни то ни сё (букв. он как кто и есть)

кыдзза ош. березняк

кыдззаин берёзовый лес, березняк

кыдзи то же, что кыдз II

кыдзкö 1) как-нибудь; ~ ешт öтчам как-нибудь справимся (доделаем); ~ олам как-нибудь проживём 2) как-то, однажды, когда-то; ~ öтпырись как-то раз, однажды; ~ тай вовліс ж ö однажды приходил же

кыдзовöй берёзовый; ~ пес берёзовые дрова

кыдны рваться (порваться) по краю (по шву); расползтись; осыпаться, обтрепаться (о краях материи)

кыдöм прич. от кыдны; ~ чышьян дор осыпавшийся край платка

кыз 1) толстый; ~ гез толстая верёвка; канат 2) полный, тучный, грузный; ~ инька полная женщина 3) плотный, грубый (о холсте); ~ д öра грубый холст 4) низкий; ~ голос низкий голос 5) основной, главный, преимущественный; ~ уджыс керсис основная часть работы выполнена (о работе по хозяйству) 6) крупный; ~ ёгс ö чукöрт угöлас самый крупный сор собери в угол. ~ бочка (бонда) толстуха; ~ голяя богатый (букв. с толстой шеей); ~ кын öм прост. толстяк; обжора; ~ ныра самоуверенный; ~ пинь коренной зуб; ~ рыжык боровой рыжик; ~ яй толстяк, толстуха; ~ он öн узьны спать глубоким сном

кыза толщина (чего-л.); пуысл öн ~ыс метрся унажык диаметр (букв. толщина) дерева больше метра

кыза 1) толсто, толстым слоем; ~ вундавны нарезать толсто 2) перен. богато 3) толщиной с; чунь ~ [толщиной] с палец; кер ~ [толщиной] с бревно

кызаммыны, кызамны толстеть, потолстеть, полнеть, стать тучным

кызмöм (прич. от кызмыны) располневший, растолстевший

кызмыны то же, что кызаммыны

кызны толстеть, потолстеть; располнеть; стать тучным (грузным)

кызöктыны сев. однокр. от кызöтны II

кызöм (прич. от кызны) располневший, растолстевший

кызöм и. д. от кызны; ~ись лечитчыны лечиться от полноты

кызöтны I 1) утолщать, утолстить, сделать толще что-л. 2) полнить кого-л.

кызöтны II сев. мучить, измучить – о кашле; кашлять; мен ö кызöтö меня мучит кашель, я кашляю

кызöтчыны I то же, что ёнмöтчыны

кызöтчыны II сев. см. кызöтны II

кызпыд сев. сильный кашель (сопровождающийся удушьем); ciйö сё эшö ~ыс видзö он всё ещё сильно кашляет

кызсьöтны то же, что кыз öтны I

кызсюв уст. 1) костра, кострица (отходы льна при трепании) 2) очёски кудели (отходы от первого чесания льна, конопли)

кызышта послелог толщиной с; трубаыс гез ~ труба [толщиной] всего с верёвку

кыйись I (прич. от кыйны I) 1. ловящий 2. тот, кто ловит кого-что-л.; чери ~ рыбак, рыболов; сь öла ~ охотник на рябчиков; шыр ~ мышелов

кыйись II: д öра ~ ткач, ткачиха; чикись ~ тот, кто заплетает косу

кыйлыны I многокр. от кыйны I: одзжык уна öн черисö кыйлім раньше ловили рыбы помногу □ иньв. кыйвыны

кыйлыны II многокр. от кыйны II; одзжык рыттэзнас нинк öммез кыйлім раньше вечерами плели лапти □ иньв. кыйвыны

кыйны I ловить, наловить; выловить; охотиться; ~ чери ловить рыбу; ~ нальк öн шыррез ловить мышей ловушкой; ошшез öс~ охотиться на медведей

кыйны III 1) ткать, соткать; ~ д öра ткать холст 2) плести, сплести; вить; ~ нинкöммез плести лапти; ~ вонь сплести опояски; ~ чикись заплести косу; ~ гез вить верёвку. ~ ш öрттöм дöра заниматься чем-л. бесполезным

кыйöв-керны I длит. от кыйны I; таво гожумнас б öра черисö кыйöв-керам в это лето опять вдоволь половим рыбы □ сев. кый öл-керны

кыйöв-керны II длит. от кыйны II; таво сія кый öв-керис дöрасö в этом году она много наткала холста

кыйöм I прич. от кыйны I; ~ чери выловленная рыба; ~ руч пойманная лиса

кыйöм II прич. от кыйны II; ~ д öра вытканный холст; ~ чикись заплетённая коса; ~ гез витая верёвка

кыйöм I (и. д. от кыйны I) лов; ловля; охота; чери ~ ловля рыбы; ош ~ охота на медведя

кыйöм II (и. д. от кыйны II) 1) тканьё; д öра ~ тканьё холста 2) плетение; витьё; нинк öм ~ плетение лаптей; гез ~ витьё верёвки

кыйöт Рог. 1) заплётка (для волос) 2) невод, мерёжа, сеть; чери ~ рыболовная сеть

кыйсись (прич. от кыйсьыны I) 1. ловящий; ~ кань кошка, ловящая мышей 2. ловец, рыболов, зверолов, охотник; кыйсиссез пырисö керкуокö охотники зашли в избушку

кыйсьöм (прич. от кыйсьыны I) [полностью] переловленный, выловленный

кыйсьöм прич. от кыйсьыны II; ~ юрси спутавшиеся волосы

кыйсьöм (и. д. от кыйсьыны I) ловля (рыбы и т. п.); охота; овны ~öн жить на средства, добываемые охотой; ~ понда ковсяс пыж для ловли [рыбы] нужна будет лодка

кыйсьыны I (возвр. от кыйны II) 1) заниматься охотой (ловлей); быть занятым охотой на кого-что-л.; быть занятым ловлей кого-чего-л.; каньыс оз ни кыйсьы кошка уже не ловит (мышей) 2) кончиться – об охоте на кого-л., о ловле кого-чего-л.; чериыс юаным кыйсис в нашей реке выловлена вся рыба

кыйсьыны II (возвр. от кыйны II) 1) переплетаться, переплестись; чикиссес сыл öн кыйсьöмась косы у неё переплелись 2) перен. сближаться, сблизиться; знаться с кем-л.; ciя важын ни соседнымкöт кыйсьö он давно уже сдружился с нашим соседом 3) закончиться, быть законченным – о тканье, о плетении; д öраыс кыйсис холст выткан; чикись ö кыйсис я косу уже заплела, коса у меня уже заплетена

кыйсян (прич. от кыйсьыны I) 1. предназначенный для охоты (ловли), используемый на охоте (ловле); ~ пон охотничья собака 2. 1) то, что необходимо для охоты (ловли), охотничье снаряжение, рыболовные снасти 2) место охбты; локны ~сянь прибыть с [места] охоты

кыйсянін место охоты; место лова; охотничьи угодья

кыйтöм I (отриц. прич. от кыйны I) непойманный, невыловленный; ~ сь öла куштыны погов. ощипывать непойманного рябчика; соотв. делить шкуру неубитого медведя

кыйтöм II отриц. прич. от кыйны II; ~ д öра а) невытканный холст; б) нетканая основа [холста]; ~ чикись незаплетённые косы

кыйыштны I 1. (уменьш. от кыйны I) [немного] половить, наловить; м öда ветлыны чери ~ я хочу сходить половить рыбу 2. законч. от кыйны I; ~ маті г öгöрись быдöс кöиннэзöс переловить всех волков в округе

кыйыштны II 1. уменьш. от кыйны II; м öда пуксьывны ~ дöра я хочу сесть и [немного] холста наткать 2. законч. от кыйны II; ныл ö дöрасö ~ ни мöдö моя дочь уже заканчивает ткать холст; ~ нинк öммез закончить плетение лаптей

кык два; ~ да ~ нёль два да два – четыре; ~ вон два брата; ~ керку два дома; ~ пиян а) два ребёнка, двое детей; б) близнецы; двойняшки; ~ сувда двухэтажный; ~ сюр c уст. две тысячи; ~ п öвса двойной; ~ годся двухлетний; ~ иня двоежёнец; ~ кока а) двуногий; б) перен. человек; кинк ö ~ кока вöлöма оказывается, [здесь] проходил человек; ~ торй öн на две части; ~ торья состоящий из двух частей; ~ юра двуглавый; ~öт тор половина, одна вторая; торй öтны ~ тор вылö разделить на две части

кыка двое, [всего] два; ~ пырис ö керкуö двое вошли в дом

кыквидзкос рел. время между двумя постами

кыкдас двадцать; ~ öтік двадцать один

кыкдаса [всего] двадцать; кур öггес ~ кур [всего] двадцать

кыкдасöн [всего] двадцать; в количестве двадцати; мий ö вöлім ~ нас было двадцать кыкдас öт двадцатый; ~ лун двадцатый день

кыкдасöтicь двадцать раз, двадцатый раз

кыкись дважды, два раза; ~ керны дважды переделать; ~ ветлыны в öрö два раза сходить в лес

кыкисьöн по два раза; луннас~ киськавны цветтэз по два раза в день поливать цветы

кыкнан 1) оба, обе; ~ ки ö вöлiсö тыраöсь обе мой руки были заняты; ~ ладорыс обе стороны чего-л.; ~ ладор ö в обе стороны; ~ ладор öт по обеим сторонам; ~ ладорсянь с обеих сторон 2) с притяж. суф.: ~ным оба мы; ~ныс оба они; ~ныт оба вы; ~нымл öн в öлісö челядь у обоих у нас были дети; ~ныс ö колхозас уважайтicö их обоих в колхозе уважали; ~ныт тій ö эшö уджалатö оба вы ещё работаете; ~нымл ö ковсяс ветлыны школаö обоим нам придётся сходить в школу

кыкöдз сев. второй; сыл öн чужис ~ кага ни у неё родился уже второй ребёнок

кыкöн вдвоём; жырас мий ö вöлім ~ в комнате мы были вдвоём

кыкöт второй

кыкöтчид сев. второй раз

кыкпöвсавны 1) сдваивать, сдвоить; сложить вдвое; ~ кага рузум сложить вдвое детскую пелёнку 2) удвоить

кыкпöвсасьны 1) сдваиваться, сдвоиться, складываться, сложиться вдвое (в два слоя) 2) удваиваться, удвоиться

кыкпöвсасян прич. от кыкпöвсасьны

кыксё уст. двести

кыкьямыс восемь; ~ год восемь лет; ~ годся нывкаок восьмилетняя девочка; ~ копейка восемь копеек; ~ килограмм восемь килограммов; ~ тысяча восемь тысяч; ~icь чинтны квать от восьми отнять шесть; получитны ~ руб получить восемь рублей; ~ сё восемьсот

кыкьямыса восьмеро, [всего] восемь; паннес ~ ложек [всего] восемь

кыкьямысдас восемьдесят; ~ куим восемьдесят три

кыкьямысдаса [всего] восемьдесят; кольтаэс ~ снопов [всего] восемьдесят

кыкьямысдасісь восемьдесят раз

кыкьямысдасöн [все] восемьдесят; в количестве восьмидесяти; деньгас ö получитicö кыкьямысдасöн денег они получили по восемьдесят [рублей]

кыкьямысдасöт восьмидесятый; ~ год кеж ö к восьмидесятому году

кыкьямысісь восемь раз; ~ ветлім тшакла восемь раз мы ходили за грибами

кыкьямысöн в количестве восьми; ввосьмером; петны туй ö ~ отправиться в путь ввосьмером

кыкьямысöт восьмой; мунны ~ вагонын ехать в восьмом вагоне

кыла I 1) с языком, имеющий язык 2) имеющий било; ~ джыннян колокол с билом □ иньв. кыа, кыва

кыла II усол. заря

кылавны 1) плыть; уплыть [по течению]; плот кылал ö плот плывёт 2) идти (о льде); йы кылал ö лёд идёт; йы кылалік ö во время ледохода, в ледоход 3) закатываться, закатиться (о глазах); синнэз сыл öн кылалiсö у него глаза закатились 4) идти, проходить; кöс няньыс оз кылав сухой хлеб не идёт (не лезет) [в глотку] □ иньв. кыавны, кывавны; сев. кылалны

кылалöм прич. от кылавны; ~ йы уплывший лёд; ~ синнэз закатившиеся глаза □ иньв. кыа öм, кыва öм

кылалöм и. д. кылавны; йы ~ ледоход □ иньв. кыа öм, кывав öм
кылалыштны уменьш. от кылавны; ~ ул öжык отплыть [немного] подальше, уплыть [немного] ниже □ иньв. кыаышны, кывавышны

кылдас: ~ пас Чеч. родимое пятно

кылзисьны сев. см. кывзiсьны 1 – 3

кылöм (и. д. от кывны) слышимость; бура ~ хорошая слышимость □ иньв. кы öм, кывöм

кылöт: нянь ~ всё то, с чем можно съесть или чем можно запить сухой хлеб

кылöтан прич. от кылöтны; мунны в öр ~ö идти туда, где сплавляют лес; локтic в öр ~ кад наступила пора сплава леса □ иньв. кы öтан, кыв öтан

кылöтicь (прич. от кылöтны) сплавщик; плотогон; в öр ~ сплавщик леса □ иньв. кы öтicь, кыв öтicь

кылöтны 1) сплавлять, сплавить; гнать по воде; в öр ~ сплавлять лес; ваявны пес кыл öтöмöн доставлять дрова сплавом 2) уносить (унести) течением; пыжс ö ваыс кылöтö лодку уносит течением [води] 3) смывать, смыть; размывать, размыть; берегс ö кылöтic таво ыджыт ваöн берег размыло в этом году большой водой. синнэз ~ закатить глаза; кöс нянь ~ есть хлеб с чём-нибудь □ иньв. кы öтны, кыв öтны

кылöтöм прич. от кылöтны; ~ вöр сплавленный лес □ иньв. кы öтöм, кывöтöм

кылöтöм и. д. от кылöтны; в öр ~ сплав леса, лесосплав □ иньв. кыöтöм, кыв öтöм

кылöтчан прич. от кылöтчыны; ~ уджжез сплавные работы □ иньв. кы öччан, кыв öччан

кылöтчись то же, что кылöтicь □ иньв. кыöччись, кыв öччись

кылöтчыны (возвр. от кылöтны) I) заниматься сплавом (леса), работать на сплаве; ~ кутчыны наняться на сплав 2) быть унесённым течением □ иньв. кы öччыны, кыв öччыны

кылтöт сев., коч. быстрина (в реке)

кылтыд пукс. см. кывтыт

кылыштлыны многокр. от кылыштны; ме эта йылiсь кылыштлі ни я об этом уже не раз слышу □ иньв. кывышвыны

кылыштны уменьш. от кывны; сія кыт öн мый кылыштас, ciйö и новйöтö он что услышит краем уха, то [сразу] и распространяет □ иньв. кыышны, кывышны

кыминь ничком; ниц; лицом вниз; вверх дном; ~ водны лечь ничком; ~ п öрöтны пыж опрокинуть лодку [вверх дном]

кыминьöн то же, что кыминь

кыминьтны опрокидывать, опрокинуть; ~ додь опрокинуть сани

кыминьтöм прич. от кыминьтны; ~ кашник опрокинутый горшок

кыминьтöм (и. д. от кыминьтны) опрокидывание; пыж ~ опрокидывание лодки

кыминьтчыны (возвр. от кыминьтны) падать ниц, упасть ничком; опрокинуться, перевернуться

кыминявлыны (многокр. от кыминявны) [всё, многое] опрокидывать, перевёртывать [всё] вверх дном; видзны ведраэз кыминял öмöн держать вёдра перевёрнутыми (опрокинутыми) □ иньв. кыминяввыны; сев. кыминяллыны

кыминявны опрокидывать, опрокинуть

кыминялöм прич. от кыминявны; ~ пыжжез дынын сулалiс ö лежаккез у перевёрнутых вверх дном лодок стояли лежаки

кыминялöм и. д. от кыминявны □ иньв. кыминя öм, кыминяв öм

кыминясьны 1) быть занятым перевёртыванием (опрокидыванием) чего-л. 2) иметь свойство перевёртываться

кымöр 1) облако; туча; гымалан ~ грозовая туча; зэран ~ дождевое облако; кыз ~ плотное облако; сь öд ~ кай ö надвигается чёрная туча 2) сев., Поп., Чеч. небо

кымöра 1) облачный, пасмурный; сумрачный; вöлі ~ лун был пасмурный день 2) мрачный, печальный; менам ~ ойлуныс колис б öрö мои мрачные дни остались позади

кымöртны хмурить, нахмурить, насупить; ~ синкыммез нахмурить брови

кымöртöм безоблачный, ясный; ~ рыттэз ясные вечера

кымöртöм и. д. от кымöртны

кымöртчыны (возвр. от кымöртны) 1) покрываться (покрыться) тучами, заволакиваться, нахмуриться 2) мрачнеть, помрачнеть, стать угрюмым, нахмуриться, загрустить; чуж öмыс сылöн кымöртчис лицо его помрачнело (нахмурилось)

кымöртчыштны уменьш. от кым öртчыны; небоыс невна кымöртчыштic небо немного нахмурилось

кымöс 1) лоб; к öш ~а лобастый; куш ~а плешивый; с залысинами; паськыт ~а широколобый; видз öтны ~ увтöт смотреть исподлобья; кым öсö оз вачкö погов. по лбу не стукнут; соотв. попытка не пытка 2) чело, очёлок; гор ~ чело [русской] печи

кымрасьлыны многокр. от кымрасьны; небо частожык пондic ~ небо всё чаще стало покрываться тучами □ иньв. кымрасьвыны

кымрасьны надвигаться, идти – о тучах; хмуриться – о небе; кымрасьö, зэр, натьт ö, лоас хмурится, видно, дождь будет

кын 1) мёрзлый, застывший; затвердевший; примёрзший; ~ му мёрзлая земля; ~ й öв замёрзшее молоко 2) мороженый; ~ чери мороженая рыба 3) мерзлотный; ~ слой мерзлотный слой. ~ кур öг мокрая (букв. мёрзлая) курица (о безвольном человеке)

кынмавны 1) мёрзнуть; замёрзнуть; сёртни кынмалiс репа замёрзла 2) простыть, простудиться; ~ купайтчик ö простудиться во время купания □ сев. кынмалны

кынмалöм прич. от кынмавны; ~ морт простудившийся человек □ иньв. кынма öм, кынмав öм

кынмалöм (и. д. от кынмавны) простуда; ciя ~сянь пондіс шогавны он заболел простудившись □ иньв. кынма öм, кынмав öм

кынмись (прич. от кынмыны) зябкий; ~ морт зябкий человек

кынмöм (прич. от кынмыны) 1) замёрзший (напр. о воде); примёрзший; öшын бердö ~ штора штора, примёрзшая к окну 2) замёрзший, озябший; ~ кага озябший ребёнок 3) помёрзший, мёрзлый; вымерзший; ~ картошка мёрзлый картофель. ~ ки безрукий; растяпа; кыдз ~ местаас как истукан (букв. словно примёрз к месту)

кынмöм (и. д. от кынмыны) 1) замерзание; промерзание; превращение чего-л. в лёд 2) вымерзание; сю ~ вымерзание яровых

кынмывлыны (многокр. от кынмыны) [время от времени] застывать, замерзать □ иньв. кынмыввыны; сев. кынмыллыны

кынмывны (однокр. от кынмыны) застыть; замёрзнуть; муыс кынмыліс ни земля уже замёрзла □ сев. кынмылны

кынмыны 1) мёрзнуть, замёрзнуть, превратиться в лёд; ва к öньöсын кынмис вода в кадке замёрзла; шорокыс шучк öп кынмöма ручеёк насквозь промёрз; штораыс кынм öм öшын бердö штора примёрзла к окну 2) мёрзнуть, замёрзнуть, озябнуть; киэзö кынмис ö у меня руки озябли; шоччисик ö эн сунав, а уджалік ö эн кынмы посл. отдыхая, не дремли, а работая, не замерзай 3) замерзать, замёрзнуть, помёрзнуть, вымерзнуть; капустаыс кынмис гряд вылын капуста вымерзла на грядке 4) простудиться; простыть; кагаыс кынм öма да öддьöн кашляйтö ребёнок простудился и сильно кашляет 5) перен. замирать, замереть, оцепенеть, онеметь; повзь öмсянь кынми местаам от испуга я замер на месте

кынмытöм (отриц. прич. от кынмыны) незамёрзший, незастывший; ~ ю незамёрзшая река

кынмыштны (уменьш. от кынмыны) 1) [немного] подмёрзнуть, подморозить; ваыс г öппезас ойнас кынмыштöм вода в лужах немного подмёрзла 2) [недолго] помёрзнуть; [слегка] озябнуть; туй вылас кынмышті в дороге я немного озяб 3) [немного] подмёрзнуть; таой капустаыс невна кынмышт öм в эту ночь капуста немного подмёрзла 4) [слегка] простыть

кынöм живот || брюшной; ыджыт ~ большой живот; быдтыны ~ отрастить живот; тпручка (дунд öм) ~ прост. вздутый живот; ~ вевья разг. пузатый; с животом, с пузом; ~ пытшк анат. брюшная полость; ~ висян желудочно-кишечное заболевание, понос; ~ вись ö живот болит; п öт ~ вылö на сытый желудок; тшыг ~ вылö колö юны лекарствос ö лекарство надо выпить на голодный желудок. ~ вир пизь ö сималö я сильно проголодался, я очень хочу есть; менам ~ö п öт я сыт; заробитны ~ понда заработать только на еду; ciя вермö ни ~сö питайтны он уже в состоянии сам себя прокормить

кынöма 1) с каким-л. животом; ыджыт ~ с большим животом, брюхом 2) беременная, с животом; стельная (о корове)

кынтан: ~ шог öт лихорадка; ~ погоддя морозная погода (погода с минусовой температурой)

кынтicьны (возвр. от кынтны) простужаться, простудиться [на морозе]; ciя дыр видзчись öм машина и кынтicьöм он долго ждал [на остановке] машину и простыл

кынтны 1) замораживать, заморозить 2) вымораживать, выморозить кого-что-л.; выстудить что-л.; тороканнэз ~ выморозить тараканов 3) отмораживать, отморозить; киэз ~ отморозить руки 4) безл. знобить, лихорадить; мен ö кынтö меня знобит

кынтöм (прич. от кынтны) 1) замороженный; ~ яй замороженное мясо 2) отмороженный; ~ чунь отмороженный палец

кынтöм (и. д. от кынтны) 1) замораживание 2) вымораживание; тороканнэз ~ вымораживание тараканов 3) отморожение; киэз ~ отморожение рук 4) лихорадка; озноб; ме кыла ~ я чувствую озноб

кынттöм (отриц. прич. от кынтны) незамороженный; ~ яй незамороженное мясо

кынтыштлыны многокр. от кынтыштны; пондіс ~ ни уже стало подмораживать □ иньв. кынтышвыны

кынтыштны уменьш. от кынтны; талун невна кынтышт öм сегодня немного подморозило

кыны I, II лев. см. кыйны I, II

кыным 1. сколько; ~ метра тіянл ö колö? сколько метров вам нужно?; ~ морт тіян семьяын? сколько человек в вашей семье?; кол ö тöдны, ~ мöс тіян фермаын нужно знать, сколько коров на вашей ферме 2. чем; ~ томжык, сыным вынажык чем моложе, тем сильнее 3. послелог около, приблизительно; ciя год ~ ни уджалö он уже около года работает; час ~ пукал iм гортын около часа сидели дома; дас ~ кольть куйлiс ö позын приблизительно десять яиц было в гнезде

кыныма то же, что кыным 1, 2

кынымись сколько раз, который раз; ~ ветліт яг öдавны? сколько раз вы ходили за ягодами?

кынымиськö несколько раз; мий ö ~ ветлім жö ягöдавны мы несколько раз тоже ходили за ягодами

кынымкö несколько; ~ лун ни чулаліс сэксянь, кыдз... уже прошло несколько дней с тех пор, как...

кынымöдз, кыным öт который по счёту; ~ год ни нылытл ö мунас? который год уже пошёл твоей дочери?

кынымöт который

кынымöтісь который раз; ~ ни ме висьталі тэныт, что... который раз уже я говорил тебе, что...

кынымöтчид сев. см. кынымöт

кынь уст. песец

кыöм лев. (прич. от кыны II) 1) тканый 2) плетёный

кыöм лев. (и. д. от кыны II) 1) тканьё 2) плетение

кыр I дятел; веж ~ жёлтый дятел; сера ~ пёстрый дятел; сь öд ~ чёрный дятел; гöрд мороса ~ красногрудый дятел. пиня ~ несговорчивый человек

кыр II самец (только у животных); ~ кань кот; ~ пон кобель, пёс; ~ тар тётерев-косач

кыр III 1) возвышенность, гора; ~ йыв вершина горы; ~ увт подножие горы 2) обрыв; крутой берег

кырас обрыв, крутой (обрывистый, высокий) берег; ~ йыв край обрыва; ~ увт дно обрыва; ~ дорын сулавны стоять у обрыва

кыркавны лупиться, облупиться; краскаыс мукöдлаас кыркалöма краска в некоторых местах облупилась □ сев. кыркалны

кыркйыны то же, что кырк öтны

кыркöтлыны многокр. от кыркöтны; пластырь рана вылiсь ~ отлепить (снять) пластырь с раны □ иньв. кырк öтвыны

кыркöтны 1) отделять, отделить; отклеить, отлепить, отодрать 2) перен. разг. транжирить, растранжирить, зря (попусту) тратить, расходовать; деньга ~ впустую тратить деньги; пизь ~ неэкономно расходовать муку

кырлавлыны (многокр. от кырлавны) 1) зачёркивать, зачеркнуть; подчеркнуть 2) [часто] царапать; расцарапать; делать надрезы; оз ков ~ пызанс ö нельзя царапать стол 3) [иногда] испытывать резь (в животе) □ иньв. кырваввыны; сев. кырлаллыны

кырлавны 1) зачёркивать, зачеркнуть; вычёркивать; подчёркивать 2) царапать, расцарапать; ~ коккез расцарапать ноги 3) безл. заколоть, начать резать (в животе); менчим кын öм пондic ~ у меня в животе закололо (началась резь) □ иньв. кырвавны; сев. кырлалны

кырлалöм (прич. от кырлавны) 1) зачёркнутый, перечёркнутый; подчёркнутый; ~ кыввез подчёркнутые слова 2) поцарапанный, расцарапанный; ~ ки расцарапанная рука □ иньв. кырва öм, кырвав öм

кырлалöм (и. д. от кырлавны) 1) зачёркивание, перечеркивание; подчёркивание 2) царапание 3) резь, колики; кын öм ~ резь в животе □ иньв. кырва öм, кырвав öм

кырлалыштны уменьш. от кырлавны □ иньв. кырваышны, кырвавышны

кырласьны 1) зачёркиваться, быть зачёркнутым; подчёркиваться 2) порезаться, быть расцарапанным, быть порезанным; коккез ö кырласисö вундöм подöн у меня ноги поцарапаны жнивьём □ иньв. кырвасьны

кырны сев. размываться; быть размытым; обваливаться (из-за размыва); берегыс кыр öм берег обвалился

кырныш [чёрный] ворон; ~ ~лісь синс ö оз кокав посл. ворон ворону глаз не выклюет

кырöв 1) черта, линия 2) царапина, шрам, рубёц 3) морщина; кымöс вылын аркмис ö пыдын ~вез на лбу появились глубокие морщины □ сев. кыр öл

кырöвтлыны (многокр. от кырöвтны) [иногда] зачёркивать; подчёркивать; ошибка местаэз ~ г öрд карандашöн ошибки [обычно] подчёркивают красным карандашом □ иньв. кырöвтвыны; сев. кыр öлтлыны

кырöвтны зачёркивать, зачеркнуть, перечеркнуть, вычеркнуть; подчеркнуть; кыр öвтö карандашöн колана кыввез подчеркните карандашом нужные слова □ сев. кыр öлтны

кырöт Рог. промоина; вымоина, водорой

кырöтлыны (многокр. от кырöтны) 1) [иногда] прорывать 2) [иногда] размывать, вымывать, промывать; ыджыт зэр ва öн кырöтлö улiсь гряддэсö проточной дождевой водой [иногда] размывает грядки в низине □ иньв. кырöтвыны

кырöтны 1) прорыть, прорывать; ~ канава прорыть канаву 2) размывать, размыть; тулысся ваэс кыр öтicö карчйöр вешняя вода размыла огород

кырöтöм (прич. от кырöтны) 1) прорытый 2) размытый; ва öн ~ берег размытый водой берег

кырöтöм (и. д. от кырöтны) 1) канава; промоина 2) размыв; обвал (образовавшийся при размыве)

кырöтöмин место размыва

кыртлыны многокр. от кыртны □ иньв. кыртвыны

кыртны 1) отделяться, отделиться; отлепиться, отклеиться, отстать; блиннэз оз ö кыртö блины прилипают к сковороде (букв. не отделяются от сковороды) 2) расходиться, разойтись (о шве); рубеч öттяс юбкаыс кыртöм шов на юбке разошёлся 3) лезть, облезать (о шерсти животных) 4) Рог. спадать, спасть

кыртöтны то же, что кыркöтны

кырч 1) ссадина; болячка; струп; короста; парша 2) бугристая кора (на дереве)

кырчча 1) в ссадинах, в болячках, в струпьях 2) бугристый (о коре дерева); ~ сим öт бугристая берёста

кырччöсь покрытый болячками; в болячках; с коростами; паршивый

кырыл сев. 1) уклон; склон (возвышенности) 2) подножие (горы, обрыва)

кырылаин сев. покатое место, склон горы; керкуыс сулал ö ~ын дом стоит на склоне горы

кырым горсть; ~ пыд öс ладонь; ~ тыр полная горсть (чего-л.); ~ л öсьöтны подставить горсть; босьтны ~ пизь взять горсть муки; ~ пыд öс лудö деньга одзын шутл. ладонь чешется к деньгам

кырымас н.-иньв. несвязанные снопы на поле (валки жнивы)

кысйöтны сев. дать поручение кому-л.; просить кого-л. сделать что-л.; дать работу кому-л.; ~ удж выл ö послать кого-л. на работу

кыскавлыны многокр. от кыскавны □ иньв. кыскаввыны; сев. кыскаллыны

кыскавны 1) перетаскивать, таскать; волочить; вытаскивать что-л.; нянь ~ горись вынимать (вытаскивать) хлеб из печки; ~ копнаэз зород дын ö подтаскивать копны к стогу сена 2) выдёргивать, выдернуть; удалять что-л.; ~ дзор юрсиэз дёргать седые волосы; ~ к öртуввез выдёргивать гвозди 3) возить, ввозить, вывозить кого-что-л.; назём ыб выл ö ~ возить навоз на поля 4) перен. упрекать; ругать за глаза (заглазно); охаивать, хулить кого-л. ~ юрси öт прост. оттаскать за волосы кого-л.; öдва лов ~ быть больным, еле дышать; синнэз ~ кинлiськ ö прост. выцарапать глаза кому-л. □ сев. кыскалны

кыскалісь (прич. от кыскавны) возчик; тот, кто возит (вывозит) что-л.; ва ~ водовоз; й öв ~ тот, кто возит молоко; назем ~ тот, кто вывозит навоз (на поля) □ иньв. кыскаись, кыскавись

кыскалöв-керны (длит. от кыскавны) [долго и много] возить, вывозить что-л.; в öрсö талун кыскалöв-керисö ю дорас сегодня вывезли немало (много) леса к реке □ иньв. кыска öв-керны, кыскав öв-керны

кыскалöм прич. от кыскавны; ыб выл ö ~ назём вывезенный на поля навоз; берег дор ö ~ вöр вывезенный на берег лес □ иньв. кыска öм, кыскав öм

кыскалöм (и. д. от кыскавны) вывоз, перевозка; вöр ~ вывоз леса; назём ~ вывозка навоза; груз ~ перевозка груза □ иньв. кыска öм, кыскав öм

кыскалыштны (уменьш. от кыскавны) 1) [понемногу] перетаскивать, [немного] перетаскать; турунс ö колö невна кыскалыштны зород дынас нужно подтащить немного сена к стогу 2) [немного] перевозить; [немного] перевезти, вывезти; в öрсö невна только кыскалыштім плотбище дорас к плотбищу перевезли только немного леса 3) [немного] подёргивать, повыдёргивать; кыскалышт к öртуввесö тёссис повытаскивай гвозди из тёса □ иньв. кыскаышны, кыскавышны

кыскалыштны законч. от кыскавны; т öлöдззас колö быдöс назёмсö ~ ыб вылö до наступления зимы нужно весь навоз вывезти на поля □ иньв. кыскаышны, кыскавышны

кыскасись (прич. от кыскасьны) 1. занимающийся перевозкой 2. возчик, извозчик; обозник

кыскассьыны закончиться, быть законченным – о перевозке чего-л.; назём колхозл öн кыскассис вывоз навоза [в поле] в колхозе закончился; вöр кыскассис срокся одзжык вывоз древесины завершён раньше срока

кыскасьны 1) заниматься перевозкой чего-либо; быть занятым вывозом чего-л. 2) волочиться, тащиться; сыл öн платье подулыс джоджöттяс кыскасьö у неё подол платья волочится по полу 3) ползать; кагаыс сё эш ö кыскасьö, оз котрась ребёнок всё ещё ползает, не ходит 4) перен. волочиться за кем-л. 5) выдёргиваться, выдернуться (о нити); ш öртыс ковтасис кыскасьö нитки у этой кофты выдёргиваются. пидз öс вылын ~ прост. ползать, унижаться перед кем-либо

кыскасьны-мунны ползать, ползти, передвигаться ползком

кыскасьöм и. д. от кыскасьны; кагалöн ~ыс понд öтчис сизимöт тöлiсь вылын ползать ребёнок начал на седьмом месяце

кыскиссьыны то же, что кыскассьыны

кыскывлыны многокр. от кыскыны □ сев. кыскыллыны

кыскыны 1) тащить, вытащить; волочить кого-что-л.; мужик кыскис му вылöт потш мужик тащил по земле жердь 2) тащить, притащить кого-что-л., нести тяжёлое; хозяин кыскис ас вылас мешöк хозяин тащил на себе мешок 3) тащить, стащить; снять, стянуть что-л.; ~ чунись кольцо снять с пальца кольцо; ~ перчаткаэз снять перчатки 4) вытащить, вытаскивать кого-что-л. откуда-л.; вынимать, извлекать что-л.; ~ к öрттув выдернуть (вытащить) гвоздь; ~ пинь выдернуть зуб; ~ жель вытащить занозу; сія ciйö нятись кыскис перен. он её из грязи вытащил (вывел в люди) 5) везти, вывезти кого-что-л.; колхозниккез кыскис ö станцияö нянь колхозники везли на станцию хлеб; кин öс нія кыскöны? кого они везут? 6) тянуть, втягивать, втянуть; трубаыс ыркй ö токо кыскö печная труба хорошо тянет; ~ ныр öн втянуть носом (воздух) 7) тянуть, потянуть, весить; мымда грузыс кыск ö? сколько весит груз?; грузыс кыск ö сто килограмм груз тянет сто килограммов 8) безл. тянуть, влечь; мен ö кыскö гортö меня тянет домой; роднöй муэз кыск öны ас дынаныс родные места влекут к себе; сідз и сь öлöм летыштчö кыскö сы дынö так и рвётся сердце к нему, так и рвётся; сь öлöм оз кыскы сы дынö душа к нему не лежит (букв. сердце не тянет к нему) 9) затягивать, затянуть, засасывать; зібуныс сё öддьöнжык кыскö миянöс топь всё сильнее засасывает нас 10) перен. втягивать, втянуть, вовлечь; сія зон öс кыскö аслас компанияö он втягивает моего сына в свою компанию; общественной удж ö ~ вовлечь в общественную работу 11) перен. гнуть, клонить к чему-л.; к öдöрö сія кыскö? к чему он клонит?; сія кыскö асланяс он гнёт своё 12) дотягивать, дотянуть, додержать (до определенного срока); дзодзоггез т öлöдз ~ додержать гусей до зимы 13) тянуть, затягивать, медлить; сія кыск ö и кыскö ответсö, нем оз висьтав он всё медлит и медлит с ответом, ничего не говорит 14) безл. втянуть, запасть; рожаыс сыл öн кыскöм у него запали щёки. кокöс кыскö ойтöв у меня ногу сводит судорогой; синс ö сылісь кыскöмась ему выбили глаз; сія быд öс ас вылас кыскис он всю вину взял на себя; кыдзк ö бы ~ токо челядьсö как бы вытянуть (прокормить) хоть детей; сий öсыс гатш кыскö хомут назад тянет (о ленивом, человеке)

кыскыштны 1. (уменьш. от кыскыны) 1) подтаскивать, подтащить; [чуть-чуть] вытащить, оттащить; сiя кыскыштic чемоданнэс ö öшынланяс он подтащил чемоданы к окну; челядь кыскыштic ö пыжсö берег дорö ребята [чуть-чуть] подтащили лодку к берегу 2) подвозить, подвезти; подбросить кого-что-л.; ~ машина öн гортöдз подвезти на машине до дому 3) [немного] потянуть; втянуть; ныр öн ~ [слегка] втянуть носом 4) [чуть-чуть, слегка] дёрнуть, взять на себя; сiя кыскыштic асланяс вожжиэз он потянул на себя вожжи 2. законч. от кыскыны; няньс ö быдöс ни кыскыштім станцияас мы уже весь хлеб вывезли на станцию

кыскыштны мгнов. от кыскыны; кыдз бы кыскышті к öлöттяс, а ciя орис только я дёрнул за шнурок, как он оборвался; ciя кыскыштic чунькытшсö чуньсис и уськöтіс он резко сорвал кольцо с пальца и выронил его

кысна сев. блесна (чаще для ловли щук и окуней)

кыснавны сев. ловить (выловить) на блесну (рыбу)

кыснан то же. что кысна

кыснасись сев. рыбак, ловящий рыбу на блесну

кыснасьны заниматься (быть занятым) ловлей рыбы на блесну

кыссьöв-керны длит. от кыссьыны; басниыс ны коласын талун кыссь öв-керис беседа между ними сегодня длилась очень долго

кыссьöм и. д. от кыссьыны

кыссьыны 1) ползти; проползти 2) тащиться, плестись; медленно идти; в öвным öдва кыссьö туйтöг лошадь наша едва плетётся по бездорожью; б öрам кыссьö зонö позади меня тащится сын 3) идти; длиться, продолжаться; кыссь ö баитöм долго тянется беседа; олан кыссь ö одзлань жизнь идёт дальше; дыр я этадз эш ö кыссяс? долго ли так будет продолжаться? 4) простираться; тянуться; веськытланьын кыссь öны вöррез справа тянутся леса 5) карабкаться, подниматься (взбираться) карабкаясь; кер öс вылö кайим кыссьöмöн на гору взобрались карабкаясь 6) перен. перебиваться; сідз и кыссим няньнас годicь год ö так и перебивались с хлеба на квас из года в год 7) перен. тянуться, тяготеть; ~ знаннёэз дын ö тянуться к знаниям 8) вваливаться, ввалиться; западать, запасть; м öсыслöн боккес кыссьöмась бока у коровы ввалились

кыссян, кыссяна ползучий; вьющийся; ~ турун ползучая трава

кысь разг. см. кытicь

кыськö разг. см. кытicькö

кысянь откуда, с какой стороны; ~ т öв, сэссянь и зэр откуда ветер, оттуда и дождь

кысянькö откуда-то; ~ п öльтö тöв откуда-то дует ветер

кыт то же, что кыті

кыті где, по какому месту; ~ позь ö мунны? где можно пройти (проехать)?; ~ вундыштін? где ты порезал?; ~ пырин, сэт и петан где вошёл, там и выйдешь; ~ в öснит, cэті и opö посл. где тонко, там и рвётся

кытікö где-то; ~ зэр ö где-то [там] идёт дождь; ~ сунисыс орис где-то нить порвалась

кытicь откуда; ~ босьтін яблоккес ö где ты купил (взял) яблоки?; ~ адззин к öшелёксö? где ты нашёл кошелёк?

кытicькö откуда-то; ciя ~ локтöм он откуда-то приехал (пришёл); зонка ~ адзз öм к öшелёк мальчик где-то нашёл кошелёк

кытicь-ненабудь прост. откуда-нибудь; ~ сёни адззисяс ключыс где-нибудь обязательно отыщется ключ

кытicянь то же, что кысянь

кыткö то же, что кытiкö

кытöн где; ~ в öлін? где ты был?; ~ н ö туйыс? где же дорога?; ~öсь нія? где они? шондіыс ~ ни солнце уже высоко

кытöнкö где-то; ~ тат öн важын олöмась вогуллэз где-то здесь давным-давно жили манси (вогулы)

кытöн-либо где-либо; челядёкыс ~ öтöрас котрасьöны детишки где-то на улице бегают

кытöн-нибудь где-нибудь; ~ ю дорас шоччисяс ö они отдохнут где-нибудь у реки

кытсавны ото же, что китсавны

кытсасьны то же, что китсасьны

кытсöвтны то же, что китсöвтны

кытчö куда; где; ~ н ö мунат? куда вы идёте?; ~ н ö лоис книгаö? куда же девалась моя книга?; ~ меным водны? где мне лечь?; ~ ни тэныт нык öт кутчисьны где уж тебе с ними тягаться

кытчöдз 1) до какого места (предела) 2) пока; сэтч öдз, ~... до тех пор, пока,..; ~ верма уджавны пока могу работать; ~ коккез новй öтöны пока ноги носят 3) до каких пор; ~ эт ö позьö терпитны! до каких пор это можно терпеть!

кытчöдзкö 1) до какого-то места (предела) 2) до каких-то пор

кытчöкö куда-то; куда-нибудь; ~ öштi очкиэз куда-то подевал очки

кытчö-нибудь куда-нибудь; ~ пукты джоджас куда-нибудь поставь на пол

кытш 1) круг кого-л. 2) воен. окружение; ~ö шедны попасть в окружение; босьтны враг öс ~ö взять врага в кольцо; окружить врага

кытшлавны обходить, обойти что-л., пройти вокруг чего-л.; ~ керку г öгöр обойти дом, пройти вокруг дома □ иньв. кытшвавны; сев. кытшлалны

кытшöв круг, крюк, окольный путь; керны ~ сделать крюк

кытшöвтны 1) обходить, обойти, пройти вокруг чего-л.; обогнуть что-л.; ~ вöр обойти лес; ~ стул гöг öр обойти стул 2) обходить, обойти кого-что-л.; ~ быд öс деревняс ö обойти всю деревню □ сев. кытшöтлыны

кытшöвтöм (прич. от кытшöвтны) окружённый; ~ полк окружённый полк □ сев. кытш öлтöм

кытшöвтöм (и. д. от кытшöвтны) 1) обход 2) окружение; деревня ~ а) обход деревни б) окружение деревни □ сев. кытш öлтöм

кытшöвтöтны понуд. от кытшöвтны □ сев. кытшöлтöтны

кытшöм 1. какой, каков; ~ басöк дзоридзыс! какой красивый цветок!; ~ мог öн тэ локтін миянö? с какой целью ты пришёл (приехал) к нам?; ~ ciя, ыджыт городыс? какой он, большой город?; ~ аймам, сэтш öм и челядь посл. каковы родители, таковы и дети; ~ муыс, сэтш öм и сюыс посл. какова земля, таково и зерно; ~ хозяин, сэтш öм и хозяйство посл. каков хозяин, таково и хозяйство; ~ к öдзысöн кöдзан, сэтш öм и нянь вундан посл. какими семенами засеешь такой хлеб и возьмёшь 2. как; ~ сёр ни! как уже поздно!; ~ гажа тат öн! как весело здесь!; ~ сь öкыт сьöлöм вылам как тяжело у меня на сердце. ~ бы эз в öв какой бы то ни был; всякий, любой; ~ кол ö любой, всякий, какой угодно; ~ тэныт дело! какое твоё дело!; к öть ~ какой угодно, всякий, любой

кытшöма как, каково; ~ мий ö гижам? как мы пишем?; ~ чулалiс свадьбаыс? как прошла свадьба?

кытшöмкö 1) какой-то, некий; ~ морт локт ö миянö к нам идёт какой-то человек; ~ лун ö в какой-то день, однажды 2) какой-нибудь; абу я тіян ~ книга? нет ли у вас какой-нибудь книги?

кытшöм-некытшöм какой бы то ни был, хоть какой; ~ ведраыс, а вермас ковсьыны какое-никакое ведро, а может пригодиться

кытшöм-ненабудь разг. см. кытшöм-нибудь

кытшöм-нибудь какой-нибудь

кычан щенок

кычанасьны щениться, ощениться

кыч-кыч изобр. - возглас, которым подзывают щенят

кычыль дет. собачка, щеночек

кычыль-кычыль изобр. - возглас, которым подзывают собак

кыш I скорлупа, кожица, шелуха; корочка; öрек ~ скорлупа ореха; кольть ~ яичная скорлупа; картошка ~ картофельная шелуха; апельсин ~ апельсиновая корка. минянöс нія ~ розоритicö они нас совсем разорили

кыш II изобр. - кыш (возглас, которым отгоняют овец, коз, кур, гусей, уток)

кышавлыны (многокр. от кышавны) 1) [часто, обычно] одевать; обувать кого-л. 2) [часто, обычно] надевать что-л. 3) [часто] вешать что-л. (на гвоздь и т. п.) 4) [часто] перекладывать, сваливать что-л. на кого-л.; приписывать что-л. кому-л. □ иньв. кышаввыны; сев. кышаллыны 1) надевать, надеть на кого-что-л.; выл ö пальто ~ надеть на себя пальто; чунь ö ~ чунькытш надеть на палец кольцо; ~ пельпоннэз выл ö плащ накинуть на плечи плащ 2) прост. обувать, обуть, надеть обувь 3) вешать, повесить (на гвоздь); тув выл ö ~ шапка повесить на гвоздь шапку 4) перекладывать, переложить, свалить что-л. на кого-л.; навязывать, приписывать что-л. кому-л.; доска вылас гиж öм сiя, а кышал ö тэ вылö доску исписал он, а свалит на тебя; мыйла тэ меным кышалан ассит ковт öм квамтö? зачем ты мне навязываешь ненужные тебе вещи? □ сев. кышалны

кышалöм прич. от кышавны; вывлас ~ пальтоыс в öлі бырöм накинутое на него пальто было не новым; тув выл ö ~ шапкаыс вöлі тöдтöм мортыслöн шапка, висевшая на гвозде, принадлежала незнакомому человеку □ иньв. кышав öм, кышаöм

кышалöм и. д. от кышавны; быд öнныс ciйö осудитicö ассис винасö тэ вылö ~ понда все его осудили за то, что он переложил свою вину на тебя □ иньв. кышавöм, кышаöм

кышасись (прич. от кышасьны) I. навязчивый, назойливый 2. тот, кто пристаёт, привязывается к кому-л.

кышасьлыны (многокр. от кышасьны) 1) [часто] цепляться за что-л.; пыжыс неöтпырись кышасьлiс бадь кусттэз берд ö лодка всё время цеплялась за куст ивы 2) перен. [часто] лезть, приставать; [постоянно] придираться к кому-л. □ иньв. кышасьвыны

кышасьны 1) зацепиться за что-л.; ме кышаси ув берд ö я зацепился за сук; парашют кышасис пу йыв берд ö парашют зацепился за вершину дерева 2) перен. приставать, пристать; придираться к кому-л., навязаться кому-л.; мый тэ сы выл ö кышасян? что ты к нему лезешь?; эн кышась сы выл ö не придирайся к нему

кышасьöм прич. от кышасьны; мыр берд ö ~ кокö пондic висьны у меня стала болеть (ныть) нога, которой я споткнулся о пень

кышасьöм и. д. от кышасьны; мий ö ciйö огö любитö отир дынö ~ понда мы его не любим за надоедливость

кышйыны шелушить, вышелушить

кыш-кыш изобр. - подражание хрусту, шороху; мыйкö ~ керис коккез увтын что-то зашуршало под ногами

кышнитны (однокр. от кыш öтны) раздаться – о шелесте (шорохе); прошуршать; прошелестеть

кышньöг берёста, снятая «чулком» (для туеска)

кышöпöн дыбом; повзь öмсянь юрси ~ сувтic от испуга волосы встали дыбом

кышöптыны см. кышöтны

кышöт разг. одёжка; ~ыс сыл öн нем абу у него плохо с одеждой; к öть кытшöм да сё жö выв ~ хоть какая да всё же одёжка; юр ~ то, чем можно покрыть голову

кышöтлывлыны то же, что кышöтлыны □ иньв. кышöтвыввыны; сев. кышöтлыллыны

кышöтлыны многокр. от кышöтны; кок увтын кышöтлiсö усялöм пу листтэз под ногами шуршали опавшие листья □ иньв. кышöтвыны

кышöтны шуршать, прошуршать, шелестеть; производить шорох (шелест); пельöсас кинкö кыш öтö в углу кто-то шуршит

кышöтны-орсны тихо играть (о детях); ковёр вылын кыш öтic-opcic нывкаок на ковре тихо играла девочка

кышöтöм (и. д. от кышöтны) шорох, шелест; шуршание; пемыт уг öлас кылiс кытшöмкö ~ в тёмном углу послышался какой-то шорох

кышöтчан (прич. от кышöтчыны) шуршащий, шелестящий

кышöтчись (прич. от кышöтчыны) 1. шуршащий, шелестящий; неважын ~ шыр пондic öнi мыйкö йирны мышь только что чем-то шуршала, а теперь стала что-то грызть 2. тот, кто издаёт шорох

кышöтчöм (и. д. от кышöтчыны) шброх, шелест, шуршание; кöс турунл öн ~ да тöвлöн уннялöм – токо нія и дзугисö татісь лöньсö шорох высохших трав да вой ветра – только это и нарушало здешнюю тишину

кышöтчыны (возвр. от кышöтны) издавать (производить) лёгкий шум (шелест, шорох); л öнь, токо косьмöм листтэз кышöтчöны кок увтын тихо, только высохшие листья шуршат под ногами

кышöтчыштны (уменьш. от кышöтчыны) [немного] пошуршать, пошелестеть

кыш-паш изобр.: ciя ~ пасьтасис да neтic он тихо оделся и вышел; нылочка ~ öктic орсаноккез девочка спокойно собрала игрушки

кышпашасьны то же, что кыш öтны

кышсявны покрываться (покрыться) коркой (скорлупой)

кыштöм без скорлупы; без кожуры; без шелухи; без корки; ~ кольть очищенное яйцо

кыштöтны то же, что гыжтöтны

кыштым: нія пукал öны кыдз ~мез они сидят как потерянные

кышыштны уменыи. от кышавны; ~ пельпоннэз выл ö плащ наспех накинуть на плечи плащ

кыян 1) место ловли, место где ловят (рыбу, зверя и т. п.) 2) то, чем ловят (рыбу, зверя); чери ~нэз рыболовные снасти 3) тех. основа (ткани)


Л

лаб слабо ссученный, слабо скрученный (о нитках, пряже) □ иньв. ваб

лаба слабо; ~ гардны (путшкыны) слабо ссучить □ иньв. ваба

лабзьöтны то же, что лабмöтны

лабич лавка (вдоль стены в избе); сун ~ лавка для посуды (у шестка в крестьянском доме) □ иньв. вабич

лабмöтны рассучивать, рассучить; раскрутить, развить; ~ гар сунис рассучить туго скрученную нить □ иньв. вабм öтны

лабмöтыштны уменьш. от лабмöтны; ш öртсö кол ö невна ~ нитки нужно немного раскрутить

лабöтны то же, что лабмöтны

лабута сев. 1) лабуты (разношенная обувь) 2) перен. медлительный, неповоротливый человек

лава лава (мостки на реке для полоскания белья) □ иньв. вава

лавка лавка (для продажи товаров) □ иньв. вавка

лагун лагун, деревянный бочонок (с втулкой в верхнем дне); сур ~ бочонок для пива. пукал ö ~ моз сидит как истукан (букв. как лагун) □ иньв. вагун

ладантурун бот. валерьяна лекарственная

ладжалны сев. ходить (идти) покачиваясь

ладзавны разгораться, разгореться (о дровах в печке)

ладзалны сев. истопиться (о печке)

ладно 1. хорошо, в порядке; ~ я сык öт? всё ли хорошо у него?; мыйк ö сыкöт не ~ шогмö с ним что-то неладное творится 2. ладно, хорошо; ~, ась ло ö cідз ладно, пусть будет так □ иньв. вадно

ладнöй 1) ладный, хорошо сложенный, статный; мыг öрыс сылöн ~ фигура у него стройная 2) удобный, сделанный по фигуре; паськ öмыс вывлас öддьöн ~ одежда на нём по фигуре 3) покладистый; сiя мортыс ~ он покладистый человек

ладор 1) сторона, направление; кол ö кежны мöд ~ас надо свернуть в другую сторону; самолёт лэбзис в öр ладорö самолёт летел в сторону леса 2) один из боков, одна иа сторон чего-л.; драпысл öн бан ладорыс югытжык лицевая сторона драпа светлее

ладорам к [моему...], в сторону [моего...]; в öлö кежис керку ~ ачыс моя лошадь свернула к дому сама

ладораным к [нашему...], в сторону [нашего...]; челядь иньд öтчисö сад ~ дети направились в сторону нашего сада

ладораныс в сторону [их...]; [они] в сторону [своего...]; м öссэз кежисö ферма ~ коровы свернули к своей ферме

ладораныт в сторону [вашего...]; пон кот öртіс керку ~ собака побежала в сторону вашего дома

ладорат в сторону [твоего...]; т öдтöм мортыс кежис керку ~ незнакомец свернул к твоему дому

ладорö в сторону кого-чего-л.; миян öс пондіс кыскыны горт ~ нас потянуло домой

ладорöт в стороне чего-л.; около чего-л.; кым öрыс муніс вöр ~ туча прошла той стороной, где лес

ладорсиныс со стороны [их...]; из-за [их...]; öвин ~ neтіc морт со стороны их овина появился человек

ладорсиныт со стороны [вашего...]; сарай ~ вай öтö тшын дукöн со стороны вашего сарая несёт запахом дыма

ладорсис со стороны чего-л.; ю ~ вайöтіс уль дук öн со стороны реки несло сыростью

ладорсянь со стороны чего-л., в öр ~ вайöтіс сотчöм дукöн со стороны леса повеяло запахом гари

ладорын в (на) стороне чего-л.; в направлении чего-л.; нюр ~ пондic ö уннявны кöиннэз со стороны болота послышался вой волков

ладтöг бестолково, беспорядочно; ~ тэчны бумага листтэз беспорядочно разложить листы бумаги □ иньв. вадт öг

ладтöм 1) путаный, беспорядочный; мотокыс ~ моток (ниток) путаный 2) бестолковый; ~ морт бестолковый человек 3) лев. дикий, необузданный □ иньв. вадт öм

лажмавны 1) снижаться, снизиться; понижаться; шонді пондic ни ~ солнце стало уже снижаться (садиться); самолёт пондic ~ самолёт пошёл на снижение 2) оседать, осесть; лым стола пондic ~ снежный сугроб начал оседать 3) сделаться более пологим; кер öс лажмалiс гора стала более пологой □ иньв. важмавны; сев. лажмалны

лажмöтны 1) уменьшать (уменьшить) высоту; сделать ниже, снизить что-л.; ~ поленница уменьшить высоту поленницы 2) уменьшать (уменьшить) крутизну чего-л.,сделать более пологим что-л.; ~ берег сделать более пологим берег □ иньв. важмöтны

лажмöтчывлыны многокр. от лажмöтчыны

лажмöтчывны (однокр. от лажмöтчыны) [какое-то время] снижаться, опускаться, [на время] снизиться, опуститься; самолёт лажм öтчылiс аэродром весьтас, да б öр кайис кымöррез сайö самолёт снижался над аэродромом, но [потом] снова взметнул за облака □ иньв. важм öччывны; сев. лажмöччылны

лажмöтчыны (возвр. от лажмöтны) 1) понизиться, понижаться, снижаться; самолёт
понд öтчис ~ самолёт стал снижаться 2) сесть (присесть) на корточки □ иньв. важм öччыны

лажмыт 1) низкий; невысокий; ~ места низкое место; ~ пызан низкий стол; ~ кер öсок невысокая горка 2) отлогий, покатый; ~ береггез отлогие берега □ иньв. важмыт

лажмыта низко; ~ лэбавны низко летать; ~ чеччавны невысоко прыгать □ иньв. важмыта

лажмытін низкое место, низина, низменность; ~нэз сё эш ö ва увтын низкие места всё ещё под водой □ иньв. важмытiн

лайкыт плавный; ~ походка плавная походка □ иньв. вайкыт

лайкыта плавно; в öв муніс ~ лошадь шла ровно □ иньв. вайкыта

лайкытсявны становиться (стать) плавным; мавт öм бöрас телегаыс лайкытсялiс после смазки ход телеги стал более плавным

лакны лакать, вылакать; каньыс й öвсö быдöс лакöм кошка вылакала всё молоко □ иньв. вакны

лана зоол. росомаха □ иньв. вана

ланьтлыны (однокр. от ланьтны) 1) [ненадолго] заснуть, уснуть; кагаыс ойбыт эз ланьтлы ребёнок всю ночь не сомкнул глаз 2) [на время] утихнуть, успокоиться; т öлыс недыр кежö ланьтлiс ветер стих ненадолго □ иньв. ваньтвыны

ланьтлытöм (отриц. прич. от ланьтлыны) 1) неспавший, незасыпавший; ~ кага не
спавший (незасыпавший) ребёнок 2) неумолчный, неумолкающий; ~ шумсянь висис юр
от непрекращающегося шума болела голова □ иньв. ваньтвыт öм

ланьтны 1) засыпать, заснуть, уснуть; кага ланьтic киын ребёнок заснул на руках 2) успокаиваться, успокоиться, стихнуть; уняться, угомониться; т öлыс ланьтic ветер стих. век кеж ö ~ умереть (букв. затихнуть навсегда) □ иньв. ваньтны

ланьтöтлыны (многокр. от ланьтöтны) [всех, многих] усыплять, усыпить; положить спать; кагаэс ö кад ни ~ пора уже детей класть спать □ иньв. ваньтöтвыны

ланьтöтны усыплять, усыпить; ~ кага усыпить ребёнка □ иньв. ваньт öтны

ланьтöтчыны (возвр. от ланьтöтны) 1) стараться (постараться) заснуть (уснуть); ме эст öн ланьтöтча я здесь попробую заснуть 2) быть занятым усыплением (ребёнка) □ иньв. ваньт öтчыны

ланьтöтчыштны (уменьш. от ланьтöтчыны) [ненадолго] забыться, заснуть

ланьтöтыштны (уменьш. от ланьтöтны) [быстро; ненадолго] усыпить □ иньв. ваньт öтышны

ланьтыштны (уменьш. от ланьтны) [ненадолго] уснуть, заснуть □ иньв. ваньтыштны

лап клавиши, лады (гармоники) □ иньв. вап

лапйыштны то же, что лапьявны

лапкисьны присесть, притаившись где-л. □ иньв. вапкисьны

лапкöр бот. мать-и-мачеха □ иньв. вапк öр

лапкöса плоский; сплюснутый, приплюснутый. ~ морт приземистый, коренастый человек

лапкöтны 1) хлопать, похлопать кого-л. по чему-л.; ~ спина öт похлопать по спине 2) катать (раскатать, размять) рукой (тесто) □ иньв. вапк öтны

лапкöтыштлыны многокр. от лапкöтыштны

лапкöтыштны (уменьш. от лапкöтны) (слегка] хлопать, похлопать по чему-л.; бабыс лапк öтыштic внучексö спинаöттяс бабушка слегка похлопала внука по спине

лап-лап изобр. - хлоп-хлоп; дедыс кинас ~ керис внучаткаыслiсь спинасö дедушка хлоп-хлоп рукой по спине внучки □ иньв. вап-вап

лапöл лев. сторона; направление □ иньв. вап öв

лапöт 1) угол головного платка (косынки); чышьян ~ыт эз л öсяв углы у твоего платка не сошлись 2) сев. планка (у рубахи-косоворотки) □ иньв. вапот, вап öт

лапöта: ~ сина а) узкоглазый; б) с полусонными глазами; с прищуренными глазами

лапöтавны: ~ чышьян накинуть на себя платок (сложенный треугольником) □ иньв. вап öтавны; сев. лапöталны

лапöталöм и. д. от лапöтавны □ иньв. вапöтавöм, вап öтаöм

лапöтасьны надевать (надеть) платок; накрыть [голову] платком; накидывать (накинуть) платок на плечи □ иньв. вап öтасьны

лапöтасьöм прич. от лапöтасьны; ~ синнэза с прищуренными глазами □ иньв. вап öтасьöм

лапсыр зоол. летучая мышь. нинк öммез кыдз ~рез нескладные лапти (широкие и большие) □ иньв. вапсыр

лапсыра: ~ пеля ушастый, вислоухий (о животном)

лапырнитны то же, что сапырнитны

лапыртны обхватывать (обхватить) лапами

лапыт 1) раскидистый, развесистый; ветвистый; разлапистый; ~ кыдз развесистая берёза 2) чур. низкий, невысокий; ~ гора невысокая гора

лапыта 1) развесисто 2) низко, невысоко □ иньв. вапыта

лапья 1. раскидистый, развесистый; ~ к öз разлапистая ель 2 □ сев. шалаш □ иньв. вапья

лапьявны накинуть на себя платок (на плечи, на голову) □ сев. лапьялны; иньв. вапьявны

лапьясьны накрываться (накрыться) платком (шалью) □ иньв. вапьясьны

ласта: ~ видз равнинный, низинный луг; ~ турун сено с низинного луга, мягкая трава с сырых мест □ иньв. васта

латка [глиняная] плошка; ви ~ плошка для масла; картошка ~ плошка для поджаривания картофеля □ иньв. ватка

латтез сев. прутья, подкладываемые под копну (чтобы удобнее было её везти) □ иньв. ваттез

латтянсёр колыбельный очеп (гибкий шест для подвешивания колыбели) □ иньв. ваттянсёр

латш: печкан ~ основание [ручной] прялки □ иньв. ватш

лачег косог, росомаха

лебезитны 1) лебезить, заискивать, угодничать 2) нежить, баловать (детей)

лебезитöм (прич. от лебезитны) изнеженный, избалованный; ~ кага изнеженный ребёнок

лебезитчыны (возвр. от лебезитны) заигрывать с кем-л.; угодничать перед кем-л., иметь обыкновение льстить кому-л.

лебезнöй нежный, хрупкий; ~ кага хрупкий ребёнок

лег-лег изобр. - подражание маханию чем-либо; ~ керны ки öн помахать рукой; ~ керны б öжöн завилять хвостом (о собаке)

легнитны (однокр. от лег öтны) махнуть, взмахнуть (рукой); вильнуть (хвостом); погрозить, пригрозить (пальцем)

легöтны трясти, потрясти; махать, замахать чём-л.; б öжöн ~ вилять хвостом; чунь öн ~ погрозить пальцем

легöтöм (и. д. от легöтны) размахивание (напр. руками); виляние (хвостом)

легöтчöм и. д. от легöтчыны; юр öн ~ качание головой; б öжöн ~ виляние хвостом (о собаке)

легöтчыны (возвр. от легöтны) 1) трястись, затрястись; сыл öн юрыс легöтчö у него голова трясётся 2) быть занятым маханием (размахиванием), размахивать чём-л.; ~ флаг öн размахивать флагом; ~ кок öн трясти ногой; б öжöн ~ вилять хвостом

легöтчыштны уменьш. от легöтчыны; б öжыс понысл öн небурика легöтчыштic хвост у собаки чуть-чуть шевелился

легöтыштны уменьш. от легöтны; ~ чуньöн погрозить пальцем; б öжöн ~ [лениво] повилять хвостом

легыр-легыр изобр. - подражание маханию, вилянию чем-л.; м öсыс бöжнас керис ~ корова лениво помахивала хвостом

легыштны [слегка] трястись, дрожать

легьявны трястись, дрожать; б öжыс кычанокыслöн дугдывтöг легьялö хвостик у щенка всё время трясётся

лека 1) полоса земли между двумя бороздами 2) сев. борозда (между грядками); ~ас тыр ва в бороздах полно воды

лекан 1) крупная щепа; чурбачки 2) сев. пласт утоптанной земли; муыс сідз тальсь öм, что гöрикас ~öн шедö земля так истоптана, что при пахоте отходит пластами

лележитны лелеять, взлелеять; нежить, холить; баловать; мамыс лележитic ассис öтка пиянсö мать лелеяла своё единственное дитя

лележитöм (прич. от лележитны) изнеженный, избалованный; ~ ныв изнеженная дочь

лележитчыны (возвр. от лележитны) ласкаться, ластиться к кому-л.

лем I усол. клей

лем II нердв. см. льöм

лем III изобр.: ~ шонавны [хорошо] согреться; кагаыс гор вылас ~ шонал öм ребёнок на печке хорошо согрелся

лемень иньв. алюминий

лемпу нердв., оньк. черёмуха

лемьялны нердв. см. ль öмьявны

леняйтан то же, что линяйтан

леняйтны то же, что линяйтны

леняйтöм то же, что линяйтöм

леняйтöтны то же, что линяйтöтны лепесток лепесток (цветка)

лепечитны 1) лепетать, пролепетать, залепетать 2) бормотать, пробормотать; мый тэ аслыт лепечитан? что ты под нос себе бормочешь?

лепечитöм (и. д. от лепечитны) 1) лепет, лепетание 2) бормотание

леститны 1) ласкать, приласкать, обласкать кого-л.; кур öгöс бöбöтöны вердчанöн, а нывкаöс леститöмöн посл. курицу привлекают зерном (букв. пищей), а девушку лаской 2) льстить кому-л.; заискивать, лебезить перед кем-л.

леститчöм (и. д. от леститчыны) 1) лесть 2) ласка

леститчыны (возвр. от леститны) 1) ласкаться; ластиться, льнуть к кому-л.; ~ мам дын ö ласкаться к матери; поныс быд морт дын ö леститчö собака льнёт к каждому человеку 2) льстить кому-л.; заискивать, лебезить перед кем-л.

лесуйтны то же, что в öравны

лет: платье подулыс ~ муніс оборванный подол платья болтается

летайтны отрываясь слетать с чего-л.; пондic ö ~ пу вылiсь веж листтэз с деревьев начали опадать пожелтевшие листья

летан прич. от летны; лён ~ машина льнотеребилка

летитны отлетать, отлететь; письмоыс кисим летитic письмо выпало из моих рук

летки-петки изобр.: ~ керны изорвать в клочья; ~ ветл öтны ходить в лохмотьях

леткыны, леткыны-кот öртны; неотступно следовать за кем-л., не отставать от кого-л.; послушно бежать за кем-л.; понокыс летк ö-котöртö хозяиныс сьöрын собака послушно бежит за своим хозяином

лет-лет изобр. - подражание потряхиванию; ~ керны покачиваться, покачаться

летлывлыны многокр. от летны □ иньв. летвыввыны; сев. летлыллыны

летны 1) рвать, вырвать, дёргать; ~ вужжез öн ёгтуруннэз вырвать с корнями сорняки; т öв летö пу листтэз ветер рвёт с деревьев листья 2) рвать, изорвать что-л. 3) перен. дёргать кого-л.; трепать нервы кому-л.; мый тэ мен ö летан? зачем ты мне треплешь нервы? 4) пушить, распушить (шерсть); теребить; ~ лён теребить лён; вурун ~ распушить шерсть

летны-босьтны хватать, схватить, покупать нарасхват что-л.

летны-вотны 1) бушевать; пургаыс берг öтö, лет ö-вотö, оз туй öтöрö петны пурга всё крутит, бушует, нельзя выйти на улицу 2) рвать, вырывать с корнем, выкорчевать перен. выкорчёвывать, выкорчевать; изжить что-л.

летöвтны 1) рвать, вырвать, выдернуть 2) сорвать, срывать, сдёрнуть, оторвать; ~ юр вылiсь чышьян сорвать с головы платок □ сев. лет öлтны

летöвтчыны (возвр. от летöвтны) оторваться

летöм (прич. от летны) 1) вырванный, надёрганный, тереблёный; ~ лён тереблёный лён 2) распушённый; ~ вурун распушённая шерсть

летöм и. д. от. летны; лён ~ теребление льна; вурун ~ распушёние шерсти

летöрöс сев. поросль; ветки, выросшие за лето

летсьöм (прич. от летсьыны) 1) растрёпанный; ~ юрсиэз растрёпанные волосы 2) порванный, изорванный; ~ паськ öм изорванная одежда

летсьыны (возвр. от летны) 1) трепаться, растрепаться; теребиться; кудельыс чисто летсис куделя вся растрепалась; лёныс бура летсь ö лён легко теребится 2) рваться, порваться, истрепаться; паськ öм быдсöн летсис одежда вся порвалась 3) закончиться – о тереблении; лёныс миян бригадал öн летсис наша бригада теребление льна закончила

летъявны болтаться; развеваться; сыл öн одзас летьялiс умöлика вурöм кизь спереди у него болталась на живую нитку пришитая пуговка; нывкал öн чикисяс летъялiс гöрд ленточка у девушки в косе развевалась красная лента □ сев. летъялны

летыштны (мгнов. от летны) рвануть, дёрнуть

летыштны 1. (уменьш. от летны) [немного] подёргать, потеребить (лён) 2. (законч. от летны) [всё] выдергать, вытеребить (лён); вырвать что-л.

летыштсьыны (возвр. от летыштны) 1) вырваться, отдёрнуться, слететь, отлететь; чышьяныс юр вывсис летыштсис платок слетел у неё с головы; гезыс летыштсис кисим верёвка вырвалась из моих рук 2) оторваться; й öрнöс сосыс летыштсис рукав рубахи оторвался

леччыны нердв. см. лэдзчыны

лешак леший, чёрт. ~ т öдö! прост. чёрт знает!

леш-вош изобр. - о состоянии крайнего раздражения; ~ керны а) крепко выругать кого-л. б) резко порвать с кем-л.

лешки-вошки см. леш-вош

лешкыны едва передвигать ногами, плестись; двигаться неторопливо, устало

лешкыны-вöтчыны с трудом успевать плестись за кем-л.

лешкыны-гöняйтны ехать хлынцой (самой тихой рысью)

лешкыны-котöртны бежать грузно, устало

лёб-лёб изобр.: сылöн кынöмыс ~ öшалiс живот её отвис

лёбны болтать, наболтать; молоть вздор; сiя уна öв лёбöм он, оказывается, наболтал лишнего; сiя рытывбыт мый и лёбис он весь вечер молол вздор

лёбны-баитны много говорить; быть многословным

лёбьявны болтаться, свисать – о чём-либо отвислом; сыл öн кыз рожабаннэс лёбьялiсö его толстые щёки отвисли □ сев. лёбьялны

лёгко анат. лёгкое; ~эз лёгкие

лёдз (лёдзз-) 1) вал, валок (сена); турун куйл ö лёдззезын сено лежит в валах 2) ряд, вереница (людей, животных); сувтны ~ö встать в ряд; отир муніс ö лёдззезöн люди шли рядами

лёдзавны ставить, поставить в ряд; класть (сгребать) в валки; ~ кольтаэз класть снопы в ряд; ~ ытшк öм турун сгребать сено в валки. сев лёдзалны

лёдзасьны растягиваться (растянуться) вереницей

лёдззöн 1) валами, валками, рядами; ~, ~ куйл öны кольтаэз рядами лежат снопы; туруныс усь ö ~ трава ложится рядами (валами) 2) вереницей; колонной; подводаэс кыссис ö лёдзöн подводы ехали вереницей

лёдзöтлыны многокр. от лёдзöтны □ иньв. лёдзöтвыны

лёдзöтны см. лёдзавны

лёздыр-баздыр изобр.: мунны ~ идти медленно (о высоком человеке)

лёк 1. 1) злой, злобный; сердитый; ~ морт сердитый человек; ~ волшебник фольк. злой волшебник 2) плохой; дурной; скверный; ~ й öз дурные люди 3) тяжёлый, трудный; меным мыччисис ~ кад для меня наступило тяжёлое время; ~ луннэс колис ö бöрö тяжёлые дни остались позади 2. зло, вред; ~ керны вредить, навредить; напакостить; ~ керись злодей; пакостник; ~ кер öм злодеяние. ~öдз воштыны довести до отчаяния кого-л.; ~ яй ciйö пöдтö а) он лопается от жира (о дородном человеке); б) у него нехорошая опухоль; в) сев. из него зло так и прёт

лёка зло, свирепо; сердито; ~ баитны говорить зло (сердито)

лёкавны злиться, разозлиться; сердиться; ciя сё эшö ме вылö лёкалö он всё ещё на меня злится

лёкасьны 1) враждовать; ссориться; ciя пыр быдöнныскöт лёкасьö он всегда со всеми враждует (ссорится) 2) перен. крепчать (o морозе)

лёквир прост.: ~ тэныт, нем ог сет назло тебе ничего не дам; эт-та кытт öм ~ йöз татöн олö! ну и злые же люди здесь живут!; ~öсь тэ! ну и злодей (злодейка) же ты!

лёкгоршöн: ~ горзыны дико вопить, кричать и плакать; ~ гор öтлыны орать во всю глотку, истошно кричать

лёкмыны становиться злее, свирепеть; рассвирепеть; враг сё лёкмис и лёкмис враг всё свирепел и свирепел

лёкöтны 1) натравливать, натравить кого-л. на кого-л. 2) наговорить, насплетничать на кого-л.; очернить, порочить, опорочить кого-л.

лёкöтчись (прич. от лёкöтчыны) 1. сеющий смуту 2. кляузник, сплетник; тот, кто распускает порочащие кого-л. слухи

лёкöтчöм (и. д. от лёкöтчыны) разжигание вражды; распространение хулы

лёкöтчыны (возвр. от лёкöтны) 1) заниматься кляузами; распускать слухи; разжигать вражду, сеять смуту 2) сетовать, посетовать, жаловаться на кого-что-л.; ~ аслас сь öкыт олан вылö сетовать на свою тяжёлую жизнь 3) злиться, сердиться лёкпырись со злости, со зла

лёктicьны Чеч. злиться, разозлиться

лёктоича мед. родинка (в виде бугорка)

лёкшöртны прост. 1) дрыхнуть, продрыхнуть; 2) валяться, лежать в постели (будучи больным) 3) умереть, испустить дух

лёль 1) улитка, слизняк; 2) перен. медлительный неопрятный человек

лёльны мять, помять, вытоптать (напр. посевы)

лёльсьыны (возвр. от лёльны) смяться; спутаться (о посевах)

лён лён || льняной; ~ завод льнообрабатывающий завод; ~ к öдзыс льняное семя; ~ кудель льняная кудель; ~ сюв льняная кострика; ~ вартл öм выколачивание [семян] льна; ~ зуал öм чесание льна; ~ нярьявны мять лён; ~ ты öтны мочить лён

лёнъявны теребить лён; инькаэс талун лёнъял öны женщины сегодня теребят лён □ сев. лёнъялны

лёпко см. лёгко

лёпмыны вянуть, увянуть, завянуть

лёпоток боров

лёш разг. лещ (рыба). ~ шэз öн вердны давать пощёчины кому-л.; хлестать по щекам кого-л.

лёшавны то же, что лёшшитны □ сев. лёшалны

лёшмöм (прич. от лёшмыны) 1) завядший, увядший; ~ цветок увядший цветок 2) сморщившийся; ~ старик сморщившийся старик; ~ чужöм сморщившееся лицо

лёшмыны 1) вянуть, завянуть, увянуть; листтэс лёшмис ö листья увяли 2) сморщиться (о коже, о лице)

лёшнитны: пельбок ö ~ ударить, дать (двинуть) по уху

лёштыра: ~ пеля лопоухий

лёштыртны опустить, сделать отвислыми (уши)

лёштыртчöм прич. от лёштыртчыны; ~ пеля с отвислыми ушами; вислоухий

лёштыртчыны отвисать, отвиснуть, опуститься (об ушах животного); понысл öн пеллес лёштыртчöмась уши собаки отвисли

лёшшитны ударять, ударить, хлестать (по лицу)

ли I 1) камбий, мезга; к öр лиыс усьö, сэк и лиась посл. когда камбий сходит, тогда его и снимай; соотв. куй железо пока горячо 2) юсьв. сок; кыдз ли берёзовый сок

ли II ли; вовліс ли сія горт ö, ог т öд я не знаю, приходил ли он домой; здоров ли тэ? здоров ли ты?; ли мый ли что ли (ль); ваыс ли мый ли тіян абу? воды, что ли, у вас нет?

лиавны 1) снимать (снять) камбий, мезгу 2) юсьв. собирать [древесный] сок 3) скоблить, наскоблить (мякоть овощей); ~ калиг скоблить [ножом] брюкву □ сев. лиалны

лиасьны (возвр. от лиавны) заниматься (быть занятым) собиранием камбия (мезги)

либи-лёби изобр. - подражание чему-л. шаткому, непрочному; пос öдзыс ~ керö крыльцо шатается

ливгыны лягнуть; оз ков локны мат ö, в öлыс вермас ~ не надо подходить близко, лошадь может лягнуть

лиги-лёги то же, что либи-лёби

лизьгыны лев. дать по уху; дать пощёчину

лименёвöй разг. алюминиевый

липак липак (шкурка с ягнёнка, который начал линять)

лисвень диал. лиственница

лиска разг. тот, кто льстит; льстец

лиску: ~ моз баитны льстить кому-л., стараться расположить кого-л. к себе. ~ керны обмануть, ограбить кого-л.

лиснич лестница; пос öдз ~ лестница крыльца

листавны 1) то же, что листайтны 2) Рог. резать сочни

листалыштны (уменьш. от листавны) полистать; ~ книга полистать книгу

листбок страница; кытш öм ~ вылын эта йылiсь гижöм? на какой странице об этом написано?

листöвтны (однокр. от листавны) перевернуть страницу (в книге) □ сев. лист öлтны

листтöм без листьев, безлиственный; ~ пу дерево без листьев

листтöмсявны становиться (стать) безлистным; терять листья □ сев. лист öмсялны

листыштны. уменьш. от листавны

литра разг. литровый; литровый; джын ~а доз полулитровая посуда

лич: ~ лэдзис полегчало; ~ оз лэдз не даёт покоя, болит, не переставая

личавны слабеть; слабнуть, ослабнуть; гезыс личалiс верёвка ослабла □ сев. личалны

личалöм прич. от личавны; зэл öтны ~ вöлыс подтянуть ослабевшую лямку □ иньв. личав öм, лича öм

личалöм (и. д. от личавны) натянуть слабину □ иньв. личав öм, лича öм

личалыштны (уменыи. от личавны) [немного] слабеть; [слегка] ослабеть; ослабнуть о чём-л. □ иньв. личавышны, личаышны

личаммыны, личамны то же, что личавны

личина: стыдт öм ~! бран. бесстыжая ты рожа!

личкавны многокр. от личкыны; капуста к öньöссэз ~ положить гнёт на кадки с капустой; ciя вермис быдöннысö ~ он смог всех свалить с ног □ сев. личкалны

личкалыштны уменьш. от личкавны [слегка] нажимать, надавливать на что-л.; [понемногу] уминать, умять что-л. □ иньв. личкавышны, личкаышны

личкан: кок ~ икры ног

личкисьны (возвр. от личкыны) оседать, осесть; умяться (под гнётом или от тряски); капустаыс личкись öма капуста осела; яг öдыс кöс личкисьöм ягоды сильно умялись

личкöм (прич. от личкыны) 1) придавленный (грузом) 2) поваленный кем-л., сваленный

личкöм и. д. от личкыны; мий ö эгö адззылö варышыслiсь курöг личкöмсö мы не видели, как ястреб задавил курицу

личкывны (однокр. от личкыны) 1) [на какое-то время] придавить что-л. 2) [на какое-то время] повалить, свалить кого-л. 3) [на время] свалить кого-л. (о болезни) 4) клонить ко сну кого-л. □ сев. личкылны

личкыны 1) давить, придавить; прижимать, прижать что-л.; класть (положить) гнёт (груз) на что-л.; ~ капуста галя öн положить гнёт (камень) на капусту 2) валить, повалить, свалить кого-л.; уч öтжыкыс ыджытжыксö вермис ~ младший смог повалить старшего 3) свалить; ciйö личкис шогöт его свалила болезнь 4) безл. клонить кого-л.; он личк ö клонит ко сну. рам ручыс личк ö ни дет. ему уже хочется спать (букв. уже добрая лиса валит)

личкыштны (уменьш. от личкыны) [слегка] давить, надавить на что-л.; [слегка] придавить что-л.

личöтлыны многокр. от личöтны □ иньв. личöтвыны

личöтны 1) ослаблять, ослабить; ~ вожжиэз ослабить вожжи; ~ гайкаэз ослабить гайки 2) лев. легчать, полегчать; отлечь; öні невна личöтiс теперь легче стало

личöтöм (прич. от лич öтны) [слегка] ослабленный; ~ поводдэз [слегка] ослабленные поводья; ~ винт [слегка] ослабленный винт

личöтöм (и. д. от лич öтны) 1) ослабление; поводдэз ~ ослабление поводьев; гайкаэз ~ ослабление (отвинчивание) гаек 2) лев. облегчение, успокоение; видзчисьны шоглiсь ~ ждать, пока пройдёт боль

личöтчыны (возвр. от лич öтны) расслабляться, расслабиться; лич öтчö! а) расслабьтесь, снимите напряжение! б) ослабьте пояс!

личöтыштны (уменьш. от лич öтны) 1) [немного] ослабить (напр. вожжи) 2) лев. облегчить, немного успокоить (боль)

личыт 1) слабый, нетугой; ~ йи слабый пояс 2) свободный, большой (об обуви, одежде); туфлиэс меным ~öлöсь мне туфли велики 3) нескупой, щедрый (о человеке)

личыта 1) слабо; ~ к öртавны завязать слабо; ~ кыйны чикись заплести косу слабо 2) свободно; платьеыс ме вылын ~öв платье мне свободно 3) щедро, не скупясь; овны ~ жить широко

лишка 1. 1) излишек; ~ кольччис остался излишек; ~ эз в öв излишков не оказалось 2) лишнее; сiя нем ~ эз висьтав он ничего лишнего не говорил 2. разг. слишком; ~ к öдзыт слишком холодно

лишкöв разг. излишек

лишнöй разг. см. лишньöй

лишньöй 1. в разн. знач. лишний, излишний; ~ час лишний час; тэ абу ~ ты не лишний 2. излишек, избыток; ~с ö вузавны сбыть излишек. ~ кор öм оз ков видзчисьны не надо ждать особого приглашения

лоан будущий; ~ год ö в будущем году. ~ кад грам. будущее время

лобозь бот. лабазник

лов (лол-) душа. ~ыс абу ни он скончался; джын ~ босьтны до полусмерти замучить кого-л.; ~ жагвыв кыскавны тяжело дышать; ~ оз кыскы (лэбтiсь) душа не лежит к чему-л., душа не принимает что-л.; ~ыс öдва öшшö а) в чём только душа у него держится; б) он уже при смерти; его жизнь на волоске; ~ыс петiс ни он уже умер, он уже отдал богу душу; ~ петк öтны ухаживать за умирающим; ~ петт öдз а) пока жив; б) до смерти (испугаться и т. п.); ~ пуктыны вложить во что-л. душу; ~ сетны отдать жизнь за что-л.; ~ сёйны вытянуть из кого-л. [всю] душу; надоедать кому-л.; ~ö тырö я задыхаюсь; ~ шочч öтны передохнуть; ас ~öн п öдны задыхаться; кык ~ долгожитель (букв. с двумя душами); сiя сь öкыт ~а он страдает одышкой □ иньв. вов; сев. лол

ловзиссьыны то же, что лолассьыны

ловзисьны 1) вдохнуть; пыдына ~ глубоко вдохнуть; ог вермы ~ не могу вдохнуть (вздохнуть); тыр морос öн ~ вдохнуть полной грудью; сь öкыта ~ тяжело вздохнуть; локті да медб öрьяись ловзисьтöдз до последнего дыхания 2) вздохнуть; передохнуть; горт öдз локті да тожно ловзиси я добрался до дому и с облегчением вздохнул

ловзисьöм (и. д. от ловзисьны) вдох; вздох

ловзьöм (прич. от ловзьыны) 1) воскресший, оживший 2) перен. оживший, возродившийся, обновившийся 3) поднявшийся, подошедший (о тесте и т. п.); ~ нянь поднявшийся хлеб □ иньв. вовзь öм; сев. лолзьöм

ловзьöм (и. д. от ловзьыны) 1) воскресение 2) перен. оживление, возрождение, обновление 3) брожение (напр. теста) □ иньв. вовзь öм; сев. лолзьöм

ловзьöтан (прич. от ловзь öтны) оживляющий, живительный; ~ ва живительная вода □ иньв. вовзь öтан; сев. лолзьöтан

ловзьöтлыны (однокр. от ловзь öтны) 1) [на время] оживлять, оживить, воскресить кого-либо 2) перен. [на время] оживлять, оживить, наполнить жизнью, сделать более живым, весёлым кого-что-л. □ иньв. вовзь öтвыны; сев. лолзь öтлыны

ловзьöтны 1) воскрешать, воскресить, оживить кого-л. 2) перен. оживлять, оживить, наполнить жизнью, сделать более весёлым кого-что-л. 3) вызывать (вызвать) брожение; заквасить; дать подняться, дать подойти (о тесте); ~ нянь ш öмöсын дать подняться тесту в квашне □ иньв. вовзь öтны; сев. лолзьöтны

ловзьöтöм (прич. от ловзь öтны) 1) оживлённый, воскрешённый 2) перен. оживлённый, возрождённый 3) заквашенный, подошедший (о тесте) □ иньв. вовзь öтöм; сев. лолзьöтöм

ловзьöтöм (и. д. от ловзь öтны) 1) оживление, воскрешение 2) перен. оживление 3) заквашивание; нянь ~ заквашивание теста □ иньв. вовзь öтöм; сев. лолзьöтöм

ловзьöттöм (прич. от ловзь öтны) 1) незаквашенный; ~ нянь исполнявшийся хлеб 2) пресный (о тесте) □ иньв. вовзьöттöм; сев. лолзьöттöм

ловзьöтчыны (возвр. от ловзь öтны) воскресать, воскреснуть □ иньв. вовзь öччыны; сев. лолзьöччыны

ловзьывны однокр. от ловзьыны □ иньв. вовзьывны; сев. лолзьылны

ловзьыны 1) воскреснуть, ожить 2) перен. ожить, оживиться, возродиться; пробудиться; тулыс öн быдöс природа ловзьö весной оживает вся природа 3) выживать, выжить; кин т öдö, ловзяс я кто знает, выживет ли он 4) прививаться, привиться, прижиться (о растениях) 5) бродить, забродить, подниматься, подходить (о тесте) □ иньв. вовзьыны; сев. лолзьыны

ловзьыны-лэбтiсьны 1) подняться, подниматься (о тесте) 2) оживать, идти в рост; ловзис ö-лэбтiсисö ыб вылын öзиммез пошли в рост на полях озимые (напр. ранней весной)

ловзьыштны уменьш. от ловзьыны; няньыс невна ловзьыштiс ни тесто уже немного поднялось □ иньв. вовзьышны; сев. лолзьышны

лöвйöн живым, живьём; заживо; кутны ~ поймать живьём; сёйны ~ съесть живьём (живым); лэдзны ~ отпустить живым; бертны ~ вернуться живым □ иньв. вовй öн; сев. лöлйöн

ловкöя ловко || ловкий; ур ~ кайис пу йылас белка ловко взобралась на вершину дерева

ловпу ольха □ иньв. вовпу; сев. лолпу

ловпуаин ольшаник

ловтöм мёртвый, безжизненный, бездыханный □ иньв. вовт öм; сев. лолтöм

ловья живой; кутны ~ чери поймать живую рыбу. кул öм не ловья ни жив ни мёртв; ~ вирыс чужöм вылас абу у него в лице ни кровинки не осталось □ иньв. вовья; сев. лолъя

лог (логй-) лог, ложбина; лощина □ иньв. вог

лога в ложбинах, с логами, изобилующий логами; ~ места место в ложбинах □ иньв. вога

логзя коч. неряха; сія кыдз логзя ветл öтö она ходит неряхой

лоддявны Рог. батрачить

лодок лодок; ысласян ~ лодок для катания (с ледяной горки)

лойлыны (многокр. от лойны) [часто] размешивать что-л. □ иньв. войвыны

лойны месить, намесить; ~ нянь месить тесто. ~ нять месить грязь, идти по грязи □ иньв. войны

лойöм (прич. от лойны) замешенный; вымешенный; ~ нянь [хорошо] вымешенный хлеб □ иньв. вой öм

лойöм и. д. от лойны □ иньв. вой öм

лойсьыны (возвр. от лойны) 1) превращаться (превратиться) в месиво 2) меситься; няньыс бура лойсь ö тесто хорошо месится □ иньв. войсьыны

локань лохань □ иньв. вокань

локлыллыны сев. навещать, навестить кого-либо

локны (локт-) 1) идти, двигаться; ехать (в направлении к говорящему); прибывать; ~ паныт идти навстречу; локт ö татч ö идите сюда; кин локт ö? кто идёт?; 2) приближаться к кому-чему-л.; локтам деревня дын ö мы подходим (подъезжаем) к деревне; горт ö локтöн на пути к дому; одзаным локт ö пос мы приближаемся к мосту 3) вернуться, возвращаться; б öр ~ гортö вернуться домой, прийти (приехать) домой; ~ армияись прийти из армии 4) приходить, прийти, явиться куда-л.; ~ суд выл ö явиться в суд 5) наступать, наступить; настать; прийти; тулыс локт ö наступает весна; локтас кад... наступит (настанет) время... 6) приходиться, причитаться, полагаться; мымда öн киö локтö деньгаыс? сколько денег приходится на руки? 7) поступать, поступить; ва татч ö локтö трубаэзöт вода сюда поступает по трубам. лок нянь сёйны! просим к столу! (ответ на пожелание: приятного аппетита!) □ иньв. вокны

локтан (прич. от локны) будущий, наступающий, грядущий; ~ неделя ö на будущей неделе □ иньв. воктан

локтісёвöй: мортыс сiя ~ человек он не здешний (букв. из приезжих) □ иньв. воктiсёв öй, воктiсёöй

локтiсь (прич. от локны) 1. 1) прибывший, приезжий, приехавший 2) встречный; паныт ~ морт встречный человек 3) не местный, прилётный (о птицах) □ иньв. воктiсь

локтöм (и. д. от локны) 1) приход, приезд; прибытие; ж öникыс эз тöд иньыс ~ йылiсь муж не знал о приезде жены; видзчисьны поездлiсь ~ ждать прибытие поезда 2) возвращение; курссэз вылiсь ~ возвращение с курсов 3) явка; призывнöй пункт выл ö ~ явка на призывной пункт □ иньв. воктöм

локтыштны (уменьш. от локны) 1) подходить, подойти, приблизиться; локтышт мат öжык подойди поближе 2) приходить, прийти, приехать (неожиданно, без особой надобности); мыйл ö нö бöра локтыштін? зачем же ты опять приехал? □ иньв. воктышны

лола сев., усол. лось; ~ яй лосиное мясо, лосина

лолавны дышать; ~ ныр öн дышать носом; ~ пыдына дышать глубоко; ~ часто дышать учащённо; лолавт öг куйлыны лежать не дыша □ иньв. вовавны, воавны; сев. лолалны

лолавöв-керны (длит. от лолавны) [долго] дышать; с öстöм руöн ~ долго дышать свежим воздухом □ иньв. воа öв-керны, вовавöв-керны

лолалан (прич. от лолавны) дыхательный; ~ горш дыхательное горло □ иньв. воаан, воваван

лолалöм прич. от лолавны; ~ ру выдыхаемый воздух □ иньв. воа öм, вовав öм

лолалöм (и. д. от лолавны) дыхание; сь öкыта ~ тяжёлое дыхание □ иньв. воа öм, вовав öм

лолалыштны (уменьш. от лолавны) [немного] подышать □ иньв. воаышны, вовавышны

лолассьыны безл. дышаться; в öрын пыр кокнита лолассьö в лесу всегда дышится легко □ иньв. воассьыны, вовассьыны

лолпу сев. ольха □ иньв. вовпу

лолыштны (однокр. от лолавны) вздохнуть; дохнуть; вдохнуть; пыдына ~ глубоко вдохнуть □ иньв. вовышны, воышны

лолыштöм и. о. от лолыштны; пытшк ö ~ вдох; б öр ~ выдох; öтпыр ~ дырна за один вздох □ иньв. вовышт öм, воышт öм

ломан сев. см. воман

ломша Рог. спесивый, чванливый

лонтан (прич. от лонтны) отопительный; ~ сезон отопительный сезон; локтiс баня ~ кад наступило время топки бани

лонтас топливо; ~ыс таво уна запт öм топлива нынче много заготовлено (обычно о древесном топливе) □ иньв. вонтас

лонтiсьны 1) топиться, протопиться; гор лонтiсь ö печка топится 2) гореть, сгореть; кöс песыс бура лонтiсь ö сухие дрова хорошо горят. иньв вонтісьны

лонтлывлыны многокр. от лонтны; одзжык горрес ö лонтлывлiм только песöн раньше мы печки топили только дровами □ иньв. вонтвыввыны

лонтлыны однокр. от лонтны; талун горсö эг на лонтлö сегодня мы печь ещё не топили □ иньв. вонтвыны

лонтны 1) топить; затопить; протопить;. ~ гор топить печь 2) отапливать, отопить; ~ керку отапливать дом 3) истапливать; истопить, израсходовать топкой; песс ö быдос ни лонтiм все дрова уже истопили □ иньв. вонтны

лонтöм (прич. от лонтны) затопленный; протопленный; ~ гор затопленная печь □ иньв. вонт öм

лонтöм (и. д. от лонтны) 1) топка; гор ~ топка печи 2) отапливание; керку ~ отапливание дома □ иньв. вонт öм

лонттöм (отриц. прич. от лонтны) 1) нетопленный, невытопленный; ~ гор нетопленная печь 2) неотапливаемый; ~ керку неотапливаемый дом □ иньв. вонтт öм

лонтыштны (уменьш. от лонтны) подтапливать, подтопить; [немного] протопить □ иньв. вонтышны

лоны 1) быть в наличии; иметься; ашын менам лоас ö биллеттэз киноö завтра у меня будут билеты в кино 2) быть, совершаться, состояться; случаться, произойти; быдöс эта шогмис ой öн всё это произошло ночью; мый тэк öт лоис? что с тобой случилось?; öбед талун оз ло обеда сегодня не будет; талун лоас зарплата сегодня будет зарплата;. нем сыл ö оз ло ничего с ним не случится; кык смертьл ö не ~, а öтыкись нем повны посл. двум смертям не бывать, а одной не миновать 3) безл.: забедно лоис стало обидно;. к öдзыт лоис стало холодно; меным лоис шог мне стало дурно; шы не т öв лоис стало тихо 4) быть, стать, становиться; сiя чожа лоас инженерöн он скоро будет инженером;. сыись лоас бур морт из него выйдет хороший человек 5) быть, являться кем-чем-л.;. доводиться, приходиться кем-л.; кин öн ciя татöн лоö? кем он здесь?; сія ло ö агрономöн он здесь агроном; сія ло ö меным родня он мне приходится родственником 6) деваться, деться; кытч ö инö лоис емыс? куда же девалась иголка? 7) означать, обозначать; мый эта лоö? что это означает?; мый ло ö кыв Кудымкар? что означает слово Кудымкар? ~ быль öн сбыться, оправдаться, осуществиться; мый лоас ло будь что будет; шай-пай ~ растеряться □ иньв. воны

лоöм прич. от лоны; чар öтöмсянь ~ пожарлö эзö сетö паськавны пожару, случившемуся от молнии, не дали распространиться □ иньв. во öм

лоöм и. д. от лоны; ме эг вермы вежöртны быд öс ~сö я не мог понять всего случившегося □ иньв. во öм

лоп I Рог. анат. селезёнка □ иньв. воп

лоп II сев. лопасть (весла)

лопатитны точить, заточить, править, отбить □ иньв. вопатитны

лопатитчись (прич. от лопатитчыны) 1. точащий 2. точильщик, правильщик (кос) □ иньв. вопатитiсь

лопатитчыны (возвр. от лопатитны) заниматься (быть занятым) точкой, правкой (кос) □ иньв. вопатитчыны

лопатитыштны (уменьш. от лопатитны) [немного] поточить, поправить (косу с по-мощью бруска или лопатки) □ иньв. вопатитышны

лопатка 1) лопатка (для правки кос) 2) анат. лопатка □ иньв. вопатка

лопушник бот. мать-и-мачеха; лопушник □ иньв. вопушник

лосьыны сев. случаться, случиться; мый тэкöт лосис? что с тобой случилось?

лотшкыны хрустеть, хрустнуть (о пальцах)

лöг 1. злой, сердитый; гневный; ~ морт злой человек; сія öддьöн ~ он очень злой; ~ мортл ö каньöн синмас он чеччöвт посл. на злого человека кошкой в глаза не кинешься; злому человеку не выцарапаешь, как кошка, глаза 2. зло, злоба, злость, гнев; ~ видзись злопамятный; ~ пет ö зло берёт; ~ пет ö тэ вылö сержусь на тебя; ~ петк öтны злить, сердить, раздражать кого-л., вызвать гнев у кого-л.; ~ öштыны вымещать зло на ком-л. ~ порсь прост. злюка; сія л öг вылас потас он лопнет от злости □ иньв. в öг

лöга зло, злобно, гневно; ~ видз öтны зло посмотреть □ иньв. в öга

лöгавны 1) злиться, сердиться на кого-что-л; злобствовать; сiя ме выл ö лöгалö он сердится на меня 2) враждовать с кем-л.; нія öтамöдныс вылö лöгалöны они враждуют друг с другом; они не в ладах □ иньв. вöгавны

лöгалiсь (прич. от лöгавны) 1) враждующий 2) злопамятный □ иньв. в öгаись, вöгавись

лöгалöм (и. д. от лöгавны) 1) злость; ненависть 2) вражда □ иньв. в öгавöм, в öгаöм

лöгасись (прич. от лöгасьны) вспыльчивый, раздражительный; обидчивый □ иньв. в öгасись

лöгасьны 1) разозлиться; сердиться, рассердиться на кого-л.; ~ нем понда сердиться не за что; ~ эм мый понда сердиться есть за что; ~ вир кустöдз дойти до белого каления 2) рассориться, поссориться с кем-л.; нія лöгасьомась öтамöдныс выл ö они враждуют, они друг с другом рассорились 3) перен. обидеться, обижаться; сія ме вылö критикуйт öмсянь лöгасьöма он на меня обиделся за критику □ иньв. вöгасьны

лöгасьöм прич. от лöгасьны; ~öн видзöтны бöбалiсь челядь выл ö зло посмотреть на шалунов □ иньв. в öгасьöм

лöгасьöм и. д. от лöгасьны; нія ~ бöрын эз на пантасьлö они после ссоры ещё не встречались □ иньв. в öгасьöм

лöгасьыштны уменьш. от лöгасьны; ciя бöра лöгасьыштiс он снова вспылил

лöгöн злобно, зло, гневно, сердито; баитны ~ разговаривать злобно; ~ видзöтлыны сердито посматривать на кого-что-л.; ~ вештiсьны отплатить злом, отомстить кому-л. □ иньв. в öгöн

лöгöтлыны (многокр. от лöгöтны) [постоянно] сердить, злить, раздражать; ciя менö пыр лöгöтлö он меня постоянно раздражает □ иньв. в öгöтвыны

лöгöтны 1) злить, разозлить, сердить, рассердить; ciя миянöс öддьöн лöгöтіс он нас очень разозлил 2) ссорить, поссорить; рассорить □ иньв. в öгöтны

лöгöтчыны (возвр. от л öгöтны) 1) заниматься склоками; ссорить 2) [легко] раздражаться; [часто] злиться, сердиться

лöдз овод; слепень; л öдззез лякасьöны вöв дынö слепни липнут к лошади □ иньв. в öдз

лöдзза: ~ кад время, когда появляется много слепней и оводов; ~ места место, где много слепней и оводов

лöз 1. синий; ~ краска синяя краска; ~ д öра синий холст, крашенина; ~ каймиа чышьян платок с синей каёмкой; ~öн краситны (мич öтны) окрасить в синий цвет 2. 1) синий цвет, синева, синь, лазурь; ~ видзны а) рассветать; б) виднеться – о синем; лöз югдыны забрезжить 2) синяк, кровоподтёк; ~öдз чепöльтны ущипнуть до синяка. ~ печенича синяк

лöзаммыны, л öзамны синеть, посинеть; небо пондіс ~ небо стало синеть □ иньв. вöзаммыны

лöзас сев. загородка из хвойных веток по бокам силка

лöз-гöрд сизый, фиолетовый □ иньв. в öз-гöрд

лöзны Рог. синеть, посинеть □ иньв. вöзны

лöзöм Рог. (прич. от лöзны) посиневший □ иньв. вöз öм

лöзöм Рог. посинение □ иньв. вöзöм

лöзöт пук c, то же, что лöзас

лöзöтлывлыны (многокр. от л öзöтны) окрашивать в синий цвет (много раз) □ иньв. вöзöтвыввыны

лöзöтлыны (однокр. от лöзöтны) 1) окрасить в синий цвет (однажды) 2) посинеть (однажды – напр. от холода) □ иньв. в öзöтвыны

лöзöтны 1) красить (окрасить) в синий цвет; синить; ковта ~ окрасить в синий цвет кофту 2) синеть, посинеть; киэз к öдзытсяняс лöзöтiсö руки посинели от холода □ иньв. в öзöтны

лöзöтöм (прич. от л öзöтны) 1) окрашенный в синий цвет; синёный; ~ чышьян синёная косынка 2) посиневший; ~ тырппез посиневшие губы □ иньв. в öзöтöм

лöзöтöм (и. д. от л öзöтны) 1) синение, окраска в синий цвет; синька; д öра ~ синение холста 2) посинение 3) синяк; кисим казялі ~ на руке [своей] я заметил синяк □ иньв. в öзöтöм

лöзöтчыны (возвр. от л öзöтны) заниматься синением (синькой) □ иньв. в öзöччыны

лöзъягöд голубика (ягоды) □ иньв. в öзъягöд

лöнь 1. 1) тихий; спокойный; безветренный; ~ рыт тихий вечер; ~ погоддя тихая (безветренная) погода 2) спокойный, тихий, смирный; ~ мывкыда морт человек со спокойным характером 2. тишь, тишина; дзугны ойся ~ нарушить ночную тишину □ иньв. вöнь

лöньлыны (однокр. от л öньны) 1) [на время] утихнуть (о ветре) 2) [на время] успокоиться, утихнуть (о ребенке) □ иньв. в öньвыны

лöньны 1) стихать, стихнуть, стать слабее; т öв лöнис ветер стих; зэр л öнис дождь затих 2) успокаиваться, успокоиться, умолкнуть; гор öтлiсь лöнис крикун умолк 3) успокоиться, пройти; дойм öм лöнис боль прошла □ иньв. в öньны

лöньöтны см. лöньсьöтны

лöньсьöтан (прич. от л öньсьöтны) успокаивающий, успокоительный □ иньв. вöньсь öтны

лöньсьöтны 1) успокаивать, успокоить; утихомирить, унять кого-л.; ме öдва верми ~ этö мортсö я едва успокоил этого человека; ~ л öг понöс успокоить злую собаку 2) унимать, унять, успокоить что-л.; ~ ки доимöм унять боль в руке □ иньв. в öньсьöтны

лöньсьывлыны многокр. от лöньсьыны; поннэзлöн увтöм эз на лöньсьывлы лай собак ни на минуту не прекращался; шогалiсьл öн ойзöмыс лöньсьылiс стоны больного [иногда] стихали □ иньв. в öньсьыввыны

лöньсьывны однокр. от лöньсьыны; т öлыс лöньсьылiс да бöр лэбис ветер на время утихал, но потом начинал дуть с новой силой □ иньв. в öньсьывны; сев. лöньсьылны

лöньсьыны (возвр. от л öньны) 1) утихать, утихнуть, успокоиться; присмиреть; челядь л öньсисö дети присмирели; отир л öньсис народ успокоился 2) утихать, стихать, стихнуть, утихнуть; т öв лöньсис ветер стих

лоньсьыштны (уменьш. от л öньсьыны) см. лöньыштны

лöньыштны уменьш. от лöньны; юр висьöм лöньыштiс, и ме онм öсси головная боль понемногу прошла, и я заснул; т öлыс невна лöньыштiс ветер немного стих □ иньв. вöньышны

лöня тихо, спокойно, безмятежно; пукавны ~ сидеть тихо; узьны ~ спать безмятежно

лöп I древесный дрязг (сор), нанесённый водой (в половодье) □ иньв. в öп

лöп II 1) юкс, чаз. род; сiя Дозм öр ~ись он из рода Дозмора 2) сев. дети, ребята; ребятня; керкуас ~ыс тыр дом полон детей

лöпья-ёгья с древесным сором (наносником, дрязгом); ~ ва вода с древесным сором

лöсалны чур. см. лöсйыны

лöсйисись (прич. от л öсйыны) 1. обтёсывающий 2. тот, кто занимается тёской (обтёской)

лöсйиссьыны (возвр. от л öсйисьны) 1) быть податливым для обтёски; эна керрес бура л öсйиссьöны эти брёвна хорошо обтёсываются; дзуг пуыс оз лöсйиссьы свилеватое дерево не обтёсывается 2) закончиться – об обтёсывании чего-л. □ иньв. в öсйиссьыны

лöсйись то же, что лöсйисись

лöсйисьны (возвр. от лöсйыны) заниматься (быть занятым) тёской (обтёской); айыс оградаас л öсйисьö его отец во дворе занимается обтёской (брёвен) □ иньв. в öсйисьны

лöсйöв-керны (длит. от л öсйыны) 1) [долго] тесать; обтёсывать что-л. 2) перен. [долго] бить, хлестать кого-л. чем-л. □ иньв. в öсйöв-керны

лöсйöм (прич. от л öсйыны) тёсаный; обтёсанный; ~ кер обтёсанное бревно □ иньв. вöсйöм

лöсйöм (и. д. от лöсйыны) тесание, обтёсывание; тёска, обтёска; керрез ~ обтёска брёвен □ иньв. в öсйöм

лöсйыны 1) тесать; обтесать, обтёсывать что-л.; ~ тёс тесать тёс; ~ кер обтесать бревно 2) вытёсывать, вытесать что-л.; ~ черпу вытесать топорище 3) перен. стегать, отстегать, хлестать кого-л. чем-л. □ иньв. вöсйыны

лöсйыштны мгнов. от лöсйыны; м öді ~, да черыс кисим усис я собрался тесать, а топор выпал из рук; пельбок ö ~ треснуть по щеке, дать затрещину □ иньв. в öсйышны

лöсйыштны (уменьш. от лöсйыны) 1) [понемногу] обтёсывать; [немного] потесать что-л. 2) перен. [недолго] стегать, [немного] постегать кого-л.

лöск сев. чердак; □ иньв. в öск

лöсьöтлöм прич. от лöсьöтлыны; ~ сумкаэз специально приготовленные сумки; неважын ~ порядоккез недавно заведённые порядки; ~ койкаэз заправленные койки; страда кеж ö ~ комбайннэз приведённые в готовность комбайны □ иньв. в öсьöтвöм

лöсьöтлöм и. д. от лöсьöтлыны; рюкзак кез ~ приготовление рюкзаков; виль порядоккез ~ заведение новых порядков; сельхозинвентарь ~ ремонт сельхозинвентаря □ иньв. в öсьöтвöм

лöсьöтлыны (многокр. от лöсь öтны) 1) [многое, во многих местах] налаживать, наладить 2) [многое] приготовить; делать пригодным (для употребления, использования); ~ котомаэз приготавливать заплечные мешки; ~ туиссэз приводить в порядок туеса (для сбора ягод); ~ ытшкисян кеж ö кураннэз да косаэз ремонтировать (приготавливать) для сенокоса грабли, косы 2) [многое, во многих местах] устанавливать, установить, заводить; ~ виль порядоккез заводить новые порядки [во многих местах] 3) [многое] поправлять, поправить; заправлять, оправлять; ~ койкаэз заправлять койки; ~ подушкаэз поправлять подушки; ~ юрсиэз поправлять волосы. ~ öммез (басниэз) затевать ненужные разговоры, заговаривать зубы (букв. налаживать рты) □ иньв. в öсьöтвыны

лöсьöтлытöм (прич. от лöсьöтлыны) неприготовленный; неремонтbрованный; олан понда ~ жыррез не подготовленные для жилья комнаты □ иньв. в öсьöтвытöм

лöсьöтны 1) готовить; приготовить, подготовить (к употреблению, использованию); т öв кежö ~ додь приготовить к зиме сани; ~ пызан выл ö накрыть на стол 2) готовить, приготовить; стряпать; ~ сёян приготовить еду; ~ юны приготовить что-л. попить 3) заготавливать, заготовить, наготовить (впрок); ~ к öдзыс заготовить семена; ~ т öв кежö пес заготовить на зиму дрова 4) налаживать, наладить; исправить, починить, поправить; ~ жугал öм устранить поломку; ~ сапоггез починить сапоги 5) установить, устроить; сделать; ~ костёр развести костёр; ~ праздник устроить праздник; ~ причёска сделать (поправить) причёску; ~ виль платье сшить новое платье; ~ виль порядок установить новый порядок (чего-л.) 6) прилаживать, приладить, приспособить, приделать; ~ ыб öсö замок приделать к двери замок 7) подставлять, подставить; ~ кырым подставить пригоршню; ~ тырппез подставить губы (для поцелуя) □ иньв. в öсьöтны

лöсьöтöм прич. от лöсьöтны; ~ додь приготовленные [в дорогу] сани; ~ автобус отремонтированный автобус; ~ порядок наведённый порядок; ~ тырппез подставленные (для поцелуя) губы; ~ праздник устроенный праздник. ~ быд öс всё готово □ иньв. в öсьöтöм

лöсьöтöм (и. д. от л öсьöтны) 1) приготовление, подготовка; т öв кежö пода картаэз ~ подготовка к зиме помещений для скота; сёртни ямаэз ~ подготовка хранилищ для овощей 2) приготовление, готовка; сёян ~ приготовление кушаний; стряпня 3) исправление; устранение (поломки, неполадок); починка, ремонт; сапоггез ~ починка сапог 4) установление, наведение; порядок ~ наведение порядка □ иньв. в öсьöтöм

лöсьöттöм (отриц. прич. от лöсьöтны) 1) неприготовленный, неподготовленный; пода понда ~ картаэз не подготовленные для скота помещения; ~ обед неприготовленный обед 2) неисправный, неотремонтированный; ~ телега неисправная телега 3) ненаведённый, неустановленный; □ иньв. в öсьöттöм

лöсьöтчöв-керны длит. от лöсьöтчыны [долго] готовиться к чему-л. □ иньв. в öсьöччöв-керны

лöсьöтчöм (и. д. от л öсьöтчыны) 1) подготовка к чему-л.; к öдзан кад кежö ~ подготовка к севу 2) сборы; туй ö ~ сборы в дорогу 3) Рог. договор □ иньв. в öсьöччöм

лöсьöтчывлыны многокр. от лöсьöтчыны □ иньв. вöсь öччыввыны; сев. лöсьöччыллыны

лöсьöтчывны 1. однокр. от л öсьöтчыны; нывка жöник сайö лöсьöтчылiс да бöр керсис девушка собралась было замуж, но передумала 2. см. л öсьöтчывлыны □ иньв. вöсьöччывны; сев. л öсьöччылны

лöсьöтчыны (возвр. от л öсьöтны) 1) готовиться, приготовиться, подготовиться; ~ т öв кежö подготовиться к зиме; ~ к öдзан кад кежö готовиться к севу; ~ кот öртны приготовиться к бегу; ~ туй ö собираться в дорогу 2) собраться, собираться, решиться; ж öниксайö ~ собраться замуж; командировка ö лöсьöтчикö собираясь в командировку; во время сборов в командировку 3) приспосабливаться, приспособиться, приноравливаться; пристроиться; ~ медб öрö пристроиться позади всех; кыдзк ö колö ~ жöникыт дынö да овны как-то надо приноровиться к мужу и жить 4) приходить (прийти) к согласию, договориться; ~ г öтрасьны договориться о свадьбе 5) прихорашиваться, наряжаться; нывкаыс комас л öсьöтчö, м öдö петны котрасьны девушка прихорашивается в горнице, собирается пойти погулять 6) разг. метить; сія начальникавны л öсьöтчö он метит в начальники. сідз и л öсьöтчö... так и норовит...; дзодзогыс сідз и л öсьöтчö кокыштны гусь так и норовит клюнуть; поныс сідз и л öсьöтчö пурны собака так и норовит укусить; ~ зэрны собраться – о дожде □ иньв. в öсьöччыны

лöсьöтчыштны уменьш. от лöсьöтчыны; кол ö кöть невна ~ праздник кежас нужно хотя бы как-то приготовиться к празднику

лöсьöтыштны уменьш. от лöсьöтны; ~ сев кежö кöдзысок приготовить к севу [немного] семян; ыб öсокас колö ~ иганок к дверце нужно приделать [хоть какой-то] запорик □ иньв. в öсьöтышны

лöсьыт красивый; пригожий (о человеке)

лöсьыта красиво, приятно; опрятно || красивый, опрятный; ~ пасьтасьны одеваться красиво

лöсьыттöм Рог. некрасивый

лöсявны 1) подходить, подойти, оказаться годным для чего-л.; соответствовать; стеклоыс рамаас оз л öсяв стекло к раме не подходит; татiсь климатыс сыл ö лöсялö здешний климат ему подходит; доныс оз л öсяв пальтоыслö пальто не стоит таких денег 2) идти, подходить, быть к лицу; эта р öмыс сылö оз лöсяв этот цвет ему не идёт; виль платье ö меным öддьöн лöсялö новое платье мне очень идёт (к лицу); чышьянысл öн рöмыс öддьöн лöсялö тэнат синнэзкöт платок по цвету гармонирует с твоими глазами 3) совпадать, совпасть с чём-л.; менам горт ö локтöмыс лöсялic праздниккöт мой приезд домой совпал с праздником; быд öс приметаэс лöсялöны все приметы совпадают 4) сойтись, оказаться с кем-л., где-л.; мий ö сыкöт лöсялiм öтік вагонö мы с ним оказались в одном вагоне 5) сходиться, сойтись в чём-л., сговориться; нія эз ö лöсялö ценаöн они не сошлись в цене 6) дружить, ладить; нiя уч öтсянь лöсялöны они с детства дружат; гозй öн бура лöсялöны муж с женой живут дружно; сык öт некин оз лöсяв с ним никто не ладит 7) звучать согласно (в унисон); сьыліссезл öн голоссэз öддьöн лöсялісö голоса певцов звучали согласно 8) оказаться, быть налицо; к öзяиныс гортас эз лöсяв хозяина дома не оказалось; сь öрам лöсялiс пурт у меня с собой оказался нож 9) выправляться, выправиться; прийти в норму; сюэс зэр б öрас пондісö ~ хлеба после дождя начали выправляться; старухаыс л öсялöм старуха, оказывается, поправилась 10) довестись, доводиться; эта тулыс ö меным лöсяліс петны мореö медодзза пароходöн в эту весну мне довелось выйти в море с первым пароходом. л öсялö! хорошо!, ладно!, идёт! □ иньв. в öсявны; сев. лöсялны

лöсялан, л öсялана (прич. от л öсявны) годный, подходящий; ~ дон подходящая цена; ~ ключ подходящий [к этому замку] ключ; сыл öн локтöмыс вöлі öддьöн ~ его приход был очень кстати. öддьöн ~! хорошо!, подходит!

лöсялiсь (прич. от л öсявны) сговорчивый, уживчивый, податливый; ~ морт уживчивый человек □ иньв. в öсявись

лöсялöм (прич. от л öсявны) 1) подходящий; ~ дон подходящая цена 2) удачный; ~ туй удачная поездка (букв. дорога) 3) выправившийся; поправившийся 4) оказавшийся; сь öрам ~ спичкаэз вам öмась оказавшиеся у меня с собой спички намокли □ иньв. в öсявöм, в öсяöм

лöсялöм (и. д. от л öсявны) 1) совпадение 2) согласие; дружба; гозъя коласын ~ любовь и согласие между супругами □ иньв. в öсявöм, в öсяöм

лöсяссьыны коч. получаться, получиться; быдöс бура л öсяссьö всё хорошо получается

лöтсалны сев. подбрасывать, подбросить, подкидывать (дрова); гор ~ подбросить дров в печку

лöтьышалны сев. погружать, погрузить (в воду)

лöч сев. силок, ловушка; сь öла ~ силок на рябчика; чужм öр ~ силок на горностая; ~ туй охотничья тропа, вдоль которой ставятся силки, ловушки □ иньв. в öч

лöчыт то же, что лэчыт

луд 1) лужайка; поляна; пастбище 2) дёрн; ~ гарйыны снимать дёрн □ иньв. вуд

лудан чесотка □ иньв. вудан

лудны чесаться; зудеть; свербеть; сыл öн киэс лудöны прям., перен. у него руки чешутся (он хочет что-л. поделать или ему хочется подраться). сыл öн кылыс лудö у него язык чешется (ему хочется поговорить); сыл öн боккес, тыдал ö, луд öны у него, видимо, бока чешутся; его, видимо, давно не били □ иньв. вудны

лудовка 1) лужайка; орсны ~ вылын играть на лужайке 2) зелень; трава-мурава □ иньв. вудовка

лудöвöй сев. дерновый; ~ му дерновая земля □ иньв. вудоöй, вудов öй

лудöм (и. д. от лудны) чесотка; зуд

лудык клоп; ~ курчч öвтöм укус клопа □ иньв. вудык

лудыка с клопами; ~ места место, где много клопов; клоповник □ иньв. вудыка

лудыкöсь изобилующий клопами □ иньв. вудык öсь

лудыктурун клоповник (название некоторых травянистых растений, употребляемых в народной медицине как средство от клопов) □ иньв. вудыктурун

лузан сев. лузан (охотничья одежда)

лук лук || луковый; ~ кыш луковая шелуха; ~ турун перья лука; зелень лука, зелёный лук; ~ бура кур öтö синнэз лук сильно ест глаза □ иньв. вук

лука с луком; луковый; ~ шыд суп с луком □ иньв. вука

лукав лукавый, хитрый; ~ синнэз лукавые глаза □ иньв. вукав

лукава лукаво || лукавый; ~ видз öтлыны посматривать лукаво □ иньв. вукаа, вукава

лукавитісь (прич. от лукавитны) 1. непослушный, своевольный 2. упрямец, упрямица □ иньв. вукаитiсь, вукавитiсь

лукавитны лукавить, слукавить; хитрить □ иньв. вукаитны, вукавитны

лукавитöм (и. д. от лукавитны) проявление хитрости, лукавства; тэнчит ~с ö мий ö
казялiм ни твоё лукавство мы уже заметили □ иньв. вукаит öм, вукавит öм

лукавöй то же, что лукав □ иньв. вука öй, вукав öй

лукавöя то же, что лукава □ иньв. вука öя, вукав öя

лукасов кушанье, приготовленное из зелёного лука с солью □ иньв. вукасов

лун 1) в разн. знач. день || дневной; кым öра ~ пасмурный (облачный) день; мича ~ ясный день; шондіа ~ солнечный день; уджалан ~ рабочий день; чужан (шогман) ~ день рождения; шоччисян ~ день отдыха; быд ~ каждый день; кынымк ö ~ несколько дней; ~ югыт дневной свет; ~ыс бертіс (м öдорö бергöтчис) а) день пошёл на убыль; б) день начал прибывать (букв. день в обратную сторону повернулся); ~ лоас, сеян лоас погов. будет день – будет пища; соотв. утро вечера мудренее; ~öн одзжык кöдзан, неделя öн одзжык вундан посл. на день раньше посеешь, на неделю раньше пожнёшь 2) юг || южный; ~ ладор южная сторона; ~ покат южный склон; лэбзьыны ~ выл ö улететь на юг; п öльтö ~ тöв дует южный ветер. лун icь лунö со дня на день; бур ~! добрый день!; мöдік лунö а) на днях; б) в другой раз □ иньв. вун

лунбыт то же, что лунтыр

лунвыв юг, южная сторона || южный; керкуыс ~ выл ö видзöтö дом смотрит на юг; ~ т öв южный ветер □ иньв. вунвыв

лунвывся южный; ~ быдмассэз южные растения □ иньв. вунвывся

лунйись 1. прич. от лунйыны; ыб вылын ~ отир босьтліс ö сьöраныс павжун те, кто целый день проводили в поле, брали с собой обед 2. Рог. дневальный □ иньв. вунйись

лунйöм прич. от лунйыны; гу вылын ~ й öв эз шöммы молоко, стоявшее весь день в погребе, не прокисло □ иньв. вунй öм

лунйöм (и. д. от лунйыны) днёвка □ иньв. вунй öм

лунйöтны (понуд. от лунйыны) 1) заставить кого-л. провести день где-л.; понс ö ме талун гортын лунйöті я целый день собаку не выпускал из дома; сія нылокс ö лунйöтiс челядь садын она свою дочку целый день продержала в детском саду 2) заставить кого-л. прожить день на чём-л. (напр. на одном хлебе) □ иньв. вунй öтны

лунйöтöм и. д. от лунйыны □ иньв. вунй öтöм

лунйыны 1) проводить (провести) день где-л.; дневать; ~ гортын провести день дома 2) прожить день на чём-л. (на каких-л. припасах) □ иньв. вунйыны

лункöв уст. один день; целый день; босьтны сёян ~ кеж ö взять еду на один день; чул öтны вöрын ~ провести целый день в лесу □ иньв. вунк öв

лунку Чеч. счастье

лунланьсянь с юга, с южной стороны □ иньв. вунваньсянь

лунлапöв южная сторона чего-л.

лун-лун день-деньской; целыми днями; сія ветл öтö ~ он гуляет целыми днями □ иньв. вун-вун

лун-мöд несколько дней; сэксянь чулалiс ~ с того времени прошло несколько дней

луннас то же, что лун öн □ иньв. вуннас

луння разг. см. лунся

лунöн днём □ иньв. вун öн

лунся 1) дневной; ~ югыт дневной свет 2) -дневный; быд ~ ежедневный, повседневный; öтік ~ удж однодневная работа □ иньв. вунся

лунтыр целый день; весь день; ~ уджавны целый день работать; ~öн пукавны гортын целыми днями сидеть дома □ иньв. вунтыр

лунтырся дневной, сделанный за день; ~ удж работа, выполненная за день □ иньв. вунтырся

луншöр полдень; кадыс ~ ни уже полдень; кадыс сиб öтчö ~ланяс время приближается к полудню □ иньв. вуншöр

луншöрика полудница (о народных повериях – дух, обитающий во ржи). ~сов бот. смолёвка-хлопушка □ иньв. вунш öрика

лунъя то же, что лунся □ иньв. вунъя

лунь лунь (птица)

лы кость || костный, костяной; костлявый; сыл öн только лы да кучик у него только кожа да кости (о худощавом человеке); лы вем костный мозг; лы чери костлявая рыба □ иньв. вы

лыа I костлявый, костистый; ~ чери костлявая рыба □ иньв. выа

лыа II 1) песок; берег дорас уна лыс ö пуксьöтöма к берегу нанесло много песку 2) усол. ил

лыва сев., оньк. лужа

лыд уст. 1) счёт; деньга ~ сiя оз т öд он не знает счёта деньгам; öштыны ~ потерять счёт 2) грам. число; öтка ~ единственное число; уна ~ множественное число □ иньв. выд

лыддиссьыны (возвр. от лыддьыны) 1) считаться, слыть; сiя лыддиссьö бур уджалiсь öн он считается хорошим работником 2) закончиться – о чтении

лыддись (прич. от лыддьыны) 1. читающий 2. 1) читатель 2) чтец

лыддисьны (возвр. от лыддьыны) 1) считать, заниматься (быть занятым) счётом; сія пызан сайын лыддись ö он за столом занимается счётом 2) считаться, вести взаимный расчёт; 3) то же что лыддиссьыны 1 4) числиться, значиться; тіян сайын лыддись ö долг за вами числится долг 5) считаться, принимать во внимание, принимать в расчёт; ciя немöн оз лыддись он ни с чем не считается □ иньв. выддисьны

лыддисян (прич. от лыддисьны) предназначенный для чтения; читальный; ~ зал читальный зал □ иньв. выддисян

лыддьöв-керны (длит. от лыддьыны) 1) [долго] считать; сія ассис деньгас ö лыддьöв-керис он долго считал свой деньги 2) [долго] читать

лыддьöм (прич. от лыддьыны) 1) читаный, прочитанный; ~ книга прочитанная книга 2) сосчитанный, подсчитанный; ~ деньга сосчитанные деньги □ иньв. выддь öм

лыддьöм (и. д. от лыддьыны) 1) чтение; книга ~ чтение книги 2) счёт, подсчёт; исчисление; одз öн ~ счёт по порядку; б öрöн ~ обратный счёт; годдэз ~ летосчисление □ иньв. выддь öм

лыддьöтан (прич. от лыддь öтны) [предназначенный] для чтения; ~ книга книга для чтения; ~ урок урок чтения □ иньв. выддьöтан

лыддьöтiсь (прич. от лыддь öтны) 1. читающий; выразительной ~ вел öтчись выразительно читающий ученик; лекция ~ читающий лекцию 2. 1) тот, кто читает, читатель 2) чтец □ иньв. выддьöтiсь

лыддьöтлыны (многокр. от лыддьöтны) [часто] читать, [иногда] почитывать; мий ö лыддьöтлам и газетаэз и журналлэз мы почитываем и газеты, и журналы; приказзэз лыддь öтлам собраннёэз вылын приказы мы зачитываем на собраниях □ иньв. выддь öтвыны

лыддьöтны читать; прочитать; зачитать; ~ книга прочесть книгу; ~ не тэрмась öмöн читать не торопясь; ~ колхозниккез дынö обращеннё зачитать обращение к колхозникам □ иньв. выддь öтны

лыддьöтöм (прич. от лыддьöтны) читаный; прочитанный; зачитанный; ~ книга прочитанная книга; ~ приказ зачитанный приказ □ иньв. выддь öтöм

лыддьöтöм (и. д. от лыддь öтны) чтение; книга ~ чтение книги; наизусть ~ чтение наизусть □ иньв. выддь öтöм

лыддьöтöтны (понуд. от лыддьöтны) просить (заставить) кого-л. читать (прочитать, зачитать) что-л. □ иньв. выддь öтöтны

лыддьöттöм (отриц. прич. от лыддь öтны) непрочитанный; нечитаный; ~ книга непрочитанная книга

лыддьöтыштны (уменьш. от лыддьöтны) [немного] почитать; лыддь öтышт эшö невна! почитай ещё немного

лыддьöтыштны (законч. от лыддьöтны) дочитать, [всё] прочитать; книгас ö талун колö ~ книгу сегодня надо дочитать

лыддьывлыны (многокр. от лыддьыны) 1) [иногда, часто] читать; [время от времени]
почитывать 2) [иногда, часто] считать; подсчитывать 3) [иногда, часто] учитывать,
принимать в расчёт □ иньв. выддьыввыны; сев. лыддьыллыны

лыддьывны (однокр. от лыддьыны) 1) [один раз] читать; [однажды] прочесть; этö книгас ö ме лыддьылі ни, да эш ö охота лыддьöтны я эту книгу уже читал, но хочется снова перечесть 2) [один раз] сосчитать; деньгас ö ме лыддьылі ни деньги я уже [один раз] сосчитал □ иньв. выддьывны; сев. лыддьылны

лыддьыны 1) читать, прочитать; зачитать; ~ книга прочитать книгу; ~ унаись прочитать несколько раз; ~ обращение зачитать обращение; ~ велавны научиться читать 2) считать, сосчитать; подсчитать, пересчитать кого-что-л.; ~ чуннез вылын считать по пальцам; ~ пызаннэз сосчитать столы; лыддьыт öг сетны отдать что-л., не посчитав; сетны лыддь öмöн дать что-л. по счёту; ~ сто öдз сосчитать до ста; ныл öн луннэс лыддьöмöсь ни их дни уже сочтены 3) учитывать, учесть; принимать в расчёт что-л. 4) перен. считать, посчитать кого-л. кем-л.,каким-л.; ciйö лыддьöны бур мортöн его считают хорошим человеком

лыддьытöм (прич. от лыддьыны) 1) непрочитанный; ~ газета непрочитанная газета 2) несосчитанный, неподсчитанный; ~ деньга несосчитанные деньги □ иньв. выддьыт öм

лыддьыштны 1. (уменьш. от лыддьыны) 1) [немного] почитать 2) [немного] сосчитать 2. (законч. от лыддьыны) 1) дочитать, прочитать 2) [всё, всех] сосчитать □ иньв. выддьышны

лыддян (прич. от лыддьыны) 1) то же, что лыддь öтан 2) усол. счёт □ иньв. выддян

лыдтöм уст. 1) бессчётный, бесчисленный, несметный 2) не знающий счёта, не умеющий считать. ~ пасма бестолочь □ иньв. выдт öм

лыдтöм-счёттöм 1) неподдающийся счёту (о бесчисленном множестве чего-л.) 2) то же, что лыдтöм 2 □ иньв. вытт öм-чёттöм

лызло 1) человек очень высокого роста; дылда 2) бездельник, лентяй □ иньв. вызво

лыйлöм (прич. от лыйлыны) 1) обстрелянный 2) стреляный; ~ патроннэз стреляные патроны □ иньв. выйв öм

лыйлöм (и. д. от лыйлыны) стрельба; обстрел; пос ~ обстрел моста; ~ увт ö сюрны попасть под обстрел; кьліс ö ~ шыэз послышались звуки выстрелов □ иньв. выйв öм

лыйлывлыны (многокр. от лыйны) 1) [иногда] обстреливать, обстрелять; ~ пос обстреливать мост 2) [многих] расстреливать, расстрелять; перестрелять 3) безл. [часто, иногда] стрелять, колоть; пелям лыйлывл ö у меня в ухе часто стреляет; моросам лыйлывл ö в груди у меня иногда колет □ иньв. выйвыввыны; сев. лыйлыллыны

лыйлыны 1. однокр. от лыйны; эта ружьёись ме лыйлi только öтік ypöc из этого ружья я убил только одну белку 2. см. лыйлывлыны

лыйны 1) стрелять, выстрелить; ~ ружьёись выстрелить из ружья; ~ нь öвьёсьöн выпустить стрелу (из лука) 2) застрелить, подстрелить; ~ к öчöс подстрелить зайца; ~ варыш öс лэбзик ö подстрелить ястреба на лету 3) расстрелять кого-л. 4) безл. стрелять, стрельнуть, колоть, кольнуть; бок ö лыйö колет в боку □ иньв. выйны

лыйны-косьöвтны выпалить (из ружья); бахнуть (рассекая воздух) □ иньв. выйны-косьöвтны

лыйны-котöртны быстро бежать, мчаться стрелой □ иньв. выйны-кот öртны

лыйöм (прич. от лыйны) 1) стреляный (о патронох и т. п.) 2) подстреленный; ~ к öч подстреленный заяц 3) расстрелянный; ~ морт расстрелянный человек □ иньв. выйöм

лыйöм (и. д. от лыйны) 1) выстрел; ~ шы звук выстрела 2) расстрел 3) колики, колотьё □ иньв. вый öм

лыйсись (прич. от лыйсьыны) 1. стреляющий; занимающийся стрельбой 2. тот, кто стреляет (кто занимается стрельбой); стрелок □ иньв. выйсись

лыйсьöв-керны (длит. от лыйсьыны) [долго] стрелять □ иньв. выйсь öв-керны

лыйсьöм прич. от лыйсьыны; ~ морт застрелившийся человек □ иньв. выйсь öм

лыйсьöм (и. д. от лыйсьыны) 1) стрельба; кылiс ~ послышалась стрельба 2) перестрелка; понд öтчис ~ завязалась перестрелка □ иньв. выйсь öм

лыйсьывлыны (многокр. от лыйсьыны) 1) [не раз, часто] стрелять 2) время от времени отстреливаться 3) [часто] перестреливаться □ иньв. выйсьыввыны; сев. лыйсьыллыны

лыйсьыны (возвр. от лыйны) 1) заниматься стрельбой; быть занятым стрельбой; ~ наган öн стрелять из нагана; вел öтчыны ~ учиться стрелять (стрельбе); ~ тирын стрелять в тире 2) отстреливаться; лыйсь öмöн пышшыны бежать отстреливаясь 3) перестреливаться 4) стреляться, застрелиться; сія лыйсис пышаль понісь он застрелился из ружья □ иньв. выйсьыны

лыйсьыштны (уменьш. от лыйсьыны) [немного] пострелять □ иньв. выйсьышны

лыйсян (прич. от лыйсьыны) 1. годный (предназначенный) для стрельбы; ~ ружьё ружьё, годное для стрельбы; ружьё для стрельбы; эта ружьёыс абу ~ это ружьё не для стрельбы; это ружьё не годится для стрельбы 2. 1) место стрельбы; стрельбище; тир 2) то, чем стреляют; ~ ыс абу нет того, чем стреляют (т. е. дроби, пороха и т. п.). ~ са усол. порох □ иньв. выйсян

лыйсянін место, где можно стрелять; стрельбище; тир □ иньв. выйсянін

лыйтöм отриц. прич. от лыйны; ~ к öч кульны погов. снимать шкуру с неубитого зайца; соотв. делить шкуру неубитого медведя □ иньв. выйт öм

лыйыштны (однокр. от лыйны) [один раз] стрельнуть, бахнуть

лыйыштны (уменьш. от лыйны) безл. стрельнуть, кольнуть; пелям лыйыштiс у меня в ухе стрельнуло; бокам лыйыштіс у меня в боку кольнуло

лым (лымй-) 1) снег || снежный, снеговой; пыдын ~ глубокий снег; уль ~ мокрый снег; сырой снег; гырись ~ крупный снег; снежные хлопья; шыд öс кодь ~ снежная крупа; ~ коколь (комок) снежный ком; ~ стола снежный сугроб; ~ бус, снежная пыль; ~ва снеговая (талая) вода; ~ кым öррез снеговые тучи; ~ [кодь] чочком белый как снег; белоснежный; ~ усь ö снег идёт, снег падает; ~ усь öм снегопад, ~öн тырны покрыться снегом; ~ын туплясьны вываляться в снегу 2) снежинка; ~мез лэбалöны летают снежинки. кыдз ~ юр выл ö усьны упасть как снег на голову □ иньв. вым

лыма то же, что лымья □ иньв. выма

лымдорчача бот. подснежник

лымйöсь в снегу; залепленный (засыпанный) снегом; заснеженный; ~ коккес ноги в снегу □ иньв. вымй öсь

лымйöсьмыны быть в снегу; залепляться (залепиться) снегом; вываливаться (вываляться) в снегу; валенкиэс лымй öсьмисö валенки залеплены снегом; валенки в снегу □ иньв. вымй öсьмыны

лымйöсьтны залеплять (залепить) снегом что-л.; вывалять в снегу кого-что-л. □ иньв. вымй öсьны

лымйöсьтöм прич. от лымйöсьтны □ иньв. вымйöсьтöм

лымйöсьтöм и. д. от лымйöсьтны □ иньв. вымйöсьтöм

лымовöй снежный, сделанный из снега; ~ керку снежный дом; ~ баба снежная баба; снеговик □ иньв. вымов öй, вымоöй

лымтöм бесснежный; ~ т öв бесснежная зима □ иньв. вымт öм

лымчир снежинка

лымья 1) покрытый (засыпанный) снегом, заснеженный; пос öдзыс ~ крыльцо покрыто снегом, крыльцо в снегу 2) снежный; ~ погоддя снежная погода; ~ т öв снежная зима; ~ буря снежная буря □ иньв. вымья

лымьявлыны (многокр. от лымьявны) [иногда] падать – о снеге □ иньв. вымьяввыны; сев. лымьяллыны

лымьявны падать, выпадать, идти – о снеге; снежить; талун лымьял ö сегодня снежит; сегодня идёт снег; лымьялiк ö мунны умöль в снегопад идти тяжело □ иньв. вымьявны; сев. лымьялны

лымьялöм (и. д. от лымьявны) снегопад □ иньв. вымьяв öм

лымьялыштны уменьш. от лымьявны; ойнас невна лымьялышт öм ночью напорошил снежок □ иньв. вымьявышны, вымьяышны

лымьясьны то же, что лымьявны □ иньв. вымьясьны

лыс хвоя; к öс ~ сухая хвоя; пихта ~ пихтовая хвоя. гор ~ печное помело □ иньв. выс

лыса то же, что лысъя □ иньв. выса

лысаммыны, лысамны лысеть, облысеть □ иньв. высаммыны, высамны

лысанко лысанко (название лошади с белым-пятном на лбу) □ иньв. высанко

лысанöй с белым пятном на лбу (о лошади); ~ мерин мерин с белым пятном на лбу □ иньв. высан öй

лысва роса; ~ыс кыз роса обильная; ~ыс талун абу – зэрас примета росы сегодня нет – быть дождю; ~ыс косас ö тöчитö погов. роса косу точит; соотв. коси, коса, пока роса □ иньв. высва

лысваа с росой, росистый; ~ турун росистая трава □ иньв. высваа

лысватурун бот. росянка □ иньв. высватурун

лысим коч. см. лысин

лысин 1) тело, телосложение; сія крепыт ~а он крепкого телосложения; быд öс ~ пондіс висьны все кости стали болеть. 2) сила, силы; ~ ор öтны измотать [все] силы; ~ оз быр силы не иссякнут; ~ным судзас сил у нас хватит □ иньв. высин

лыситны то же, что лысйыны

лысйыны очищать (очистить) от сучьев, хвои (деревья) □ иньв. высйыны

лыско лыско (название собаки с белым, пятном на лбу)

лыскыр сев. выскорь, буреломное дерево; ~ увтын поздісь öны кöиннэз под буреломным деревом гнездятся волки □ иньв. выскыр

лысны 1) лысеть, облысеть. о ком-чём-л. 2) линять, вылинять, облезть (о птицах, животных) □ иньв. высны

лысöм (прич. от лысны) 1) облысевший 2) вылинявший; облезший, облезлый (о птицах, животных); ~ рака кодь бран. как ободранная кошка (букв. как облинялая ворона) □ иньв. выс öм

лысöм (и. д. от лысны) 1) облысение 2) линька (у птиц, животных) □ иньв. высöм

лыстöм без хвои, не имеющий хвои. ~ пожум лиственница

лысъя с хвоей; хвойный; ~ вöр хвойный лес

лысьöр сев.: ён ~а ширококостный; крепкого телосложения

лысьтан то же, что высьтан

лысьтасьны то же, что высьтасьны

лысьтiсьöм то же, что высьтісьöм

лысьтiсян то же, что высьтiсян

лысьтны 1) сметь, посметь; кыдз тэ лысьтін? как ты посмел?; ог лысьт висьтавны не смею сказать; сія эз лысьт паныт гор öтчыны он не смел перечить 2) осмеливаться, осмелиться, отважиться; некин оз лысьт эт ö вöрзьöтны никто не осмелится потрогать это; сiя öтнас вöлі лысьтöм вöрö кайны он один отважился пойти в лес □ иньв. высьны

лысьтыны то же, что высьтыны

лыч сев. ботва □ иньв. выч

лычкыны коч. пить большими глотками

лышкыт сев. 1) слабый, неплотно сложенный, рыхлый; ~ зород неплотно сложенный стог сена 2) перен. щедрый, нежадный (о человеке) □ иньв. вышкыт

лышкыта сев. неплотно; зородыс тэч öм ~ стог сена сложен неплотно □ иньв. вышкыта

лыян то же, что лыйсян

льöль дет. молочко

льöм (льöмй-) черёмуха (ягоды); к öс ~ сушёная черёмуха; ~ пизь черёмуховая мука (из молодых ягод черёмухи)

льöма то же, что льöмья

льöмöсь запачканный ягодами черёмухи

льöмöсьмыны пачкаться (запачкаться) соком из ягод черёмухи

льöмпу черёмуха (дерево)

льöмпуасник черёмушник

льöмрöма цвета ягод черёмухи (темно-коричневый, бордовый)

льöмтой клещ

льöмья 1. изобилующий ягодами черёмухи; кытш öм ~ эта улокыс! как много ягод черёмухи на этой ветке! 2. место, поросшее черёмухой, черёмушник

льöмьявны собирать ягоды черёмухи □ сев. ль öмьялны

льöмьягöд ягоды черёмухи

лэбавлыны многокр. от лэбавны; таті лэбавл öны самолёттэз здесь часто летают самолёты □ иньв. вебаввыны; сев. лэбаллыны

лэбавны летать, лететь; лунтыр карчй öрын лэбалöны кайез целый день над огородом летают птицы □ иньв. вебавны; сев. лэбалны

лэбалан прич. от лэбавны; ~ аппарат летательный аппарат; ~ кайез летающие птицы

лэбалiсь (прич. от лэбавны) 1. летающий 2. тот, кто летает; летун, летунья □ иньв. вебаись, вебавись

лэбалöв-керны длит. от лэбавны; аэродромыс эз примит самолётс ö, и мийö лэбалöв-керим город весьтöттяс аэродром не принял самолёт, и мы долго кружили над городом □ иньв. веба öв-керны, вебав öв-керны

лэбалöм и. д. от лэбавны □ иньв. вебавöм, веба öм

лэбалыштны (уменьш. от лэбавны) [недолго] летать, полетать

лэбзьöм (и. д. от лэбзьыны) полёт; отлёт; перелёт; ~ вот öдз мийö примитім аэрон перед отлётом мы приняли аэрон □ иньв. вебзь öм

лэбзьöтлыны (многокр. от лэбзь öтны) [иногда] давать (дать) возможность кому-л. лететь куда-л.; брать с собой кого-л. на самолёт □ иньв. вебзь öтвыны

лэбзьöтны (понуд. от лэбзьыны) давать (дать) возможность кому-л. лететь на самолёте; заставить кого-л. лететь на самолёте □ иньв. вебзь öтны

лэбзьывлыны (многокр. от лэбзьыны) [много раз] летать, [часто] вылетать □ иньв. вебзьыввыны; сев. лэбзьыллыны

лэбзьывны (однокр. от лэбзьыны) слетать; ciя лэбзьылiс городö лекарствола он слетал в город за лекарством □ иньв. вебзьывны; сев. лэбзьылны

лэбзьыны 1) лететь, полететь; взлететь, улететь; вылететь; самолёт лэбзис öддьöн вылына самолёт летел очень высоко 2) перен. лететь, полететь, мчаться, нестись 3) перен. разг. лететь, слететь, упасть; ~ п öлатьсянь упасть (слететь) с полатей □ иньв. вебзьыны

лэбзьыны-котöртны быстро (стремглав) бежать □ иньв. вебзьыны-кот öртны

лэбзьыны-мунны быстро идти, мчаться, нестись, лететь □ иньв. вебзьыны-мунны

лэбзьыштны уменьш. от лэбзьыны; ябыр лэбзьыштiс м öдік ув вылö дрозд перепорхнул на другую ветку □ иньв. вебзьыштны

лэблыны однокр. от лэбны; няньыс лэблiс ни, да б öр пуксис тесто уже поднималось, но сейчас опало □ иньв. вебвыны

лэбны 1) подниматься, подняться, переместиться вверх 2) начинаться, начаться, подняться, возникнуть; лэбис тöв поднялся ветер; лэбис шум поднялся шум 3) вспыхивать, вспыхнуть; лэбис грипп эпидемия вспыхнула эпидемия гриппа 4) повышаться, повыситься, подняться; усилиться; сыл öн лэбис авторитет его авторитет вырос; лэбис удж дын ö интерес повысился интерес к работе 5) повышаться, повыситься, стать более высоким; рытъявлас лэбис температура к вечеру поднялась температура □ иньв. вебны

лэбöм (прич. от лэбны) 1) поднявшийся; поднятый; председатель пондіс лыддьыны ~ киэс ö председатель стал подсчитывать поднятые руки 2) начавшийся, поднявшийся; ~ шум поднявшийся шум; ~ эпидемия вспыхнувшая эпидемия □ иньв. веб öм

лэбöм (и. д. от лэбны) 1) подъём, поднятие; занавес ~ б öрын сцена вылö петіс конферансье после того, как поднялся занавес, на сцену вышел конферансье 2) повышение; усиление; картошка выл ö дон ~ повышение цены на картофель; т öдчö точнöй наукаэз дынö интереслöн ~ заметно повышение интереса к точным наукам 3) вспашка, взмёт 4) созревание; нянь ~ созревание теста □ иньв. веб öм

лэбтавлыны (многокр. от лэбтыны) [многое, многих] поднимать; ~ керрез ваись поднимать (вытаскивать) брёвна из воды; ~ меш öккез машина вылö поднимать мешки на машину

лэбтавны 1) поднимать кого-что-л.; меным оз туй ~ сь öкытсö мне нельзя поднимать тяжести 2) поднимать, заставлять встать кого-л.; челядь öс одз ~ узянісь рано поднимать детей с постели 3) поднимать, повышать (делать более высоким); ~ завалинаэз поднимать завалины 4) поднимать, взмётывать; вспахивать (пар, целину); ~ арся паррез вспахивать осенние пары 5) поднимать, вытаскивать; ~ юись керрез поднимать брёвна из реки; ваись ~ д öраэз вытаскивать холсты из воды 6) строить, возводить; ~ виль керкуэз возводить новые дома □ иньв. вептавны; сев. лэпталны

лэбталöв-керны длит. от лэбтавны; вас ö öшмöссис талун лэбталöв-керим сегодня мы очень много [и долго] воду поднимали из колодца □ иньв. вепта öв-керны, вептав öв- керны

лэбталöм и. д. от лэбтавны; меш öккесö машина вылас ~ коста миян дынö локтiс агроном в то время, когда мы поднимали мешки на машину, к нам подошёл агроном □ иньв. вептав öм, вепта öм

лэбталыштны уменьш. от лэбтавны; турунс ö невна лэбталыштім сарайö, коль öмсö тэчим зородö мы немного сена подняли в сарай, остальное сложили в стог □ иньв. вептаышны, вептавышны

лэбтан прич. от лэбтыны; ва ~ насос водонапорный насбс; турун ~ вилаэз вилы для поднимания сена (на сеновал) □ иньв. вептан

лэбтассьыны то же, что лэбтiссьыны

лэбтасьны (возвр. от лэбтыны) 1) вздыматься; моросыс лэбтасис грудь вздымалась 2) заниматься, быть занятым подниманием чего-л. вверх, наверх (напр. сена, соломы)

лэбтасьыштлыны многокр. от лэбтасьыштны; й öктікас пельпоннэс лэбтасьыштлісö в танце плечи у него слегка приподнимались

лэбтасьыштны уменьш. от лэбтасьны; моросыс öдва лэбтасьыштiс его грудь чуть вздымалась □ иньв. вептасьышны

лэбтiссьыны законч. от лэбтiсьны; миян туруныс лэбтiссис мы всё сено подняли на сеновал

лэбтiсьлыны (однокр. от лэбтiсьны) [на какое-то время] подниматься, подняться; ойнас лэбтiсьлiс т öв, но асывнас бöр лöнис ночью поднимался ветер, но к утру стих □ иньв. вептiсьвыны

лэбтiсьны (возвр. от лэбтыны) подняться, подниматься; самолёт лэбтiсис кым öррез сайö самолёт поднялся за тучи; т öдтöм морт лэбтiсис вылö незнакомец поднялся наверх; ва вылын лэбтiсис быг на воде всплыла пена

лэбтiсьöм и. д. от лэбтiсьны; вылына ~ б öрын овлö лажмыта пуксьöм посл. высоко взлетишь, низко сядешь

лэбтiсьыштлыны (многокр. от лэбтiсьыштны) [слегка] приподниматься; [чуть-чуть] вздыматься; сыл öн шульга пельпоныс лэбтiсьыштлiс его левое плечо [иногда] приподнималось □ иньв. вептiсьышвыны

лэбтісьыштны (уменьш. от лэбтiсьны) [слегка, немного] подняться, приподняться; шогалiсь лэбтiсьыштiс больной слегка приподнялся □ иньв. вептiсьыштны

лэбтöв-керны длит. от лэбтыны; черис ö таво юсис лэбтöв-керим в этом году мы наловили в реке очень много рыбы □ иньв. вепт öв-керны

лэбтöм прич. от лэбтыны; ~ вильса поднятая целина; ~ керку возведённый дом; ~ дон повышенная цена; ~ чери выловленная [в реке] рыба □ иньв. вепт öм

лэбтöм и. д. от лэбтыны; вильса ~ взмёт целины; керку ~ возведение дома; дон ~ повышение цен; голос ~ повышение голоса □ иньв. вепт öм

лэбтывны (однокр. от лэбтыны) [на время] приподнять, поднять; ~ ки поднять [на какое-то время] руку □ иньв. вёптывны; сев. лэптылны

лэбтыны 1) поднимать, поднять; подобрать (с земли, с полу); ~ усь öм чышьян поднять упавший платок; ~ стул поставить (поднять) стул 2) поднимать, поднять, переместить вверх; ~ куим öт этаж вылö мебель поднять на третий этаж мебель 3) поднять, заставить встать кого-л.; ~ узись öс ольпась вылiсь поднять спящего с постели 4) перен. поднимать, поднять, воодушевить; ~ народ врагк öт пессьöм вылö поднять народ на борьбу с врагом 5) поднимать, поднять (начать какое-л. действие); ~ зык поднять шум 6) поднимать, поднять, повысить (сделать более высоким); ~ берег поднять берег 7) перен. поднимать, поднять, увеличить, повысить; ~ урожай повысить урожай 8) поднимать, поднять, наладить что-л.; ~ хозяйство поднять хозяйство 9) поднимать, поднять, взметать; вспахать (пар, целину); ~ вильса поднять целину 10) выдерживать, выдержать; йыыс миян öс оз лэбты лёд нас не выдержит 11) вытаскивать, вытащить; ~ ваись чери вугыр öн вытащить из воды рыбу удочкой 12) строить, построить; возвести, возводить; ~ керку возводить (построить) дом. ~ юр поднять голову, приободриться; ~ ныр задрать нос, зазнаться; ~ кок йыл ö а) поставить на ноги, вырастить; б) поставить на ноги, вылечить; ~ смех выл ö поднять на смех кого-л. □ иньв. вептыны

лэбтыны-панявны разг. есть, хлебать что-л. с большим аппетитом □ иньв. вептыны-панявны; сев. лэптыны-панялны

лэбтыны-сёйны то же, что лэбтыны-панявны

лэбтыштлыны однокр. от лэбтыштны; сiя кис ö полöмöн лэбтыштліс, но б öр лэдзис он робко поднял руку, но снова опустил □ иньв. вептышвыны

лэбтыштны 1. уменьш. от лэбтыны; ~юр приподнять голову 2. законч. от лэбтыны; ~ керку достроить дом; вильса ~ закончить взмёт целины □ иньв. вептышны

лэбыштны уменыи. об лэбны; джоджас öтік половича лэбышт öм одна половица [слегка] приподнялась □ иньв. вебышны

лэбыштыштны то же, что лэбыштны □ иньв. вебыштышны

лэдзавлыны многокр. от лэдзавны 1) [обычно] выпускать куда-л.; [не раз] освобождать кого-что-л.; ~ пода видз выл ö выпускать скот на луга 2) [много раз] спускать, перемещать вниз; ~ гиж öттэз почтовöй ящикö опускать письма в почтовый ящик

лэдзавлыны 3) [не один раз] отпускать, отпустить; распустить кого-л.; нылочка öс лэдзавлісö уроккез вылiсь керны уколлэз девочку отпускали с уроков делать уколы 4) [многое] издавать, [много раз] выпускать; издательство лэдзал ö быдкодь учебниккез издательство выпускает различные учебники □ иньв. ведзаввыны; сев. лэдзаллыны

лэдзавлöм прич. от лэдзавлыны; поскотина выл ö ~ мöссэз тöдчöмöн содтiсö йöв выпущенные на пастбище коровы заметно прибавили молока □ иньв. ведзавв öм, ведза öм; сев. лэдзаллöм

лэдзавлöм и. д. от лэдзавлыны; вел öтчиссезöс каникуллэз вылö ~ роспуск учащихся на каникулы; книгаэз ~ издание книг □ иньв. ведзав öм

лэдзавны то же, что лэдзавлыны

лэдзан прич. от лэдзны; в öр ~ план план лесосплава; архив ö ~ документ документ, допускающий в архив; горт ö ~ свидетельство отпускное свидетельство. ~ пу сев. ткац. притужальник □ иньв. ведзан

лэдзлыны однокр. от лэдзны; ~ недыр кеж ö мельница запустить ненадолго мельницу; ~ ва прудісь спустить [на время] воду из пруда □ иньв. ведзвыны

лэдзны 1) пускать, пустить; отпустить, освободить кого-что-л.; лэдз ö миянöс гортö отпустите нас домой; горт ö некинöс не лэдзны! домой никого не отпускать!; ~ челядь öс воля вылö а) выпустить детей на волю перен. дать [большую] волю детям, распустить детей; ~ тюрьмаись выпустить из тюрьмы; ~ пода видз выл ö выпустить (выгнать) скот на луга 2) пускать, пустить, впустить куда-л., поместить кого-что-л. где-л.; ~ квартиранттэз öс пустить квартирантов; ~ отир öс вагонö впустить людей в вагон; ~ пода карта ö впустить скот в тёплое помещение 3) пускать, пустить, привести в действие что-л.; ~ мельница пустить мельницу; ~ виль электростанция пустить новую электростанцию 4) пускать, пустить, спустить, выпустить что-л. откуда-л.; ~ ва прудісь спустить (выпустить) воду из пруда 5) опускать, опустить; спустить, переместить вниз кого-что-л.; ~ письмо ящик ö опустить письмо в ящик 6) перен. снижать, снизить, спустить, сбавить; ~ дон сбавить цену отпускать, отпустить, продать что-л.; лэдз меным ви отпусти мне масла 8) выпускать, выпустить; издать, издавать что-л.; ~ газета выпустить газету 9) пускать, пустить что-л. (организовать движение транспорта); ~ автобус ойлань ö пустить автобус в северном направлении 10) пускать, пустить, заставить двигаться (лететь) что-л.; ~ нь öвьёсь пустить стрелу 11) пропускать, пропустить что-л. через что-л.; ~ й öв сепаратор пыр пропустить молоко через сепаратор; лэдз яйс ö мясорубка пырйöт пропусти мясо через мясорубку; 12) выпустить из рук кого-что-л.; ~ киись кага öс выпустить из рук ребёнка 13) износить, изнашивать что-л.; ~ остатки паськ öм сносить последнюю одежду 14) пускать, пустить, выпустить [по следу]; бандит выл ö лэдзисö понöс по следу бандита пустили собаку-ищейку 15) распускать, распустить, распространять что-л.; ~ слуххез распускать слухи 16) давать (дать) росток; пустить корни 17) прост. портить (испортить) воздух, навонять; ~ табак тшын комната ö напустить табачного дыму в комнату. ~ т öв ньылат пустить по ветру (имущество и т. п.); ~ вöр сплавлять лес; ~ й öз понда ньылöм работать за других; ~ бок ö кыввез пропустить мимо ушей что-л. □ иньв. ведзны

лэдзöм прич. от лэдзны; армияись ~ солдат уволенный из армии солдат; ~ газета выпущенная газета; ~ ва спущенная [из пруда] вода; почтовой ящик ö ~ письмо опущенное в ящик письмо; ~ синнэз опущенные глаза; ~ й öв обрат (пропущенное через сепаратор молоко) □ иньв. ведз öм

лэдзöм и. д. от лэдзны; мельница ~ пуск мельницы; газета ~ выпуск газеты; завод ~ пуск завода; книга ~ выпуск книги; дон ~ снижение цены; заключеннёись ~ освобождение из заключения

лэдзсьыны (возвр. от лэдзны) 1) быть, оказываться выпущенным (отпущенным, спущенным и т. д.); менам подас ö лэдзсьöма одзöв оказывается, скот я выпустил [на волю] рановато 2) кончиться, закончиться – об отпуске, выпуске, спуске и т. д.; керосин лэдзсис отпуск керосина закончился; ва лэдзсис спуск воды прекратился □ иньв. ведзсьыны

лэдзчан 1) приспособление для спуска чего-л.; лестница 2) приспособление для стока (жидкости); ва ~ труба водосточная труба □ иньв. веччан

лэдзчанін место спуска, стока чего-л.; ва ~ место стока воды

лэдзчисьлыны однокр. от лэдзчисьны; самолёт лэдзчисьліс, да б öр кайис самолёт снижался, но снова поднялся ввысь □ иньв. веччисьвыны

лэдзчисьны (возвр. от лэдзны) 1) опускаться, опуститься, спуститься, переместиться вниз; самолёт лэдзчисис аэродром выл ö самолёт опустился на аэродром; деревня выл ö лэдзчисис ой на деревню спустилась ночь; нюр выл ö лэдзчисис туман над болотом опустился туман 2) налегать, налечь, наваливаться на что-л.; ~ пызан вылö навалиться на стол 3) перен. притвориться, притворяться, прикинуться; ~ шогавны (шогалiсь öн) притвориться больным; ~ бöб öлö прикинуться дурачком; ~ код ö притвориться пьяным 4) перен. опускаться, опуститься (о человеке). ~ дыш выл ö лениться, пребывать в лености □ иньв. веччисьны

лэдзчисьöм прич. от лэдзчисьны; шогавны ~ морт человек, притворившийся больным; ~ морт опустившийся человек □ иньв. веччись öм

лэдзчисьöм и. д. от лэдзчисьны; наблюдайтны туман ~ наблюдать, как спускается [на землю] туман; тэнат дыш выл ö ~ыс некинлö оз гленитчы твоё ничегонеделание никем не одобряется □ иньв. веччись öм

лэдзчисьыштны (уменыи. от лэдзчисьны) (немного] спуститься, переместиться вниз; самолёт лэдчисьыштiс самолёт [чуть-чуть] снизился □ иньв. веччисьышны

лэдзчöм (прич. от лэдзчыны) 1) спустившийся; в öскись ~ морт человек, спустившийся с чердака 2) закатившийся; ~ шонділ öн медбöрья югöррез последние лучи уходящего солнца □ иньв. вёчч öм

лэдзчöм и. д. от лэдзчыны; кер öс вылiсь ~ спуск с горы; в öрись ~ приход (приезд) из лесу; шонді ~ закат солнца

лэдзчöтлыны (многокр. от лэдзчöтны) 1) [неоднократно] спускать 2) [часто] носить, переносить; возить, вывозить, перевозить (с возвышенности, из лесу, с поля, к водоёмам и т. п.); нянь ~ заготовительнöй пункт ö возить хлеб на заготовительный пункт (находящийся ближе к реке, внизу) □ иньв. вечч öтвыны

лэдзчöтны 1) спускать, спустить, свести, свезти, снести кого-что-л.; ~ кага öс гор вылiсь улö снять ребёнка с печки 2) принести, привезти, понести, повезти, повести (с возвышенности, с полей на луга, из леса, к водоёмам, по течению реки); ~ в öрись пес привезти дрова из леса □ иньв. вечч öтны

лэдзчöтöм прич. от лэдзчöтны; в öрись ~ пес ештiс ни косьмыны привезённые из леса дрова уже успели высохнуть □ иньв. вечч öтöм

лэдзчöтöм и. д. от лэдзчöтны; вештыны пес ~ понда внести плату за перевозку дров [из леса] □ иньв. вечч öтöм

лэдзчывны (однокр. от лэдзчыны) 1) [недолго] спускаться, [ненадолго] спуститься; ~ ю дор ö [ненадолго] спуститься к реке 2) [ненадолго] сходить, съездить куда-л.; ~ вала сходить (съездить) за водой (на водоём) □ иньв. веччывны; сев. лэччылны

лэдзчыны 1) спускаться, спуститься, сойти, съехать; ~ поспуэз выл öт спуститься по лестнице 2) слезать, слезть с кого-чего-л.; ~ гор вылiсь слезать (слезть) с печки; ~ пельпон вылiсь слезть с чьих-л. плеч; ~ в öв вылiсь слезть с лошади 3) идти, пойти, ехать, поехать (с возвышенности на низменность, из леса к водоёмам, по течению реки, с полей на луга); ~ в öрись прийти (приехать) из леса; ~ видззез выл ö пойти на луга 4) перен. сесть, зайти (о солнце); шонді лэдзчис ни солнце уже село; шонді лэдзчыт öдз до захода солнца □ иньв. веччыны

лэдзчыны-кайны суетиться; ходить (бегать) туда-сюда □ иньв. веччыны-кайны

лэдзыштны 1. уменьш. от лэдзны; лэдзышт мен ö бокат пуксьыштны разреши мне присесть к тебе; ~ платье [слегка] одёрнуть платье 2. законч. от лэдзны; картошкас ö мийö быдöс лэдзыштім карч ямаö всю картошку мы опустили в овощную яму □ иньв. ведзышны

лэчöтны косог. точить, наточить, заострить (нож и т. п.)

лэчтыны разе, точить, наточить; ~ пурт наточить ножа иньв. вечтыны, в öчтыны

лэчыт 1) острый; ~ пурт а) острый нож б) Поп. бритва; ~ йыла май öг остроконечный кол 2) перен. резкий; ~ т öв резкий ветер 3) перен. острый, язвительный; ~ кыввез язвительные слова; ~ кыла остёр на язык 4) перен. находчивый, бойкий 5) едкий, крепкий; ~ кунва едкий щёлок □ иньв. вечыт, в öчыт

лэчыта остро || острый; ~ т öчитны остро наточить (нож и т. п.) □ иньв. вечыта, в öчыта

лэчытсьöтны точить, отточить (лезвие и т. п.); заострить (конец чего-л.) □ иньв. вечытсь öтны, в öчытсьöтны

лэчытсявны становиться (стать) отточенным, острым; наточиться, отточиться; пуртыс лэчытсялiс нож наточился □ иньв. вечытсявны; сев. лэчытсялны

любитан: локтiс ~ кад пришло время любви; югыт ~ быдмас светолюбивое растение; вудж öр ~ быдмас тенелюбивое растение

любитiсь (прич. от любитны) 1. любящий; влюблённый в кого-л., во что-л.; шоныт ~ быдмас теплолюбивое растение; югыт ~ быдмассэз светолюбивые растения 2. любитель чего-л.; капуста ~ любитель капусты

любитöм (и. д. от любитны) любовь; медодзза ~ первая любовь; ж öникöс ~ любовь к мужу; музыка ~ любовь к музыке

любитчыны (возвр. от любитны) ласкать друг друга

любöй 1) милый, симпатичный 2) любой; ~ морт это керас это сделает любой человек; вот орсаноккез, б öрйö ~ö вот игрушки, выбирайте любые

люв-ляв изобр. - гав-гав

люги-леги то же, что люг-лег

люг-лег изобр. - подражание шаткости; лисничыс ~ керис лестница пошатнулась

люгны медленно идти (пойти); плестись; ~ б öрын плестись в хвосте

люгны-мунны то же, что люгны

люззьыны течь, литься; ытшкисиссез вылiсь люззь ö-лэдзчö ньылöм с косарей ручьём льёт пот

люзи-лязи сев. изобр. - подражание чему-л. лохматому, растрёпанному, взлохмаченному

люзниччыны коч. упасть, грохнуться (плашмя)

люзь: ~ ва насквозь промокший; ~ пымавны сильно вспотеть

люкавны бодать, забодать. овны му люкавт öдз жить до глубокой старости

люкасись (прич. от люкасьны) бодливый, бодающийся; ~ мöс а) бодливая корова; б) перен. неуживчивый человек

люкасьлыны (многокр. от люкасьны) 1) [часто] бодаться (о корове) 2) перен. [часто] стукаться, стукнуться чем-л. обо что-л. □ иньв. люкасьвыны

люкасьны 1) быть бодливым, бодаться (о корове); эта м öсыс öддьöн люкасьö эта корова очень бодается 2) стукаться, стукнуться чем-л. обо что-л. 3) перен. сталкиваться, столкнуться

люкасян то же, что люкасись

люкöтны понуд. от люкавны; мамыс люк öтöм кагасö кымöснас стул бердö мать недосмотрела, и ребёнок стукнулся о стул

люкыштны (однокр. от люкавны) 1) боднуть 2) стукнуть чем-л.; кагаыс люкыштiс лабичс ö ребёнок стукнулся лбом об лавку

люлльöтлыны (многокр. от люлль öтны) убаюкивать; кага ~ убаюкивать ребёнка причитать (жалобно); п öлян люлльöтлö-сьылö нылочка йылiсь фольк. дудочка жалобно поёт о девочке □ иньв. люлль öтвыны

люлльöтны баюкать, убаюкивать (ребёнка)

люлльöтны-висьтасьны говорить (рассказывать) с причетами (о чём-л. печальном)

люлльöтыштны (уменьш. от люлльöтны) [немного] побаюкать, покачать

лю-лю-лю межд баю-баюшки-баю; ~ кагаыс миян узь ö! баю-баю, баю-бай, спи, дитя, засыпай!

люммöм (прич. от люммыны) осовелый, осоловелый; сонный; ~ синнэз осоловелые глаза

люммыны 1) осоветь, осоловеть, стать бессмысленным (о глазах, о взгляде) 2) впасть в полусонное состояние

люпки-ляпки то же, что люп-ляп

люп-ляп: ~ керны сделать что-л. небрежно (тяп-ляп); ciя ~ код он совершенно пьян

люситiсь Чеч. ябедник

люски-ляски изобр.: ciя ~ код он совсем пьян

люстыра то же, что лёштыра

люстыртны то же, что лёштыртны

лют 1. быстрый, бойкий; расторопный (о человеке) 2. в знач. сказ. склонен к чему-л., не прочь (что-л. сделать); ciя чай юны ~ он охоч до чая; ciя уджавны ~ он не прочь поработать, он охочий до работы; сія ~ сьывны он любит попеть

люшкыны брести, плестись

люшкыны-мунны идти тяжело, еле двигая ногами

люш-ляш изобр.: ~ усьны упасть, шлёпнуться (о человеке, едва стоящем на ногах)

люштыр, люштыра: ~ пеля пон вислоухая собака

люштыртны опускать, опустить, сделать отвислыми; ~ пеллез опустить уши

люштыртчыны опускаться, опуститься; отвисать, отвиснуть (об ушах); понысл öн пеллес лёштыртчöмась уши у собаки отвисли

лябан сев. 1) лжец, лгун 2) пустозвон; пустомеля

лявгыны то же, что лявзыны

лявзöм (и. д. от лявзыны) гавканье, тявканье; кычанл öн ~ыс эз сет узьны тявканье щенка не давало спать

лявзыны 1) лаять, полаять, гавкать, тявкать 2) прост. лаять, браниться, кричать на кого-л.

лявкнитны то же, что ляв öстны

ляв-ляв изобр. - гав-гав; ~ керлыны гавкать; поныс ~ керис собака гавкнула

лявöстны (однокр. от лявзыны) 1) гавкнуть, тявкнуть 2) прост. прикрикнуть, рявкнуть на кого-л.

ляга ляга, топкое место с редколесьем

лягöт сев. низина в поле

лягуша лягушка || лягушачий; ~ п öк лягушачья икра; ~ пыж речная ракушка (букв. лягушачья лодка); ~ квакс ö лягушка квакает

лядьбей бедро, ляжка; ~ коска бедренная кость

лядьвей то же, что лядьбей

ляз I: ль öм ~ кисель из черёмухи

ляз II изобр.: ciя ~ код он совершенно пьян

лязгай 1) кисель (приготовленный на солоде из толчёных или молотых ягод) 2) перен. человек со слабой мускулатурой; хлипкий человек

лязны 1) тупить, затупить; пурт ~ затупить нож 2) давить, раздавить, расплющить; измять 3) перен. избить. пиннез ~ дать в зубы; ~ ныр öм дать в морду; ~ кыв заставить замолчать кого-л. (букв. расплющить язык); ciя кывсö кеслöма, а ~ вунöтöма он язык свой навострил, а прикусить вовремя забыл (букв. расплющить позабыл)

лязöм (прич. от лязны) 1) притуплённый, притуплённый; ~ пурт притуплённый нож. 2) приплюснутый, расплющенный; вмятый; ~ чайник вмятый чайник

лязöм (и. д. от лязны) вмятина; ~сö эг казяв я не заметил вмятины

лязсьыны (возвр. от лязны) 1) иступиться 2) расплющиться

ляк I 1) грязь; то, чем можно что-л. запачкать 2) грязное пятно; клякса; юбка бердат ляк у тебя на юбке грязное пятно 3) Поп. печать; жугдыны ~ распечатать

ляк II низкорослый, короткий; слаборазвитый; ~ сюра баран баран с недоразвитыми (короткими) рожками; ~ бадь стелющаяся ива; карликовая ива

лякавны липнуть, прилипнуть; льнуть, приставать; глинаыс лякалö кок бердö глина прилипает к ногам □ иньв. лякалны

лякалан Поп. печать

лякалны сев. белить белой глиной (стены дома); мазать белой глиной что-л.

лякас I то, чем замазывают, заклеивают; замазка; клейстер

лякас II то же, что ляк II

лякасьлыны 1. (многокр. от лякасьны) 1) [иногда] прилипать, приставать (о липком) 2) [иногда] слипаться, смежаться, склеиваться (напр. о глазах) 3) перен. [иногда] приставать; навязываться кому-л. 2. однокр. от лякасьны □ иньв. лякасьвыны

лякасьны 1) прилипать, липнуть, прилипнуть, пристать (о липком); сирыс лякасьö киэз бердö сера пристаёт к рукам; вамöм йöрнöс лякасьö яй бердö сырая рубашка липнет к телу 2) слипаться, слипнуться; синнэз лякасисö глаза слипались (от нагноения) 3) липнуть; приставать к кому-л.; увязаться за кем-л.; вцепиться в кого-л., во что-л.; нывкаэс сы бердö асьныс лякасьöны девушки к нему сами липнут; мый тэ сы бердö лякасян? зачем ты к нему пристаёшь? лякасьö кыдз шышыбар липнет как банный лист (букв. как репей); лякасьö кыдз зі (ном) липнет как оса (комар)

лякасьыштны (уменьш. от лякасьны) [чуть] прилипать, прилипнуть; сирыс киам лякасьыштöм сера чуть-чуть прилипла к руке

лякасян (прич. от лякасьны) липкий, клейкий; липучий; ~ лым липкий снег. ~ сир тэныт öмат! прост. заткнись ты! (букв. липкую серу тебе в рот!)

ляклывлыны то же, что ляклыны

ляклыны (многокр. от лякны) 1) [во многих местах] замазывать, замазать; [везде] промазать чем-л. 2) [везде] наклеивать, наклеить; [во многих местах] расклеить; ~ афишаэз стэнддэз бердö расклеивать афиши по стендам □ иньв. ляквыны

лякны 1) замазывать, замазать, обмазать; ~ öшыннэз замазать [замазкой] окна; ~ глинаöн гид öшыннэз залепить глиной окна хлева; ~ гор мазать печку 2) лепить, вылепить; ~ глинаись мортокöс вылепить из глины человечка 3) расклеивать, наклеивать; ~ маркаэз наклеивать марки

лякны-мунны идти (пойти) неуверенно, ковылять (о ребёнке, начинающем ходить)

лякöм (прич. от лякны) 1) замазанный; залепленный; ~ öшыннэза керкуок домик с замазанными окнами 2) вылепленный; сёйись ~ мортоккез вылепленные из глины человечки 3) наклеенный; альбомö ~ маркаэз наклеенные в альбом марки

лякöм (и. д. от лякны) 1) замазывание; öшын рамаэз ~ заклеивание оконных рам 2) наклеивание; расклейка; маркаэз альбомö ~ наклеивание марок в альбом 3) лепка; лымись керкуоккез ~ лепка домиков из снега

лякöсь запачканный, замаранный; грязный; ~ киэз запачканные руки. бöжыс ~ у него рыльце в пуху (букв. хвост грязный)

лякöсьмыны пачкаться, запачкаться, вымазаться (в краске, в клее и т. п.); кагаыс лякöсьмис красканас ребёнок запачкался краской

лякöсьтны пачкать, запачкать; вымазать (краской, клеем и т. п.)

лякöтлыны многокр. от лякöтны; ~ объявленнёэз расклеивать объявления; ~ соссэз пришивать рукава □ иньв. лякöтвыны

лякöтны 1) наклеивать, наклеить; прилепить; ~ уссэз прилепить усы 2) приделывать, приделать, присоединить; пришить; ~ соссэз пришить рукава 3) прост. надавать тумаков

лякöтны-пуктыны: ~ киö сбыться, осуществиться; сылöн думаэс лякöтісö-пуктісö киö его мечты сбылись

лякöтчыны (возвр. от лякöтны) 1) приклеиваться, приклеиться, пристать, прилипать к чему-л.; маркаыс оз лякöтчы конверт бердас марка не прилипает к конверту 2) прикасаться, прикоснуться; прижаться; ~ тырппезöн сы ки бердö прижаться губами к её руке

ляксьыны (возвр. от лякны) 1) см. лякöсьмыны 2) заниматься, быть занятым замазыванием чего-л. 3) закончиться – о замазывании чего-л.; менам öшыннэс ляксисö я закончил замазывание окон. ~ кок увтын разг. путаться под ногами (о детях)

лямавны 1) расплющиваться, расплющиться, сплющиться; небыт проволока кокнита лямалö молотокöн мягкая проволока легко расплющивается молотком 2) защемиться, защемляться; быть защемлённым (прищемлённым); чуньö ыбöсас лямал iс я дверью прищемил палец □ сев. лямалны

лямалöм (прич. от лямавны) 1) сплющенный, приплюснутый 2) прищемлённый; ~ чуньö сё эшö доймö прищемлённый палец у меня всё ещё болит □ иньв. лямавöм, лямаöм

лямны 1) тупиться, затупиться; коса дорыс лямис лезвие косы затупилось 2) спасть, спадать (об опухоли)

лямöтлыны (многокр. от лямöтны) 1) [часто] прищемлять, прищемить, защемлять 2) [во многих местах] сплющивать, сплющить, расплющивать □ иньв. лямöтвыны

лямöтны 1) защемлять, защемить, прищемить; ~ чунь ыбöсöн защемить палец дверью 2) плющить, сплющить, расплющить

лямпа лыжа; ~эз лыжи; вöралісьлöн ~эз охотничьи лыжи (обычно короткие и широкие); ~ туй лыжня. Лямпа туй астр. созвездие Лося

лян: ~ пу дерево с гнилой сердцевиной; дерево с красниной; ~ кын пу промёрзлое дерево; с iя кольччис ~ öтнас она осталась совсем одна

ляндыны 1) колоть, расколоть (дрова и т. п.); раздробить 2) портить (испортить) при рубке (пол и т. п.) 3) крошить, раскрошить (хлеб и т. п.)

ляп изобр. - шлёп; ~ усьны нятьö шлёпнуться в грязь

ляпа I: ~ той вошь, живущая в волосистой части тела; площица

ляпа II нердв. мелкая рыба (в реке); мальки

ляпа III: ~öн орсны а) играть в догонялки; б) играть в пятнашки

ляпкавны оседать, осесть; опуститься; керкуыс ляпкаліс дом осел; лымыс ляпкал iс снег осел; берегыс ляпкал iс берег стал ниже □ сев. ляпкалны

ляпкалöм (прич. от ляпкавны) осевший; ~ лым осевший снег; ~ ягöд умявшиеся (осевшие) ягоды; ~ зород осевший стог; ~ берег осевший берег □ иньв. ляпкавöм, ляпкаöм

ляпкалыштны (уменьш. от ляпкавны) [немного] осесть □ иньв. ляпкавышны; ляпкаышны

ляпкисьны пригибаться, пригнуться, присесть (чтобы быть незамеченным); тöдтöм морт ляпкисис баддяинас незнакомец притаился в ивняке

ляпкисьыштны (уменьш. от ляпкисьны) немного] пригнуться; присесть на корточки

ляпкöса 1) низкий; ~ берег низкий берег 2) приплюснутый, плоский; ~ ныра с приплюснутым носом

ляпкöтан гнёт; солалöм тшак вылö пуктöны ~ на солёные грибы кладут гнёт

ляпкöтлыны многокр. от ляпкöтны

ляпкöтны 1) понижать, понизить; сделать ниже; ~ берег сделать более покатым взвоз на берегу 2) прижимать, прижать, придавить что-л. чем-л.; положить гнёт (на капусту и т. п.) 3) продавливать, продавить что-л.; вöскас эн кай, потолоксö ляпкöтан на чердак не залезай, продавишь потолок 4) фольк. душить, задушить (о домовом)

ляпкöтчыны (возвр. от ляпкöтны) 1) понизиться 2) притаиться, присев на корточки; прижаться к чему-л. (чтобы стать менее заметным); зонка ляпкöтчис вöв бурси дынö мальчик прижался к гриве лошади

ляпкöтыштны (уменьш. от ляпкöтны) [слегка] придавливать, придавить, прижать что-л. чем-л.

ляпкыт 1) осевший; 2) приплюснутый; придавленный 3) продавленный (напр. о диване)

ляп-ляп изобр.: сія ~ код он совершенно пьяный

ляпнитны прост. ляпнуть, брякнуть что-л.

ляпушка молодой стручок гороха

ляпыт сев. 1) низкий; ~ потолок низкий потолок 2) мелкий; неглубокий; ваыс ~ река мелкая

лярва коч. зубоскал

ляс изобр.: ~ вачкыны подхлестнуть, подтолкнуть кого-л. (кончиками пальцев руки)

ляскисьны возвр. от ляскыны

ляскöм (и. д. от ляскыны) звук пощёчины

ляскöтны хлестать, исхлестать; пельбоккез ~ хлестать (бить) кого-л. по щекам

ляскыны то же, что ляскöтны

ляскыштны (однокр. от ляскыны) хлестнуть

ляті, ляты сев. корь

лячкан то, чем можно хлопать, хлестать (кнут, плеть, рука и т. п.). кок ~ икры ног

лячкыны ударить (ладонью) по голому месту

ляч-ляч изобр.: с iя ~ пасьтöм (куш) он совершенно голый

ляшкыны брести, плестись; ~-котöртны устало (тяжело, грузно) бежать; трюхать

ляшмасьны с трудом ходить; нетвёрдо стоять на ногах; кагаыс мало ляшмасьö ни ребёнок уже помаленьку ходит


М

ма мёд || медовый; ма ва медовая вода; ма кöра вкуса мёда. ма чурка улей

маа 1) с мёдом, медовый; ~ брага брага с мёдом, медовая брага 2) медоносный; ~ туруннэз медоносные растения 3) богатый мёдом, изобилующий мёдом; öтік чурка öддьöн ~ один улей полон мёда

маавны мазать (намазать) мёдом, положить мёду (в еду) □ сев. маалны

мавтавны то же, что мавтлыны

мавтас 1) то, чем можно смазать что-л.; мазь; смазка; сковорода ~ жир для [смазывания] сковороды; телега ~ колёсная мазь 2) перен. взятка □ сев. малтас

мавтлыны (многокр. от мавтны) [обычно, часто] мазать, смазывать, замазывать; ~ сапоггез дьöгöдьöн смазывать сапоги дёгтем; ~ сёйöн осьтаэз замазывать щели глиной; ~ лакöн тумбочкаэз покрывать лаком тумбочки □ иньв. мавтвыны; сев. малтлыны

мавтны 1) мазать, намазать, смазать; обмазать; нянь виöн ~ намазать хлеб маслом; чужöм кремöн ~ помазать лицо кремом; сёйöн горбок ~ обмазать печку глиной; лакöн шкаф ~ покрывать лаком шкаф, лакировать шкаф; сапоггез ~ смазать (почистить) сапоги; джодж олифаöн ~ покрыть пол олифой

мавтны 2) размазывать, размазать; с iя эз сёй, а мавтіс кашасö тарелка пасьтас он не ел, а размазал кашу по тарелке 3) пачкать, запачкать, грязнить; нятьöн киэз ~ запачкать руки грязью. кок пятаэз ~ удрать; смыться; сылöн юрсиыс кыдз виа бордöн мавтöм у него волосы гладко причёсаны □ сев. малтны

мавтöв-керны (длит. от мавтны) [долго] мазать; обмазывать □ сев. малтöл-керны

мавтöм (прич. от мавтны) 1) помазанный, намазанный; смазанный, обмазанный; виöн ~ нянь маслом намазанный хлеб; сёйöн ~ гор печь, обмазанная глиной; лакöн ~ пызан стол, покрытый лаком, лакированный стол 2) запачканный чем-л.; ~ платье платье, запачканное краской □ сев. малтöм

мавтöм и. д. от мавтны □ сев. малтöм

мавттöм (отриц. прич. от мавтны) несмазанный, невымазанный; ~ сковорода несмазанная сковорода; сёйöн ~ местаэз не вымазанные глиной места; олифаöн ~ джодж пол, не покрытый олифой □ сев. малттöм

мавтчан (прич. от мавтчыны) 1. 1) предназначенный для смазки; ~ бордок крылышко, предназначенное для смазки 2) мазкий; ~ стена стена, о которую можно измазаться 2. 1) мазь, смазка; ~нэз сулалöны улісь полка вылын мази стоят на нижней полке 2) то, чем смазывают что-л.; помазок 3) посуда (баночка) для смазки, мази □ сев. малтчан

мавтчись (прич. от мавтчыны) 1. мажущийся, красящийся; ~ инька красящаяся женщина; 2. 1) тот, кто любит мазаться и краситься 2) маляр □ сев. малччись

мавтчöм (прич. от мавтчыны) 1) накрасившийся; ~ инька накрасившаяся женщина 2) запачкавшийся; нятьöн ~ зонкаок запачкавшийся грязью парнишка □ сев. малччöм

мавтчöм (и. д. от мавтчыны) 1) мазанье, намазывание, смазывание; быдкодь мавтчаннэзöн ~сянь чужöм вылын лоис шур от употребления всевозможных мазей на лице появилась сыпь 2) мазанье, пачканье; нятьöн ~ понда сылö павкис ему попало за то, что он испачкался в грязи □ сев. малччöм

мавтчыны (возвр. от мавтны) 1) заниматься смазыванием чего-л. 2) мазаться, намазаться, накраситься; ~ мазьöн мазаться мазью; сылöн иньыс любитö ~ его жена любит краситься 3) пачкаться, запачкаться, вымазаться; ~ нятьöн запачкаться грязью □ сев. малччыны

мавтыштны мгнов. от мавтны □ сев. малтышны

мавтыштны (уменьш. от мавтны) 1) [немного, слегка] помазать, подмазать, смазать 2) перен. давать (дать) взятку; подмазать □ сев. малтышны

мавтыштыштны то же, что мавтыштны □ сев. малтыштышны

маджалны сев. отсидеть (ногу)

маета разг. мука, мучение; сыкöт вöлі öтік ~ с ним было одно мучение

маитны 1) мучить, измучить; эн маит каньсö не мучай кошку; сійö маитö кытшöмкö шог его мучает какая-то болезнь 2) перен. задерживать, задержать кого-л., отнимать время у кого-л.; сія менö дыр маитіс он отнял у меня много времени

маитöв-керны (длит. от маитны) 1) [долго] мучить, помучить 2) перен. отнять много времени □ сев. маитöл-керны

маитчöв-керны (длит. от маитчыны) [долго] мучиться, маяться □ сев. маиччöл-керны

маитчыны (возвр. от маитны) маяться, мучиться; с iя недыр маитчис, чожа кул iс он недолго мучился, быстро умер

маитчыштны (уменьш. от маитчыны) [недолго] помучиться; помаяться; челядьнас с iя невна маитчыштiс с детьми он немного помучился

майбыр I Рог. оспа натуральная

майбыр II юкс. счастливец

майöв закваска; дрожжи □ сев. майöл

майöг кол; йöр понда ~ кол для изгороди; ёсьтыны ~ застрогать (заострить) кол; мöртны ~ воткнуть кол. ~ юра неумный, глупый; кöть ~ юр вылас лöсйы хоть кол на голове теши; кыдз ~ сулалö стоит как истукан; ~öн бергöтöны юрын думаэз думы не выходят из головы (букв. колом стоят); сы дырна мымда катша ~ йылын пукалö в мгновение ока (букв. столько времени, сколько сорока сидит на колу)

майöга с колом; ~ йöр подпертая колом изгородь

майöгавны подпирать (подпереть) колом (изгородь); йöрсö колö ~, а то киссяс изгородь нужно подпереть кольями, а то обрушится

майöлавны квасить, заквасить что-л.; положить закваску, дрожжи (в квас и т. п.) □ иньв. майöавны, майöвавны; сев. майöлалны

майшасьны медлить, промедлить; копаться

майыштны-висьны болеть, заболеть, ныть (о каком-л. органе); сьöлöмö майыштö-висьö сердце болит (от горя, от печали)

мак I мак; кöдзны ~ посеять мак

мак II межд. ой (выражает удивление); ~-~ мымда йöзыс! ой-ой-ой, сколько людей!

макайтны махать, помахать, размахивать чем-л.; ~ чышьянöн махать платком

макайтöв-керны (длит. от макайтны) [долго] махать чем-л. □ сев. макайтöл-керны

макайтчыны (возвр. от макайтны) размахиваться, размахнуться, отмахиваться чем-л.

макайтыштны (уменьш. от макайтны) помахивать, [немного] помахать чем-л.; чышьянöн ~ помахать платком

макнитны 1) махнуть чем-л.; киöн ~ махнуть рукой 2) прост. махнуть, поехать куда-л.

макнитчыны (возвр. от макнитны) размахнуться, сделать взмах рукой (для удара или броска); отмахнуться чем-л.

максимко: сылöн ~эс мунöмась тшакьявны разг. у него не все дома (букв. его максимки ушли за грибами)

малавны 1) гладить, погладить; спина малавны гладить по спине; ~ тош погладить бороду 2) щупать, ощупать, прощупать кого-что-л. □ иньв. маавны, мававны; сев. малалны

малалöв-керны длит. от малавны; дедыс внучекысл iсь юрсö малалöв-керис дедушка долго гладил внука по голове □ иньв. мааöв-керны, мававöв-керны

малалыштны (уменьш. от малавны) 1) поглаживать, погладить; ~ тош погладить бороду 2) [слегка] прощупывать, пощупать □ иньв. мааышны, мававышны

малас: ки ~öн адззыны найти ощупью что-л.

маласись (прич. от маласьны) 1. медлительный, вялый; мешкотный 2. копуша, копун, копунья □ иньв. маасись, мавасись

маласьны 1) ощупывать, ощупать что-л.; мунны маласьöмöн идти ощупью 2) медлить; мешкать, копаться, возиться; мыля тійö сэтчин дыр маласят? что вы там так долго копаетесь? иньв. маасьны, мавасьны

маласьны-сёйны есть (поесть) нехотя (медленно)

маласьöм и. д. от маласьны; аслас ~сянь с iя сёрмис из-за своей медлительности он опоздал □ иньв. маасьöм, мавасьöм

маликöдз сев. наголо; зонкаыслöн юрыс ~ шырöм голова у мальчика острижена наголо

малина малина || малиновый; ~ места малинник; ~ ва малиновый сок; ~ вареннё малиновое варенье; ~ брага брага с малиной. ~ голоса с приятным голосом

малинаа с малиной; миянöс гöститöтiсö ~ сурöн нас угостили пивом с малиной

малинавны собирать (собрать) малину; мунны ~ идти (ехать) за малиной □ сев. малиналны

малинаовöй малиновый, из малины; ~ вареннё малиновое варенье

мало помаленьку; ~ тай олам помаленьку живём; ~ тай кырлала-гижа я кое-как пишу (о малограмотном) □ иньв. мао, маво

малö чур.: сія ~ серал iс он очень хохотал

малтышалны лев. мазать, намазать; ~ нянь виöн намазывать хлеб маслом

малыштны (уменьш. от малавны) 1) [слегка] гладить, погладить; ~ юр погладить по голове 2) [слегка] щупать, пощупать. ~ синнэзöн осматривать кого-что-л. незаметно (украдкой); ~ синнэзöн (жыр) быстро обвести глазами комнату □ иньв. маышны, мавышны

малюйтны малевать, намалевать

малямут коч. низкорослый человек

малямуш лев., сев. шмель, пчела

малянка сев. пчела; нылкаоксö ~ чушкöм девочку ужалила пчела

мам 1) мать; мама || материнский; кöдзыт (сер) ~ мачеха; ~лöн сой тётка; сестра матери; ~ радейтöм материнская любовь; быдмыны ~тöг вырасти без матери; öтік ~ись от одной матери (об одноутробных детях) 2) матка (у животных). ~ вуж корневище, стержневой корень

мамгыны надоедать матери, беспрерывно и по любому поводу обращаться к матери

мамкокпöв весь в мать, копия матери (букв. одна нога матери) □ сев. мамкокпöл

мампас родимое пятно, родинка

мампöв то же, что иньпöв □ сев. мампöл

мамтöм 1) лишившийся матери; без матери; ~ кага ребёнок, лишившийся матери 2) лишившийся матки; ~ дзель ягнёнок, лишившийся матки

мамтöмсявны 1) лишиться матери, осиротеть; с iя одз мамтöмсялiс он рано осиротел 2) лишиться матки (о животных) □ сев. мамтöмсялны

мамук ласк. мамочка

мамыс мама, мать (обращение)

манитлыны (многокр. от манитны) 1) [иногда] задерживать 2) [иногда, часто] отвлекать кого-что-л. □ иньв. манитвыны

манитны 1) задерживать, задержать кого-л.; адззан, мый дырна менö манитiс видишь, как надолго он меня задержал 2) отвлекать, отвлечь кого-что-л.; ~ басниэзöн отвлекать разговорами

манитöв-керны (длит. от манитны) 1) [долго] задерживать, [надолго] задержать кого-л. 2) [долго] отвлекать, [надолго] отвлечь кого-что-л. □ сев. манитöл-керны

манитöм и. д. от манитны

манитчыны (возвр. от манитны) 1) задержаться, задерживаться; дыр эн манитчы сэтчин! не задерживайся там долго! 2) отвлекаться, отвлечься

манка разг. манка

манлив 1) медлительный 2) кропотливый, требующий много времени; гöрдззисьöм öддьöн ~ вязание требует много времени

манливöй то же, что манлив

маннö пукс. приятно; по душе; нянь дукыс ~ приятно пахнет хлебом

маннöй манный; ~ каша манная каша; ~ крупа манная крупа

маовöй медовый, приготовленный из мёда (на мёде)

марак: сьöд ~ грязнуля, грязнуха

марковитöй маркий, быстро загрязняющийся, пачкающийся (о материале)

марок в знач. сказ. маркий, быстро пачкающийся; чочком ситецыс öддьöн ~ белый ситец быстро пачкается

мароса ржавчина (на растениях)

марöсьмыны запачкаться, загрязниться, замараться

марскыны то же, что марскыны-сёйны

марскыны-вундыны хрупать, издавать хруп (при жатве серпом)

марскыны-сёйны хрупать, звучно жевать; мöссэз марскисö-сёйисö турун коровы хрупали траву

марс-марс изобр. - хруп-хруп; ~ сёйны хрупать, есть с хрустом

мартся мартовский; ~ чарöм мартовский наст

марьявуж бот. дикий пион, марьин корень

масісь 1) свеча, свечка; ~ тор огарок свечи 2) усол. воск

масленик маслёнок; мöс ~кез зернистые маслята; ош ~ зелёный моховик

масляк то же, что масленик

маслянка то же, что масленик

мастельник то же, что масленик

масьтан пест; сечка (то, чем можно сечь, толочь что-л.)

масьтiсьлыны многокр. от масьтiсьны □ иньв. масьтiсьвыны

масьтiсьны (возвр. от масьтыны) заниматься (быть занятым) рубкой (шинковкой, толчением) чего-л.

масьтöм (прич. от масьтыны) измельчённый, рубленый, шинкованный; толчёный; ~ яй мелко рубленное (сечкой) мясо; мясной фарш; ~ тусь толчёная крупа

масьтöм (и. д. от масьтыны) измельчение, рубка, шинковка, толчение чего-л.

масьтывлыны многокр. от масьтыны □ иньв. масьтыввыны; сев. масьтыллыны

масьтыны 1) измельчать, измельчить, мелко рубить; толочь, сечь; ~ яй рубить мясо (сечкой); ~ капуста шинковать капусту; ~ тусь а) толочь крупу (в ступе); б) перен. плясать с частым притопыванием; сыпать мелкой дробью 2) перен. бить, избить кого-л.

мася-мася изобр. - возглас, которым подзывают коз

матег мыло || мыльный; дука ~ душистое мыло; быгья ~ пенистое мыло; миссян ~ туалетное мыло; песласян ~ хозяйственное мыло; ~ видзан мыльница; ~ быг мыльная пена; ~ пуан завод мыловаренный завод; ~ пуись мыловар; ~ пуöм мыловарение; ~ гадь мыльный пузырь

матега мыльный, намыленный; ~ ва мыльная вода

матегавлыны многокр. от матегавны □ иньв. матегаввыны; сев. матегаллыны

матегавны 1) мылить, намылить 2) массировать с мылом (обычно в бане) □ сев. матегалны

матегалöм (прич. от матегавны) намыленный; ~ киэз намыленные руки □ иньв. матегаöм, матегавöм

матегалöм (и. д. от матегавны) 1) намыливание 2) массирование с мылом (обычно в бане) □ иньв. матегаöм, матегавöм

матегасьлыны многокр. от матегасьны □ иньв. матегасьвыны

матегасьны 1) мылиться, намылиться 2) делать массаж с мылом кому-л., массировать кого-л. с мылом

матегöсь мыльный; в мыле; ~ киэз мыльные руки

матегтурун бот. мыльнянка лекарственная

матерьё материя, материал (ткань обычно грубая); босьтны вешьян вылö ~ купить материал на брюки

матича то же, что матнича

маті близко, вблизи, поблизости; ~ котöртiс кöч вблизи пробежал заяц; ~ зэрис недалеко прошёл дождь; ~ гöгöр поблизости; ~ гöгöрын поблизости, вблизи; подаыс олö ~ гöгöр скот пасётся поблизости; ~ гöгöрся ыббез ближайшие поля; ~ гöгöрын шы эз вöв поблизости было тихо

матiсь 1) ближний; ~ керку ближний дом; ылö пуктан, ~ босьтат погов. подальше положишь, поближе возьмёшь 2) близкий; ~ родня близкий родственник; близкие родственники

матнича матница

матö близко, поблизости; рядом; керку ~ пуксьöтны поставить дом близко к кому-чему-л.; локны ~жык подойти поближе; вöлыс ~ оз сибöт дынас лошадь близко не подпускает к себе

матöдз близко; с iя вöлыс дынö ~ локтiс он близко подошёл к лошади

матöстчыны приближаться, приблизиться; придвинуться

матöтлыны многокр. от матöтны □ иньв. матöтвыны

матöтны приблизить кого-что-л. к кому-чему-л.

матöтчöм (и. д. от матöтчыны) приближение к кому-чему-л.

матöтчывны (однокр. от матöтчыны) [ненадолго] приблизиться □ сев. матöтчылны

матöтчыны (возвр. от матöтны) приблизиться, приближаться к кому-чему-л.

матушка матушка (обращение к свекрови)

матшалны сев. отсидеть (ногу)

матшка свекровь

матын близко, вблизи, поблизости; с iя олö ~ он живёт близко, он живёт поблизости; ~ гырдззаыт, да он курччöвт погов. близок локоток, да не укусишь

матына см. матын

матынсьöтны приближать; приблизить что-л.; ~ наука олан дынö приблизить науку к жизни

матынсьöтчыны (возвр. от матынсьöтны) приближаться, приблизиться к кому-чему-л.

матынсявны становиться (стать) близким

матыса уст. см. матын

матысьтны Рог. приближать, приблизить

мах мах, взмах; керны киöн öтік ~ сделать рукой один взмах

мач то же, что мяч

мачавны Рог. играть в мяч

мачитны Рог. макать

маччик, маччика, маччикана межд. ой-ой-ой (выражает удивление)

маш I межд. ой; ну (выражает удивление, тревогу, досаду); ~ тэнö! ну тебя!

маш II: ~ вöйти (вейки) межд. ой-ой-ой (выражает удивление, тревогу, досаду)

маш-маш межд. ой-ой (выражает удивление, тревогу, досаду); ~ усяс кагаыс! ой-ой, упадёт ведь ребёнок!; ~ коколь (кочень)! ой ты, беда!

маштак то же, что мастак

ме (мен-) я; этö ме локті это я пришёл; ме кодьöн подобный мне; такой, как я; пуксьы ме бокö садись рядом со мной; мый тэ ме бердö лякасян? что ты ко мне пристаёшь?; с iя олö ме ордын он живёт у меня; с iя сувтiс ме дор он заступился за меня; ме дырни этшöм басниыс эз вöв при мне такого разговора не было; ме кузя сійö видöмась из-за меня ему попало; пет ме сайö выходи за меня [замуж]; лок ме сьöрö иди за мной; ме сьöртöт по моему вкусу; по моему образцу; ме моз так, как я; быдöс хозяйствоыс ме киын всё хозяйство в моих руках; кагасö ме ки вылö колисö ребёнка оставили на моих руках. ме не ме пö я да я (о высокомерном человеке)

мегыр уст. дуга. ош ~ кодь коренастый, крепкого телосложения

мегыравны уст. надевать (надеть) дугу (на лошадь)

мегырасьны ходить вперевалку, идти переваливаясь с боку на бок

мед I 1) сев. пусть, пускай; да; ~ олас Коммунистическöй партия! да здравствует Коммунистическая партия!; с iя ~ локтас гортö пусть он приедет (придёт) домой; ~ ме местаам кынми, если... чтоб я с места не сошёл, если... 2) чтобы; видзöтлы, мед кагаыс эз усь посматривай, чтобы ребёнок не упал

мед II Чеч. 1) наём 2) плата по найму

медавлыны (многокр. от медавны) [часто, многих] нанимать □ иньв. медаввыны; сев. медаллыны

медавны нанимать, нанять; ~ гарйыны картошка нанять кого-л. выкопать картошку; ~ удж вылö йöзöс нанимать людей на работу □ сев. медалны

медалiсь (прич. от медавны) 1. нанимающий 2. наниматель □ иньв. медаись, медавись

медалöм (прич. от медавны) нанятый, наёмный; ~ уджал iссез наёмные рабочие □ иньв. медаöм, медавöм

медалöм (и. д. от медавны) наём □ иньв. медаöм, медавöм

медалісь (прич. от медасьны) 1. нанимающийся 2. наёмник

медасьны наниматься, наняться; ~ гöрны карчйöр наняться пахать огород; уджавны медасьöмöн работать по найму

медасьöм (прич. от медасьны) нанявшийся (на работу)

медасьöм и. д. от медасьны

медбöрын 1) позже всех; локны ~ прийти самым последним; с iя ~ висьталiс быдöс под конец он признался во всём 2) позади всех, в самом конце (хвосте); люгны ~ плестись в самом хвосте

мёдбöрья последний; ~ годö в последний год; ~ кыв последнее, заключительное слово; оборудуйтны лаборатория ~ техника сьöрті оборудовать лабораторию по последнему слову техники; с iя ~ кусöксö оз жадейт он не пожалеет последнего куска; с iя менам ~ пиян он мой последний ребёнок

медбöрьяись последний раз, в последний раз; ме тэныт баита ~ я тебе говорю последний раз

медбура лучше всех; уджавны ~ работать лучше всех; баитны рочöн ~ говорить по-русски лучше всех

медбы чтобы; пессьыны сы понда, медбы... бороться за то, чтобы...; ~ умöль нем эз ло чтобы ничего плохого не случилось; ~ менам син одзö эз лок чтобы он на глаза мне не попадался

медодз первым, в первую очередь; раньше всех; локны ~ прийти первым; ~ керны сделать что-л. в первую очередь; чеччыны ~ встать раньше всех

медодзза первый; ~ кынтöммез первые заморозки; ~ заседаннё вылын на первом заседании

медöтны нанимать, нанять

медперво прежде всего, раньше всех; сначала; с iя локтiс ~ он прибыл раньше всех; ~ висьталам сійö, мый... прежде всего отметим то, что...

медся изо всех, из всех; самый; ~ бур самый лучший

ме-е изобр. - бе-е (подражание блеянию овец)

меж I Рог. дуга на бороне (по которой ходит кольцо)

меж II Рог. баран

межаа имеющий межи; с какой-л. межой; ~ ыб а) поле, имеющее межи (границы); б) единоличное поле

межатöм 1) без межи, не имеющий меж 2) перен. беспредельный, широкий; ~ ыб широкое поле

межуйтны межевать, размежевать; ~ видззез межевать луга

межуйтчыны (возвр. от межуйтны) заниматься межеванием (пахотных земель, лугов и т. п.)

мездавны (многокр. от мездыны) 1) [многих] высвобождать; выпутывать; вынимать; снимать (с крючка); ~ самасьöм чериэз снимать попавшихся на крючок рыб 2) [часто] разнимать (дерущихся) □ сев. мездалны

мездiсь (прич. от мездыны) 1 разнимающий (дерущихся) 2. тот, кто разнимает (дерущихся); тышкасиссесö ~ыс меным абу тöдса тот, кто разнимает дерущихся, мне незнаком

мездiсьны (возвр. от мездыны) 1) быть разнятыми (о дерущихся) 2) высвобождаться, высвободиться, выпутаться из чего-л., откуда-л. 3) избавляться, избавиться от кого-л.; ме öдва мезд iси поныс дынiсь я едва убежал от собаки

мездiсьöм (прич. от мезд iсьны) 1) освободившийся; вырвавшийся (напр. из плена) 2) избавившийся от кого-л.

мездiсьöм и. д. от мезд iсьны

мездöм (прич. от мездыны) 1) разнятый (о дерущемся) 2) освобождённый, высвобожденный от чего-л., откуда-л. 3) избавленный от кого-л.

мездöм (и. д. от мездыны) 1) разнимание (дерущихся) 2) освобождение кого-л. от чего-л., откуда-л.; öтамöдöс ~ взаимовыручка 3) избавление от кого-л.

мездöтны (понуд. от мездыны) 1) освобождать, освободить; отпустить, отцепить; ~ понöс дом йыл iсь спустить собаку с привязи 2) высвобождать, высвободить от чего-л.; выпутать, вынуть откуда-л.; ~ капкан iсь пон кок высвободить ногу собаки из капкана 3) избавлять, избавить от кого-л.

мездöтчывлыны многокр. от мездöтчыны □ иньв. мездöччыввыны; сев. мездöччыллыны

мездöтчыны (возвр. от мездöтны) 1) освобождаться, освободиться от чего-л.; вырваться откуда-л.; вöлыс мöдö ~ дом йывсис лошадь хочет сорваться с привязи 2) избавляться, избавиться от кого-л.

мездывлыны многокр. от мездыны; зоночкаэз мездывл iсö петуххезöс мальчишки разнимали дерущихся петухов □ иньв. мездыввыны; сев. мездыллыны

мездывны однокр. от мездыны □ сев. мездылны

мездыны 1) разнимать, разнять; с iя кутчис ~ тышкасиссесö он начал разнимать дерущихся 2) освобождать, высвободить, выпутать (застрявшего, запутавшегося); ~ козал iсь юр высвободить [застрявшую] голову козы 3) избавлять, избавить от кого-л.

мезмöм (прич. от мезмыны) 1) освободившийся, вырвавшийся (на волю) 2) соскочивший (напр. с щеколды)

мезмöтны 1) освобождать, освободить кого-л., выпустить (на волю); отвязать (с привязи) 2) отцеплять, отцепить (крючок); сорвать (напр. щеколду)

мезмывлыны многокр. от мезмыны; вöлыс домйывсис часто мезмывл iс лошадь часто срывалась с привязи □ иньв. мезмыввыны; сев. мезмыллыны

мезмывны однокр. от мезмыны; поныс öтпыр мезмыл iс ни чеп вылiсь эта собака однажды уже срывалась с цепи □ сев. мезмылны

мезмыны 1) освобождаться, освободиться; высвободиться; избавиться от кого-л.; вырваться откуда-л.; вöлыс мезмöм дом йыл iсь лошадь сорвалась с привязи; ~ гортiсь вырваться из дому; ~ долггез iсь перен. освободиться от долгов 2) срываться, сорваться, соскочить (о чём-л.); каличыс мезмис засов соскочил; кер конецыс тшупöтсис мезмöма конец бревна вышел из гнезда; киэзсис мезмис гезыс верёвка вырвалась у него из рук; гужиыс оглоблясис мезмöма гужи соскочили с оглобель; ~ кыв йыл iсь перен. сорваться с языка

мезмыштны уменьш. от мезмыны

меись исходн. п. от ме; ~ эн пов меня [ты] не бойся; ~ эстöн толкыс оз ло от меня здесь толку не будет

мекинича сарай для мякины

мекöт соед. п. от ме; ~ мунасö кыка со мной пойдут двое; нія уджалöны ~ öтлаын они работают вместе со мной

мексöм (и. д. от мексыны) блеяние

мексыны блеять, заблеять (о козе)

мела достиг. п. от ме; бригадирыс локтöм ~ бригадир пришёл за мной (ко мне)

мелань прибл. п. от ме; бергöтчы ~! повернись ко мне!

мелöсь в мелу, запачканный мелом; ~ киэз руки в мелу

мелöсьмыны пачкаться (запачкаться) мелом

мелöсьтны пачкать (запачкать) мелом; с iя мелöсьтiс ассис костюмсö он запачкал свой костюм мелом

мельк изобр. - подражание мельканию; ~ керны мелькнуть

мельникавны быть (работать) мельником □ сев. мельникалны

менам род. п. от ме; ~ дырöв узьсьöма я, оказывается, проспал; ~ вон мой брат; ~ аймамö мои родители; эна книгаэс ~öсь эти книги мои

менö вин. п. от ме; ~ корисö гöститны меня пригласили в гости; ~ татöн эзö тöдö меня здесь не узнали

менöвтны, менöвтны-сорöвтны [очень] баловаться; всё перевернуть вверх дном (о детях)

менöвтны-уджавны работать (физически); трудиться в поте лица

менчим притяж. п. от ме; видзöт ~ уджöс посмотри на мою работу; кин адззыл iс ~ портфельсö? кто видел мой портфель?; книгасö ~ босьт возьми мою книгу; ~ письмосö абу на получитöм моего письма он ещё не получил

меным дат. п. от ме; ~ некин эта йыл iсь эз висьтав мне об этом никто не сказал; ~ эстöн бур мне здесь хорошо

меö вступ. п. от ме; ~ тэ веритан? ты веришь в меня?

меöдз предел. п. от ме; ~ сылö не овны с моё ему не прожить

меöн твор. п. от ме; ~ пö кинкö эстöн интересуйтчöм? мной, говорят, здесь кто-то интересовался?

меöт перех. п. от ме

меöть иньв. см. меöт

мерайтчан усол.: ~ сыл сажень

месся сравн. п. от ме; ~ татöн с iя некинöс оз тöд кроме меня, он здесь никого не знает; тэ ~ ыджытжык ты старше меня; татöн ~ некин абу здесь, кроме меня, никого нет

места 1) место; освободит меным ~сö освободи мне место; ~эзöн вежсьыны поменяться местами; ~ись ~ö ветлöтны переезжать с одного места на другое; бур ~ вылö пуксьыны построить дом на хорошем месте 2) местность; вöра ~ лесистая местность, лесистые места; волькыт ~ ровная местность 3) место, должность; адззыны бур ~ найти хорошее место (работы). олан ~ место жительства; шогман ~ место рождения; ~ аслыс оз адззы он места себе не находит (от волнения и т. п.); ~ вылын оз öшшы он [ни минуты] не сидит на месте; мед ~сим эг вöрзьы! чтоб мне не сойти с [этого] места!; сьöлöмö ~ын оз öшшы у меня сердце не на месте

местаöн-местаöн местами; в некоторых местах; тшакыс абу, пантасьлö токо ~ грибов нет, встречаются только местами

меститны сев. см. пуктыны

меститöм (прич. от меститны) помещённый, размещённый; школаö ~ йöз люди, размещённые в школе

меститöм (и. д. от меститны) помещение, размещение кого-чего-л.

меститчыны сев. (от меститны) 1) размещаться, разместиться; быдöнныс меститчисö все разместились 2) помещаться, поместиться, уместиться; нія меститчисö öтік комнатаö они уместились в одной комнате

месянь отдал. п. от ме; ~ иньды привет передай от меня привет; тэ ~ эн ешты локны ас кадö ты из-за меня не сумел прибыть своевременно (ко времени)

мета помета, отметка, знак; ~ керны сделать помету

метитны, метитчыны целиться; прицелиться; метиться; лыйны метитчöмöн выстрелить прицелившись; инмыны метитчытöг попасть не целясь

меткылясьны диал. вихляться, иметь разболтанную походку

меток в знач. сказ. меткий; сія öддьöн ~ у него очень меткий глаз

метока метко || меткий; ~ лыйсьыны стрелять метко

метöг лиш. п. от ме; басниыс вöлöм ~ [этот] разговор был без меня

метшкисьны раскрякаться (об утках)

метшкöтчан ош., Рог. утка

метшкыны крякать, закрякать (об утке)

метшкыштны (уменьш. от метшкыны) [немного] покрякать (об утке)

метылькнитчыны катиться (покатиться) кубарем; кувырнуться; метылькнитчöм онняюрöн он полетел (упал) кубарем

меша н.-иньв. см. мыся

меын местн. п. от ме; с iя ~ нуждайтчö он нуждается во мне; делоыс не ~ дело не во мне

меям диал. см. менам

ми (мий-) сев. мы; ми кончитім кöдзны мы завершили сев

мигöн мигом; ~ ветлыны магазинö мигом сбегать в магазин

мидзöвтны-симавны сев. очень хотеть (захотеть) есть

мидзöвтны-уджавны сев. усердно работать

мижуй сев. 1) медлительный человек 2) коч. недалёкий человек 3) пукс. близорукий человек

мизгыр сев. 1) угрюмый человек 2) нытик

мизгырасьны сев. 1) сердиться, дуться 2) ныть, хныкать

мийö (миян-) мы; ~ керам öддьöн колана удж мы делаем очень нужную работу

милуйтны любить, полюбить; ласкать, нежить, миловать

мильöс разг. остатки еды; объедки, опивки

мирон прост. бастрык, внебрачный сын

мироння прост. внебрачная дочь

мирошко прост. см. мирон

мирскöй 1) мирской 2) бран. нагулянный. (о ребёнке); ~ чужöм безотцовщина

миссьöв-керны (длит. от миссьыны) [долго] умываться, [долго] мыться

миссьöм (прич. от миссьыны) умывшийся; помывшийся; ~ челядь пуксисö пызан сайö умывшиеся дети сели за стол

миссьöм (и. д. от миссьыны) умывание; мытьё; ~ бöрын после умывания; ваннаын ~ одзын до принятия ванны

миссьöтiсь (прич. от миссьöтны) 1. умывающий, моющий кого-что-л. 2. тот, кто умывает (моет) кого-что-л.; мойщик чего-л.; кага ~ тот, кто умывает (моет) ребёнка; бекöрпань ~ посудомойка (в столовой); тот, кто моет посуду (дома)

миссьöтны 1) умывать, умыть; мыть, вымыть кого-л.; кагаöс ~ умыть ребёнка 2) мыть, помыть что-л.; киэз ~ вымыть руки; юр ~ мыть голову; джодж ~ вымыть пол; вадöрын сапоггез ~ смыть грязь с сапог в реке

миссьöтöм (прич. от миссьöтны) 1) умытый; помытый; ~ кага умытый ребёнок 2) мытый, вымытый; ~ джодж вымытый пол

миссьöтöм (и. д. от миссьöтны) 1) умывание; мытьё (кого-л.) 2) мытьё чего-л.; джодж ~ мытьё пола

миссьöттöм (отриц. прич. от миссьöтны) 1) неумытый; немытый; ~ кага неумытый ребёнок 2) немытый, невымытый; ~ джодж невымытый пол

миссьöтыштны (уменьш. от миссьöтны) 1) [чуть-чуть] умыть; [слегка] помыть кого-л.; ~ кагаöс подмыть ребёнка 2) [слегка] помыть, ополоснуть что-л.; колö ~ джодж нужно подтереть пол

миссьыны умываться, умыться; мыться, вымыться, помыться; кöдзыт ваöн ~ умыться холодной водой; ~ шорын умыться у ручья; миссьытöдз керны зарядка до умывания сделать зарядку; миссьытöн во время умывания. синваöн ~ умываться слезами, слёзы лить

миссьытöм (отриц. прич. от миссьыны) неумытый; немытый

миссьыштны уменьш. от миссьыны [слегка] умыться; [чуть-чуть] помыться

миссян (прич. от миссьыны) 1. предназначенный для мытья, для умывания; умывальный; ~ ва вода для умывания; ~ матег туалетное мыло; ~ таз а) умывальный таз б) лохань 2. 1) рукомойник, умывальник; ки ~ рукомойник; крана ~ умывальник с краном; сюра ~ рукомойник с рыльцем 2) место, где умываются, моются; умывальная [комната]

миссянін место для умывания; умывальная

мисулитны 1) мусолить, замусолить; слюнить; кагаыс няньсö чисто мисулитöм ребёнок весь хлеб обслюнил 2) перен. мусолить что-л., усердно работать над чем-л.

мисулитчыны (возвр. от мисулитны) мусолиться, замусолиться; обслюнявиться

миськавлыны (многокр. от миськавны) [часто, во многих местах] мыть; с iя нылö кынымиськö миськавл iс джодж она им несколько раз мыла полы □ иньв. миськаввыны; сев. миськаллыны

миськавны мыть, вымыть; замыть, смыть; стирать (половики); ~ джодж мыть (вымыть) полы; ~ бекöрпань мыть посуду; öшыннэз миськавтöн во время мытья окон; ~ нятьöсьтöм местаэз замыть загрязнённые места. пиннэз ~ скалить зубы (букв. мыть зубы) □ сев. миськалны

миськавтöм (отриц. прич. от миськавны) немытый, невымытый; ~ джодж невымытый пол □ сев. миськалтöм

миськалöв-керны (длит. от миськавны) [долго, старательно] мыть □ иньв. миськаöв-керны, миськавöв-керны

миськалöм (прич. от миськавны) мытый, вымытый; ~ джодж вымытый пол □ иньв. миськаöм, миськавöм

миськалöм и. д. от миськавны мытьё; джодж ~ мытьё пола □ иньв. миськаöм, миськавöм

миськалыштны 1. (уменьш. от миськавны) [слегка] помыть, [немного] замыть 2. (законч. от миськавны) домывать, домыть □ иньв. миськаышны, миськавышны

миськасись (прич. от миськасьны) 1. моющий; стирающий (напр. холст, половики) 2. тот, кто моет (напр. полы, стены); мойщик

миськассьыны закончиться – о мытье (напр. пола, стен), стирке (напр. холста); сылöн миськассьöм ни она уже закончила мыть (напр. пол)

миськасьны (возвр. от миськавны) заниматься (быть занятым) мытьём, стиркой

миськасьöм и. д. от миськасьны

миськасьöтны (понуд. от миськасьны) заставить кого-л. мыть (стирать) что-л.; нанять кого-л. для мытья (стирки) чего-л.

миськасян (прич. от миськасьны) 1. предназначенный для мытья (стирки) чего-л.; ~ бон половая тряпка; ~ ведра ведро для мытья чего-л. 2. место, где моют (стирают); ~ö мунны пойти туда, где моют (стирают)

миськасянiн то же, что миськасян 2

миськыштны (уменьш. от миськавны) [немного] помыть; простирнуть; ме мöда ~ джодж я хочу помыть полы; меным колö ~ паськöмок мне нужно простирнуть бельё

мисьтöм 1) неумытый 2) перен. неопрятный, неряшливый. ~ куль (чужöм)! бран. противная рожа!

мися см. мыся

митны сев. см. нöитны

митуз упрямец

митузитчыны упрямиться, сопротивляться, артачиться

мич 1) в.-иньв. вёдро; солнечная (ясная) погода 2) сев. краса, красота 3) лев. краска

мича 1) красивый; пригожий, миловидный, привлекательный; ~ ныв красивая девушка; красная девица; ~ чужöмбан пригожее лицо 2) погожий, безоблачный, солнечный, ясный; ~ асыв ясное утро; сулалöны ~ луннэз стоят ясные, солнечные дни

мичамны 1) прояснеть, проясниться; улучшиться – о погоде; рыт кежас небоыс мичамис к вечеру небо прояснилось 2) похорошеть; шоччисьöм бöрас сылöн чужöмыс мичамис после отдыха лицо её похорошело

мичамöм (прич. от мичамны) 1) прояснившийся, посветлевший; ~ небо прояснившееся небо 2) похорошевший

мичлун сев. счастье, радость

мичмыны сев. см. мичамны 2

мичöтлыны в.-иньв. (многокр. от мичöтны) [иногда] красить, [всё, многое] выкрасить

мичöтны 1) в.-иньв. красить, окрасить, выкрасить (пряжу, ткань); дöра ~ красить.холст; ковта ~ выкрасить кофту; гöрдöн ~ окрасить в красный цвет 2) усол. украшать, украсить

мичöтöм (прич. от мичöтны) крашеный; окрашенный; лöзöн ~ окрашенный в синий цвет

мичöтöм (и. д. от мичöтны) крашение, окраска; шöрт ~ крашение пряжи

мичöтчан (прич. от мичöтчыны) 1. относящийся к крашению; красильный; ~ доз посуда для крашения 2. 1) краска (для пряжи и т. п.); немöн краситчыны, ~ыс абу нечем красить, нет краски 2) уст. место, где производится крашение; красильня 3) то, что подлежит крашению

мичöтчись (прич. от мичöтчыны) 1. занимающийся крашением 2. красильщик

мичöтчöм (и. д. от мичöтчыны) крашение; ~ понда вештiсьны уст. расплатиться за крашение

мичöтчыны в.-иньв. (возвр. от мичöтны) 1) заниматься крашением, заниматься ремеслом красильщика; быть занятым крашением; 2) отдавать (отдать) в окраску

миян род. п. от мийö; ~ керку наш дом; ~ колхоз iсь из нашего колхоза; ~ дор сулал iсь наш заступник, наш защитник; ~ ладорын на нашей стороне; ~ ладорö в нашу сторону; ~ колхозын в нашем колхозе

миянiсь исходн. п. от мийö; ~ нія мун iсö одзся-одз от нас они ушли очень рано; ~ соседдэзлöн эм виль машина у наших соседей новая машина

миянкöт соед. п. от мийö; нія ~ уджал iсö ыб вылын они с нами работали на поле; мунам ~ пойдём с нами

миянла достиг. п. от ми

миянладорся с нашей стороны, из наших мест; ~ йöз люди из наших мест □ иньв. миянвадöрся

миянлань прибл. п. от мийö; сія чожа бергöтчис ~ он быстро повернулся [лицом] к нам; ~ оз вачкись на нас он не похож

миянланься из наших мест, из наших краёв, с нашей стороны; ~ отир люди с нашей стороны □ иньв. миянванься

миянлiсь притяж. п. от мийö; ~ н iя чери босьтiсö они у нас купили рыбу; ~ нем эз юалö у нас они ничего не спросили □ иньв. миянвись

миянлö дат. п. от мийö; ~ бур удж понда сетiсö премия за хорошую работу нам выдали премию; ~ нем оз ков нам ничего не надо

миянö вступ. п. от мийö; ~ вовлö жö и к нам тоже заходите

миянöдз достиг. п. от мийö; ~ эз кежлö к нам не заезжали; ~ локтас асфальтированнöй туй до нас дойдёт асфальтированная дорога; н iя ~ кöсъясисö пыравны они обещали заехать к нам

миянöн твор. п. от мийö

миянöс вин. п. от мийö; миянöс некин эз адззыв нас никто не видел

миянöт перех. п. от мийö; ~ ветлöны машинаэз через нашу деревню идут машины □ иньв. миянöть

миянся сравн. п. от мийö; н iя керöмась ~ унажык они сделали больше нас; ~ некин нылö оз отсав кроме нас, никто им не сможет помочь

миянсянь отдал. п. от мийö; ~ письмосö абу получитлöм от нас он, оказывается, не получал письма; ~ нылö ыджыт привет! от нас им большой привет!

миянтöг лиш. п. от мийö; эта быдöс аркмöм ~ всё это случилось без нас

миянын местн. п. от мийö; ~ эмöсь уна гöссез у нас много гостей

мог 1) дело, надобность; кытшöм ~öн тэ локтiн? по какому делу ты пришёл?; менам эм тiян дынö öтiк ~ у меня есть к вам одно дело; лöсьöтны ~ ветлыны сосед ордö найти повод сходить к соседу 2) цель; задача; задание, поручение; миян одзын сулалö ~... перед нами стоит задача...

могдiсьны найти повод сходить к кому-л.

могдыны сев. 1) оказать помощь кому-л. в чём-л.; ~ садитны картошка помочь кому-л. посадить картошку 2) выручить, дать взаймы кому-л. (напр. денег); могды жö менö деньгаöн выручи меня деньгами, дай мне денег в долг

могись послелог с какой-л. целью, ради чего-л., для чего-л.; петавны соседка ордö баитöм ~ сходить к соседке поговорить; ветлыны вöрö шоччисьöм ~ съездить в лес отдохнуть

могöн по какому-л. делу, с какой-л. целью; ме тiянö локті öтiк ~ я к вам пришёл по одному делу

могута уст. сила; возможность (способность) делать что-л.; тэнат тырмас эшö ~ыт у тебя хватит ещё силы; пöрисьми, могута эз ло я состарился, сил не стало

могутнöй в силе, сильный, способный выполнять физическую работу; ~ мужикыс, бура уджалö мужчина ещё в силе, работает хорошо

модейтны 1) быть вялым, малоподвижным (от недомогания); миян мöсыс модейтö наша корова стала вялой, малоподвижной 2) медлить, мешкать; эн модейт не мешкай; ~ некöр медлить некогда

модз друг; подруга

модзанка подруга, подружка, приятельница

модзасьны дружить (о девушках, женщинах)

модись (прич. от модьны) 1. ворчливый 2. ворчун

модьны 1) говорить, твердить, заладить одно и то же 2) ворчать. сякöйсö ~ нести всякий вздор

модьöм (и. д. от модьны) 1) вздор 2) болтовня, пустословие 3) Рог. ворчание

модян Поп. сказка

можжитны, можжитны-висьны болеть, ныть (о костях, напр. перед непогодой)

моз 1. послелог как; так же, как...; с iя пыр керö ме ~ он всегда поступает, как я; с iя пасьтасьö сойыс ~ жö басöка она одевается так же красиво, как и сестра; овны важ ~ жить по-старому, жить по-прежнему; овны виль ~ жить по-новому 2. после гл. вроде, как бы; мортыс серöмтчис ~ человек слегка улыбнулся; ёртö петыштiс ~ одзлань мой друг чуть-чуть выступил вперёд 3. с притяж. суф., см. мознам, мознаным, мознаныс, мознаныт, мознас, мознат

мознам: ас ~ я по-своему; ме ас ~ этö кера я сделаю это по-своему

мознаным: ас ~ мы по-своему; мийö баитам ас ~ мы говорим по-своему (на своём родном языке)

мознаныс: ас ~ они по-своему; н iя быдöнныс ас ~ интереснöйöсь все они по-своему интересны

мознаныт: ас ~ вы по-своему; тійö ас ~ пыр керат вы поступаете всегда по-своему

мознас: ас ~ он по-своему; с iя быдöс керö ас ~ он всё делает по-своему; с iя ас ~ басöк она по-своему хороша

мознат: ас ~ ты по-своему; тэ ас ~ баитан ты по-своему говоришь (на своём родном языке, не понятном для нас)

мозöвтны-сёйны усердно работать челюстями при еде, усердно жевать пищу

мозöн то же, что моз; миян ~ татöн некин оз ов так, как мы, здесь никто не живёт; ме ~ как я, по-моему; тэ ~ как ты, по-твоему; сы ~ как он

мокась: тьфу, ~! прост. тьфу, пакость!; тьфу, чёрт!

молльыны-юрбитны рел. класть поклоны, усердно молиться (о верующих)

моль I лес. моль (рассыпной лес на воде); вöр ~öн кылöтны сплавлять лес молем

моль II моль

моль III уст. пуговица

мольга диал. мелкая рыба; мальки; ~ыс уялö коккез дынам мальки плавают у самых моих ног

монлавны 1) мять, намять, давить, сжимать что-л. 2) мять, смять; тискать кого-л.; ошыс с iйö ёна монлалöм медведь его сильно помял □ сев. монлалны

мор 1) мор, эпидемия 2) яд, отрава; гут ~ отрава для мух; шыр ~ отрава для мышей 3) прост. хвороба, болезнь; кытшöм сэтшöм ~ кутчис кагаыс бердö да маитö с iйö! что за болезнь пристала к ребёнку и мучает его!

моресайся заморский

морёнка хмельная брага

моржитны, моржитны-висьны болеть, заболеть, ныть (о частях тела); косö менам важын ни моржитö-висьö у меня давно уже ломит поясницу

морос в разн. знач. грудь || грудной; ~ пытшк грудная полость; ~ коска грудная кость, грудина; ~ кага грудной ребёнок; ~ йöв грудное молоко; вердны ~ йöлöн кормить грудным молоком; ~ карман нагрудный карман ~ бердö жмитны прижать к груди; ~ тырйöн (тыр ~öн) лолавны дышать полной грудью; ~öн вердны кормить грудью; ~öн вердан кага ребёнок, вскармливаемый грудью; грудной ребёнок; ~ісь кидтыны отнять от груди (ребёнка). му ~ поверхность земли; шонді ~ солнцепёк

мороса 1) с какой-л. грудью; вылын ~ с высокой грудью; кизьтöм (осьта, ван) ~ с грудью нараспашку; öшöтчöм ~ с отвислой грудью; чорыт ~ с упругой грудью; тыртöм ~ с пустыми грудями (о кормящей женщине); тыра ~ с набухшими [от молока] грудями 2) полногрудый; грудастый

моросвевья с большой грудью; грудастая

мороспань нижняя часть груди; ~ увтын кыскö сосёт под ложечкой

морт 1) человек; бур ~ хороший человек, добрый человек; лёк ~ злой человек; асланым ~ свой человек; чукыля ~ хитрый, лукавый человек; ~-мöд несколько человек; ~ шыэз кылöны слышны голоса людей; öтік ~ абу никого нет, нет ни одного человека; öтік ~ эз лок никто (ни один человек) не пришёл; эта йыл iсь öтiк ~ оз тöд об этом никто (ни один человек) не знает; ме öтiк ~лö эг висьтав... я никому (ни одному человеку) не рассказал... 2) в сочет. с сущ. усиливает значение: а эшö мужик ~! а ещё мужчина!; инька ~, а абу повзьöма женщина, а не испугалась; нывка ~лö этадз небытшöм керны девушке так поступать не подобает ~ туйö пуктыны, ~öн лыддьыны считать человеком кого-л.; видз асьтö ~ моз веди себя по-человечески; ыджыт ~ а) взрослый [человек]; б) разг. большой человек, начальник; ~ сёйись а) людоед; б) зловредный человек

моршень сев. головной уббр замужней женщины в виде кокошника

моршитны 1) мять, смять 2) морщить, наморщить; ~ кымöс морщить лоб

моршитчöм (прич. от моршитчыны) 1) мятый 2) морщинистый; сморщенный

моршитчыны (возвр. от моршитны) 1) мяться (иметь свойство делаться мятым) 2) мяться, помяться, становиться мятым 3) морщиться, сморщиться; кымöсыс моршитчöм лоб его сморщился

мотылькнитчыны то же, что метылькнитчыны

мош пчела || пчелиный; ~ чурка улей; ~ вöдитöм пчеловодство; вöдитны ~шез разводить пчёл; ~ сійö чушкал iс его ужалила пчела

мошкоритчыны 1) рыться, копаться в чём-л. (перебирая что-л.) 2) возиться с чем-л.; кропотливо делать что-л.

мошкоритчыны-кайны подниматься карабкаясь

мöд второй; другой, иной; ~ комнатаыс вöлі просто вторая комната была свободна; ~ керкуас вöлі лöнь в другом доме было тихо; ~ годдэзö в иные годы; ~ ладор другая сторона, другой берег; ~ ладорын а) на другой стороне; б) на другом берегу; ~ ладорись а) с другой стороны; б) с другого берега

-мöд несколько; душ-~ несколько голов, несколько штук; морт-~ несколько человек; руб-~ несколько рублей

мöдгод то же, что мöдігод

мöдi разг. см. мöд iк

мöдiгод в следующем году, на следующий (будущий) год; кольны ~ кежö оставить на второй год (в школе); с iя ~ школаö ни мунас он в будущем (следующем) году уже пойдёт в школу

мöдiк 1. второй; с iя ~ год ни велöтчö он уже второй год учится 2. другой, иной; ~ вагонö мунны перейти в другой вагон; с iя ~ странаись локтiс он прибыл из другой страны; ~ кыла йöз иноязычный народ; гöтрасьöм бöрас с iя лоис дзик ~ после женитьбы он стал совсем другим

мöдіклаö в (на) другое место; ~ пуктыны положить в другое место

мöдiклаöдз до другого места; ~ гезыс оз тырмы до другого места верёвка не достаёт

мöдiклаöт по другому месту; в ином месте; öні туйыс мунö ~ дорога теперь проходит в другом месте

мöдiкласянь с другого места; с другой стороны; мийö эстiсь видзчисям, а с iя локтö ~ мы его ожидаем здесь, а он идёт с другой стороны

мöдіклаын в другом месте; с iя уджалö ~ ни он работает уже в другом месте

мöдiлаын то же, что мöдiклаын

мöдкодь иной, другой, не такой; меным пальтоыс ~ колö мне нужно не такое пальто, мне нужно иное пальто

мöдкодьсьöтны изменять, изменить

мöдкодьсьöтöм (прич. от мöдкодьсьöтны) изменённый

мöдкодьсьöтöм (и. д. от мöдкодьсьöтны) изменение

мöдкодьсявны изменяться, измениться; перемениться; с iя мöдкодьсяліс армия бöрын он изменился после армии □ сев. мöдкодьсялны

мöдкö во-вторых

мöдлапöв 1) тот (другой) берег; та (другая) сторона; мöдлапöлö вуджны перейти (переехать) на другой берег 2) заречье □ иньв. мöдвапöв; сев. мöдлапöл

мöдлапöвса находящийся на том (другом) берегу; заречный; ~ видззез луга, находящиеся на том (другом) берегу □ иньв. мöдвапöвса; сев. мöдлапöлса

мöдлапöлiсь с того (другого) берега; йöктан площадка дынö локтiс ~ томйöз на танцевальную площадку прибыла молодёжь с другого берега □ иньв. мöдвапöвись

мöдлун послезавтра; ~сянь пондöтчöны каникуллэз послезавтра начинаются каникулы □ иньв. мöдвун

мöдлунся разг. послезавтрашний

мöдмоз, мöдмозöн то же, что мöднёж

мöднёж иначе, по-иному, по-другому; керны ~ сделать иначе, сделать по-другому; ~ шуны иначе говоря; сылöн пыр петö ~ у него всегда [всё] получается наоборот

мöдны хотеть, захотеть; пожелать; намереваться; ме мöда одзлань велöтчыны я хочу учиться дальше; кагаыс, тыдалö, узьны мöдö ребёнок, видимо, хочет спать; с iя мöдö бурöн петны а) он хочет выйти сухим из воды; б) он хочет казаться добрым

мöдöдз второй; кагаыс ~ вылас ни ребёнку пошёл уже второй год

мöдöм (и. д. от мöдны) желание; намерение; цель; сыл iсь одзлань велöтчыны ~сö аймамыс эз тöдö о его намерении учиться дальше родители не знали

мöдöр 1. 1) оборотная сторона чего-л.; изнанка 2) другая (противоположная) сторона 2. другой, противоположный; ~ берег другой (противоположный) берег; туй ~ противоположная сторона дороги; бергöтчыны ~ бок вылö повернуться на другой бок. ~ светас (югытас) шутл. на том свете

мöдöра вывернутый наизнанку; ~ юбка вывернутая наизнанку юбка. ~ тырпа с вывернутой (с отвислой) губой

мöдöрö в другую сторону; кыскыны ~ тянуть в другую сторону. кöстыны ~ гнуть в другую сторону; öвтны бöжöн ~ изменить что-л. (своё поведение, решение); бергöтны басни ~ изменить тему разговора, повернуть разговор в другую сторону; медбы сералöмыт ~ эз пет рано радоваться, рано смеяться (букв. как бы смех в другую сторону не вышел)

мöдöрöн навыворот, наизнанку; платье ~ пасьтавны надеть платье наизнанку

мöдöрöн-банöн: ~ вурны сшить лицо с изнанкой (о деталях одежды)

мöдöртны 1) выворачивать (вывернуть) наизнанку; ~ карман вывернуть карман; ~ платье вывернуть платье наизнанку 2) переворачивать, перевернуть (пласты земли); вспахать, взметать 3) перен. переворачивать (перевернуть) [всё] вверх дном; керкуас быдöс мöдöртöм-бергöтом в доме всё перевёрнуто вверх дном 4) перен. изменять (изменить) коренным образом; ~ одззася олöм коренным образом изменить прежнюю жизнь

мöдöртöм (прич. от мöдöртны) 1) выворотный, вывернутый наизнанку; ~ пась вывернутая наизнанку шуба 2) перен. изменённый коренным образом

мöдöртчöм (прич. от мöдöртчыны) 1) вывернутый наизнанку 2) перен. изменённый коренным образом. ~ тырпа с вывернутой (с отвислой) губой

мöдöртчыны 1) выворачиваться (вывернуться) наизнанку 2) перен. изменяться (измениться) в корне

мöдöтлыны I 1. (однокр. от мöдöтны 1) [однажды] нарядить, принарядить 2. (многокр. от мöдöтны 1) [постоянно] наряжать, одевать красиво □ иньв. мöдöтвыны

мöдöтлыны II сев. (однокр. от мöдöтны II) 1) [однажды] отправить, послать кого-л. 2) [однажды] послать, отослать что-л. 2. (многокр. от мöдöтны II) 1) [неоднократно] отправлять кого-л. 2) [много раз] посылать, отсылать что-л.

мöдöтны I 1) наряжать, нарядить, принарядить, красиво одеть кого-л. 2) украшать, украсить что-л.; ёлка ~ украсить ёлку

мöдöтны II сев. 1) отправлять, отправить кого-л.; ~ школаö отправить в школу 2) послать, отослать, выслать, переслать что-л.; ~ гижöт послать письмо

мöдöтöм I (прич. от мöдöтны I) разодетый; нарядно одетый

мöдöтöм II сев. (прич. от мöдöтны II) 1) отправленный (о ком-л.) 2) отосланный (о чём-л.); ~ посылка отосланная посылка

мöдöтпыр сев. второй раз

мöдöтчан праздничная одежда; наряды; пасьтавны медбур ~нэз надеть лучшие наряды

мöдöтчöм (прич. от мöдöтчыны I) принарядившийся

мöдöтчывны однокр. от мöдöтчыны I

мöдöтчылны сев. однокр. от мöдöтчыны II

мöдöтчыны I (возвр. от мöдöтны I) 1) надевать (надеть) красивую одежду, разодеться; ~ рöма сарафаннэзö разодеться в цветные сарафаны 2) наряжаться, иметь обыкновение носить нарядную одежду

мöдöтчыны II сев. (возвр. от мöдöтны II) собираться (собраться) в путь; отправиться в путь

мöдöтыштны (уменьш. от мöдöтны I) [немного] принарядить

мöдöччид сев. в другой раз; собраннёсö чулöтам ~ собрание проведём в другой раз

мöдöччыд чур. см. мöдöччид

мöдпöв заново (сделать что-л.); ~ видзöтны пересмотреть; ~ вурны перешить; ~ гижны переписать; ~ керны переделать; ~ миссьöтны перемыть; гижны ~ диплом написать диплом заново □ сев. мöдпöл

мöдпыр 1) на будущий год, на следующий год; ~ тэ школаö ни мунан на будущий год ты уже в школу пойдёшь 2) другой раз, в другой раз; с iйö умöля панталісö, ~ оз ни лок его плохо встретили, в другой раз уже не придёт

мöдпырись то же, что мöдпырся

мöдпырся 1. 1) второй раз, вторично; ~ вовлыны прийти второй раз 2) когда-нибудь, в следующий раз; ~ локта тiянö в следующий раз приеду к вам

мöдравны (многокр. от мöдöртны) 1) [всё] выворачивать, вывернуть наизнанку 2) [не раз] перевёртывать (пласты земли), перепахать 3) [не раз] переворачивать [вверх дном]. ~ öм кривить рот, гримасничать □ сев. мöдралны

мöдчид лев. см. мöдöччид

мöй то же, что мой

мöймася оньк., н.-иньв. см. мöймуся

мöйму в прошлый год, в прошлом году; ~ татöн вöлі засуха в прошлом году здесь была засуха

мöймуся прошлогодний; сёйны ~ нянь есть хлеб прошлогоднего урожая

мöймусянь с прошлого года; нія татöн олöны ~ они здесь живут с прошлого года

мöртлыны 1. однокр. от мöртны 2. многокр. от мöртны

мöртны 1) втыкать, воткнуть, всадить, вонзить; ~ майöг воткнуть кол; ~ чер пуö всадить топор в дерево; ~ пурт вонзить нож; ~ булавка вколоть булавку 2) врывать, врыть; ~ столб врыть столб. ~ юр совать [свой] нос, вмешиваться не в своё дело; ~ синнэз пялить глаза

мöртчан (прич. от мöртчыны) вонзающийся, впивающийся. ~ гаг в.-иньв., коч. речная пиявка; ~ кыввез проникновенные слова; ~ синнэз проницательные глаза; пристальный взгляд

мöртчисьны то же, что мöртчöтчыны

мöртчöтны понуд. от мöртчыны; ~ лэчыт пиннез вонзить [острые] зубы, вцепиться [острыми] зубами. ~ синнэз уставить взгляд, уставиться, пялить глаза

мöртчöтчыны (возвр. от мöртчöтны) 1) втыкаться, воткнуться; ньöвьёсь мöртчöтчис пуö стрела воткнулась в дерево 2) присасываться, присосаться, всосаться, впиться; льöмтой мöртчöтчöм пель сайö клещ всосался за ухом. ~ синнэзöн уставиться, пялить глаза

мöртчыны (возвр. от мöртны) 1) втыкаться, воткнуться, вонзиться; майöг мöртчис муас кол воткнулся в землю; пиннез оз мöртчö зубы не берут; пурт оз мöртчы нож не берёт 2) впиваться, впиться; льöмтой мöртчöм конувтö клещ впился в подмышку 3) врезаться, врезаться, вдаваться; котома волысыс мöртчöма пельпонас лямка котомки врезалась в плечо 4) перен. врезаться, врезаться, запечатлеться; эна кыввес ёна мöртчисö юрам эти слова глубоко врезались в память. керкуас чунь оз мöртчы дом битком набит [людьми]

мöс корова || коровий; йöла ~ удойная корова; лысьтан ~ дойная корова; сюртöм ~ комолая корова; ~ ви коровье масло; ~ карта коровник; ~ ферма молочно-товарная ферма; ~ яй говядина; видзны ~ держать корову; высьтыны ~ доить корову; йöлыс ~лöн кыв вылын погов. молоко у коровы на языке; öтiк ~л iсь кык кучик оз кульö посл. с одной коровы две шкуры не снимают ~ кок неуклюжий (о человеке); ~ моз ветлöтны ходить как корова; ~ моз сёйны много и неаккуратно есть, уплетать; жрать; сюра ~ неуживчивый человек (букв. рогатая корова)

мöсвысьтiсь доярка, дояр; ~öн уджавны работать дояркой (дояром)

мöсгаг навозный жук

мöсгоб сев. см. мöсгриб

мöсгриб коровяк, белый гриб

мöсдозирайтiсь коровница

мöскыв то же, что мöскывтурун

мöскывтурун бот. 1) щавель курчавый 2) ятрышник

мöсняктурун бот. клевер ползучий

мöсовöй коровий; ~ яй говядина; студеньыс ~ [этот] студень из говядины

мöсъявны искать (поискать) корову (не вернувшуюся с лесного пастбища) □ сев. мöсъялны

му 1) земля || земной; му шар земной шар 2) земля, суша; му вылын и ва вылын на суше и на воде 3) земля, почва || земляной; вына му плодородная земля; небыт му рыхлая земля; му небзьöтны разрыхлить землю; ~ груда земляная насыпь 4) земля, поле, пашня; гöрöм му вспаханное поле; рудзöг му ржаное поле; анькытш му зелёнöйсял iс гороховое поле зазеленело; му уджавны обрабатывать землю, заниматься земледелием; му бура уджалан, бур урожай дзимлялан посл. землю хорошо обработаешь, хороший урожай возьмёшь 5) земля, мир, свет; му кузя ветлöтны бродить по свету 6) земля, страна, край; чужан му родная земля, родной край. му вöрöм землетрясение; му джыдж стриж, береговая ласточка; му доз крынка; му кань крот; землеройка; мусянь тэчöм (тальöм) плотный, крепко сбитый; коренастый (о человеке); му шыр полевая мышь, землерöйка. коккес му бердö оз павкалö летит, быстро идёт, у него ноги земли не касаются; Роч му уст. Россия

муа с землёй, смешанный с землёй; в земле; ~ сю зерно с примесью земли

мубыр туман

му-видз угодье, угодья; ~ уджалöм сельское хозяйство; ~ уджалан машинаэз сельскохозяйственные машины

муг ленивый

муга лениво, еле-еле; ~ уджавны работать с ленцой

мугись то же, что мугсись

мугны лениться, облениться; с iя быдöс керö мугöмöн он всё делает с ленцой; вöлыс мугö, оз гöнит лошадь идёт с ленцой, не бежит

мугöм (и. д. от мугны) леность; миянлö сыын оз гленитчы ~ нам не нравится в нём то, что он ленится

мугсись (прич. от мугсьыны) 1. такой, который ленится 2. тот, кто ленится

мугсьыны (возвр. от мугны) иметь свойство лениться; с iя мугсьö, оз бы кер сьöд уджсö он [обычно] ленится, не хбчет делать черновую работу

мугыль в.-иньв. см. нюгыль

мугыт сев. см. муг

муддьöт ёгв. см. мудйöт

мудер Рог. мудрый, умный

мудертöм Рог. бесхитростный, непосредственный

мудйöт сев. завалинка; пукавны ~ вылын сидеть на завалинке

мужик разг. 1) мужик; мужчина || мужской; ~ голос мужской голос; ~ морт мужчина; ~ паськöм мужская одежда 2) сев. муж || мужнин; сылöн ~ыс уджалö вöрын трактористöн её муж работает трактористом

мужика замужняя; имеющая мужа; ~ инька замужняя женщина

мужиччöй разг. мужичий; мужской; ~ пась мужская шуба; мунны ~ походкаöн идти мужской походкой

мужскöй мужской; ~ паськöм мужская одежда

музгыльтны насупливать, насупить, нахмурить; ~ синкыммез насупить брови

музгыльтчыны насупливаться, насупиться, нахмуриться; видзöтны музгыльтчöмöн смотреть насупившись

муздöй: ~ез лэдзавны сев. вспороть живот (у животного)

муклачитны обманывать, обмануть, жульничать; обвешивать

мук-мек: ~ кодь сія сев. он ни тö ни сё

мукöд 1. другой, иной; прочий; ~ дырна (коста) иногда, в иное время; ~ луннэзö в иные дни; ~ киын в иных руках; ~ керкуэзын в некоторых домах 2. некоторый, иной; кое-кто; ~ным некоторые (иные) из нас; ~ныт некоторые (иные) из вас; ~ныс некоторые (иные) из них; ~ным нем эг и тöдö некоторые из нас ничего и не знали; ~ныс вермасö мунны некоторые из них могут быть свободными

мукöдпыр иногда, в иное время, порой, временами; ~ вöвл i öддьöн сьöкыт временами было очень трудно; ~ меным нельки некöр вöл i пуксьыштны мне иногда даже некогда было присесть

муксим бордовый; малинового цвета; мичöтны воннез ~öн окрасить опояски для лаптей в бордовый цвет

муксун 1) упрямый 2) сев. неразговорчивый

му-му см. му-у

мунан (прич. от мунны) 1) относящийся к уходу (к отъезду); локтiс ~ кад пришло время ухода (отъезда); ~ лун день ухода (отъезда) 2) ходкий; ~ товар ходкий товар. бой ~ кад время боя; бой ~ местаын на месте боя

мунанiн место прохода (проезда); место, где можно пройти (проехать)

мунда то же, что мымда

мунiсь (прич. от мунны) 1. идущий; едущий; одзын ~ а) идущий (едущий) впереди; б) перен. передовой, передовик; Сибирьö ~ едущий в Сибирь; бöрын ~ а) идущий (едущий) позади; б) перен. отстающий 2. 1) прохожий, проезжий 2) пассажир

мунiсь-локтiсь собир. прохожие; проезжие, проезжающие □ иньв. мун iсь-воктiсь

мунлывлыны (многокр. от мунны) [обычно] ходить, хаживать, ездить; [часто] уходить, уезжать; старик лунтыр кежö мунлывл iс вöрö старик на целый день уходил в лес □ иньв. мунвыввыны; сев. мунлыллыны

мунлыны 1. однокр. от мунны; сія жöник сайö мунл iс да бöр локтiс она была замужем, но развелась (букв. обратно пришла) 2. см. мунлывлыны □ иньв. мунвыны

мунны 1) двигаться, передвигаться, идти, ехать; ~ ва пöлöн идти вдоль реки; ~ вöлі сьöкыт идти было трудно; ~ сьöрсяняс идти (ехать) следом за кем-чем-л.; ~ туйтöг идти по бездорожью; мунö, кытчö кокыс павкас, кытчö оз он идёт, ног под собой не чуя; ва вылöт мунö йы по реке идёт лёд; пыж мунö вöртöг лодка идёт плавно, не покачиваясь 2) отправляться, отправиться, направиться, идти, ехать куда-л.; ~ война вылö отправиться на войну; ~ вöравны ехать на охоту; ~ городö идти (ехать) в город; мунік кежö к отходу, к отъезду; ~ собраннё вылö идти на собрание 3) проходить, пройти, проезжать; ~ вöр пройти (проехать) лес; кыті позьö ~? где можно пройти (проехать)? 4) идти, пройти, пролегать, простираться, тянуться; туйыс мун iс кыраса местаэзöт дорога пролегала по обрывистым местам; татi мунöны пыдöстöм вöррез здесь тянутся нескончаемые леса 5) проходить, пройти насквозь; пуляыс мунöма моросöттяс пуля пробила грудь; чернилоыс мунöма бумага пырйöттяс чернила прошли через бумагу 6) сходить, сойти, слинять (о краске, о пятне и т. п.); краскаыс быдöс мун iс джоджсис краска полностью смылась; чернилоыс некыдз оз мун запонсим чернила никак не сходят с фартука 7) распространяться, распространиться, ходить (о слухах); деревняöт мунісö быдкодь слуххез по деревне распространялись разные слухи 8) идти, пойти для чего-л., использоваться; пригодиться; керöм туруныс мунас пода вердны заготовленное сено пойдёт на корм скоту; эта картошкаыс мунас садитны эта картошка пойдёт на посадку 9) идти, находиться в действии (о механизмах, машинах); часыыс мунö точнöя часы идут точно 10) идти, проходить, пройти (о времени); кадыс мунö казявтöг время идёт незаметно 11) идти, лить, падать (об осадках); неважын татi мунöм ыджыт зэр недавно здесь прошёл сильный дождь; зэр бöрын мун iс шер после дождя выпал град 12) идти, подойти, подходить, быть к лицу; эта рöмыс тэныт öддьöн мунö этот цвет тебе очень идёт 13) быть похожим, походить на кого-что-л.; зоныс айыслань мунöм сын похож на отца 14) идти, пойти, расходоваться, тратиться; деньгаыс уна мунö челядь вылö много денег идёт на детей 15) идти в лист, в ботву; цветокыс оз цветит, корас мунö цветок не цветёт, пошёл в лист 16) идти, находить сбыт, пользоваться спросом; тулыснас лукыс ёна пондас ~ весной на лук будет большой спрос 17) идти, пойти, делать ход (в игре); ~ пешкаöн идти пешкой; тузсянь ~ идти с туза 18) перен. прост. исчезать, исчезнуть, пропасть, сгинуть 19) перенести, вынести, пережить, претерпеть; вартлöм, скандаллэз – быдöс эта ме вывті мун iс побои, скандалы – всё это я перенесла. мунас! идёт!, ладно!, согласен! мун боки проходи мимо, иди своей дорогой; мун вакрамеш! бран. иди к чёрту! (букв. иди в ад кромешный); мун-ко кытшöм! ишь какой! мун татiсь! поди прочь! мун сэтiсь! отстань! жöник сайö ~ выйти замуж; басниыс мунö сы йыл iсь речь идёт о нём; кокись кокö ~ идти в ногу (в строю); öтлаын уджыс буржыка мунö вместе работа спорится; сьöлöм пот мунö сердце разрывается на части; тшöк ~ поперхнуться; юр кругöн мунö голова идёт кругом

мунны-локны ходить туда-сюда; йöз туй вылын орöттöг мунö-локтö йöз по большой дороге беспрерывное движение [людей] □ иньв. мунны-вокны

мунöв-керны (длит. от мунны) 1) ходить долго, идти до усталости; туйсö мунöв-керим ни, а гортным сё оз тыдав шли, шли, а нашей деревни всё ещё не видно 2) [долго, медленно] идти, пройти (о времени); сэксянь кадыс мунöв-керис с тех пор прошло много времени 3) [много] идти, тратиться, быть израсходованным (о деньгах); ыджыт городас овтöн тэнат деньгаыс мунöв-керас живя в большом городе, ты потратишь немало денег

мунöм (прич. от мунны) 1) ушедший, уехавший, отправившийся; сылö городö ~ зоныссянь локтiс гижöт ему пришло письмо от сына, уехавшего в город 2) пройденный; ~ туй пройденная дорога 3) сошедший, слинявший, стёршийся (о краске) 4) вышедшая замуж; гортас вовл iс жöник сайö ~ нылыс домой приезжала вышедшая замуж дочь 5) распространившийся, разлетевшийся (о слухах); деревняöт ~ слух повзьöтiс отирöс распространившийся по деревне слух насторожил людей 6) потраченный, растранжиренный; сылö лоис жаль весь ~ кадыс ему стало жалко бесполезно проведённого времени

мунöм (и. д. от мунны) 1) движение; отир видзöтö йы ~ народ смотрит на ледоход 2) отправление; уход, отъезд; граница сайö ~ отъезд за границу; поезд ~öдз кольччис кык минута до отправления поезда осталось две минуты; удж вылö ~ уход на работу 3) походка; сылöн ~ыс басöк у него красивая походка 4) замужество; эта вöл i жöник сайö ~ одзын это было до того, как [она] вышла замуж 5) ход (часов); часыысл iсь ~сö ог кыв [я] не слышу хода часов 6) ход (в игре); öні ~ыс менам теперь ход мой 7) расход, трата (денег)

мунöтны (понуд. от мунны) выводить, вывести; смыть, отмыть; чернило ~ вывести чернильное пятно; нять ~ смыть грязь; джоджсö эг вермы ~ я не смогла отмыть пол

мунсьыны возвр. от мунны; талун меным кокнита мунсьö мне сегодня легко идти; ылöкодь менам мунсьöма я, оказывается, далековато зашёл; туйыс мунсис дорога пройдена

муныштлыны однокр. от муныштны □ иньв. муныштвыны

муныштны (уменьш. от мунны) 1) [немного] походить, пройти; мöда подöн ~ хочу пройти немного пешком; невна муныштö одзлань пройдите немного вперёд 2) [немного] отойти; отодвинуться; муныштіт бы тiйö бокö отошли бы вы немного в сторону 3) [понемногу] сходить, сойти, смыться (о краске и т. п.) 4) идти (о небольшом дожде); татi муныштöм зэрок здесь прошёл небольшой дождь

муовöй земляной; [сделанный] из земли; ~ керку землянка

муöсь засорённый землёй, с землёй; запачканный землёй, в земле

муöсьмыны испачкаться землёй, засориться землёй; коккез муöсьмисö ноги в земле, ноги запачканы землёй

муöсьтны пачкать (запачкать) землёй; засорить землёй; пальтотö муöсьтін ты [своё] пальто запачкал землёй

мурамарасьны 1) мурлыкать, замурлыкать (о кошке) 2) лев. не спешить, медлить, делать что-л. медленно (не торопясь)

мураш коч. см. кöдзыв I

мургöм (и. д. от мургыны) мурлыканье

мургыльтны 1) свёртывать, свернуть, вывернуть (повернув слишком сильно); кок ~ подвернуть ногу 2) ломать, разломать, сломать

мургылявны многокр. от мургыльтны. ~ синнэз смерить кого-л. взглядом □ сев. мургылялны

мургыны 1) мурлыкать, замурлыкать (о кошке) 2) перен. тихо петь, напевать; нывка ныр увтас мыйкö мургис девушка напевала, что-то себе под нос

мургыштны (уменьш. от мургыны) 1) помурлыкать 2) перен. [ёле слышно] напевать

мурзьыны 1) мурлыкать, замурлыкать 2) рокотать, пророкотать; небурика мурзьö кымöр чуть слышны раскаты грома 3) реветь, зареветь, рычать (о звере) 4) перен. шипеть, прошипеть, рычать (от злости)

муркавны 1) то же, что муркöтны 2) оседать, осесть (о снеге и т. п.) 3) недокисать, недокиснуть (о квасе и т. п.) □ сев. муркалны

муркнитны (однокр. от муркöтны) издать глухой треск, хруст; треснуть, хрустнуть

муркöтлыны многокр. от муркöтны □ иньв. муркöтвыны

муркöтны издавать глухой треск, хруст; трещать, хрустеть; керкуным мукöд коста муркöтл iс дом наш иногда трещал (при оседании); кок увтын лымыс гажöна муркöтiс под ногами весело хрустел снег

муркöтчыны возвр. от муркöтны

муркöтыштлыны многокр. от муркöтыштны; кок увтын муркöтыштл iс лымок под ногами похрустывал снежок □ иньв. муркöтышвыны

муркöтыштны (уменьш. от муркöтны) потрескивать, похрустывать

муркыт хрустящий (о снеге и т. п.)

мурмар изобр.: с iя баитны эз любит, мукöдпырсяс только ~ горöтчас он говорил неохотно, только иногда цедил сквозь зубы слово или два

мурöма тёмно-коричневый; цвета земли

мурöстны 1) издавать (издать) рычание, зарычать; ош мурöстiс медведь зарычал 2) перен. прошипеть; прорычать (о человеке)

муртавны диал. мерить (измерить) мерой. (что-л. сыпучее) □ сев. мурталны

муртöс диал. мера, мерка; менам ~ыс кружка у меня мерой служит кружка

мус 1) анат. печень 2) разг. печёнка; кукань ~ телячья печёнка. ~ нимавны голодать (букв. сосать печень)

муса 1) милый, дорогой, любимый; ~ менам! милый мой! 2) ласковый; ~ кыв ласковое слово

мусин почва, грунт; сьöд ~ чернозём.

мускыльтны-сёйны жадно есть, уплетать

мускыт коч. сырой, влажный, отсыревший; ~ паськöм влажное бельё; ~ пизь отсыревшая мука; ~ турун отсыревшее сено

мус-лёпко собир. сбой, гольё (внутренности забитого на мясо животного)

мустöм злой, бессердечный

мусук уст. милый, возлюбленный

мутей сев. мутовка

мутовка 1) иньв. мутовка (утварь) 2) лев. мутовка (простая мельница с подливным колесом)

мутоситны разг. избивать, избить

мутöм безземельный; ~ крестьянинэз безземельные крестьяне

мутреч разг. хряк. пöрись ~ старый волокита

мутузитны избивать, избить кого-л.; надавать тумаков кому-л.

му-у изобр. - му-у; мöсыс ~ керис корова замычала

муувтся подземный; ~ сооруженнёэз подземные сооружения

мууджалiсь земледелец □ иньв. мууджавись, мууджаись

мууджалöм земледелие; занимайтчыны ~öн заниматься земледелием □ иньв. мууджавöм, мууджаöм

мутшак чёрный груздь

мутшкöтлыны многокр. от мутшкöтны □ иньв. мутшкöтвыны

мутшкöтны хрустеть (о костях); трещать, издавать треск; керку стенаэс понд iсö ~ стены дома начали трещать; пуыс мутшкöтöмöн пöрис дерево с треском свалилось

мутшкöтчыны возвр. от мутшкöтны

мутш-мутш изобр. - подражание треску, хрусту; ~ керны издать хруст, хрустнуть; пуыс ~ керис дерево затрещало

мутшнитны хрустнуть (чаще о костях); издать треск; чуннезö мутшнитiсö пальцы [мои] хрустнули

мутшöтны то же, что мутшкöтны

мухлачитны плутовать, сплутовать, мошенничать, мухлевать

муш сев. см. мош

муягöд то же, что озъягöд

мывкыд 1) ум; сія ~ нас некодя он слабоумный; сылöн эта дорöдз ~ыс эз судз у него на это ума не хватило; аслас ~ыс абу дак чужöйö он содты посл. если своего ума нет, так чужого не прибавишь 2) характер; сылöн ~ыс вежсис у него изменился характер; сылöн ~ыс умöль у него дурной характер □ сев. мылкыд

мывкыда 1) умный; толковый; с iя бур хозяин и ~ морт он хороший хозяин и толковый человек; с iя ~ юра он человек с головой 2) имеющий какой-л. характер, имеющий какую-л. черту характера; с iя учöт ~ он недалёкий, ограниченный; с iя веськыт ~ морт он человек прямой; с iя кокнит ~ он легкомыслен; с iя лэчыт ~ он остроумен; с iя умöль ~ он безнравствен

мывкыдасьны см. мывкыд cявны

мывкыдcявны умнеть, поумнеть; образумиться; зонкаы c невна быдмыштас и мывкыдcялас парень немного подрастёт и поумнеет □ сев. мывкыд cялны

мывкыдтöм 1) неумный, глупый, бестолковый, легкомысленный 2) безнравственный

мыг стан (часть женской рубашки)

мыглявны мять, тискать, затискать кого-л.; оз ков кагасö ~ ребёнка не надо тискать □ сев. мыглялны

мыгöр 1) рост; с iя басöк, ~ыс ыджыт он красив, роста высокого; ~нас с iя абу петöм ростом он не вышел 2) фигура, телосложение; ме сійö пыр тöда ~ сьöрті я его всегда узнаю по фигуре; зоныс топ ай ~ фигурой сын в своего отца

мыгöра 1) рослый 2) имеющий какой-л. рост; учöт ~ низкого роста, низкорослый 3) имеющий какую-л. фигуру (какое-л. телосложение); басöк ~ с красивой фигурой; крепыт ~ крепкого телосложения; ош ~ богатырского телосложения (букв. медвежьего)

мыдз 1. усталость; ~сянь усьны упасть от усталости; ~ыс пöрöтiс сійö кок йыл iсь усталость свалила его с ног; ~ эг тöд [я] не знал усталости; ~ тöдтöг без устали, не зная усталости 2. усталый, утомлённый; вöрись мийö локтiм ~öсь из лесу мы пришли усталые

мыдза устало, утомлённо; оськавны ~ шагать устало

мыдзан (прич. от мыдзны) утомительный; ~ удж утомительная работа

мыдзлыны (многокр. от мыдзны) [иногда] уставать, устать, утомляться; бура мыдзл iм киöн вунд iкас мы обычно при ручной жатве очень уставали □ иньв. мыдзвыны

мыдзлытöм (отриц. прич. от мыдзлыны) неутомимый; ~ морт неутомимый человек □ иньв. мыдзвытöм

мыдзны устать, утомиться; умориться; коккез мыдзисö ноги устали; ми уджал iм мыдзтöдз мы работали до устали; синнэзö мыдзисö глаза у меня устали

мыдзöм (прич. от мыдзны) уставший, усталый; утомившийся, утомлённый

мыдзöм (и. д. ат мыдзны) усталость, утомление; с iя оз тöд ~ он не знает устали; ~сянь ковсис шоччисьны из-за усталости пришлось сделать перерыв (остановку)

мыдзöтны то же, что мыдзтöтны

мыдзсьыны возвр. от мыдзны; талун менам бура мыдзсьöм я, оказывается, сегодня очень устал

мыдзтöг неустанно, без устали, не зная усталости; канёк ~ нявзіс котёнок всё время мяукал

мыдзтöм (отриц. прич. от мыдзны) не знающий усталости, неутомимый; с iя ~ морт он человек, не знающий усталости

мыдзтöтны (понуд. от мыдзны) утомлять, утомить; изнурять, изнурить; ~ коккез натрудить ноги

мыдзтöтöм утомлённый, изнурённый, измождённый

мыжа кара, возмездие (у верующих за грехи, за непочтение к умершим); видзчисьны ~ ждать возмездия; эта ~ыс тэнат греххезсянь эта кара за твои грехи

мыжйöм (и. д. от мыжйыны) возмездие, кара

мыжйыны покарать (у верующих – за грехи, за непочтение к умершим); тэнö пö еныс мыжйöм греххет понда тебя, говорят, бог покарал за твои грехи

мый 1) что; ~ эта? что это? ~ тэ шуин? что ты сказал? ~öн мöдан петны? чем ты хочешь оправдаться? ~ла локтін? зачем ты пришёл? ~ ошшасян? чем ты гордишься? ~ тöдны! как знать! ~ö пöрö ва кöдздöтiкö? во что превращается вода при охлаждении? ~ись позьö юны? из чего можно попить? ~сянь быдöс эта лоис? из-за чего всё это случилось? вот ~öдз лоис делоыс! вот до чего дошло дело! тэнат киат ~ез? что у тебя в руках? ~ тэныт месянь колö? что тебе от меня надо? ~ то керан! что поделаешь! ~ сэтшöмыс лоис? что такое случилось? ~ ни ме тэныт отсала? разве я смогу тебе помочь? ~öн шедас вачкыны ударить чем попало; ~ понда этö? за что это? ~ бöрын? после чего? сэтчöдз, ~ … до тех пор, пока...; думайті ~... я думал что... 2) какой; ~ сувда? какой высоты? ~ ыжда (ыждышта)? какой величины? ~ ыжда ни! какой большой уже! ~ кузя? какой длины? 3) как; ~ дырна? как долго? 4) зачем, почему; ~ ёгдiсян? зачем соришь? ~ с iдз чушыктан? почему так тяжело дышишь? ~ись кö почему-то. ~ бы эз ло во что бы то ни стало; ~ись вермыны что есть силы, изо всех сил; ~ лоас ло будь что будет; ~ись ~кö в случае чего; ~ нö не да а) как же, конечно, так; б) как не так (недоверие); ~öн тöдан одзлань как знать наперёд; ~ сыл iсь босьтан! что с него возьмёшь! что с ним поделаешь! а ~ этчö! вот как! (удивление); да ~ да и прочее, и тому подобное; нянь да ~ да босьт! купил хлеб и прочее

мыйись 1. то же, что мыйсянь; 2. послелог через, спустя (какое-то время); недыр ~ через короткий промежуток времени; дыр ~ спустя значительное время. чожа ~ быстро, скоро; ~-мый если что, в случае чего

мыйкö 1) чтö-то; с iя ~ шуис, но эг вежöрт он что-то сказал, но я не разобрал 2) что-нибудь, что-л., кое-что; ~ висьтась что-нибудь расскажи; ме бы ~ сёя я хочу что-нибудь съесть; меным ~ колö мне кое-что надо. ~ дырна некоторое время

мый-нибудь что-нибудь, что-л.

мыйнö: ~ гажтöм менö кутö! что же тоска меня берёт! ~, с iдз и лоас да, так и будет

мыйнöкайтны поддакивать

мыйовöй какой, из чего [сделан], из какого материала; няньыс ~? из чего (из какой муки) хлеб? ~ платьеыс? из какого материала платье? ~ керкуыс? из чего (из какого материала) дом?

мыйсянь почему, из-за чего, по какой причине, отчего; ~ эта аркмис? из-за чего это случилось?

мыктавны заикаться; баитны мыкталöмöн говорить заикаясь □ сев. мыкталны

мыкталiсь (прич. от мыктавны) 1. заикающийся 2. заика □ иньв. мыктаись, мыктавись

мыкталöм (и. д. от. мыктавны) заикание □ иньв. мыктаöм, мыктавöм

мыкталыштны (уменьш. от мыктавны) [слегка, немного] заикаться □ иньв. мыктаышны, мыктавышны

мыкыра сутулый

мыкыртны 1) согнуть, нагнуть; ~ юр наклонить голову 2) сутулить, ссутулить, сгорбить

мыкыртчöм (прич. от мыкыртчыны) склонившийся

мыкыртчыны (возвр. от мыкыртны) 1) наклоняться, наклониться, нагнуться, согнуться 2) сутулиться, ссутулиться, горбиться

мыла сила; ~ö абу ни у меня нет больше сил; уджавны ~ быртöдз работать до изнеможения; ~ бырис (орис) силы иссякли; ~ оз судз сил не хватает; понда уджавны, кытчöдз ~ö судзас буду работать, пока хватит сил □ иньв. мыа, мыва

мылаа сильный физически (о человеке) □ иньв. мываа

мыльк (мылькй-) разг. холм, бугор, горка; курган. ~йöн кайны уджын стараться отличиться (выделиться) в работе

мылькйöсь холмистый, бугристый; ~ места холмистое место

мылькйывтчыны: синнэз сылöн мылькйывтчисö он вытаращил глаза

мыльöс объедки; остатки еды

мыля почему, отчего; ~ тэ горзан? почему ты плачешь? перво ме эг вежöрт, ~ сайми сначала я не понял, отчего проснулся; с iйöн ~ потому что; оттого что; с iя оз вовлы школаö сiйöн, ~ шогалö он не посещает школу, потому что болеет

мылякö почему-то, зачем-то, отчего-то; ~ меным узьсьö и узьсьö отчего-то мне [всё] спится

мымда 1. сколько; ~ колö? сколько надо? ~ кольттесö босьтін? сколько яиц купил? ой, ~ отирыс! ой, сколько людей! сымда ~ сколько-то; какое-то количество; эта ~ деньга тэнат! столько денег у тебя! (удивление) 2. послелог около, примерно с...; тонна ~ около тонны; час ~ около часу; ведра ~ с ведро; с iя татöн неделя ~ ни он здесь уже с неделю. сёйны ~ колö поесть вдоволь; с iя ~ эз лэдз менö гортiсь он так не хотел отпускать меня из дома; ~ прок что есть силы; ~ вын изо всех сил

мымдаись сколько раз; ~ ме тэныт баитл i сколько раз я тебе говорил

мымдакö сколько-то; чулал iс ~кö кад прошло сколько-то времени; с iя миянлö ~ отсалiс он нам в какой-то степени помог

мымда-нибудь сколько-нибудь

мымдаöн по скольку; ~ деньгаыс шедö быд мортлö? по скольку денег приходится на человека?

мымдочка то же, что мымдышка

мымдышка примерно с...; пизьыс токо кырым ~ муки [осталось] только с горсточку; адззан, ~ няньыс видишь, сколько (как мало) хлеба

мын Рог. плата, платёж

мынны сев. 1) уходить, уйти, вырваться откуда-л.; ~ бы меным токо татiсь! вырваться бы только мне отсюда! 2) срываться, сорваться; соскользнуть; изыс кисим мын iс камень вырвался из рук 3) сходить, сойти (напр. о краске); отмыться, стереться; киэзö эз мынö у меня руки не отмылись; чернило пятноыс кокнита мын iс чернильное пятно легко сошло

мынöтны сев. 1) освободить, освобождать кого-л. 2) смывать, смыть, стереть (напр. грязь); бура мынöтiн паськöмсö? хорошо выстирала бельё?

мынсьыны сев. 1) освобождаться, освободиться, вырваться; ~ вольнöй воздух вылö вырваться на вольный воздух 2) отстирываться, отстираться; простираться; паськöмыс бура мынсис бельё хорошо отстиралось 3) развязываться, развязаться; колö кöрталны буржыка, мед гöрöдыс эз мын надо связать крепче, а то узел развяжется

мынтан (прич. от мынтны I) плата, вознаграждение за труд

мынтiсь (прич. от мынтны I) 1. платящий 2. плательщик; налог ~ налогоплательщик

мынтiсьны (возвр. от мынтны I) расплачиваться, расплатиться; рассчитываться; ~ деньгаöн расплатиться деньгами

мынтiсьöм (и. д. от мынтiсьны) 1) платёж; оплата; выплата 2) прям., перен. расплата

мынтны I 1) платить, заплатить, уплатить; ~ налог платить налог; мыйöн понда ~? чем буду платить? 2) оплачивать, оплатить; ~ расходдэз оплатить расходы 3) выплачивать, выплатить; ас кадö быдöс ~ всё выплатить своевременно

мынтны II сев. 1) освобождать, освободить что-л.; ~ коккез разуться 2) освобождать, освободить, избавить кого-л. от чего-л.; ~ чери вугырись снять рыбу с удочки; ~ кулöмись спасти от смерти

мынтöм I (прич. от мынтны I) оплаченный, уплаченный; ~ налоггез уплаченные налоги

мынтöм II (прич. от мынтны II) 1) освобождённый 2) избавленный от чего-л.

мынтöм I (и. д. от мынтны I) 1) плата, уплата; платёж; выплата; налог ~ уплата налога; выигрышшез ~ выплата выигрышей 2) прям., перен. расплата; одзöс ~ а) возврат долга; б) перен. возмездие

мынтöм II (и. д. от мынтны II) 1) освобождение 2) избавление

мынтöт плата; оплата

мыр пень; шедтавны ~рез выкорчёвывать пни. сулавны ~ моз стоять как пень; стоять пнём; ~ моз пукавны сидеть безмолвно, неподвижно; пасьтасьны ~ моз одеться небрежно, безвкусно

мырддись (прич. от мырддьыны) 1. отнявший; отнимающий; перчатки ~ зонка парень, отнявший перчатку (так поступают парни в знак завязывания дружбы с девушкой) 2. тот, кто что-л. отнял у кого-л.

мырддьöм (прич. от мырддьыны) отнятый, отобранный; ~ орсан отнятая игрушка

мырддьöм и. д. от мырддьыны; нывкаок öбидитчис орсанок ~сянь девочка обиделась из-за того, что у неё отняли игрушку

мырддьыны отнимать, отнять, отобрать, вырвать; ~ кошелёк вырвать кошелёк; ~ олан отнять жизнь; мырддьöмöн босьтны взять насильно. ~ жöникöс отбить мужа; ~ город отбить город

мырддявны (многокр. от мырддьыны) [неоднократно] отбирать, отнимать; ~ документтэз отбирать чьи-л. документы □ сев. мырддялны

мырддясьны (возвр. от мырддьыны) 1) отнимать (отбирать) что-л. друг у друга; челядь понд iсö ~ орсанöн дети стали отнимать друг у друга игрушки 2) хватать, перехватывать друг у друга; босьтасьны мырддясьöмöн покупать что-л. нарасхват (или перехватывая друг у друга)

мырдортшак опёнок

мырксьыны-уджалны сев. трудиться в поте лица

мырöв н.-иньв. пень

мырпон 1) сев. морошка 2) срез пня; пуктыны ~лö положить на пенёк

мырсьöм (и. д. от мырсьыны) мука, мучение; эта не удж, а ~ это не работа, а мука

мырсьыны трудиться через силу, биться; маяться на работе; лунтыр мырсим-гарйим картошка целый день маялись, копая картошку

мырсьыны-пессьыны биться в нужде, маяться в нужде

мырсьыны-уджавны трудиться через силу, выполнять изнурительную физическую работу

мырыл сев. пень

мырьягöд коч. брусника

мырьяин место, где много пней

мыс возвышенность, большой холм; деревня сулал iс ~ вылын деревня была расположена на горе (на возвышенности)

мысок холмик, бугорок

мыся говорю, мол; ~ чöв молчи, говорю; ог тöд, ~ не знаю, говорю; ~ сідз и с iдз так и так, мол

мыт понос; вир ~ кровавый понос; шогавны ~öн страдать поносом

мытитлыны многокр. от мытитны: кагаыс часто мытитлö у ребёнка часто бывает понос □ иньв. мытитвыны

мытитны страдать поносом

мыччавлыны (многокр. от мыччавны) 1) показывать, указывать на кого-что-л. 2) показывать, демонстрировать 3) показывать, проявлять; с iя неöтпыр мыччавлiс ассис стойкостьсö он уже не раз проявлял свою стойкость □ иньв. мыччаввыны; сев. мыччаллыны

мыччавны 1) показать, указать на кого-что-л.; ~ киöн ыбöс вылö указать рукой на дверь 2) показать, показывать, демонстрировать; ~ письмоэз показать письма 3) изображать, изобразить кого-что-л.; ме мыччала тэныт, кыдз тэ ветлöтан я покажу тебе, как ты ходишь 4) показать, разъяснить; мыччав меным, кыдз уджавны магнитофонöн покажи мне, как работать с магнитофоном 5) показать, проявить; ~ мужество проявить мужество 6) проучить кого-л.; ме тэныт мыччала! я тебе покажу! сев. мыччалны

мыччалан (прич. от мыччавны) 1) показывающий, демонстрирующий, служащий для демонстрации чего-л.; кино ~ аппарат аппарат для демонстрации кино 2) показывающий, указывающий, служащий для указания на кого-что-л. 3) изображающий 4) отражающий, служащий для отражения чего-л. □ иньв. мыччаан, мыччаван

мыччалiсь (прич. от мыччавны) 1. показывающий, демонстрирующий 2. тот, кто показывает (демонстрирует) что-л.; кино ~ киномеханик □ иньв. мыччаись, мыччавись

мыччалöм (прич. от мыччавны) показанный, продемонстрированный; ~ фильммез продемонстрированные фильмы □ иньв. мыччаöм, мыччавöм

мыччалöм (и. д. от. мыччавны) показ; демонстрация; художественнöй фильммез ~ показ художественных фильмов; паськöм моделлез ~ демонстрация моделей одежды □ иньв. мыччаöм, мыччавöм

мыччасьлыны (многокр. от мыччасьны) 1) показываться 2) появляться; шонді понд iс ~ шочжыка солнце стало появляться реже □ иньв. мыччасьвыны

мыччасьны показаться (чаще о привидениях); меным эн мыччась! чур, мне не показывайся!

мыччисьлыны (многокр. от мыччисьны) показываться, высовываться, выставляться □ иньв. мыччисьвыны

мыччисьны 1) показываться, показаться; появиться; мыччисис ю показалась река; мыччисис берег показался берег; мыччисисö синваэз выступили слёзы; показались слёзы; лым увтiсь мыччисисö лымдорчачаэз из-под снега показались подснежники; кусттэз сайись мыччисис кöч из-за кустов выскочил заяц 2) выставиться, высунуться; ~ öшынö высунуться в окно 3) оказаться, обнаружиться; зонкалöн видзчисьтöг мыччисисö ыджыт способносттез у мальчика обнаружились большие способности. ~ тран (гым-йирк) показаться, появиться неожиданно

мыччисьöм (прич. от мыччисьны) 1) показавшийся, появившийся 2) выставившийся, высунувшийся 3) обнаружившийся; зонкалöн ~ способносттез обнаружившиеся способности мальчика

мыччисьöм (и. д. от мыччисьны) появление; вöрмöслöн ~ыс вöл i видзчисьтöм появление лося было неожиданным

мыччисьыштны (уменьш. от мыччисьны) 1) [ненадолго] показаться 2) выставиться, высунуться (немножко) 3) выступить (чуть-чуть) 4) пробиться (немножко)

мыччыны 1) подавать, подать; мыччы меным чер подай мне топор 2) протягивать, протянуть; с iя медодз меным кисö мыччис он мне первым протянул руку 3) высовывать, высунуть; мыччы юртö öшынас высунь голову в окно; ~ кыв высунуть язык

мыччыштны уменьш. от мыччыны

мыша н.-иньв. см. мыся

мышк 1) спина; водны горлань ~öн лечь спиной к печке; ~öн бергöтчыны повернуться спиной 2) задняя часть чего-л. 3) зад, задняя сторона чего-л. овны мужик ~ сайын жить за спиной мужа

мышкö 1) назад; ~ видзöтны оглянуться назад 2) позади; кольччыны ~ остаться позади

мышкын позади; сулавны ~ стоять позади

мышкыра сутулый; сгорбившийся

мышкыравны 1) сгибать, нагибать 2) [иногда] наклонять □ сев. мышкыралны

мышкыракодь сутуловатый

мышкырасьны (возвр. от мышкыртны) 1) нагибаться, нагнуться, наклоняться 2) сгибаться, согнуться, сгорбиться 3) перен. гнуть спину, работать на кого-л.

мышкыртлыны многокр. от мышкыртны □ иньв. мышкыртвыны

мышкыртны наклонить, склонить; ~ юр а) наклонить (склонить) голову; б) перен. повесить голову, загрустить, приуныть

мышкыртчыны (возвр. от мышкыртны) 1) наклониться, нагнуться 2) согнуться; ссутулиться; ветлöтны мышкыртчöмöн ходить ссутулившись


Н

на I на; на босьт на, возьми

на II ещё; с iя эз на вöв городын он ещё не бывал в городе; эта абу на исследуйтöм это ещё не исследовано; с iя абу ~ локтöм он ещё не прибыл

на III (с заимств. числ.) [пошёл]... год; нылыс на двенадцатом ни дочери уже [пошёл] двенадцатый год

на IV чур. см. н iя

набазулитны 1) баловать, избаловать 2) нежить, изнежить

набазулитöм (прич. от набазулитны) избалованный; ~ кага избалованный ребёнок

набазуля баловень

набалмаш как попало, необдуманно, небрежно; с iя ~ сöтіс чернас чуркаöттяс он как попало ударил топором по чурбаку □ иньв. набавмаш

набелка, набелкаэз мн. набилки (две грядки, в которые вставляется бёрдо) □ иньв. набевка, набевкаэз

наберушка набируха, набирушка, набирное лукошко (для сбора ягод)

навесьмак разг. во весь опор; лэдзны вöввез ~ пустить лошадей во весь опор

навижлад: пукавны коккез ~ тэчöмöн сидеть скрестив ноги □ иньв. навижвад

нагладь разг. намеренно, с целью, специально; ме этö вайи ~ тэ понда я это принёс специально для тебя □ иньв. нагвадь

нагорнитны обижать, обидеть; с iя аймамсö нагорнитiс он обидел своих родителей

надвое разг. надвое, неопределённо; с iя эта йылiсь ~ висьталiс он сказал об этом неопределённо

надейнöй то же, что надёжнöй

надейтчöм (и. д. от надёйтчыны) надежда; тэ вылö ~ыс абу надежды на тебя нет

надейтчыны надеяться, понадеяться; мый вылö тэ надейтчан? на что ты надеешься? ме надейтча босьтны отпуск гожумöн я рассчитываю получить отпуск летом; нем вылö надейтчытöг не надеясь ни на что; ме надейтчи сы вылö, а с iя эз отсав я понадеялся на него, а он не помог

надея разг. надежда; тэ вылö быдö c ~ыс вся надежда на тебя; сы вылö некытшöм ~ абу на него надежды нет, на него нельзя положиться

надз 1. скупой, прижимистый; ~л iсь и тöлöн лым он кор посл. у скупца и снегу зимой не выпросишь 2. скупость; быдöнныс тöдöны сыл iсь ~сö о его скупости все знают

надза скупо; с iя ~ рочалыштiс сёйны пельняннез он скупо пригласил отведать пельменей

надзмыны становиться (стать) скупым; тэ пöрись увьят надзмöмыт ты под старость, оказывается, стал скупым

надзтiсьны скупиться, поскупиться; оз ков ~ не надо скупиться

надур 1) нарочно; с iя тöлыс ~ кöдзыт вöлі та зима, как нарочно, была холодной 2) слишком, очень; особенно; погоддяыс ~ умöль лоис погода резко ухудшилась

назгав разг. то же, что назло

назём навоз || навозный; ~ вила навозные вилы; кыскавны ~ ыб вылö вывозить навоз на поле. ~ керись вöв худая лошадь; кляча

назёма унавоженный, удобренный навозом; ~ ыб унавоженная земля; земля с навозом

назёмöсь в навозе, запачканный навозом; ~ паськöм одежда, запачканная навозом

назёмöсьмыны пачкаться (запачкаться) навозом; ме чисто назёмöсьми я весь в навозе

назёмöсьтны пачкать (запачкать) навозом; испоткаэзöс бура назёмöсьті я свои рукавицы запачкал навозом

назёмтöм неунавоженный, не удобренный навозом; без навоза; ~ му вылас няньыс оз кай на земле, не удобренной навозом, хлеб не родится

назимок перезимовавший поросёнок, поросёнок, переживший первозимье

назыляйтны 1) дразнить; эн назыляйт кагасö не дразни ребёнка 2) сев. надоедать, надоесть кому-л.

назьмитны унаваживать, унавозить, вносить навоз, удобрять навозом; назьмиттöг кöдзны посеять не унавозив; назьмиттöдз гöрны вспахать до внесения навоза

назьмитöм (прич. от назьмитны) унавоженный, удобренный навозом; кöдзны шогді ~ му вылö посеять пшеницу на удобренном поле

назьмитöм (и. д. от назьмитны) унаваживание, удобрение навозом, внесение навоза; ~сянь лэбö урожай внесение навоза повышает урожай

назьмиттöм отриц. прич. от назьмитны; ~ му неунавоженная земля

назьмитчыны (возвр. от назьмитны) унаваживаться, унавозиться, пропитаться навозом (о земле)

найдан сев. 1) находка 2) разг. внебрачный ребёнок 3) разг. найдёныш, подобранный детёныш (напр. щенок)

налевка поварёшка, маленький черпак (для разливания супа в тарелки)

налесть разг.: ~ не сетчыны не поддаваться лести

нали юсьв., хар. даже; ~ пöриссез уджалöны даже старики работают

нальк ловушка; мышеловка; слопец; сиавны ~ насторожить ловушку; шедны ~ö прям., перен. попасть в ловушку

нанка нанка (ткань); ~öн вевттьöм тулуп тулуп, крытый нанкой

нанкаовöй нанковый; ~ гуня нанковое пальто

наотмаш разг. размахнувшись, наотмашь; ~ сöтны ударить наотмашь

наперво разг. сначала, сперва

наперекось разг. наискосок, наискось

напольгу уст.: ~ мунас на пользу пойдёт, пригодится

напрокод разг. постоянно, беспрерывно; с iя уджалiс ~ он работал безотрывно

наредитны наряжать, нарядить кого-л., дать наряд кому-л.; ~ уджавны ыб вылö наряжать на работу в поле

нарман н.-иньв., кос. грабли

нарошно 1) нарочно; умышленно; преднамеренно 2) просто так; без цели; зря; ме ~ локтi тiянö а) я специально прибыл к вам; б) я просто так (без всякой цели) пришёл к вам 3) для видимости, для отвода глаз

нарошноись просто так, без цели, зря

насмока насморк; с iйö ~ видзö у него насморк

нате разг. нате [возьмите]; ~ книгасö нате [возьмите] книгу

натодель, натодиль разг. с целью, специально; ~ ветлыны городö специально съездить (сходить) в город

натужнöя 1) разг. натужно; с натугой || натужный 2) сосредоточенно || сосредоточенный; ~ думайтны сосредоточенно думать

натьтö наверно, видимо, по-видимому, может быть; ~ чожа тöлас видимо, скоро наступит зима

нач совсем, совершенно; полностью; весь; ~ куш совсем голый; ~ сісьмöм полностью сгнил; сiя ~ айыс он весь в отца; ~ мöдкодьсьöтны неузнаваемо преобразить

начак чур. сильно, очень; лунтырнас ~ мыдза за день [я] сильно устаю

начкисись забойщик, мясник, занимающийся забоем и свежеванием (скота)

начкисьны (возвр. от начкывны) 1) заниматься забоем (скота) 2) разг. зарезаться

начкисян (прич. от начкисьны) относящийся к забою и свежеванию (скота); ~ пурт нож для забоя и свежевания

начкисянін место, где забивают скот; бойня; скотобойня

начкöтлыны многокр. от начкöтны; ~ бракуйтöм мöссэз резать выбракованных коров □ иньв. начкöтвыны

начкöтны резать, зарезать; заколоть; забить; ~ мöс зарезать корову

начкывлыны многокр. от начкывны □ иньв. начкыввыны; сев. начкыллыны

начкывны то же, что начкöтны

начкылöм (и. д. от начкывны) забой, убой □ иньв. начкывöм, начкыöм

начкыны сев. см. начкöтны, начкывны

начкыштны (уменьш. от начкывны) [быстро] зарезать (курицу и т. п.)

начöдз совсем; до конца; дотла; керкуыс сотчöм ~ дом сгорел дотла; погоддя тшыксис ~ погода совсем испортилась

нашеппез нацепы (бруски, набиваемые на санные копылья)

ная н.-иньв. см. нія

не 1. 1) не; эта не сылöн уджыс это не его работа; не адззывны тэныт сэсся сийö не видать тебе больше его; ме тэнö не öддьöн бура вежöртi я тебя не очень хорошо понял; эта йыл iсь эз позь не висьтавны об этом нельзя было не сказать; сія не эз пыксьы, не эз горзы он и не сопротивлялся, и не плакал; не быдöс не всё; не быдöс сетны недодать 2): не... не ни... ни; не ойöн, не лунöн ни днём, ни ночью; не уна, не етша ни много, ни мало; не киöн, не кöкöн оз вöрзьöт ни рукой, ни ногой не шевельнёт (о бездельнике); не шыд, не каша ни то ни сё; ни рыба, ни мясо (букв. ни суп ни каша) 2. нет; не, не с iя нет, не тот. не то не то не то не то; то ли то ли; ог вежöрт: öтöрас не то зэр, не то лым не понимаю: на улице то ли дождь, то ли снег

небаг 1) Чеч. лист бумаги 2) Поп. указ, закон

небаитiсь неразговорчивый, молчаливый

небасöк 1) некрасивый, непривлекательный; ~ чужöма с некрасивым лицом 2) нечестный, непорядочный; ~ поступок нечестный поступок

небасöка 1) некрасиво; ~ гижöм некрасиво написано 2) нечестно; ~ керин [ты] поступил нечестно

небергöтана (отриц. прич. от бергöтны)

небзьöм прич. от небзьыны; ~ туй раскисшая дорога; ~ сёй размякшая глина; ~ яй упревшее мясо; ~ сю разбухшее зерно; ~ корось распарившийся веник

небзьöм и. д. от небзьыны; согласнöйезлöн ~ грам. смягчение согласных

небзьöтны 1) размягчать, размягчить, сделать мягким 2) прям., перен. смягчать, смягчить; сделать мягче; ~ киэз смягчить руки 3) рыхлить, разрыхлить (почву и т. п.) 4) парить, распарить; ~ корось распарить веник 5) парить, распарить, разварить; дать упреть; ~ яй горын дать упреть мясу (в русской печке)

небзьöтöм (прич. от небзьöтны) 1) размягчённый 2) прям., перен. смягчённый 3) разрыхлённый 4) распаренный 5) распаренный, разваренный

небзьöтöм (и. д. от небзьöтны) 1) размягчение; песöмöн ~ размягчение мытьём (напр. кожи при выделке) 2) прям., перен. смягчение; босьтны мазь киэз ~ понда купить мазь для смягчения рук; приговор ~ смягчение приговора 3) рыхление, разрыхление; кураннэзöн му ~ рыхление земли граблями 4) парение, распаривание; корось ~ распаривание веника 5) парение, разваривание

небзьöтчыны (возвр. от небзьöтны) 1) размягчаться, размягчиться 2) прям., перен. смягчаться, смягчиться; небзьöтчы жöникыт гöгöр будь помягче с мужем 3) париться, распариться; ~ ваннаын куйл iкö распариться в ванне 4) париться, развариваться, развариться

нэбзьыны 1) размягчить, размягчиться, стать мягким; няньыс небзис хлеб стал мягким 2) размякать, размякнуть; раскиснуть; зэррезсянь туйес небзисö от дождей дороги раскисли 3) прям., перен. смягчаться, смягчиться; киэз вöлись небзисö руки, наконец, смягчились; сьöлöмыс небзис сердце смягчилось 4) разрыхляться, разрыхлиться, стать рыхлым; муыс бура небзис почва хорошо разрыхлилась 5) развариваться, развариться; упреть; картошкаыс небзис ни картошка уже разварилась; анькытшыс небзис горох упрел

небись 1) покупатель; скупщик; миянö локтіс кучик ~ к нам прибыл скупщик пушнины 2) уст. купец

неблывлыны (многокр. от небны) [неоднократно] покупать, [всё] скупать, [обычно] закупать; накупить; масö мийö неблывлам магазинісь мёд мы обычно покупаем в магазине □ иньв. небвыввыны; сев. неблыллыны

неблыны 1. (однокр. от небны) [один раз] купить; этö книгасö небл i киоскись [я] эту книгу купил в киоске 2. см. неблывлыны □ иньв. небвыны

небны покупать, купить; закупить; скупить; ~ керку купить дом

небöг уст. книга

небöм (прич. от небны) покупной, покупаемый; сёйны ~ нянь есть покупной хлеб

небöм (и. д. от небны) купля, покупка; закупка; товар ~ закупка товара; нянь ~ покупка хлеба

небсись то же, что небись

небсьöм (и. д. от небсьыны) покупка, закупка; скупка

небсьыны (возвр. от небны) заниматься закупками, покупать, закупать; заниматься скупкой, скупать

небсян Поп. торг

небура слабо, не сильно; чуть-чуть, немного; горсö ~ лонтiм мы печку чуть-чуть протопили; кокöс ~ дойд i ногу [я] ушиб не сильно

небыдса неполный, нецелый; начатый, початый

небыльнöй ненастоящий, поддельный, подставной; искусственный

небыт 1. 1) прям., перен. мягкий; няньыс ~ хлеб мягкий; ~ диван мягкий диван; ~ юрсиа с мягкими волосами; ~ гöна с мягкой пушистой шерстью; ~ сьöлöма мягкий, добрый, мягкосердечный; ~ характера с мягким, уступчивым характером; слабохарактерный 2) мягкий, рыхлый; ~ му рыхлая земля 2. 1) мягкость 2) нечто мягкое; киэз увтам шед iс мыйкö ~ под руки мне попало что-то мягкое 3. мягко; виль диван вылын пукавны ~ на новом диване сидеть мягко. ~ согласнöй лингв. мягкий согласный

небыта мягко; с iя баитiс небытика он говорил мягко; ~ ольсалö да чорыт узьны погов. мягко стелет, да жёстко спать

небытін 1) мягкое место 2) мягкая часть чего-л.; мякоть

небытшöм 1. некрасивый; непривлекательный, неприглядный 2. 1) плохо, нехорошо, скверно, дурно; этадз керны ~ так поступать дурно 2) неудобно; меным ~ сылö этö казьмöтны мне неудобно напоминать ему об этом

неважся недавний; не старый; керкуыс ~ дом не старый; ~ событиеэз недавние события

неважын недавно; эта вöл i ~ это было недавно

невачкисяна (отриц. прич. от вачкисьны II) непохожий; нем вылö ~ ни на что не похожий

невежöртан, невежöртана (отриц. прич. от вежöртны) непонятный; ~ материал непонятный материал (об учебном материале); ~ случай загадочный случай; меным эта ~ мне это непонятно

невесёв в знач. сказ. невесёлый; скучный, грустный, печальный; с iя талун лунтыр ~ он сегодня весь день печален

невесь недаром; не зря; ~ баитсьö недаром говорится

невеськыт 1) непрямой, окольный 2) кривой; пуыс ~ дерево кривое 3) перен. двуличный; с iя мортыс ~ он человек двуличный

невна 1) немного, немножко; мало; ва ~ пуксис вода немного убыла 2) немного, несколько; этö колö керны ~ мöднёж это надо сделать несколько иначе 3) чуть-чуть; эшö ~ (бы) и ештiм бы ещё бы чуть-чуть и успели бы; с iя лöг вылас ~ оз пот он от злости чуть не лопается; сьöлöмö öмöттям ~ эз пет сердце чуть не выскочило (букв. чуть не вышло через рот)

невнаöн 1) понемногу; ~ сетавлыны давать что-л. понемногу 2) небольшой группой; мийö волім ~ нас было немного

невночка немножечко

невнушка, невнушки разг. немного, очень мало

неволькыт неровный; негладкий; ~ туй ухабистая дорога

неволькытсьöтны делать (сделать) неровным (негладким)

неволькытсявны становиться (стать) неровным (негладким); туйыс неволькытеял iс дорога стала ухабистой □ сев. неволькытсялны

невылын невысокий; ~ керöсок невысокая горка; ~ мыгöра невысокого роста

негора еле слышный, тихий; глухой; ~-баитöм еле слышный разговор

негорöн тихо, спокойно; с iя баитiс ~ он говорил тихо (негромко)

негорöтчöмöн: ~ шуны разг. чтоб не сглазить; ~ шуны, нывкаыс бытшöм чтоб не сглазить, девушка красивая

негöтыра то же, что гöтыртöм

негырись некрупный, мелкий; картошкаыс таво ~ картошка в этом году мелкая

неделяся недельный; ~ удж недельная работа; кык ~ кукань двухнедельный телёнок

недзыв то же, что нидзыв

недко гнедко (название лошади гнедой масти)

недолыт дурно, не по себе; меным лоис ~ мне стало дурно

недотка бредень; кыйны чери ~öн ловить, рыбу бреднем

недоткаасьны ловить рыбу бреднем

недöй гнедой

недыр недолго; ~ мыйись вскоре, спустя немного времени, через некоторое время; ~ кежö ненадолго; ~ кежö пыралі ёрт дынö я ненадолго заходил к другу

нежитны нежить, изнежить; с iйö учöтсянь нежитiсö её с детства нежили

нежитöм (прич. от нежитны) изнеженный; ~ челядь изнеженные дети

нежитчись неженка; эт-та, кытшöм ~! !ишь, какая неженка!

нежитчыны то же, что нежласьны

нежласьны сев. 1) нежиться, предаваться неге; асыввезнас с iя дыр нежласьö аслас пуховöй перина вылын по утрам она долго нежится на своей пуховой перине 2) капризничать, кукситься; кагаыс бöра понд iс ~ ребёнок снова стал капризничать

нежык разг. 1) менее; эта картошкаыс ~ сісь эта картошка менее гнилая 2) не такой (при сравнении); эта сортыс мöдыс сьöртi ~ выносливöй этот сорт, по сравнению с тем, не такой выносливый

нежыник нежненький; ~ листоккез неж;ненькие листочки

нежыника нежно; босьтны кага зыбкаись ~ осторожно взять ребёнка из колыбели

незарнöй разг. незавидный, невзрачный; чужöм вылас с iя ~ внешне он невзрачный; положеннёыс менам ~ положение моё незавидное

незгöдь: сы бердö ~ кутчисис на него свалилась беда

незнаттю разг. по незнанию, от незнания; эта шогмис ~ это случилось по незнанию

незьдöм (прич. от незьдыны) размокший; ~ кирпич размокший кирпич

незьдöтны размачивать, размочить; зэрыс сёйсö незьдöтiс дождь размочил глину

незьдыны размокать, размокнуть; зэррезсянь муыс незьд iс от дождей земля размокла

нек молока, молоки; ~а чери рыба с молоками

некалимöй: сылöн деньгаыс ~ у него денег куры не клюют

некин 1) никто; татöн менö ~ оз тöд здесь меня никто не знает; с iя ~ сьöрись оз кольччы он ни от кого не отстаёт 2) некого; ~öс винитны некого винить

некинкöт соед. п. от некин 2; баитны меным ~ говорить мне не с кем

некинкöт соед. п. от некин 1; сія ~ оз баит он ни с кем не разговаривает

некинлiсь притяж. п. от некин 2; повны миянлö ~ бояться нам некого

некинлiсь притяж. п. от некин 1; ме ~ ог пов я никого не боюсь

некинлö дат. п. от некин 2; уджавны ~ работать некому

некинлö дат. п. от некин 1; эта йыл iсь ~ оз ков баитны об этом никому не надо говорить

некинöн твор. п. от некин 1; сылö ~ гордитчыны ему некем гордиться

некинöн твор. п. от некин 1; аслас челядь коласісь ~ с iя оз вермы гордитчыны из своих детей он никем не может гордиться

некинöс вин. п. от некин 2; корны ~ пригласить некого

некинöс вин. п. от некин 1; татiсь ~ ог тöд я здесь никого не знаю

некинсянь отдал. п. от некин 2; ~ сылö видзчисьны отсöтсö ему не от кого ждать помощи

некинсянь отдал. п. от некин 1; ~ с iя оз видзчись отсöтсö она ни от кого не ждёт помощи

некодя 1) слабый, слабосильный; с iя мортыс ~ он человек слабый 2) слабый, непрочный; ~ гез непрочная верёвка 3) слабый, неуверенный; ~ оськöввез неуверенные шаги 4) слабый, дряхлый; айыс ~ ни, пöрись его отец уже слаб, дряхл 5) находящийся накануне родов (отёла и т. п.); мöсыс ~ ни корова уже находится накануне отёла, корова вот-вот отелится. ~ зэгйö сев. лихорадит

некö видимо, кажется; с iя ~ мöдö веськавны он, кажется, начал поправляться

некöда ни один [из двух, из двоих]; ни тот, ни другой; ~ оз уджалö оба (ни тот, ни другой) не работают; некöдным никто, ни один из нас [двоих]; некöдным эг повзьö никто из нас не струсил; некöдныт ни один из вас [двоих]; некöдныт од колö öн i меным ни один из вас двоих в данный момент мне не понадобится; некöдныс ни один из них [двоих]; некöдныс нем эз шуö никто из них [двоих] ничего не сказал

некöдöр ни та, ни другая сторона (ткани и т. п.); ситечыслöн ~ыс эз пачкайтчы ни та, ни другая сторона ситца не запачкались

некöдöрö никуда; ни туда ни сюда; ~ эз позь мунны никуда нельзя было пройти

некöдöрись то же, что некöдöрсянь

некöдöрöт нигде; ни в той, ни в другой стороне; талун ~ эз зэр сегодня нигде не было дождя

некöдöрсянь ни с какой стороны; ниоткуда; ~ нем оз кыв ниоткуда ничего не слышно

некöдöрын нигде, ни в какой стороне; ~ нем абу нигде (ни в той, ни в другой стороне) ничего нет

некöр некогда, недосуг; меным талун ~ мне сегодня некогда

некöр никогда, ни за что; эта ~ оз вунöтсьы это никогда не забудется

некулим то же, что нечулим

некыдз никаким способом, никак; ~ ог вежöрт никак не пойму; ~ ог вермы онмöссьыны никак не могу заснуть; этö ~ оз позь керны это никаким образом нельзя выполнить

некысь см. некытiсь

некысянь неоткуда; отсöт видзчисьны вöл i ~ помощи ждать было неоткуда

некысянь ниоткуда; ~ нем эз тыдав ниоткуда ничего не было видно

некыт, некыті негде; сылö мунны вöл i ~ ему негде было пройти (проехать)

некыті нигде; сылöн ~ оз вись у него нигде не болит

некытiсь негде; таво пессö вайны ~ в этом году дров взять негде; ~ вöл i вайны ва неоткуда было принести воды

некытiсь нигде; этшöмсö мийö ~ эг адззывлö такое мы нигде не видали

некытöн негде; нылö овны ~ жить им негде; миянлö ~ мыйкö босьтны нам негде что-л. купить

некытöн нигде; ~ нем оз тыдав нигде ничего не видно; с iя ~ оз уджав он нигде не работает

некытчö некуда; нылö ~ воштiсьны им некуда деваться; ~ нельки пуксьыштны некуда даже присесть

некытчö никуда; эта ~ ни оз туй это уже никуда не годится; с iя талун ~ эз ветлы он сегодня никуда не ходил. ~ оз письты он ничего не умеет делать, он ни к чему неспособен

некытшöм никакой; ~ толк абу нет никакого толку; ~ забота оз тöдö не знают никаких забот; эта йыл iсь эз вöв ~ басни об этом не было никакого разговора

нелнука лев. см. невна

нельбо в знач. сказ. разг. неприятно; не нравится; меным ~ сылöн дыр узьöмыс мне не нравится, что он долго спит

нельки даже; этö ~ горöтчыны оз позь это даже вымолвить нельзя; лöнь, ~ поннэз оз увтö тихо, даже собаки не лают

нелюбитöм нелюбовь, неприязнь

нелюбо то же, что нельбо

нем 1) ничто; ~ миянöс оз видз ничто нас не удерживает; ~öн оз лыддись он ни с чем не считается; ~öн ог вермы отсавны ничем я не могу помочь; ~ йыл iсь оз ков думайтны ни о чём не надо думать; с iя, мый эм, ~ вылö оз туй то, что имеется, ни на что не годится; ~ этаись оз пет ничего из этого не выйдет; ~ вылö оз ков видзöтны ни на что не надо обращать внимания; ~ не керны ничего не делать 2) нечего; ~ кошшыны нечего искать; ~öн гижны нечем писать; ~ись гöссесö юктавны не из чего поить гостей; ошшасьны кытчöдз ~öн хвастаться пока нечем; ~ вылö лоис овны не на что стало жить; ~ вылö быдöс этö тöдны незачем всё это знать. этаись ~ абу это ничего, это всё пустяки (вздор, чепуха); эта быдöс ~ керöмись это всё от нечего делать; ~ он кер ничего не поделаешь; ~сис вот мый петiс из ничего вот, видите, что вышло; ~ понда öбидитны обидеть ни за что; ~ туйö пуктыны ни во что не ставить

неминя коч. нужно, необходимо; меным ~ сійö колö адззывны мне необходимо его увидеть

немись не за что, попусту, напрасно, зря; ~ видны зря ругать

неммыны I сев. неметь, онеметь; с iя сiдз повзис, нельки неммис он так испугался, что даже онемел

неммыны II стать никчёмным (ненужным, бесполезным)

немöйсявны неметь, онеметь, потерять дар речи □ сев. немöйсялны

немымда нисколько; деньгаыс ~ эз коль денег нисколько не осталось; ме ~ сійö ог жалейт я нисколько егб не жалею; ме ~ ог пов я нисколько (совсем, ничуть) не боюсь

неöткодь неодинаковый, различный; оланын ~ условиеэз различные условия жизни

неöткодя неодинаково, различно

неöтпыр не раз, неоднократно; ме эта йыл iсь сылö баитлі ~ я об этом говорил ему не раз

неöтпырись то же, что неöтпыр

неöтыждаöсь неодинакового размера; разной высоты, разного роста; кастрюляэс ~ кастрюли неодинакового размера

непогодь непогода; ненастье; лэбис ~ разыгралась непогода; пондöтчис арся ~ наступило осеннее ненастье

непыдын 1. неглубокий; мелкий; ~ ва мелкая река 2. мель; челядь тульöтчисö ~ын дети купались там, где мелко

нерадсьöтны надоедать, надоесть; с iя менö нерадсьöтiс ни он мне уже надоел

нерадсявны мучиться, замучиться с кем-л.; ме поннэзнас нерадсял i я замучился с собаками □ сев. нерадсялны

нергыны то же, что няргыны

нерны дразнить, передразнивать кого-л.

нероботь прост. человек, который не работает, живёт не своим трудом; лодырь, тунеядец, лоботряс

нерöд воспалённая железа

нерöм [и. д. от нерны) передразнивание

нерсись 1) тот, кто дразнится 2) кривляка

нерсьыны (возвр. от нерны) 1) дразнить друг друга; дразниться 2) кривляться

нерыштны (однокр. от нерны) передразнить

нес разг. чих; ~ыт бур? шутл. ты чихнул к добру?

несйöм (и. д. от несйыны) чихание

несйöтан (прич. от несйöтны) чихательный, вызывающий чихание; ~ табак нюхательный табак

несйöтны 1. (понуд. от несйыны) вызывать чихание 2. безл. разг. чихаться (о невольном чихании)

несйöтöм (и. д. от несйöтны) чихание

несйыны чихать

несйыштны (однокр. от несйыны) чихнуть

несмев в знач. сказ. несмелый, робкий □ сев. несмел

нетель нетель, корова, которая ещё не телилась

нетолишто разг. не то что..., не то что бы...; ~ отсавны, аслыс оз кер он не то что помочь [кому-то], сам себе не сделает

нетопыр 1) зоол. нетопырь 2) перен. неуклюжий, неловкий человек

нетшкан (прич. от нетшкыны) 1. теребильный; лён ~ машина льнотеребилка 2. 1) то, что подлежит тереблению; миян бригадалöн лён ~ыс абу ни наша бригада уже закончила теребление льна 2) место, где теребят лён; челядь котöртiсö лён ~ö дети побежали туда, где теребят лён

нетшкиссьыны законч. от нетшкыны; лёныс нетшкиссис теребление льна закончено

нетшкисьны (возвр. от нетшкыны) 1) заниматься дёрганием, тереблением (льна, конопли) 2) рваться, вырываться; дёргаться; лёныс умöля нетшкисьö лён плохо дёргается 3) перен. вырываться, стараться высвободиться силой

нетшкисьны-гöрзыны плакать навзрыд

нетшкöвтны (однокр. от нетшкыны) 1) дёрнуть, рвануть; ~ юрси тылöп рвануть волос 2) выдернуть, вырвать; ~ пинь вырвать зуб; ~ крючок выдернуть крючок; тöвнырöн нетшкöвтiс пу порывом ветра вырвало дерево

нетшкöвтчыны (возвр. от нетшкöвтны) рваться, рвануться; вырваться; вöлыс нетшкöвтчö бы лошадь хочет вырваться

нетшкöм (прич. от нетшкыны) надёрганный, тереблённый; ~ лён кыскисö косьтiсянö тереблённый лён увезли в сушилку

нетшкöм и. д. от нетшкыны; сеталöны деньга лён ~ понда выдают деньги за теребление льна

нетшкывлыны (многокр. от нетшкыны); гожумнас пöрисьжыккес нетшкывлöны лён те, что постарше, летом [обычно] теребят лён □ иньв. нетшкыввыны; сев. нетшкыллыны

нетшкыны 1) дёргать, выдёргивать; рвать, вырывать; ~ турун рвать траву 2) дёргать; теребить, вытеребить; ~ лён, пыш дёргать лён, коноплю 3) щипать, выщипать; ~ вурун щипать шерсть 4) разрывать, разорвать; с iя письмосö быдöс нетшкис-косялiс он разорвал письмо в клочья

нетшкытöм (отриц. прич. от нетшкыны) невытеребленный, неубранный (о льне)

нетшкыштлыны многокр. от нетшкыштны □ иньв. нетшкышвыны

нетшкыштны 1. (уменьш. от нетшкыны) ~ [немного] порвать, потеребить 2. (законч. от нетшкыны) дотеребить, закончить теребление (льна и т. п.)

нетыр неполный; ~ ведра неполное ведро. ~ мывкыда полоумный

неудобича земля, непригодная для земледелия

неуна то же, что невна

нечистöй: ~ дук фольк. нечистая сила

нечöскыт 1) невкусный; ваыс татöн ~ вода здесь невкусная 2) несладкий

нечулим 1) безобразный; уродливый 2) неказистый, невзрачный (о человеке)

неыджыт небольшой; ~ мыгöра небольшого роста, низкорослый

неылiсь 1. недалёкий, расположенный поблизости; ветлыны ~ деревняэзö сходить в близлежащие деревни 2. не издалека; локны ~ прибыть не издалека

неылö недалеко, близко; рядом; пуктыны ~ положить что-л. рядом; сія мун iс ~, матiсь деревняö он ушёл недалеко, в соседнюю деревню

неылын недалеко, поблизости; сойыс олö ~ его сестра живёт неподалёку

нёджжавлыны (многокр. от нёджжавны) (всюду] высматривать, [всё, часто] осматривать □ иньв. нёджжаввыны; сев. нёджжаллыны

нёджжавны высматривать, высмотреть; осматривать; замечать. ~ пельсайез радоваться, быть на седьмом небе от радости (букв. высмотреть что-то за ушами) □ сев. нёджжалны

нёджжалöм (и. д. от нёджжавны) высматривание; осматривание □ иньв. нёджжавöм, нёджжаöм

нёджжасьны (возвр. от нёджжавны) осматриваться, озираться, оглядываться; приглядываться; ~ öтмöдöрö оглядываться по сторонам

нёджжöвтны (однокр. от нёджжавны) взглянуть, бросить взгляд; посмотреть □ сев. нёджжöлтны

нёдзоваин в.-иньв. овражистое место

нёж то же, что моз

нёжйöтлыны то же, что нюжйöтлыны

нёжöн то же, что мозöн

нёй: ~ мунны а) разлезться, расползтись (о ткани); б) развалиться, обветшать, сгнить (о постройке и т. п.)

нёйсьыны то же, что нёпсьыны

нёкравны пригибать, гнуть; наклонять; тöв нёкрал iс пуэз ветер гнул деревья □ сев. нёкралны

нёкралöм прич. от нёкравны; ~ пуэз согнувшиеся деревья □ иньв. нёкравöм, нёкраöм

нёкралöм (и. д. от нёкравны) нагибание □ иньв. нёкравöм, нёкраöм

нёкрасьны (возвр. от нёкравны) пригибаться, гнуться; наклоняться, накрениться

нёкыр Рог. гибкость; шаткость

нёкыра пригнувшийся, наклонившийся; накренившийся

нёкыртны гнуть, пригнуть; клонить, наклонить; накренить; ~ пу наклонить дерево; ~ спина согнуть спину

нёкыртöм (прич. от нёкыртны) пригнутый, наклонённый, накренённый; ~ рöбина наклонённая рябина

нёкыртчöм (прич. от нёкыртчыны) поникший; ~ уввез выл iсь усялiсö лым коколлез с поникших веток скользили хлопья снега

нёкыртчыны (возвр. от нёкыртны) склониться, наклониться, накрениться; поникнуть; туруныс зэр бöрас нёкыртчис му бердö трава после дождя полегла

нёлись четырежды, четыре раза; ~ унажык в четыре раза больше

нёлисьöн по четыре раза; гожумбытöн быдыс миян коласісь ветл iс ягöдавны ~ за лето каждый из нас ходил за ягодами по четыре раза

нёль четыре; ~ вöв четыре лошади; ~ годся кага четырёхлетний ребёнок; ~ пельöса четырехугольный; ~ руб четыре рубля; ~ руба четырёхрублёвый; ~ сымда вчетверо больше; ~ тысяча четыре тысячи; нёлись чинтны кык от четырёх отнять два; вöв ~ кока, да и то джöмдалö посл. конь о четырёх ногах и то спотыкается

нёльдас сорок; ~ öтiк сорок один; сылö ~ год ему сорок лет

нёльдасöн по сорок; в количестве сорока; деньгасö босьтiм ~ денег мы получили по сорок [рублей]

нёльдасöт сороковой; сылö мун iс ~ год ему пошёл сороковой год

нёльдасöтiсь сороковой раз

нёльзьöм (прич. от нёльзьыны) прелый, сопревший, подопревший, опревший

нёльзьöтны (понуд. от нёльзьыны) дать сопреть (подопреть)

нёльзьыны 1) преть, сопреть, подопреть; кок чунь колассэз нёльзисö кожа между пальцами ног опрела 2) гнить, сгнить; капустаыс нёльзьöм капуста сгнила

нёлькöрт: сы вылын чышьяные вöл i ~а разг. на ней был платок, четыре конца которого завязаны в два узла (один под подбородком, другой – на груди)

нёльмöтны Рог. учетверить

нёльнан 1) [все] четыре; ~ керкуас сотчисö биэз во всех четырёх домах горели огни; ~ мортыс вöл iсö тöдтöмöсь [все] четверо были незнакомы 2) с притяж. суф.: ~ным мы [все] четверо; ~ным уджал iм öтiк заводын мы [все] четверо работали на одном заводе; ~ныс они [все] четверо; ~ныс бура баитöны рочöн они [все] четверо хорошо говорят по-русски; ~ныт вы [все] четверо; тійö ~ ныт уджалатö вöрын? вы [все] четверо работаете в лесу?

нёльöдз четвёртый; сылöн медучöт зоныс ~вас ни его младшему сыну уже пошел четвёртый год

нёльöн вчетвером; четверо; овны ~ жить вчетвером; нія токо ~ их только четверо

нёльöт четвёртый; ~ год четвёртый год; январь ~ лунö четвёртого января

нёльöтicь четвёртый раз; челядь ~ ни локтi cö библиотекаö дети уже четвёртый раз пришли в библиотеку

нёльöтчид сев. четвёртый раз, в четвёртый раз; ciя вовлic миянö ~ ни он приходил к нам уже четвёртый раз

нёльподасьны вставать (встать) на четвереньки

нёльподöн на четвереньках; ~ ветлöтны ползать на четвереньках

нёльпöв 1) четырежды, четыре раза; ~ керны четырежды переделывать 2) в четыре слоя; ~ кöстыны сложить в четыре слоя

нёля четверо; [всего] четыре; деревняас керкуэс только ~ в деревне осталось [всего] только четыре дома

нёп низкое место, поросшее травой; ~а видз низинный луг

нёпин то же, что нёп

нёпсьыны слипаться, слипнуться, склеиться друг с другом (чаще о пельменях)

нёркйыны-зыртны усердно тереть, натирать, натереть (напр. пол песком)

нёрны прост. 1) ишачить, вкалывать 2) отдавать концы; загнуться, окочуриться

нёштöм 1. некрасивый, непривлекательный; отвратительный; ~ мыг öра нескладный, с нескладной фигурой; ~ чуж öма с отвратительной физиономией 2. безобразный вид, уродство. ~ куль прост. а) бесёнок; б) урод

нёштöма 1) некрасиво, безобразно; ~ гижны писать некрасиво; ~ пасьтасьны одеваться безвкусно 2) некрасиво, дурно; непристойно; сія видз ö асьсö ~ он ведёт себя непристойно; баитны ~ а) говорить плохо, неправильно; б) сквернословить; ~ шуны обозвать кого-л.

нёштöмасьны диал. 1) расквакаться; нюрас кыл ö лягушаэз нёштöмасьöны в болоте расквакались лягушки 2) перен. кривляться, гримасничать 3) сев. рыгать, отрыгивать

нёштöмин Рог. безобразие, уродство

нёштöммыны дурнеть, подурнеть; потерять привлекательность

нёштöмсявны то же, что нёштöммыны □ сев. нёштöмсялны

нёштöмтны делать (сделать) некрасивым, уродовать, изуродовать, обезобразить кого-что-л.; эта платьеыс нёшт öмтö сылicь фигурасö это платье уродует её фигуру

нёштöмтчыны (возвр. от нёштöмтны) дурнеть, подурнеть; потерять привлекательность

ни уж, уже; урокыс понд öтчис ~ урок уже начался; шонді пет ö ~ солнце уже всходит; öвсьö ~, эд ö шумитö уймитесь же, хватит шуметь

ниглявны 1) тискать, затискать кого-л. 2) валять, повалять кого-л. (в снегу и т. п.)

ниглясьны 1) ползать, извиваться (о червях и т. п.) 2) перен. валяться, поваляться (в снегу и т. п.) 3) перен. изворачиваться, хитрить

нигыльтны свёртывать (свернуть) кольцом (в кольцо); поныс б öжсö нигыльтic собака свернула хвост кольцом

нидзыв [дождевой] червь

низь уст. соболь || соболий, соболиный; ~ кучик соболий мех

никлявны см. ниглявны

никöнтурун разг. плаун-баранец

никöстны (однокр. от никсыны) взвизгнуть (о собаке)

никсöм (и. д. от никсыны) визг, повизгивание; кычанокл öн ~ визг щенка

никсыны визжать, взвизгивать, скулить (о собаке); пон нор öн никсic собака жалобно скулила

никсыны-горзыны тихо плакать, всхлипывать; скулить

никсыштны уменыи. от никсыны; пос увтын никсыштic пон под лестницей чуть слышно заскулила собака

нилльыны опустошать, опустошить, уничтожить (всё вытоптав и т. п.); порсьыс картошкас ö быдöс нилльöм свинья опустошила всё картофельное поле

ниль: ~ керны опустошать, опустошить, уничтожить что-л. (полностью); каньыс вис ö ~ керöм кошка съела всё масло; турунс ö подаыс ~ керöм скот вытоптал всю траву; ~ мунны а) гнить, сгнить, портиться, испортиться; капустаыс ямаас понд öма ~ мунны капуста в яме начала гнить; б) сдираться, содраться (о коже); чуньсим кучикыс ~ мунic у меня на пальце содралась кожа

нильдавны (многокр. от нильдыны) скользить, двигаться по скользкой поверхности; лэдзчыны кер öс вылicь нильдалöмöн спускаться с горы скользя; туйыс йысял öм, мунiccec нильдалöны дорога обледенела, ноги прохожих скользят □ сев. нильдалны

нильдны см. нильдыны

нильдöтны (понуд. от нильдыны) дать кому-л. поскользнуться

нильдöтчыны (возвр. от нильдöтны) ускользать, узкользнуть, уйти незамеченным откуда-л.; зоночка чожа мыйись нильд öтчис öтöрö мальчик быстренько ускользнул на улицу

нильдыны 1) поскользнуться; пос öдзас кайтöн сія нильдіс да усис поднимаясь на крыльцо, он поскользнулся и упал 2) перен. ускользать, ускользнуть, остаться незамеченным

нильдыштны (уменыи. от нильдыны) 1) [слегка] поскользнуться 2) перен. скользнуть, слегка прикоснуться к кому-чему-л.; шонді юг öрыс нильдыштic пу йыввез вылicь лучи солнца, скользнув по вершинам деревьев, исчезли 3) ускользать, ускользнуть (из-под взора кого-л.)

нильзьöм (прич. от нильзьыны) покрывшийся слизью, ослизлый, испортившийся; испорченный; ~ капуста сгнившая капуста

нильзьöтны (понуд. от нильзьыны) дать ослизнуть, довести до гниения, сгноить

нильзьыны покрываться (покрыться) слизью, испортиться, покрывшись слизью; к öньöсыс нильзьöм кадка ослизла; сола тшакыс нильзь öм солёные грибы ослизли

нильны I делать (сделать) что-л. неумело; портить, делая что-л. неумело

нильны II сев. мять, разминать, толочь; ~ картошка разминать картошку

нильöп: ~ керны уничтожить, опустошить; ~ мунны опустеть; ыбыс ~ мун öма поле опустело

нильöптыны опустошить, уничтожить, сровнять что-л. с землёй

нильскöбтыны сев. слезать, слезть (о коже)

нильчыктыны 1) сдирать, содраться (о коже); ки ö нильчыктö у меня на руке сдирается кожа 2) сев. делать (сделать) что-л. небрежно, неумело

нильыг 1. скользкий; ~ туй скользкая дорога 2. скользко; йысял öм туй вылöт мунны ~ по обледенелой дороге идти скользко. ~ кунва крепкий щёлок

нильыга скользко; кисьтны каток ~ хорошо залить каток

ним I 1) имя; кыдз тэнат ~ыт? как твоё имя?; как тебя зовут?; сетны ~ дать имя 2) название; сетны городл ö ~ дать городу название 3) кличка, прозвище; с ія охотит ö сетавны быдкодь ~мез он любит давать всякие клички 4) грам. имя

ним II жизнь (человека); век; ме желайта нимлунал ö кузь ~! я желаю имениннику долголетия!

нима 1) по имени; Маша ~ нылочка девочка по имени Маша 2) по прозвищу, по кличке; Гамай ~ в öв лошадь по кличке Гамай 3) имени кого-л.; Гагарин ~ улица улица имени Гагарина

нимавны 1) сосать (о ребёнке, о детёныше); ~ няня а) сосать грудь; б) сосать соску 2) сосать; ~ конфета сосать конфету; ~ чунь сосать палец. мус ~ голодать □ сев. нималны

нимавны-висьны ныть, ломить (о частях тела); косö нимал ö-висьö [у меня] ломит поясницу □ сев. нималны-висьны

нималöм (прич. от нимавны) высосанный; ~ й öв высосанное молоко □ иньв. нимав öм, нима öм

нималöм (и. д. от нимавны) сосание; няня ~ сосание груди □ иньв. нимав öм, нима öм нимасись (прич. от нимасьны) 1. сосущий; ~ кага грудной ребёнок 2. сосун, сосунок

нимасьны (возвр. от нимавны) 1) находиться (быть) в грудном возрасте, быть сосуном 2) быть занятым сосанием (груди, соски и т. п.); сосать

нимасьöм [и. д. от нимасьны) сосание; ~сянь дугд öтны отнять от груди

нимасьыштны (уменыи. от нимасьны) [немного] пососать

нимасян (прич. от нимасьны) 1. грудной (о ребёнке); сосущий (о детёныше); ~ кагаа инька женщина с грудным ребёнком 2. грудничок, грудной ребёнок; сосун, сосунок (о детёнышах)

нимкодь прозвище; ~ cьöpтi 3i по прозвищу Оса; эта ~ыс сы берд ö лякасис это прозвище к нему пристало (прилипло)

нимкодявны давать (дать) прозвище, прозвать □ сев. нимкодялны

нимкодясьны обзываться

нимкыв уст. заговор, наговор, заклинание; висьтавны ~ нашёптывать наговор (заговор); т öдны ~вез знать наговоры (заклинания); видзны ~ произнести заклинание, наговорить, заговорить □ сев. нимкыл

нимкылавны уст. нашёптывать наговор (заклинание)

нимлун именины; порй öтны ~ отметить именины

нимлуна именинный, относящийся к именинам; ~ пир öг сев. именинный пирог сія талун ~ он сегодня именинник (герой дня)

нимлунасьны справлять (справить) именины

нимöтан прич. от нимöтны; ~ кад а) время кормления грудью; б) время вскармливания грудью; лактационный период

нимöтісь (прич. от нимöтны) кормящая

нимöтны давать (дать) сосать; кормить, вскармливать (грудных детей, детёнышей); ~ кага кормить грудного ребёнка; кагаыс эз вермы босьтны няняс ö, и сійо нимöтicö сюрись ребёнок не мог брать грудь, и его кормили из рожка

нимöтöм (и. д. от нимöтны) кормление грудных детей, детёнышей; кага ~ кормление грудного ребёнка

нимöтчись прич. от нимöтчыны; ~ инька кормящая женщина

нимöтчыны (возвр. от нимöтны) быть занятым кормлением (грудных детей, детёнышей); быть кормящей [матерью]

нимöтыштны (уменьш. от нимöтны) [немного] покормить (грудного ребёнка, детёныша)

нимтны I 1) назвать (каким-л. именем); ciйö нимтicö Ваняöн его назвали Ваней 2) именовать, дать наименование 3) прозвать, дать кому-л. прозвище 4) разг. обзывать, обозвать кого-л.

нимтны II холостить, выхолостить, кастрировать; ~ баран öс выхолостить барана

нимтöм I 1) без имени 2) без названия; безымянный; ~ чунь безымянный палец

нимтöм II (прич. от нимтны II) холощёный, кастрированный

нимтöм (и. д. от нимтны II) холощение, кастрирование, кастрация

нимыштны уменьш. от нимавны

нин лыко; кульны ~ драть лыко; ~ шуль. (полоска) полоска лыка; ~ торба вязанка лыка. к öр ~ыс кульсьö, сэк и куль когда лыко сдирается, тогда и сдирай; соотв. куй железо, пока горячо

нинавны то же, что нинъявны

нин-бан собир. берёста (лыко) для плетения лаптей

ниндуль валуй (гриб)

нинйыны то же, что нинъявны

нинкöм лапоть; ~мез к öмавны обуть лапти; ~ кыйись тот, кто плетёт лапти; ~ чаркил ö абу ёрт погов. лапоть башмаку не пара; соотв. гусь свинье не товарищ

нинкöма в лаптях

нинпу липа || липовый; ~ кач липовая кора

нинпуаин, нинпуасьник липовая роща

нинъявны 1) драть (заготовлять) лыко 2) делать (сделать) основу (лаптя) из лыка; отделать (лапоть) лыком □ сев. нинъялны

ниравны 1) втирать, втереть (мазь) 2) натирать, натереть, растирать чём-л.; поглаживая, делать массажа сев. нир алны

нирасьны (возвр. от ниравны) 1) быть занятым втиранием чего-л. 2) заниматься растиранием (массажем); ~ пым корось öн хлестать [своё] тело намыленным горячим веником

ниргыны 1) мычать (о корове) 2) перен. ныть, хныкать (о детях)

ниртан Поп. пила

ниртны 1) тереть, натереть; ~ джодж рос öн тереть пол голиком 2) тереть, втирать, натирать; массировать; ~ кос массировать поясницу 3) почёсывать, почесать; ~ порсьлicь боккез почесать бока поросёнку 4) перен. гнуть спину, ишачить на кого-л.; выполнять тяжёлую работу в пользу кого-л.; одзжык пыр ниртic ö-уджалicö богатьёлö раньше спину гнули на богатых

ниртсьыны то же, что ниртчыны

ниртчыны (возвр. от ниртны) 1) тереться обо что-л. 2) натираться (мазью)

нирыштны лев. снимать (снять) мох

нитш мох; веж ~ зелёный мох; к öр (чочком) ~ белый мох, ягель; нюр ~ болотный мох; ~öн вевттисьны зарасти мхом; косьны ~ сдирать мох; сувт öтны керку ~ вылö поставить дом на мху (закладывая мох в пазы брёвен)

нитша 1) со мхом; ~ пакля пакля со мхом 2) мшистый, обросший мхом; ~ места место, изобилующее мохом

нитшавны 1) заниматься сдиранием моха; заготовлять мох 2) закладывать мох в пазы брёвен; обкладывать (обложить) мхом фундамент дома □ сев. нитшалны

нитшсявны покрываться (покрыться) мхом; обомшеть, замшеть □ сев. нитшсялны

нитшсялöм (прич. от нитшсявны) 1) обомшелый, замшелый; ~ мыр замшелый пень 2) перен. закоренелый, закоснелый; ~ бюрократ закоренелый бюрократ □ иньв. нитшсяв öм, нитшся öм

нитшсялöм (и. д. от нитшсявны) обрастание (зарастание) мхом □ иньв. нитшсяв öм, нитшся öм

нитшья то же, что нитша

нiйö вин. п. от нія; миянл ö колö адззывны ~ нам нужно увидеть их

нія I. они; ~ ол öны бура они живут хорошо; ~ татiсь они здешние; ~ быд öнныс велöтчöны все они учатся 2. те; ~ керкуэзын ол öны колхозниккез в тех домах живут колхозники; ~ годдэзö мийö вöлім томöсь в те годы мы были молоды

но 1. межд. но, ну (понукание); но-о! ciя вашöтic вöвсö «но-о!» погонял он лошадей 2. частица 1) ну; но, эн мешайт ну, не мешайся; но и ась ну и пусть 2) ладно, хорошо (согласие); книгас ö меным сетан, но? книгу мне отдашь, хорошо?; няньысла ветлан? – Но за хлебом сходишь? – Ладно [схожу] 3. союз но, а; том, но пиня молод, а зубаст; уч öт, но бура уджалö мал, а хорошо работает; но тэ эд ачыт баитін но ты ведь сам говорил

новду сев. может быть

новйиссьыны (законч. от новйыны) 1) доносить, износить; дотаскать; сыл öн пальтоыс новйиссис он своё пальто износил 2) закончить перетаскивание чего-л.; песыс новйиссис дрова все перетасканы □ сев. нолйиссьыны

новйись 1. носящий; кузь паськ öм ~ носящий длинную одежду 2. тот, кто носит (возит, тащит) что-л.; пес ~ тот, кто носит (возит) дрова; ва ~ водонос. паськ öм ~ тот, на ком горит одежда, кто не бережёт одежду □ сев. нолйись

новйöв-керны (длит, от нöвйыны) 1) носить что-л. долго; эн ö туфлиэсö ме новйöв-кери, а сё ён öсь эти туфли я долго носил, а они всё ещё крепкие 2) [долго] возить, перевозить, носить, таскать что-л. □ сев. нолй öл-керны

новйöм (прич. от новйыны) 1) ношенный; поношенный; ношеный; ~ платье ношеное платье 2) перевезённый, перенесённый, перетасканный; ~ кирпич перетасканный кирпич □ сев. нолй öм

новйöм (и. д. от новйыны) 1) ношение, носка; школьнöй форма ~ ношение школьной формы 2) возка, носка, перенос, переноска; ва ~ ношение воды

новйöтан (прич. от новйöтны) 1) носимый [с собой]; дорожный; портативный; сь öрын ~ пурт носимый с собой нож 2) служащий, предназначенный для переноски, перевозки чего-л.; почта ~ сумка почтовая сумка; скрипка ~ футляр футляр для скрипки □ сев. нолй öтан

новйöтicь (прич. от новйöтны) 1. 1) носящий, разносящий 2) водящий, разводящий; в öв ~ водящий лошадь под уздцы (напр. при пахоте) 2. разносчик; перевозчик; почта ~ разносящий (развозящий) почту; почтальон; газета ~ разносчик газет; письмо ~ разносчик писем, письмоносец; оружие ~ ист. оруженосец. синт öм мортöс ~ поводырь [слепого]; кыввез ~ сплетник, сплетница; шог öттэз ~ переносчик заразы, болезней □ сев. нолйöтicь

новйöтлыны многокр. от новйöтны; ~ öтіклаö-мöдіклаö носит туда-сюда □ иньв. новйöтвыны; сев. нолйöтлыны

новйöтны 1) носить, нести, разносить, таскать, развозить 2) носить, иметь при себе (на себе); сія сь öрас новйöтö пурт он с собой носит нож 3) водить, вести; ~ в öв поводöн гöртöн водить лошадь за повод при пахоте 4) носить (иметь имя, фамилию). кыввез ~ разносить сплетни, сплетничать; ciя öдва коккез новйöтö он еле таскает ноги □ сев. нолйöтны

новйöтöв-керны (длит, от новйöтны) 1) [долго, давно] носить, разносить, развозить, таскать 2) [давно, долго] носить (одежду и т. п.) 3) [долго] водить кого-л. (за повод, за руку); сія зонс ö сьöрас новйöтöв-керис он долго таскал с собой сына □ сев. нолй öтöл-керны

новйöтöм и. д. от новйöтны; пурт сь öрын ~ понда футляр футляр для [ношения при себе] ножа □ сев. нолй öтöм

новйöтчись прич. от новйöтчыны; ~ инька беременная женщина □ сев. нолй öччись

новйöгчыны (возвр. от новйöтны) 1) иметь обыкновение носить при себе, таскать с собой что-л.; таскаться с чем-л. 2) переноситься, быть переносимым кем-чем-л.; нятьыс коккез öн новйöтчö джоджöттяс грязь разносится обувью по полу 3) быть беременной, быть на сносях; сiя б öра новйöтчö она опять на сносях □ сев. нолй öччыны

новйöтыштны 1. уменыи. от новй öтны 2. законч. от новй öтны □ сев. нолйöтыштны

новйывлыны многокр. от новйыны □ иньв. новйыввыны; сев. нолйыллыны

новйыны 1) носить (одежду и т. п.); ~ очкиэз носить очки; ~ бур паськ öм носить хорошую одежду; ~ пристеж носить бусы 2) носить, переносить, разносить; таскать; перевозить; ~ ва таскать воду; ~ му возить (перетаскать) землю; ~ быд öс виль керкуö перенести всё в новый дом □ сев. ноллыны, нолйыны

новйытöм (отриц. прич. от новйыны) 1) неношеный, ненадёванный; ~ платье неношеное платье 2) неперенесённый, неперевезённый; ~ пес неперевезённые дрова □ сев. нолйытöм

новйыштны 1. (уменыи. от новйыны) 1) [недолго] поносить что-л.; новйышт менчим ковтас ö поноси [немного] мою кофту 2) [немного] перенести, перевезти; потаскать 2. (законч. от новйыны) 1) доносить, износить (одежду) 2) дотаскать [всё], перенести, перевезти, перетаскать; талун быд öс мебельсö новйыштім виль квартираö сегодня всю мебель перевезли на новую квартиру □ сев. нолйышны

новьян прич. от новйыны; пыр ~ паськ öм повседневная (будничная, рабочая) одежда; праздниккез коста ~ паськ öм праздничная (нарядная) одежда □ сев. нолъян

нод Поп. рукоятка

нодья костёр на ночлегах в лесу; нодья; чул öтны ой ~ дынын провести ночь у нодьи

ноёвöй суконный, сделанный из домотканого сукна

ножнич ножницы

ножнöй ножной; ~ вурсян машина ножная швейная машина

ножö прост. давай; сiя ~ кот öртны он давай бежать; поныс ~ увтны собака давай лаять; нывкаок ~ горзыны девочка давай плакать

ной [домотканое] сукно || суконный, из домотканого сукна; сь öд ~ чёрное сукно; тальны ~ катать (букв. топтать) сукно; ~ ш öрт шерстяная нить (домашнего изготовления). нородыс кыдз сь öд ~ полным-полно народу (букв. народу как чёрное сукно)

нойись то же, что ноёв öй

нойлыны нердв. см. новйыны

нокайтны поддакивать; нукать

ноко разг. ну-ка; давай; ~ мун татicь давай уходи отсюда; ~ мыччав, мый сумкаат! давай показывай, что в [твоей] сумке!

нокотсявны то же, что нокотьсявны

нокоть сев. лень; ~ ciйö кyтic его лень одолела

нокотьöсь сев. ленивый

нокотьсявны сев. облениться, разлениться □ сев. нокотьсялны

ноктоича нарыв под ногтем

ноллыны сев. см. новйыны

ном 1) комар || комариный; курчч öвтic ~ укусил комар; ~ мазь мазь от комаров; ~ курчч öвтöм комариный укус; ранаыс ~ курчч öвтöм ыжда рана с комариный укус 2) собир. мошка, мошкара; кытш öм сымда ~ татöн! откуда здесь столько мошкары!

номйöсь то же, что номöсь

номка собир. мошка, мошкара

ном-лöдз собир. гнус (комары, мошки, слепни); ~ыс зника оз сет гнус покоя не даёт □ иньв. ном-в öдз

номöсь обильный комарами; ~ рыттэз вечера, когда много комаров; ~ места место, где много комаров

номсасьны чувствовать потребность в особой пище (во время беременности)

номсöт прихоть, желание какой-либо особой еды (во время беременности)

номсöтлыны многокр. от номсöтны; ciйö новйöтчикас оз номсöтлы у неё во время беременности прихотей в еде обычно не бывает

номсöтны безл. хотеться чего-то съесть [особого] (во время беременности); ciйö пондic ~ у неё появились прихоти в еде

номсöтчöм (и. д. от номсöтчыны) см. номсöт

номсöтчыны то же, что номсасьны

номыр 1) червь, червяк; черви (в разлагающихся организмах) 2) скопление мелких насекомых 3) перен. выводок, множество детей; керкуас ~ ыс тыр в доме полно маленьких детей

номыра то же, что н öмырöсь

нöмырöсь с червями, червивый

номырсявны червиветь, зачервиветь □ сев. номырсялны

ноп (нопй-) 1) прост. спина, хребтина; сюйны нопй ö надавать кому-л. по хребту 2) прост. побои по спине; новй öтны ~пез получить [побои] по хребту 3) перен. кузов, кузовок (из берёсты для ношения вещей на спине); кышавны ~ а) надеть кузов, кузовок; б) перен. взвалить на себя обузу

нопкöтны сев. 1) ударять (хлопать) по спине (чаще о кузове из берёсты) 2) бить по спине кого-л.

нопья с кузовом [из берёсты] за спиной (на спине)

нопьявны взваливать (взвалить) на спину □ сев. нопьялны

нор Рог. жалоба || жалобный; скорбный; ~ кыв скорбное слово

нора 1. жалобный, скорбный; ~ песня заунывная песня 2. жалобно; ~ баитны жалобно говорить

нора нора; шыр ~ мышиная нора

норасись (прич. от норасьны) 1. жалующийся 2. 1) тот, кто жалуется; жалобщик 2) доносчик, ябедник

норасьны 1) жаловаться, пожаловаться, высказывать жалобы; ~ здоровье выл ö жаловаться на здоровье 2) жаловаться, пожаловаться, подать жалобу; ~ начальствол ö жаловаться начальству; ~ сы выл ö подать на него жалобу 3) разг. ябедничать, наябедничать; доносить

норасьны-висьтасьны постоянно жаловаться, высказывать жалобы (на судьбу, на обиды и т. п.)

норасьöм (и. д. от норасьны) жалоба, жалобы; кывзыны ~ слушать чьи-л. жалобы

норов нрав, характер; норов

норовитны подождать; кол ö невна ~ нужно немного подождать

норовитöв-керны (длит, от норовитны) [долго] ждать, [сразу] не приступать к чему-л.; ме норовит öв-кери, и ачым муні магазинö я ждал, ждал и сам отправился в магазин □ сев. норовит öл-керны

норовитчыны (возвр. от норовитны) 1) проявлять (проявить) интерес к чемц-л.\ зоныс оз норовитчы вел öтчыны его сын не проявляет усердия в учёбе 2) подлаживаться, подладиться, приспособиться, приноровиться к кому-л.

норовитчыштны (уменьш. от норовитчыны) приспособиться, [немного] привыкнуть к кому-л.; подступить, подступиться, подойти к кому-л.

норовитыштны (уменьш. от норовитны) [немного] подождать

норöн, нор öна жалобно, заунывно; ~ горзыны жалобно плакать

норпасьны сев. быть (находиться) в болезненном состоянии

норыс Рог. то же, что н öрыс

нö же; кытч ö нö тэ ветлін? куда же ты ходил?; кытч ö нö воштicян? куда же денешься?; кыдзи нö? а как же?; мый н ö тiйö сулалат? чего же вы стоите?; тэ тай н ö уджсö абу керöмыт ты же, оказывается, работу не сделал

нöб Рог. котома, ноша, охапка, кипа

нöбавны Рог. 1) тащить, утащить, нести, унести 2) мести, намести

нöбасьны Рог. носиться; таскаться, тащиться

нöбöтлыны (многокр. от нöбöтны) 1) [всё, многое] переносить, перетаскивать 2) [всё, многое] уносить 3) [часто] мести; заносить (о снежных заносах)

нöбöтны 1) нести, унести, увезти, перенести; утащить, перетащить; ~ керку м öдiк местаö перенести дом в другое место 2) безл. унести, переместить (о воде, ветре); т öлöн нöбöтiс крыша ветром унесло крышу 3) безл. мести; намести; замести, занести; öтöрас нöбöтö на улице метёт; туйс ö öддьöн нöбöтöма дорогу сильно замело 4) перен. быстро, стремительно нести, унести, мчать; визылыс н öбöтö пыжнымöс ва шöрас течение уносит лодку к середине реки

нöбöтöм (прич. от нöбöтны) 1) наметённый; заметённый, занесённый (снегом); ~ лым наметённый снег; лым öн ~ керрез занесённые снегом брёвна; ~ туйез заметённые дороги 2) унесённый, увезённый; ~ товар увезённый товар

нöбöтöм (и. д. от н öбöтны) вьюга; снежный занос; ~ б öрын мунны туй кузя сьöкыт идти по дороге, занесённой сугробами, трудно

нöбöтчыны то же, что нуöтчыны

нöбöтыштлыны многокр. от нöбöтыштны □ иньв. нöбöтышвыны

нöбöтыштны уменыи. от нöбöтны; пыжс ö нöбöтыштö лодку чуть-чуть сносит

нöгыль сев. густой; сурыс ~ пиво густое

нöгыльмыны сев. сгущаться, сгуститься, загустеть (напр. при варке); кашаыс н öгыльмис каша загустела

нöитлыны многокр. от нöитны; ~ нянь [иногда] разминать тесто □ иньв. нöитвыны

нöитны 1) мять, смять, обмять; измять; размять; ~ кучик мять кожу; ~ сёй размять глину; ~ нянь обмять тёсто 2) мять, смять, скомкать, стоптать, вытоптать; ~ турун мять (топтать) траву; ~ гиж öток скомкать написанное [на бумажке]; ~ пызанд öра измять скатерть 3) прост. побить, намять бока кому-л. коккез ~ натрудить ноги; спина ~ гнуть спину

нöитöм (прич. от нöитны) 1) мятый, измятый 2) стоптанный, вытоптанный; ~ турун стоптанная трава

нöитöм (и. д. от нöитны) мятьё, выделка; кучик ~ мятьё кожи

нöитчöм (и. д. от нöитчыны) течка (у животных)

нöитчыны (возвр. от нöитны) 1) мяться, смяться, измяться; скомкаться; чышьяныс чисто н öитчис платок сильно измялся 2) вьюжить; погодаыс талун н öитчö погода сегодня вьюжная 3) быть в периоде течки

нöитыштны (уменьш. от нöитны) [слегка] помять, поколотить что-л. (напр. кожу)

нöк (нокй-) сметана; шыд ö пуктыны ~ положить в суп сметану

нöкья со сметаной; ~ пельняннез пельмени со сметаной

нöкьяйöв кул. творог со сметаной (блюдо); сорлавны ~ приготовить творог со сметаной □ сев. н öкьяйöл

нöм Рог. баба для вбивания свай

нöрзьöм сев. сливки; босьтны ~с ö снять сливки с молока

нöрзьыны коч. отстояться (о молоке); сметанаыс й öв вылас нöрзьöм чунь кыза на молоке образовалась сметана [толщиной] с палец

нöрöвитны то же, что норовитны

нöрöвитчыны то же, что норовитчыны

нöрöс то же, что нöрыс

нöрыс холм, возвышенность между двумя лощинами; бугор, пригорок; грива

нöш 1) колотушка 2) валёк; ~ юр а) головка колотушки; головка валька; б) перен. большеголовый; ~öн н öшавны бить вальком

нöшавны 1) колотить, бить колотушкой (вальком) что-л.; белитчик ö ~ дöра бить холст (при отбеливании) 2) прост. колотить, отколотить кого-л.; выпроводить кого-л., размахивая колотушкой

ну 1. межд. 1) ну (выражает побуждение к действию); ~ пондам сьывны! ну, давайте петь! 2) в сочет. с «и» передаёт восхищение или недовольство; ну и нывкаок! ну и девочка! 2. частица да, хорошо, ладно; ну, ветла магазинас хорошо, схожу в магазин; хозяиныс гортын? – Ну, гортын хозяин дома? – Да, дома. ну да на только висьталic ничего путного не сказал

нуда старая шелушащаяся кожа, перхоть (на отощавшем животном)

нудаöсь с грязной, сильно шелушащейся кожей

нуж сев. хилый, щуплый; ~ морт щуплый человек

нуженик сев. 1) худой, хилый 2) медлительный, ленивый

нуженмыны сев. худеть, похудеть, исхудать; зонкаыс öддьöн нуженмöм парень сильно исхудал

нуженччыны сев. см. нуженмыны

нужнöй нужный. ~ год голодный год

нужöччыны чур. худеть, похудеть

нузгыны сев. гнусавить

нуик зоол. канюк

нукайтны нукать, понукать (лошадь)

нуны 1) уносить, унести, отнести, отвезти; ~ гу выл ö йöв унести в погреб молоко; ~ горюч öй отвезти горючее 2) утащить, стащить; ~ гусь öн утащить тайком

нуöм (прич. от нуны) унесённый, отнесённый; отвезённый; гу ö ~ йöв молоко, унесённое в погреб

нуöм (и. д. от нуны) унос; гусь öн ~ унос тайком

нуöтісь(прич., сущ. от нуöтны) ведущий, вожатый; вождь; программа ~ ведущий программу; бой ~ отряд отряд, ведущий бой; урок ~ учитель учитель, ведущий урок

нуöтлыны (многокр. от нуöтны) 1) [не раз] уносить 2) [иногда] уводить; угонять 3) (часто] водить, [иногда] приглашать; ~ кино выл ö [иногда] водить в кино кого-л. □ иньв. ну öтвыны

нуöтны 1) водить, вести, повести кого-что-л.; ~ в öв поводöт вести лошадь за повод; ме нуöті ciйö выставка вылö я повёл его на выставку; ну öт кагасö киöттяс веди ребёнка за руку; ~ бой ö вести в бой 2) уводить, увести; увезти; угнать (машину и т. п.) 3) вести, проводить, провести что-л.; ~ урок провести урок 4) водить, вести чем-л. [по поверхности чего-л.); ~ карандаш öн визь провести карандашом линию 5) вести, прокладывать, проложить (дорогу и т. п.) 6) вести, иметь направление; эта туйыс ну öтö вöрö эта дорога ведёт в лес 7) вести, провести, осуществить; паськыта ~ строительство широко вести строительство. ~ ас ныр делать по-своему; настаивать на своём; коккез öдва бöр ~ едва ноги унести

нуöтöм (прич. от нуöтны) уведённый, угнанный; ~ машина угнанная машина

нуöтöм и. д. от нуöтны; урок ~ ведение урока, проведение урока; культурно-массовöй удж ~ ведение культурно-массовой работы; машина ~ угон машины; служба ~ несение службы

нуöтсьыны см. нуöтчыны

нуöтчыны просить (упросить) кого-л. проводить куда-л., просить сходить куда-л.; нывкаок пондіс ~ гортас девочка стала упрашивать, чтобы её проводили домой; челядь ну öтчöны öктыны тшак дети просят сходить с ними за грибами

нучатка разг. внучка

нучок разг. внук

ны I краткая основа от нія; басниыс мун ö ны йылісь речь идёт о них; надейтчыны ны выл ö надеяться на них; быд öс эта шогмис ны увья всё это случилось из-за них; ны колас öт котортöм сьöд кань между ними пробежала чёрная кошка

ны II но-о (возглас, которым понукают лошадь)

ныв (ныл-) дочь, дочка; вонл öн ~ дочь брата, племянница; вежа ~ уст. крестница; сер ~ Рог. падчерица; сойл öн ~ дочь сестры, племянница; босьтны быдтыны ~ удочерить; ва йны ~ родить дочь; нылыс мамыс сь öрья дочь пошла в мать, дочь похожа на мать; сетны ж öник сайö ~ выдать замуж дочь □ сев. ныл

ныв-зон собир. молодёжь (букв. девушки и парни) □ сев. ныл-зон

нывка 1) девушка || девичий; ~ голос девичий голос; ciя быдса ~ ни она уже взрослая девушка 2) редко девочка; ныл öн шогмöм ~ у них родилась девочка. ~ пиян внебрачный ребёнок; ~ юра незамужняя; нылыс эш ö ~ юра дочь у него ещё незамужняя (букв. с девичьей головой) □ сев. нылка

нывкаавны пребывать в девичестве; сiя эш ö нывкаалö она ещё девушка (незамужняя) □ сев. нывкаалны

нывкаок девочка □ сев. нылка öк

нывкася относящийся к девичеству; девический, девичий; ~ фамиллё девичья фамилия □ сев. нылкася

ныж тупой; ~ пурт тупой нож; черыс ло öма ~ топор затупился

ныжа тупо, не остро; т öчитны ~ наточить не остро

ныждöм (прич. от ныждыны) затупленный; ~ чер затупленный топор

ныждöм и. д. от ныждыны; чер ~ понда айыс зонс ö видіс отец отругал сына за то, что он затупил топор

ныждöтны то же, что ныждыны

ныждыны тупить, затупить

ныжмöм прич. от ныжмыны; ~ пурт затупившийся нож

ныжмöтны то же, что ныждыны

ныжмыны 1) тупиться, затупиться, стать тупым; пурт ныжмис нож затупился 2) перен. притупиться, ослабеть (о зрении). пиннез ныжмис ö набил [себе] оскомину

ныжмыштны (уменьш. от ныжмыны) [немного] притупиться

ныжсьöтны то же, что ныждыны

ныжсявны то же, что ныжмыны

ныись исходн. п. от нія; ~ вермас ö петны бур уджалicсез из них могут выйти хорошие работники

ныкайтны нукать, понукать (погоняя лошадь)

ныкнитны однокр. от ныкайтны

ныкöстны то же, что ныкнитны

ныкöт соед. п. от нія; эта шогмис ~ это случилось с ними; ~ кол ö лöсявны с ними надо ладить

ныл усол. пихта

нылань прибл. п. от нiя; мен ö кыскö ~ меня тянет к ним □ иньв. нывань

нылань усол. молодка, молодуха

ныліньöй доченька; ~ тэ менам! доченька ты моя!

нылicь притяж. п. от нiя; ~ нем повны их бояться нечего; ~ нем он босьт погов. с них взятки гладки; ~ повны няньс ö не сёйны ~ погов. их бояться – хлеба не есть; соотв. волков бояться – в лес не ходить □ иньв. нывись, ныись

нылковöй лев.: ~ ныл старая дева

нылочка девочка

нылö дат. п. от нiя; быд öс колö сетны ~ всё надо отдать им; ~ нем абу им море по колено (букв. для них ничего нет) □ иньв. нывö, ныö

нылöн род. п. от нiя; ~ быд öс эм у них всё есть; эта делоыс ~ это дело их рук □ иньв. ныв öн, ны öн

ныр 1. 1) нос || носовой; горба ~ нос с горбинкой; кузь~ длинный нос; чангыля ~ вздёрнутый (курносый) нос; ~ борд крыло носа; ~ г öч носовой хрящ; ~ йыв кончик носа; ~ пытшк носовая полость; ~ чышьян носовой платок; ~ тыр öм нос заложен; ~ увтын бобгыны бормотать [себе] под нос; ~ись вир чеп öссис из носа хлынула кровь 2) нос, клюв (птицы) 3) рыло (у животных); порсь ~ свиное рыло 4) нос, носок; нинкöм ~ носок лаптя 5) носик, нос; рыльце; чайник ~ носик чайника 6) нос, передок чего-л. || носовой, передний; пыж ~ нос лодки; додь ~ передок саней; ~ ладор передняя (носовая) часть чего-л. ~ пизь нюхательный табак; ~ лэбтавны задирать нос; ~с ö оз лысьт мыччыны он боится показать (высунуть) нос; ~ пыр баитны говорить в нос; ~öн тюкöтны ткнуть кого-л. носом; адззы токо ~ увтсит смотри у себя под носом (т. е. не лезь не в своё дело); босьтны первöй ~cö взять (собрать) самые первые, самые лучшие (напр. грибы, ягоды и т. п.); лякöсь~ прост. сопляк; öшöтны ~ повесить нос, приуныть; руыс ~ вуж пинь öвтö прост. очень душно (букв. воздух выворачивает корень носа); сыл öн ~ыс нюжалöм ни он уже устал; уджавны ~ выл ö усьтöдз работать до упаду

ныра с каким-л. носом; кузь ~ длинноносый; чангыля ~ с курносым носом; ыджыт ~ с большим носом. ас ~ своевольный, своенравный; вылын ~ высокомерный, надменный; кичливый

ныран пестик, толкушка; картошка ~ толкушка для картофеля

ныранин полоска лыка для оторочки лаптя

нырвом усол. см. ныр öм I

ныргор храп, храпение

ныргора: ~ шыэз лингв уст. носовые звуки

ныргорöн с храпом, с храпением; узьны ~ храпеть во сне

нырдом разг. намордник; узда без удил; понл öн ~ намордник для собаки; кукань ~ намордник для телёнка (которого отнимают от матери)

нырйöм (прич. от нырйыны) изрытый (разрытый) мордой (животных)

нырйöм и. д. от нырйыны

нырйыны рыть (изрыть) мордой (о животных); порсьыс грядс ö чисто нырйöм поросёнок изрыл всю грядку

нырйышсьыны-лэбзьыны взлететь, вспорхнуть

нырйыштны однокр. от нырйыны

нырйышты-пырны стремительно входить (войти); ворваться; врезаться (в толпу и т. п.)

нырлыны многокр. от нырны; эн ö картошкаэсö колö ~ эти картофелины надо размять □ иньв. нырвыны

нырны 1) мять, размять, раздавить; толочь, растолочь; ~ картошка мять картофель 2) приминать, примять, умять; уплотнять; ~ кöньöсісь капуста уминать капусту в кадке

нырок рытвина, выбоина, ухаб (на дороге)

нырока ухабистый; ~ туй ухабистая дорога

нырöм (прич. от нырны) мятый; толчёный; ~ картошка толчёный картофель

нырöм I и. д. от нырны

нырöм II прост. морда (человека). ~ вочны измордовать, разукрасить (букв. починить морду кому-л.); ~ лязны измордовать

нырöс то же, что нöрыс

нырöт: таг ~ выжимки хмеля

нырпöдöм Поп. насморк

нырпыс ноздря. ~сэт ö öддьöн эн паськöтлы разг. не jчень-то командуй (букв.. чересчур не раздувай ноздри)

нырпыссявны стать рыхлым, пористым, ноздреватым (о снеге); шонд і югöррез увтын лымыс нырпыссялic под лучами солнца снег стал ноздреватым

нырсавны то же, что нырсявны

нырсасьны то же, что ныртусясьны

нырсьöм (прич. от нырсьыны) помявшийся; ~ яг öд мятые ягоды

нырсьöтны проращивать, прорастить, дать прорасти; ~ анькытш проращивать горох

нырсьыны (возвр. от нырны) мяться, помяться, раздавиться, размяться; яг öдыс туисас нырсис ягоды в туесе помялись; картошкаыс бура пусь öм и кокнита нырсьö картошка хорошо разварилась и легко мнётся

нырсявны прорастать, прорасти, пустить росток □ сев. нырсялны

нырсялöм (прич. от нырсявны) проросший; ~ бобиэз проросшие бобы □ иньв. нырсяв öм, нырся öм

нырсялöм (и. д. от нырсявны) прорастание □ иньв. нырсявöм, нырся öм

нырсян то же, что ныран

ныртöм I 1) безносый; без носа 2) без носика. ~ додь подсанки

ныртöм II (отриц. прич. от нырны) немятый

ныртуй разг. росток; рудз öг мыччö ни ассис ~сö рожь уже начинает прорастать

ныртуссьыны диал. то же, что ныртусясьны

ныртуссявны то же, что ныртусясьны

ныртусь зародыш

ныртусясьны наклёвываться, наклюнуться, выклёвываться, вылупливаться (из яйца)

ныртусясьöм прич. от ныртусясьны

нырыштны 1. (уменьш. от нырны) 1) [чуть-чуть] придавить, [немного] надавить; примять 2) [немного] помять; картошкас ö колö эшö ~ картошку надо ещё помять 2. (законч. от нырны) 1) придавить, раздавить 2) перен. раздавить, уничтожить (врага и т. п.). кагас ö оныс нырыштic ребёнка сморил сон; мамс ö нырыштöм шогöт болезнь приковала его мать к постели; сь öлöмöс мыйкö нырыштö на сердце у меня тяжело

нырыштöм (прич. от нырыштны) 1) придавленный, раздавленный 2) находящийся под давлением (под гнётом); галя öн ~ капустаыс пондіс быгьясьны капуста под гнётом стала пениться

нырыштöм и. д. от нырыштны; капуста ~ понда галя гнёт на капусту

нырыштсьыны (возвр. от нырыштны) опереться, опираться, облокотиться на что-л.; бедь выл ö ~ опереться на палку; пызан выл ö ~ облокотиться на стол

нырыштыштны (уменьш. от нырыштны) [слегка] надавить, [чуть-чуть] придавить; капустас ö колö токо невна ~ капусту нужно только слегка придавить

нырьявны (многокр. от нырйыны) рыть (разрыть) мордой (о животных); порсьыс лудс ö быдöс нырьялöм свинья всю лужайку изрыла

нырьявны-вундыны жать небрежно (изрыв серпом землю)

нырьялicь прич. от нырьявны □ иньв. нырьявись, нырьяись

нырьялöм (прич. от нырьявны) изрытый, (разрытый) мордой [животных] □ иньв. нырьяв öм, нырья öм

нырьялöм и. д. от нырьявны □ иньв. нырьяв öм, нырья öм

нырьясьны (возвр. от нырйыны) 1) рыть мордой (землю - о животных) 2) перен. рыться, копаться (в нарядах, в еде); перебирать; перекладывать что-л.; сёйны нырьясь öмöн а) есть неаккуратно; б) перен. быть заносчивым; быть неуживчивым

нырьясьны-бöрйисьны быть привередливым, привередничать; сія öддьöн нырьясьö-бöрйисьö он слишком привередлив

нырьясьны-овны зарываться, зарваться, вести себя заносчиво; стать требовательным (капризным)

нырьясьöм и. д. от нырьясьны; сёйны ~öн копаться в еде; есть неаккуратно

нысся сравн. п. от нія

нысянь отдал. п. от нiя; ~ кытч öдз нем абу от них пока нет писем

нытöг лиш. п. от нiя; ~ гажт öм без них скучно; ~ öддьöн бур без них очень хорошо

ныын местн. п. от нія; делоыс ~ дело в них самих; ~ г öссез у них гости

ньöбны бел. см. небны

ньöбсьыны бел. см. небсьыны

ньöв (ньöл-) 1) лук; лыисьыны нь öлісь стрелять из лука 2) стрела; ~ доз колчан □ сев. нь öл

ньöввуж уст. лук (оружие) □ сев. нь öлвуж

ньöвьёсь стрела. кот öртны ~öн мчаться стрелой □ сев. нь öлъёсь

ньöдзыв то же, что нидзыв

ньöзьдöтны то же, что незьдöтны

ньöзьдыны то же, что незьдыны

ньöньö дет. рубашка, платьице

ньöр (ньöрй-) 1) прут, хлыст, лоза; вица; кутны ~öн йöр вязать изгородь лозой 2) связка прутьев

ньöрмыны то же, что йöрмыны 3

ньöрьявны 1) крепить (связывать) лозой (прутьями) (колья в изгороди); вичить 2) стегать (отстегать) лозбй (прутом) □ сев. нь öрьялны

ньыв I см. ньывпу

ньыв II Рог. песок

ньывны то же, что нювны

ньывтшак то же, что ньывьельдöг □ сев. ньылтшак

ньывпу пихта || пихтовый; ~ вöр пихтовый лес; ~ кач пихтовая кора; ~ лыс пихтовая хвоя

ньывьельдöг жёлтый груздь □ сев. ньылъельд öг

ньывья изобилующий пихтой; ~ места место, поросшее пихтой, пихтовник □ сев. ньылъя

ньывьяин, ньывьясник пихтовый лес, пихтовник □ сев. ньылъяин

ньылавны глотать, проглатывать; ~ дуль глотать слюни (при разыгравшемся аппетите)

ньылалан (прич. от ньылавны) глотательный; ~ движеннёэз глотательные движения. ~ горш горло

ньылалöм (и. д. от ньылавны) глотание □ иньв. ньывав öм, ньыа öм

ньылан: ~ вись ö болит горло

ньылас сев. пищевод

ньылат послелог в направлении чего-л.;. ва ~ кывтны плыть вниз по течению реки; т öв ~ лэдзны пустить по ветру; туманыс ва ~ мун ö туман стелется вниз по течению реки □ иньв. ньыват, ньыат

ньылic сев. 1) ложбина; низина, затопляемая водой 2) отлогое (пологое) место

ньылicмöса сев. покатый, пологий; ~ места покатое место

ньылкнитчыны лев. никнуть, поникнуть; сюыс ньылкнитчис хлеба поникли (полегли)

ньылöм пот || потовой; ~ нер öддэз потовые железы; лэдзч ö-котöртö ~ пот льёт градом. сир ~ын пессьыны трудиться в поте лица □ иньв. ньыв öм, ньы öм

ньылöма 1) потный; ~ вывтыр потное тело 2) перен. напряжённый, изнурительный; ~
удж изнурительная работа □ иньв. ньыв öма, ньы öма

ньылöмöсьмыны покрываться (покрыться) потом; чуж öмыс ньылöмöсьмис у него лицо покрылось потом; на его лице выступил пот

ньылöмöсьтны пачкать (запачкать) потом (платье) □ иньв. ньыв öмöсьны, ньы öмöсьны

ньылöмсявны то же, что ньылöмöсьмыны

ньылыштны 1) глотать, проглотить; ~ таблетка проглотить таблетку; кывт ö ньылыштін я мый я? прост. ты что, язык проглотил? 2) перен. поглотить, унести; сылicь зонс ö ньылыштic война у него сына унесла война □ иньв. ньывышны, ньыышны

ньылыштöм (и. д. от ньылыштны) глотание; ваыс öтпыр ~ понда воды мало, на один глоток; таблеткас ö ~ понда вай невна ваок дай немного воды, чтобы запить таблетку

нювлыны (многокр. от нювны) [часто] облизывать кого-что-л. □ иньв. нюввыны; сев. нюллыны

нювны 1) лизать, облизать, облизывать; пон нюлic кычанс ö собака лизала щенка; ~ тырппез облизать губы 2) перен. лизать что-л.; касаться чего-л.; би нюлic керку боккез огонь лизал стены дома. ~ кок пятаэз прост. лизать кому-л. пятки; кок пятаэз нюлісь прост. подхалим; подлиза □ сев. нюлны

нюв-няв изобр. -; ~ сотчис керкуыс огонь быстро поглотил дом

нювсьöм (и. д. от нювсьыны) 1) лизание, облизывание 2) перен. разг. подлизывание 3) задержка, промедление □ сев. нюлсь öм

нювсьыны 1) облизываться, облизаться 2) перен. разг. лизаться, ласкать друг друга 3) перен. разг. подлизываться, льнуть к кому-л. 4) перен. возиться, долго заниматься чем-л. □ сев. нюлсьыны

нювт тина, ряска (на стоячей воде): ~öн вевттись öм прудыс быдсöн ряской покрылся весь пруд □ сев. нюлт

нювта в тине, в ряске; тинистый, покрытый тиной (ряской) □ сев. нюлта

нювтсявны покрываться (покрыться) ряской, затянуться тиной (о стоячей воде) □ сев. нюлтсялны

нюгыль пескорой, песчанка (рыба)

нюдз 1) гибкий; ~ шать гибкий прут 2) влажный, сырой; волглый; рудз öгыс ~ рожь волглая 3) Рог. слабый, жидкий; неупитанный (о лошади)

нюдзавны 1) стать гибким 2) отсыревать, отсыреть; волгнуть; рытъявлас сюыс нюдзал ö к вечеру рожь волгнет (в поле); сухаррес нюдзалic ö сухари отсырели □ сев. нюдзалны

нюдзмыны то же, что нюдзавны

нюдзсявны то же, что нюдзавны

нюж, нюжа сев. длина нити от кудели до веретена

нюжа-няжа см. нюж-няж

нюжавны 1) тянуться, вытянуться, вытягиваться; расти; зонкаыс лагеряс öддьöн нюжалöма мальчик в лагере сильно вытянулся; лукыс зэр б öрас бура нюжалic после дождя лук пошёл в рост 2) удлиниться, удлиняться, стать длиннее; вудж öррес нюжалісö тени удлинились 3) тянуться, растягиваться, растянуться; гезыс нюжалic верёвка растянулась 4) прост. растягиваться, растянуться (об упавшем человеке); туй вылас нильдіс да нюжалic поскользнувшись, она растянулась на дороге 5) растянуться, раскинуться; берег п öлöн нюжалöм посёлок вдоль берега раскинулся посёлок □ сев. нюжалны

нюжалыштны уменьш. от нюжавны □ иньв. нюжавышны, нюжаышны

нюжвыв медленно; не торопясь; уджавны ~ работать медленно, с ленцой □ сев. нюжвыл

нюжвыла 1. протяжный; ~ песня протяжная песня; ~ гор öтлöм протяжный крик 2. медленно, не торопясь, потихоньку; протяжно; лыддьыны ~ читать медленно (не торопясь) □ иньв. нюжвыва, нюжвыа

нюжйöтлыны, нюжй öтлыны-баитны говорить медленно, растягивая слова □ иньв. нюжй öтлыны

нюжйöтлыны-сьывны петь протяжные песни □ иньв. нюжй öтвыны-сьывны

нюжлавны 1) [в разные стороны] тянуть; натягивать; ~ геззэз натягивать верёвки 2) тянуть, вытягивать, протягивать; ~ киэз протягивать руки; ~ голяэз вытягивать шеи 3) растягивать, удлинять; ~ кучиккез растягивать шкурки 4) перен. протяжно петь; медленно говорить; ~ важся сьыланкыввез петь протяжные старинные песни; баитны кыввез нюжлал öмöн говорить медленно, растягивая слова □ иньв. нюжвавны

нюжласьны 1) тянуться, потягиваться; сiя сё эш ö нюжласис постелля вылас он всё ещё потягивался в постели 2) тянуться, растягиваться; материалыс нюжлась ö, кыдз резина материал растягивается как резиновый □ иньв. нюжвасьны

нюжласьны-ветлöтны ходить размашистым шагом (о высоком человеке) □ иньв. нюжвасьны-ветв öтны

нюжласьны-серавны хохотать до упаду □ иньв. нюжвасьны-серавны; сев. нюжласьны-сералны

нюжли разг. неужели

нюжмöса продолговатый; вытянутый; сыл öн чужöм вылас ~ мампас у неё на лице продолговатое родимое пятно

нюжмыны Чеч. вянуть

нюж-няж изобр. - подражание хрусту на зубах

нюжöтлыны многокр. от нюжöтны □ иньв. нюжöтвыны

нюжöтны 1) тянуть, вытянуть; ~ сыв тянуть нить (из кудели при прядении) 2) натягивать, натянуть (сети и т. п.); нюж öт гезсö вот этчö протяни верёвку вот здесь 3) тянуть; растянуть; ~ резинка растянуть резинку 4) тянуть, протянуть; вытянуть; ~ ки протянуть руку; ~ голя вытянуть шею 5) удлинять, удлинить; протянуть; ~ визь удлинить черту 6) перен. тянуть, затянуть; ~ кузь сьыланкыв затянуть протяжную песню. ~ коккез а) протянуть ноги; б) умереть; ~ тырппез надуть губы, надуться, рассердиться

нюжöтчыны (возвр. от нюжöтны) 1) [обычно] тянуться; быдмассэз нюж öтчöны шонділань растения тянутся к солнцу 2) растянуться, лечь вытянувшись; сiя нюж öтчöм порог дорас он разлёгся у порога 3) [обычно] располагаться, тянуться; посёлоккез нюж öтчöны частожыксö ю пöлöн посёлки [обычно] тянутся вдоль реки 4) стать навытяжку, выпрямиться 5) дотягиваться, дотянуться; ~ ль öм ув дынö дотянуться до ветки черёмухи

нюжöтчыштны уменьш. от нюжöтчыны; ciя невна нюжöтчыштöм он немного подрос; каньыс нюж öтчыштic джоджас да узьö кошка спит, растянувшись на полу

нюжöтыштны уменьш. от нюжöтны; ciя водіс коккесö нюжöтыштöмöн он лёг, вытянув ноги

нюжпу диал. колода для гнутья полозьев

нюзь сев. тихий, медлительный; ~ морт тихоня

нюк нюх, чутьё

нюкавны то же, что нюкайтны □ сев. нюкалны

нюкайтлыны (многокр. от нюкайтны) нюхать, разнюхивать □ иньв. нюкайтвыны

нюкайтны 1) нюхать; ~ табак нюхать табак 2) перен. разг. нюхать, вынюхивать, разузнавать

нюкайтöтны то же, что нюкöтны

нюкайтчан: ветл öтны ~ пон моз ходить всё вынюхивая, выведывая (букв. ходить, как собака-ищейка)

нюкайтчыны возвр. от нюкайтны; поныс ветл öтö нюкайтчöмöн собака ходит, всё обнюхивая

нюкайтыштны (уменьш. от нюкайтны) понюхать

нюкасьны то же, что нюкайтчыны

нюкасьыштлыны многокр. от нюкасьыштны □ иньв. нюкасьыштвыны

нюкасьыштны то же, что нюкайтыштны

нюклявны то же, что няклявны

нюкнитны (однокр. от нюкайтны) вдохнуть запах чего-л.

нюк-няк изобр. - о быстрых и решительных действиях; ~ порсьс ö начкылicö раз-раз и свинью зарезали

нюкöтны 1) дать кому-л. понюхать что-л.; ~ табак öн дать понюхать табаку 2) перен. прост. ткнуть носом кого-л. во что-л.; указать кому-л. на что-л.

нюкравны гнуть, наклонять что-л. (о множестве чего-л. во многих местах); ~ пуэз гнуть деревья

нюкрасьны (возвр. от нюкравны) гнуться, наклоняться (о множестве чего-л.); му öдз нюкрасьöны пуэз деревья гнутся до земли

нюксыны то же, что никсыны

нюкыль мелкая несъедобная речная рыба

нюкыльтны то же, что нюкыртны

нюкыльтчыны то же, что нюкыртчыны

нюкыр-нюкыр изобр. - кое-как, тяп-ляп; ~ каттьыны паськ öм небрежно (на скорую руку) собрать вещи

нюкыртны согнуть; наклонить; сiя юрс ö нюкыртöм да пишкö-узьö он спит, наклонив голову; кол ö бы ~ пусö надо бы наклонить дерево

нюкыртчыны (возвр. от нюкыртны) 1) гнуться, наклоняться; пригибаться; т öвсянь пу уввес нюкыртчöмась ветви деревьев от ветра гнутся 2) сгибаться, согнуться; скорчиться; улечься, свернувшись калачиком; пукавны нюкыртч öмöн сидеть скорчившись

нюкыртчыштны уменьш. от нюкыртчыны; поныс нюкыртчышт öм порог дорас собака свернулась калачиком у самого порога

нюкыштны то же, что нюкайтыштны

нюкьялны лев. нюхать

нюкьясьны то же, что нюкасьны

нюлöм (прич. от нювны) облизанный; вылизанный. ~ кым öса плешивый, облысевший (букв. с вылизанным лбом)

нюлöм (и. д. от нювны) лизание

нюлыш-малыш изобр. - кое-как, второпях; ~ керны чужöм кое-как, второпях умыться; мазнуть лицо

нюлыштны (уменьш. от нювны) лизнуть; слизнуть; облизнуть; кань нюлыштic менчим ки öс кошка лизнула мою руку

нюмравны кривить, искривить; ~ öм кривить рот □ сев. нюмралны

нюмрасьны (возвр. от нюмравны) 1) кривиться, искривиться, перекашиваться; кагаысл öн öмыс пондiс ~, и чожа мыччисис ö синваэз у ребёнка начал кривиться рот и вскоре показались слёзы 2) перен. мяться, помяться, смяться, измяться

нюмыра 1) кривой, искривлённый, перекошенный 2) перен. мятый, измятый, помятый; туис доррес ~öсь края туеса помяты ~ öм а) криворотый; б) плакса

нюмыр-нямыр изобр.: ~ керны смять, скомкать что-л.

нюмыртны 1) кривить, скривить; сiя баитi c öмсö нюмыртöмöн он говорил кривя рот 2) перен. мять, смять, сплющить

нюмыртчöм (прич. от нюмыртчыны) 1) искривившийся; ~ öма криворотый, с искривившимся ртом 2) перен. мятый; сплющенный

нюмыртчыны (возвр. от нюмыртны) 1) кривиться, искривиться; тырппес сыл öн нюмыртчисö губы его искривились 2) перен. мяться, смяться; сплющиться; туис доррес нюмыртчис ö края туеса смялись

нюмьявны иронически улыбаться, ухмыляться; баитны нюмьял öмöн говорить ухмыляясь □ сев. нюмьялны

нюмьясьны то же, что нюмьявны

нюмьясьöм (и. д. от нюмьясьны) усмешка, ухмылка

нюпрасьны то же, что няпрасьны

нюпыр-няпыр изобр.: сія ~ öмсö керис он вот-вот расплачется

нюр болото || болотный; ~ ва болотная вода; ~ турун болотная трава; болотное сено; косьтыны ~рез осушить болота

нюра болотистый; ~ места болотистая местность; ~ вöр болотистый лес

нюраин болото, болотистое место

нюрбаран бекас (птица)

нюрвис, нюрвиска 1) проток, соединяющий болото с рекой 2) лев. кочковатое (возвышенное) место среди болота

нюргыны 1) тихо мычать (о корове) 2) перен. [тихо] напевать, напевать про себя

нюрись: ~ быдмассэз болотные растения

нюрмоль, нюрм öль коч. см. туримоль

нюрмöлятурун бот. омежник

нюрсявны заболачиваться

нюрсялöм прич. от нюрсявны; ~ видз заболоченный луг

нюрсялöм (и. д. от нюрсявны) заболачивание; кол ö дугдöтны видззезлicь ~сö нужно приостановить заболачивание лугов

нют то же, что нювт

нютша влажный, сыроватый, недосохший (о белье, о сене и т. п.); паськ öмыс эшö ~ бельё ещё влажное

нютшамны отсыревать, отсыреть; туруныс нютшам öм сено отсырело

нюшкыны нюхать; ~ табак нюхать табак

нюшкыштны (уменьш. от нюшкыны) [чуть-чуть] понюхать

нюшнитны (однокр. от нюшкыны) вдохнуть запах чего-л.

нюшнитыштны (уменьш. от нюшнитны) [немного] понюхать .

нявгыны ныть, хныкать

нявда бот. звездчатка средняя, мокрица; ва ~ бот. ряска маленькая □ сев. нялда

нявзöм (и. д. от нявзыны) мяуканье

нявзыны 1) мяукать 2) перен. говорить тонким голосом; пищать

няв-няв изобр. - мяу

нявöстны (однокр. от нявзыны) мяукнуть

нявскыны-вундыны жать волглую жниву (позвякивая серпами)

нядз, нядзов öй нердв. ленивый

няж-няж изобр. - подражание хрусту, треску; ~ керны хрустнуть, издать треск

няжöтны 1) издавать хруст (треск); хрустеть, трещать 2) визжать (о пиле)

няжöтöм (и. д. от няжöтны) хруст, треск

нязйöтлыны растягивать слова, произносить слова нараспев □ иньв. нязйöтвыны

нязйöтлыны-баитны говорить нараспев, говорить растягивая слова □ иньв. нязй öтвыны-баитны

нязйöтны-висьтасьны рассказывать о чём-либо, растягивая слова, произнося слова нараспев

нязьмыт диал. пологий, отлогий; ~ крыша некрутая крыша

няклявны 1) мять дёснами, жевать дёснами 2) мять, измять; комкать 3) тискать кого-л. 4) перен. прост. намять бока кому-л.

някöстны (однокр. от няксыны) взвизгнуть

някöстöм (и. д. от някöстны) визг

някравны прост. трепать, оттрепать; таскать, драть; ~ юрси öт оттаскать за волосы; ~ боккез намять бока кому-л.

няксыны 1) визжать, завизжать 2) блеять, заблеять (о ягнёнке) 3) перен. ныть, канючить

някыльтны то же, что акыльтны

някыртны (однокр. от някравны) дёрнуть (рвануть) за волосы

няльöптыны то же, что няльыктыны

няльыктöм (прич. от няльыктыны) содранный; ~ места место, где содрана кожа

няльыктыны сдираться, содраться (о коже)

нямöт онуча; ноёв öй ~тэз шерстяные онучи; каттьыны коккезö ~тэз обернуть ноги онучами. небыт ~ тряпка, мямля, рохля, тюфяк

нямöта в онучах

нямöтавны обёртывать (обернуть) онучами

нямöтасьны навернуть онучи

нямравны 1) мять, смять, скомкать что-л. 2) прижимать (обнимая); тискать кого-л.

нямралöм (прич. от нямравны) мятый, измятый, смятый, скомканный □ иньв. нямрав öм, нямра öм

нямралöм и. д. от нямравны; ошыс ~ б öрын сiя эз ни лöсявлы после того как его помял медведь, он уже не поправился

нямралыштны (уменыи. от нямравны) 1) помять; киэз öн ~ помять руками что-л. 2) потискать кого-л. □ иньв. нямравышны, нямраышны

нямрасьны (возвр. от нямравны) 1) [обычно] мяться; малинаыс б öра нямрасьöма малина как всегда помялась 2) иметь обыкновение прижимать (обнимая); тискать кого-л.

нямрасьöм (прич. от нямрасьны) мятый; ~ малина мятая малина

нямрасьöм и. д. от нямрасьны

нямыр костяника (ягоды и растение); öктыны ~ собирать костянику

нямыравны заниматься сбором костяники, собирать костянику

нямыртны (однокр. от нямравны) 1) [однажды] смять; скомкать 2) [один раз] пожать, сжать; прижать (обняв); ~ ки сжать руку кому-л.

нянь 1) хлеб, хлеба, зерно || хлебный, зерновой; ~ сусек хлебный закром; ~ быдтicь хлебороб, хлебопашец; ~ в öдитны сеять хлеб, заниматься хлебопашеством; ~ дзимлявны убрать хлеб; ~ запт öм хлебозаготовки; ~ изны смолоть зерно 2) хлеб || хлебный; сь öд ~ чёрный хлеб; уль ~ сырой хлеб, непропечённый хлеб; чочком ~ белый хлеб; шогді (шогдів öй) ~ пшеничный хлеб; ~ доз хлебница (из луба); ~ дук запах хлеба; ~ пурт нож для хлеба; ~ сь öвмöс хлебный мякиш; ~ тор кусок хлеба; ~ тр öпич (д öра). салфетка (холстина) для хлеба; ~ човпан каравай хлеба; ~ ярушник ячневый каравай; ~ п öжаланін хлебопекарня; ~ п öжалicь пекарь; ~ п öжалöм хлебопечение; сёйны ~-т öг есть что-л. без хлеба; сёйны ~ сорöн есть что-л. с хлебом; з öр ~ – не ~, ид ~ – джын ~, рудз öг ~ – тыр ~ погов. овсяный хлеб– не хлеб, ячневый хлеб– наполовину хлеб, ржаной хлеб– настоящий хлеб 3) тесто; ~ к öтны замесить тесто; ~ыс ловзь öма тёсто поднялось; ~ лэб ö тёсто бродит. ~ öн-солöн пантавны встретить радушно, встретить хлебом-солью; готовöй ~ сёйись дармоед, нахлебник; ~ гаг хлебный жук (о том, кто любит есть хлеб)

няньгыны дет. просить есть, просить хлеба

няньзьöм прич. от няньзьыны. ~ кока нетвёрдо стоящий на ногах

няньзьыны становиться (стать) тестообразным

няньöсь в тесте; запачканный тестом; ~ запон передник, запачканный тестом

няньöсьмыны (возвр. от нянь öсьтны) пачкаться (запачкаться) тестом; к öзяйкалöн киэз няньöсьмöмась у хозяйки руки в тесте

няньöсьтны пачкать (запачкать) тестом

нянь-сов хлёб-сбль; ~ тіянл ö! хлеб-соль вам!; приятного аппетита!

няньтöм: ~ год неурожайный год

нянюшник разг. сосунок (о ребёнке старше грудного возраста, продолжающем сосать грудь)

няня I 1) соска, рожок; ~ сетны дать соску; ~ö велöтны приучить к соске; ~ись кидтыны отучить от соски; ~ понісь вердны кормить (поить) из рожка 2) разг. сосок; грудь || грудной; сетны кагал ö ~ дать ребёнку грудь; мöс ~ коровий сосок; ~ юр (пон) сосок (у млекопитающих)

няня II 1) няня; сiя олic ны семьяын ~ туй ö она жила в их семье вместо няни 2) разг. няня (в больнице)

няня III 1) хлебный; обильный хлебом; ~ год хлебный (урожайный) год; ~ местаээ хлебные места 2) перен. богатый, зажиточный; ~ й öз богатые (зажиточные) люди. ~ шыд молочный суп с домашней лапшой

нянявны залеплять (залепить) тестом (хлебным мякишем); ~ чугунок залепить, чугунок тестом □ сев. нянялны

няп сев. см. жельн öг

няпкыны шлёпать губами

няп-няп изобр.: ~ керны тырппез öн шлёпнуть губами

няпралны чур.: ~ кулаккез сжимать кулаки (в раздражении)

няпрасьны кукситься, плакать (о детях); капризничать; оз ков ~ не надо капризничать

няпчика с закалом (о хлебе)

няпыртны сев. см. нямыртны

няпьягöд сев. ягоды шиповника

няр 1) слабый, хилый, чахлый; ~ кыдз чахлая берёза 2) слезливый, хнычущий 3) сев. слабый, неупитанный (о лошади). ~ сь öлöма (мывкыда) малодушный, слабовольный, трусливый

нярасись сев. (прич. от нярасьны) 1. 1) борющийся 2) драчливый 2. 1) тот, кто любит бороться (мериться силами) 2) перен. драчун

нярасьны сев. 1) бороться, мериться силами 2) перен. драться

нярасьöм сев. (и. д. от нярасьны) 1) борьба 2) перен. драка

няргун плакса, нытик

няргыны прям., перен. хныкать, ныть; пыр ~ вечно хныкать (ныть)

нярзыны огрызаться; перечить

няридз волокуша; петкöтлыны вöрись пес -~öн вывозить из леса дрова на волокуше

нярмыны становиться (стать) капризным (о ребёнке после болезни)

нярскыны-вундавны резать что-л. хрустя

нярскыны-йирны грызть что-л. с хрустом

нярскыны-сёйны есть, издавая хруст

нярьявны 1) мять; ~ лён мять лён (на мялке) 2) перен. бить, избить кого-л., намять бока кому-л.

нярьялöм (прич. от нярьявны) мятый; ~ лён мятый лён □ иньв. нярьяв öм, нярья öм

нярьялöм (и. д. от нярьявны) мятьё; лён ~ мятьё льна (на мялке). иньв. нярьяв öм, нярьяöм

нярьян мялка, льномялка; нярьявны лён ~-öн мять лён на мялке

нярьясись (прич. от нярьясьны) тот, кто мнёт (лён, коноплю мялкой)

нярьяссьыны (законч. от нярьясьны) закончиться – о мятье (льна, конопли); менам талун нярьяссис я сегодня закончила мятьё (льна, конопли)

нярьясьны (возвр. от нярьявны) заниматься (быть занятым) мятьём (льна, конопли)

нярьясьöм и. д. от нярьясьны; кад ни ештöтны ~ пора уже закончить мятьё (льна, конопли)

нярьясян (прич. от нярьясьны) 1. мнущий; ~ машина льномяльная машина, льномялка 2. 1) место, где мнут лён; ветлыны ~ö сходить туда, где мнут лён 2) с.-х. треста

нярьясянін помещение для мятья льна

нята разг. см. мята

нятшак мокрица (мягкая сорная трава на огороде)

нятшкыны-сёйны медленно есть, старательно пережёвывая пищу

нять 1. грязь || грязный; к öмкöт бердö кутчисис лякасян ~ к обуви пристала липкая грязь; ~ джодж грязный пол; ciя ~ вылас потö он [весь] грязью зарос 2. в знач. сказ. грязно; öтöрас öддьöн ~ на улице очень грязно. ~ суктыны месить грязь

нятьöссьыны то же, что нятьöсьмыны

нятьöсь грязный; ~ ва грязная (мутная) вода; кутны ~ киэз öн взять что-л. немытыми руками; ветл öтны джоджöт ~ коккезöн ходить по полу грязными ногами. ~ гут прост. грязнуля (чаще о ребёнке); ~ порсь! бран. грязная свинья!

нятьöсь-зелёнöй разг. болотного цвета

нятьöсьмöм (прич. от нятьöсьмыны) загрязнившийся; ~ джодж грязный пол; ~ киэз грязные руки, руки в грязи

нятьöсьмыны грязниться, загрязниться; киэз ö нятьöсьмисö руки у меня в грязи (испачканы грязью); ачым быд öс нятьöсьми я сам весь испачкался в грязи

нятьöсьтны грязнить, загрязнить; испачкать; ~ киэз запачкать руки; ~ джодж заляпать грязью пол

нятьöсьтöм (прич. от нятьöсьтны) загрязнённый; ~ джодж заляпанный грязью пол; ~ коккез ноги в грязи

нятя грязный; ~ туй грязная дорога

нятяин грязь, грязное место; эд мун ö ~ас, в öятö не ходите туда, где грязно, завязнете

няша прост. грязь; тина, ил


О

о межд. о; о, кытш öм басöк! о, как красиво!; о Кама, кытш öм тэ паськыт! о, Кама, как ты широка!; о, кытш öм зубыт киö! о, как болит рука!

оа-оа межд. баю-бай

обличчо облик, обличье; внешность; öштыны морт ~ потерять человеческий облик; городас овт öн ciя ~cö быдöс вежис живя в городе, он внешне очень изменился

обора 1) обора, оторочка, отделка [из лыка] (на лаптях) 2) обора, оборы (завязки лаптей из лыка для связывания их парами) оборат öм 1) без оборы, без оторочки, без отделки [из лыка] (о лаптях) 2) без обор, без завязок (о лаптях)

обороника разг. чучело, пугало (в огороде); сувт öтны ~ карчйöрö поставить в огороде пугало

овлыны (многокр. от овны) 1) [иногда, часто] бывать, случаться, происходить; овл ö сякöйыс бывает всякое; быднёж овл ö по-всякому бывает; непыр этадз овл ö не всегда так бывает; ны уджын овл öны перебойез в их работе бывают перебои 2) [порой, иногда] бывать, иметься, попадаться, встречаться; тыас овл öны тыпыллэз в озере попадаются караси 3) [во многих местах] бывать, живать; мий ö сыкöт кытöн токо эг овлö мы с ним где только не жили 4) бывать каким-л., кем-л.; тат öн тöввес овлöны кöдзытöсь здесь зимы бывают холодные □ иньв. оввыны; сев. оллыны

овмöтны Рог. селить, вселить, поселить

овмöтчыны Рог. заселяться; населяться

овны (ол-) 1) жить, прожить; ~ олан прожить жизнь; ~ п öрисьмытöдз дожить до старости; гожум öдз бы кöть ~ дожить бы хоть до лета; дыр ~ долго жить; сія ассис олансö олас он свой век прожил; сiя оліс быд öс родняысся дыржык он пережил всех своих родственников 2) жить, вести какой-л. образ жизни; богата (богат öя) ~ жить богато (зажиточно); гола (бедн öя) ~ жить бедно; вот сідз ciя и олö вот так он и живёт; кыдз ни олат? как поживаете? мало ола живу потихоньку; ciя олö аслас юрöн он живёт своим умом; сойыс ол ö замкнутöя его сестра живёт замкнуто; сьывны да ~ жить припеваючи 3) жить, проживать, пребывать, быть, пробыть, находиться где-л.; ~ городын жить в городе; делегация миянын олic кык лун делегация у нас побыла два дня 4) жить, обитать, водиться; миян в öррезын олöны быдкодь зверрез в наших лесах обитают всякие звери 5) разг. жить, быть в близких отношениях с кем-л. 6) быть каким-л., кем-л.; с öстöма ~ быть чистоплотным. ~ гортын сидеть дома (т. е. не работать); здоров öсь олат! будьте здоровы! сев. олны

овны-вöвны жить-поживать; олic ö-вöлicö пöрись гозъя жили-были старик со старухой □ сев. олны-в öлны

овны-гажöтчыны жить легко, жить припеваючи

овсьыны (возвр. от овны) 1) житься; кыдз таянл ö овсьö? как вам живётся?; сыл ö пыр овсис бура ему всегда жилось хорошо; сыл ö öтік местаын оз овсьы ему на одном месте не живётся 2) кончиться – о чьей-л. жизни; сыл öн, тыдал ö, овсис он, видимо, своё отжил □ сев. олсьыны

овтöм (прич. от овны) необитаемый; такой, в котором ещё никто не жил; ~ керку дом, в котором ещё не жили; ~ местаэз необитаемые места □ сев. олт öм

ог не; нет; ог адззы не вижу; ог кыв не слышу; ог мун не пойду; тэ чеччан? – Ог [чеччы] ты встанешь? – Нет [не встану]

огжык не так; менее, меньше; ме öні ~ кыв я теперь хуже слышу; ме öні ~ шогав я теперь меньше (реже) болею

огорейч, огородеч огород

огö мн. ч. от ог; ог ö адззö мы не видим; ог ö кылö мы не слышим; ог ö мунö мы не идём

огöжык не так; менее, меньше; мий ö öнi ~ уджалö теперь мы не так загружены работой

од I сев. зелень (первая зелёная трава, всходы)

од II не; нет; тій ö од (од ö) т öдö вы не знаете, вы не узнаете; тійö некинлö од (од ö) верит ö вы никому не верите

одва то же, что öдва

одёр сев. двухколёсная телега (для перевозки снопов)

одёрлун пел. см. удерлун

оджжык то же, что одзжык

одз 1. 1) перёд; платье ~ыс дженыт öв перёд платья коротковат 2) место (пространство) перед кем-чем-л.; керку ~ место перед домом 2. 1) передний; ~ ладор передняя часть (сторона) чего-л. 2) ранний; ~ асыв раннее утро; ~ к öдзöм ранний сев 3. рано; таво ~ т öлic в этом году зима наступила рано; сiя чечч ö ~ он встаёт рано; ~ чечч ö да етша печкö погов. рано встаёт да мало прядёт. ~ воан скороспелый; ~ воан сэт öр скороспелая смородина; ~ да б öр ветлыны ходить взад и вперёд; метаться из стороны в сторону; не одзс ö не бöрсö оз артав ни в зуб ногой (букв. ни перёд, ни зад не различает)

одза см. одзза

одзавны 1) опережать, опередить; обогнать; перегнать кого-что-л. 2) латать (залатать) переднюю часть чего-л.; ~ испотка залатать ладонь (нижнюю часть) рукавицы. ~ и кольны догнать и перегнать □ сев. одзалны

одзалicь (прич. от одзавны) опережающий; опередивший; обогнавший; мен ö ~ мортыс вöлöм тöдса обогнавший меня человек оказался знакомым □ иньв. одзавись, одзаись

одзалöм (прич. от одзавны) такой, которого опередили (обогнали); ~ мортыс в öлöм миян деревняись человек, которого я обогнал, оказался из нашей деревни □ иньв. одзав öм, одза öм

одзалöм (и. д. от одзавны) опережение, обгон; бокись колхозс ö ~ыс сетсис не кокнита опережение соседнего колхоза досталось нелегко □ иньв. одзав öм, одза öм

öдзам 1. передо мной; ~ мыччисис кушин передо мной оказалась поляна 2. послелог перед [моим...]; я перед [своим...]; лок шонтicьышт горби ~ иди погрейся около моего очага; син ~ мыччисис ты перед моими глазами открылась гладь озера

одзаным 1. перед нами; ~ виль задачаэз перед нами новые задачи 2. послелог перед [нашим...]; [мы] перед [своим...]; ворота ~ нія cyвтöтicö машинасö у наших ворот они остановили машину

одзаныс 1. перед ними; ~ паськалic помтöм вöр перед ними простирались луга 2. послелог перед [их...]; [они] перед [своим...]; эд сулал ö машина ~ не стойте перед их машиной

одзаныт 1. перед вами, впереди у вас; ~ тіян – колхозын удж впереди у вас – работа в колхозе 2. послелог перед [вашим...], [вы] перед [своим...]; вел öтчиссез öксьöмась школа ~ учащиеся собрались перед вашей школой

одзас 1. впереди; перед ним; ~ паськалic ыб перед ним простиралось поле 2. послелог перед чём-л.; перед [его...]; [он] перед [своим...]; локтicь пуксис ыб öс ~ приезжий присел у его дверей

одзасись (прич. от одзасьны) 1) такой, который старается опередить (обогнать) кого-л. 2) соревнующийся

одзасьны (возвр. от одзавны) 1) стараться опережать (опередить) друг друга; мунны одззась öмöн идти обгоняя друг друга 2) соревноваться; ~ уджын соревноваться в работе

одзасьöм (и. д. от одзасьны) 1) опережение (обгон) друг друга 2) соревнование

одзасьöмöн наперегонки; кот öртны ~ бежать наперегонки

одзат 1. перед тобой; ~ усис кöс голи перед тобой упала сухая шишка 2. послелог перед [твоим...]; [ты] перед [своим...]; öшын ~ видзчисьö тэнö нылокыт перед твоим окном ждёт тебя дочурка

одзвывса передний, находящийся впереди

одзжык 1) раньше, пораньше; чеччыны ~ встать пораньше 2) раньше, в прошлом, в старину; ~ эта йылicь эг и кывл ö в старину об этом и не слыхивали

одзза 1) первый; сыл öн ~ иньыс кулic его первая жена умерла 2) предыдущий, предшествующий; колic отвечайтны ~ урок сьöрті нужно было отвечать по материалу предыдущего урока 3) прежний, прошлый; быд öс эта вöлi ~ годдэзö, öні мöднёж всё это было в прежние времена, теперь иначе. эта (сы) ~ так рано; мыйла эта ~ чеччит ö? зачем так рано встали?; эз ков сы ~ локны не надо было так рано приходить

одззамоз по-прежнему; по-старому; как раньше; овны ~ оз туй жить по-прежнему нельзя

одззася 1) прежний; прошлый; ~ олан прежняя жизнь 2) предыдущий, предшествующий; ~ письмоэз в öлicö кузьжыкöсь предыдущие письма были подробнее

одззуну в позапрошлом году; сідз волi ~ так было в позапрошлом году

одззынö сев. см. одззуну

одзись I передний; первый; ~ жыр первая (передняя) комната; ~ машина передняя машина; в öв ~ кок вылас чотiс лошадь хромала на переднюю ногу. ~ пос öдз крыльцо; ~ чунь указательный палец

одзись II 1. спереди; с передней стороны 2. послелог с передней стороны чего-л. из места, находящегося впереди кого-чего-л. кол ö чышкыны ыбöс ~ ёгсö нужно подмести сор перед дверьми; мун менам син ~! уходи с глаз моих! 3. с притяж. суф. см. одзсим, одзсиным, одзсиныс, одзсиныт, одзсис, одзсит

одзкодь ещё рано, раненько; ~ тай в öлöма оказывается, было ещё рано

одзкыв 1) предисловие, введение к чему-л. 2) перен. тот, кто встревает в разговор, перебивает кого-л. выскочка

одзланись 1. передний, находящийся спереди 2. спереди; ~ казялiм ты впереди мы увидели озеро □ иньв. одзванись

одзлань 1) вперёд; дальше; мунны ~ идти вперёд, идти дальше; сэтчин ~ кыссьöны нюррез там, дальше, тянутся болота 2) впредь, в дальнейшем; ~ эд вун öтлö миян йылicь впредь про нас не забывайте. т öдны ~ предугадывать; л öсьöтны ~ кежö заготовить, припасти на будущее (про запас) □ иньв. öдзвань

öдзланьö то же, что одзлань 1 □ иньв. одзвань ö

одзланься 1) последующий, дальнейший; ~ луннэз лоис ö гажажыкöсь следующие дни стали более радостными 2) будущий; ась ~ поколеннёэз нек öр оз адззылö война пусть будущие (грядущие) поколения никогда не узнают войны □ иньв. одзванься

одзланьын то же, что одзлань

одзö 1. вперёд; впереди; cія сувтi c ~ он встал впереди; вештыны ~ подвинуть что-л. вперёд 2. послелог перед кем-чем-л. тійö сувт ö миян ~ вы вставайте перед нами; сiя вайис письмос ö сы син ~ он поднёс письмо к его глазам 3. с притяж. суф. см. одзам, одзаным, одзаныс, одзаныт, одзас, одзат. пырны син ~ попадаться на глаза

одзöдз послелог 1. до места, находящегося перед кем-чем-л. кыссьыны ворота ~ доползти до ворот 2. с притяж. суф. см. одз öдззам, одз öдззаным, одз öдззаныс, одз öдззаныт, öдзöдззас, одз öдззат

öдзöдззам послелог до места перед [моим...]; [я] до места перед [своим...]; мен ö вайöтicö машинаöн ворота ~ меня довезли на машине до моих ворот

одзöдззаным послелог до места перед [нашим...]; [мы] до места перед [своим...]; мий ö казявтöг локтiм ворота ~ мы незаметно дошли до своих ворот

öдзöдззаныс послелог до места перед [их...]; [они] до места перед [своим...]; мий ö кишупöн локтiм ыбöс ~ мы ощупью добрались до их дверей

одзöдззаныт послелог до места перед [вашим...]; [вы] до места перед [своим...]; школа ~ миян öс эз лэдзö к вашей школе нас не подпустили

одзöдззас послелог до чего-л. до места перед [его...]; [он] до места перед [своим...]; сія локтic топ ыб öс ~ а) он подошёл вплотную к дверям; б) он подошёл вплотную к своим дверям

одзöдззат послелог до места перед [твоим...]; [ты] до места перед [своим...]; понокыс локтic ыб öс ~ и пондic гыжьясьны собачка подбежала к твоим дверям и стала скрестись

одзöн лицом; передом; сулавны ~ стоять лицом к кому-чему-л.

одзöс долг

одзöса 1) взятый в долг (взаймы) 2) данный в долг (взаймы)

одзöсавны (многокр. от одзöстны) I) [у многих, не раз] занимать, одалживать; сiя одзöсалöм уна деньга он назанимал много денег (у разных лиц) 2) [многим] давать заимообразно; пизьс ö одзöсалi кык мортлö муку я дал взаймы двум людям 3) заимствовать □ сев. одз öсалны

одзöсалöм прич. от одзöсавны; ~ деньгаыс видзсис ни занятые [у разных лиц] деньги уже потрачены □ иньв. одз öсавöм, одз öсаöм

одзöсалöм и. д. от одзöсавны; ~с ö колö сетны аскадö взятое взаймы надо отдавать своевременно □ иньв. одз öсавöм, одз öсаöм

одзöсасьны (возвр. от одзöсавны) 1) иметь обыкновение брать заимообразно; [постоянно] занимать что-л. сія пыр одз öсасьöмöн олö он постоянно в долгах 2) иметь обыкновение давать в долг

одзöсöн взаймы, в долг, с возвратом, заимообразно; корны ~ просить взаймы; ~ босьтны взять взаймы; сетны ~ дать с возвратом

одзöстicь (прич. от одзöстны) 1. одолживший 2. должник

одзöстлыны (однокр. от одзöстны) 1) [однажды] занять, взять взаймы что-л. 2) [однажды] дать в долг (взаймы) □ иньв. одз öсвыны

одзöстны занимать, занять; взять взаймы; одолжить что-л. у кого-л. ~ деньга занять деньги (у одного лица)

одзöстöм прич. от одзöстны; ~ деньга взятые в долг деньги (у одного лица)

одзöстыштны (уменьш. от одзöстны); [понемногу] занимать; [немного] занять что-л. у кого-л.

одзöт 1. впереди; ~ кинк ö мунiс впереди кто-то шёл 2. послелог по месту перед кем-чем-л. керку~ ветл öтö часовöй перед домом ходит часовой 3. с притяж. суф. см. одз öттям, одз öттяным, одз öттяныс, одз öттяныт, одз öттяс, öдзöттят

одзöттям 1. по месту передо мной; ~ кот öртic кöч передо мной пробежал заяц 2. послелог по месту перед [моим...]; ыб öс ~ ветлöтiс пон перед моими дверями ходила собака

одзöттяным 1. по месту перед нами; ~ ольсасис видз перед нами расстилался луг 2. послелог по месту перед [нашим...]; ыб öс ~ ольсалiм ковёрок перед нашей дверью мы постлали коврик

одзöттяныс 1. по месту перед ними; ~ ветл öтiс милиционер перед ними ходил милиционер 2. послелог по месту перед [их...]; öшын ~ ветлöтiсö курöггез под их окнами ходили куры

одзöттяныт 1. по месту перед вами 2. послелог по месту перед [вашим...]; öшын ~ кинкö ветлöтö перед вашим окном кто-то ходит

одзöттяс 1. по месту перед кем-чем-л. керку ~ котöртiс пон перед домом пробежала собака; туйс ö поперёгавны позьö только трамвай ~ дорогу следует переходить только перед трамваем 2. по месту перед [его...]

одзöттят 1. по месту перед тобой 2. послелог по месту перед [твоим...]; сарай ~ мус ö нырйöм порсь землю перед твоим сараем изрыла свинья

одзсим 1. с места передо мной 2. послелог из места перед [моим...]; ключс ö адззи ворота ~ ключ я нашёл у своих ворот

одзсиным 1. с места перед нами; ~ казялім ö деревня впереди мы увидели деревню 2. послелог из места перед [нашим...]; сія панталic ёртс ö ворота ~ он встретил друга у наших ворот

одзсиныс 1. с места перед ними; ~ нiя казялiс ö свиттялан тор впереди они заметили что-то блестящее 2. послелог из места перед [их...]; öшын ~ льöмпуыс пондöм цветитны черёмуха перед их окном зацвела

одзсиныт 1. с места перед вами 2. послелог из места перед [вашим...]; öшын ~ пуксяныс жугалic скамья, которая у вашего окна, сломалась

одзсис 1. с места перед ним; бабыс кагас ö син ~ оз öшты бабушка с ребёнка глаз не спускает 2. послелог из места перед [его...]

одзсит 1. с места перед тобой; босьт портфельт ö ~ да мунам одзлань возьми портфель, который перед тобой, и пойдём дальше 2. послелог из места перед [твоим...]; öшын ~ сиреньыс пондiс цветитны сирень под твоим окном начала цвести

одзсянь 1. от места перед кем-чем-л. ~ лыддись ö! по порядку (букв. от переда) рассчитайсь! 2. послелог от места перед кем-чем-л. ыб öс ~ комöдз нюжöтöм половик от двери до кути постлана дорожка 3. с притяж. суф. см. одзсяням, одзсяняным, одзсяняныс, одзсяняныт, одзсяняс, одзсянят одзсяням 1. от места передо мной; ~ тэ дынöдз кык метр от меня до тебя два метра 2. послелог от места перед [моим...]; cія пондöтчис лымсö чапкавны ворота ~ он начал отгребать снег от моих ворот

одзсяняным 1. от места перед нами 2. послелог от места перед [нашим...]; гор ~ вай öтö чöскыт дукöн от нашей печки приятно пахнет

одзсяняныс 1. от места перед ними; видз öтны кö ны вылö ~, нiя быдöнныс проворнöйöсь если посмотреть на них, то на вид все они сильные 2. послелог от места перед [их...]; ворота ~ ме дын ö уськöтчис зонкаок от их ворот ко мне бросился мальчуган

одзсяняныт 1. от места перед вами 2. послелог от места перед [вашим...]; баня ~ ор öтчис кинлöнкö вуджöр от вашей бани отделилась чья-то тень

одзсяняс 1. от места перед ним; ~ с iя том на вид он молод 2. послелог от места перед кем-чем-л. от места перед [его...]; нія кутчисис ö гöрны гуна ~ они начали пахать от гумна

одзсянят 1. от места перед тобой; ~ тэ басок внешне ты привлекателен 2. послелог от места перед [твоим...]; ыб öс ~ вайöтö кöдзытöн от твоих дверей несёт холодом

одзті 1. прежде, раньше 2. послелог спустя, назад, тому назад; эш ö час ~ татöв вöлi бой ещё час тому назад здесь был бой

одзын 1. впереди; мунны ~ идти впереди 2. послелог перед кем-чем-л. сулавны зеркало ~ стоять перед зеркалом; эта вöлi война ~ это было перед войной; сія пыр сулал ö менам син ~ он всегда стоит перед моими глазами

одолейтны 1) одолеть, одолевать, охватить, овладеть кем-л. (о каком-л. состоянии); сiйö дышыс одолейтiс его лень одолела 2) перен. одолеть, лишать покоя; гуттэс одолейтiс ö мухи одолели

ож уст. [санная] оглобля

оз 1) он не; с iя этö оз кер он это не сделает; сiя оз кывзы он не слушает; он не слушается; оз ков не надо; оз позь, (оз) туй нельзя, невозможно; сыл ö öнi некин ни оз вермы отсавны ему теперь уже никто не сможет помочь 2) нет; собраннёыс лоас? – Оз собрание состоится? – Нет

озжык не так, как раньше; менее, меньше, не в такой степени; ки ö ~ ни вись рука моя уже не так [как раньше] болит

озöжык не так [как раньше], менее, меньше, не в такой степени; киэз ö озöжык кынмö руки уже не так мёрзнут

озъягöд земляника || земляничный; ~ тусь ягода земляники; ~ öктыны собирать землянику озыр Чеч., Поп. богатый

озыра Чеч. богато

озысь Рог. усол. олово

ой I 1) ночь || ночной; кузь ой длинная ночь; лöнь ой тихая ночь; пемыт ой тёмная ночь; т öвся ой зимняя ночь; ой кад ночное время; ой кеж ö на ночь; ветл öтны ой-ой гулять все ночи [напролёт]; лун и ой уджавны работать день и ночь; не ойлань ö касьтывны не к ночи будь помянут (слова, якобы избавляющие людей от посещения их покойником во сне) 2) север || северный; ой ладор северная сторона; северное направление; ой покат северный склон; ой т öв северный ветер; öшыннэз видзöтöны ойланьö окна смотрят на север

ой II межд. ой; ой, кытш öм зубыт! ой, как больно!

ойбадь ветла

öйбыт всю ночь; ~ не узьны всю ночь не спать; ~ ветл öтны всю ночь гулять

ойбытöн целыми ночами; по ночам; ~ уджавны по целым ночам работать

ойвыв север, северная сторона; ~сянь п öльтiс кöдзыт тöв с севера дул холодный ветер

ойвывся северный; ~ быдмассэз северные растения; ~ олicь северный житель

ойгöгöр усол. сутки

ойгыны то же, что ойзыны

öйезнас, ойез öн ночами, по ночам

ой-ей межд. ой; ~, мый ыждышта! ой, какой маленький!

ойзöм (и. д. от ойзыны) стоны; оханье

ойзыны стонать, застонать; охать

ойзыштны уменьш. от ойзыны

ойись-ойö каждую ночь

ой-йой-ой межд. ой-ой-ой; ~, мымда! ой-ой-ой, как много!

оййыны ночевать, заночевать, переночевать; провести ночь; туристтэз оййис ö ты дорын туристы провели ночь у озера; сыл ö ковсис миянын ~ ему пришлось у нас переночевать

ойкайтны то же, что ойзыны

ойкöв целая ночь; мунны в öрö ~ кежö идти в лес на ночь (с ночёвкой) □ сев. ойкöл

ойлапöв северная сторона чего-л.

ойлун ночь и день; сутки; ~ чул öтны а) провести день и ночь где-л. б) перен. коротать время □ иньв. ойвун

ойнас ночью; ~ усь öм лым ночью выпал снег

ойнитны 1) ойкнуть 2) охнуть, простонать, застонать; с iя нельки öтпыр эз ойнит он даже ни разу не охнул

ойнитöм и. д. от ойнитны; палатаын кылас ~ из палаты послышался стон

ойöн ночью; пыд ~ глубокой ночью

öйöстны то же, что ойнитны

ойöстöм то же, что ойнитöм

ойся ночной; ~ кай ночная птица; ~ удж ночная работа

ойтöв судорога; кок öс кыскö ~ ногу сводит судорога

öйшöр полночь; кадыс ~ ни уже полночь

ойшöрöн в полночь

ойшöрся полночный, полуночный; сьылic ö ни ~ путуххез уже пропели полночные петухи

ойявны Рог. ночевать

ок межд. ах; ох; ой; ок, кытш öм басöк гöгöр! ах, как красиво кругом!; ок, лич лэдзис ох, легче стало; ок, кытш öм тэ бöб! ах, какой ты шалун!

окавлыны (многокр. от окавны) [многих] расцеловать, [всех] перецеловать; [не один раз] целовать □ иньв. окаввыны; сев. окаллыны

окавны целовать, поцеловать, расцеловать; пыма ~ горячо поцеловать □ сев. окалны

оказзё беда; вот эд кытш öм ~ шогмис нывкаыс коксö чегöтіс вот ведь какая беда случилась: девочка ногу сломала

окайтны охать, ахать

окалöм (и. д. от окавны) поцелуй □ иньв. окав öм, ока öм

окасьны (возвр. от окавны) целовать (поцеловать) друг друга; целоваться, поцеловаться, расцеловаться; том гозъя окасис ö молодые супруги поцеловались

окасьöм (и. д. от окасьны) [взаимный] поцелуй

оквопень иньв. см. оклупень 1

окит Рог. порядок

окиттöм Рог. беспорядочный, не имеющий порядка

оклавны 1) колыхать, качать; т öлыс жагöника оклалö рудзöгсö ветер тихо колышет рожь 2) раздвигать (раздвинуть) рукой (напр. рожь в поле) □ иньв. оквавны; сев. оклалны

оклалан Поп. качели

окласьны (возвр. от оклавны) колыхаться, качаться; оклась ö ыб вылын кузь рудзöг колышется в поле высокая рожь; оклась ö ю дорын осока качается у реки осока □ иньв. оквасьны

оклупень 1) конёк, гребень (крыши); охлупень 2) прост. чурбан, неотёсанный человек

окнитны охнуть

околица окольный путь; керны ~ сделать крюк, идти окольным путём

оконча стекло в оконной раме; ~ жуг öтны разбить окно

окояннöй бран. окаянный; проклятый

окöв: керны ~ раздвигать (раздвинуть) рукой что-л. □ сев. ок öл

окöвтны (однокр. от оклавны) [один раз] раздвинуть рукой (руками); кинк ö окöвтiс рудзöгсö кто-то раздвинул [руками] рожь (в поле)

окöвтчыны (возвр. от окöвтны) раздвигаться, раздвинуться, расступиться; видзчисьт öг рудзöгыс окöвтчис, и сы пытшкись петiс морт вдруг рожь расступилась, и оттуда вышел человек □ сев. ок öлччыны

окöстны охнуть

окöтны (понуд. от окавны) заставить поцеловаться; ж öникöс да невестаöс окöтісö жениха и невесту попросили поцеловаться

окся фольк. князь

октас 1) подсека, очищенное от деревьев место в лесу 2) охотничье угодье с силками и ловушками

октicьны (возвр. от октыны) заниматься валкой леса для подсеки

октун рыболовный ставной крючок (с наживкой)

октым сев. см. октун

октын Рог. см. октун

октыны 1) валить, свалить, срубить (дерево) 2) подсекать, подсечь, вырубать (лес), расчищать (место в лесу); ~ вилиннэз расчищать новины 3) перен. валить, свалить, сбить с ног кого-л.

окыштны (уменьш. от окавны) [слегка] поцеловать

окыштöм (и. д. от окыштны) [холодный] поцелуй

олан I 1) жизнь, житьё; том ~ молодая жизнь, молодые годы; понд öтны виль ~ начать новую жизнь; гижны колхознöй ~ йылicь писать о колхозной жизни; ~ыс вежсис жизнь изменилась (преобразилась); разьны ~ разрушить чью-л. жизнь; кыдз ~ыс? как жизнь?, как житьё? 2) быт; гортся ~ домашний быт. пыртны ~ö провести в жизнь, осуществить, выполнить □ иньв. ован, оан

олан II (прич. от овны) 1) жизненный; ~ туй жизненный путь 2) жилой; ~ керку жилой дом 3) живучий, жизнеспособный; такой, который выживает; кагаыт тэнат ~, ён твой ребёнок будет жить: он крепкий □ иньв. ован, оан

олана 1) не совсем старый; айыс сыл öн эшö ~ вöлi его отец был ещё не старый 2) сев. богатый, зажиточный; нiя в öлicö кöркö ~öсь они когда-то были богатыми □ иньв. оана, ована

олан-вылан здравствуй □ иньв. ован-выван, оан-выан

оланін 1) жильё, жилище; кров 2) местожительство 3) место обитания, место распространения (животных) 4) местопребывание, местонахождение □ иньв. оанін, ованін

олас сойдёт, хорошо; меным ~ для меня хорошо (сойдёт); миянл ö мало ~ для нас и так хорошо. да ~! да здравствует! иньв. оас, овас

олатö-вылатö здравствуйте

олicь (прич. от овны) 1. 1) живущий 2) проживающий 3) обитающий; миян местаын ~ кайез птицы, обитающие в наших местах 2. 1) житель; дыр ~ долгожитель; татicь олicсез здешние жители 2) жилец, квартирант □ иньв. овись, оись

олмöтчыны сев. [хорошо] зажить

олöв-керны (длит. от овны) [долго] жить □ иньв. ов öв-керны, о öв-керны

олöм (и. д. от овны) 1) жизнь, существование; ~ понда пессь öм борьба за существование; ~ыс не ва вудж öм погов. жизнь прожить – не поле (букв. не воду) перейти 2) обитание (животных и т. п.) 3) проживание; öтік местаын дыр ~ длительное проживание на одном месте. пыртны ~ö претворить в жизнь □ иньв. ов öм, о öм

олыштлыны (многокр. от олыштны) поживать (о многих); кыдз ни олыштлам? как поживаем? иньв. овышвыны, оышвыны

олыштны 1. (уменьш. от овны) 1) пожить; эш ö бы невна ~ ещё бы немного пожить 2) побыть где-л. эст öн олышт, видзчись мен ö побудь здесь, подожди меня 2. (законч. от овны) дожить; прожить; ассим векс ö бы токо ~ дожить бы только свой век (свои годы) □ иньв. овышны, оышны

оль 1) согра (берёзово-еловый лес на заболоченных кочковатых низинах) 2) сырое, болотистое место

ольпась 1) постель; ~ л öсьöтны приготовить постель 2) матрац, перина

ольсавлыны 1. (многокр. от ольсавны) расстилать, расстелить [на большом протяжении]; ~ д öра луд вылö расстелить холст на лужайке 2. (однокр. от ольсавны) [на некоторое время] стлать, постлать; подостлать; пызанд öрасö этö öтпыр ольсавлiм ни эту скатерть мы однажды уже стлали □ иньв. ольсаввыны; сев. ольсаллыны

ольсавны стлать, постлать; постелить; разостлать; ~ ольпась постелить постель; ~ половиккез разостлать половики; ~ д öра раскатать холст (на лужайке) □ сев. ольсалны

ольсавны-мунны двигаться, оставляя за собой след; ольсал ö-мунö ыб вылын комбайн идёт комбайн по полю, оставляя за собой солому □ сев. ольсалны-мунны

ольсалöм (прич. от ольсавны) постланный, разостланный, подостланный; настланный; ~ ольпась постланная постель □ иньв. ольсав öм, ольса öм

ольсалöм (и. д. от ольсавны) 1) стилка; расстилка; лён ~ расстилка льна 2) настил, настилка; джодж ~ настилка пола □ иньв. ольса öм, ольсав öм

ольсас то же, что ольпась

ольсассьыны (возвр. от ольсасьны) 1) стлаться, стелиться, расстилаться; тшын ольсась ö му кузя дым стелется по земле 2) закончиться – о расстилке, о настилке; быть разостланным (настланным); лён ольсассис лён разостлан, расстилка льна закончена

ольсасьны (возвр. от ольсавны) 1) заниматься (быть занятым) расстилкой, стилкой чего-л. стлать; мам ö пондiс ~ мать стала стлать постели 2) стлаться, расстилаться; ю вылын ольсась ö туман на реке расстилается туман

ольсасьöм и. д. от ольсасьны

ольсöт Рог. подстилка; каньпияннэзл ö колö ~ котятам нужна подстилка

ольсыштны уменыи. от ольсавны; ~ пызанд öра [быстро] постелить скатерть

ольсыштны-пöрны: ~ му выл ö упасть плашмя на землю

ольсыштсьыны (возвр. от ольсыштны) стелиться, расстилаться

омöн 1) всюду, повсюду, везде; кругом, вокруг; небоыс ~ кым öртчис небо кругом заволокло; ~ кошшыны искать повсюду (везде) что-л. 2) сев., чур. прямо, прямиком; мунны ~ идти прямиком

омöна 1) иньв. окольный; ~ туй окольный путь 2) чур. поперечный; ~ туй дорога, пересекающая что-л.

омöналны сев. см. поперёгавны

омра сев. бот. дягиль, дудник

он I сон; он бырис не спится, сон пропал; паль öтны он разогнать (перебороть) сон; он палялic спать больше не хочется, сон прошёл; он пет ö хочется спать; баитны он пырй öт говорить сквозь сон; кыз онiсь сайми я пробудился от глубокого сна

он II 1) не; он и т öд, мый лоас не знаешь, что и будет 2) нет; ме тэныт кола? – Он я тебе нужен? – Нет

онжык не так, немного не...; пасьтав плащ, ~ вам надень плащ, не так промокнешь

онзіль сонливость, сонное состояние; онзілись кыдз петi словно сбросил сон; онзіль увья спросонок

онзіля 1) сонливый; ~ морт сонливый человек 2) перен. осоловелый

онмöссьöм (прич. от онмöссьыны) уснувший, заснувший; ~ кага заснувший ребёнок

онмöссьöм (и. д. от онмöссьыны); эн шумит, кагаыс ~ коста не шуми, когда ребёнок засыпает

онмöссьывны (однокр. от онмöссьыны) [ненадолго] заснуть, вздремнуть; недыр кеж ö токо онмöссьылi только вздремнул немного □ сев. онм öссьылны

онмöссьыны засыпать, заснуть, уснуть; кагаыс онм öссис ребёнок заснул

онмöсьтан (прич. от онмöсьтыны) I) усыпляющий; усыпительный; кага ~ сьыланкыв колыбельная песня 2) снотворный; ~ лекарство снотворное лекарство

онмöсьтöм (прич. от онмöсьтыны) усыплённый; убаюканный; ~ кага убаюканный ребёнок

онмöсьтöм (и. д. от онмöсьтыны) усыпление; убаюкивание; эта лоас кер öм кагасö ~ бöрын это будет сделано после того, как ребёнок заснёт

онмöсьтöтны (понуд. от онмöсьтыны) дать уснуть, усыпить; ~ челядь öс дать заснуть детям

онмöсьтöтчыны (возвр. от онмöсьтöтны) 1) стараться заснуть (уснуть) 2) быть занятым убаюкиванием, баюкать

онмöсьтыны усыплять, усыпить; убаюкивать, укачивать; ~ кага öс убаюкать ребёнка

онмöтны сев. см. онмöсьтöтны

онньыштны сев. 1) подставлять (подставить) ножку, дать подножку кому-л. 2) [сильно] ударить кого-л. чем-л.

онняюрöн вниз головой; усьны ~ упасть вниз головой. быд öс бергöтöм ~ всё перевёрнуто вверх ногами

онöсь сонливый; охваченный сном, во власти сна

онтöм бессонный; ~ ой бессонная ночь; ~ кага ребёнок, который мало спит

öнчир: сiя талун ~ эз на кер он сегодня ещё не смыкал глаз

опас 1) опасность 2) страх; ~ кут ö страх берёт; сылöн некытш öм ~ абу он ничего и никого не боится

опастöм 1) пренебрегающий опасностью 2) не знающий страха, бесстрашный

опастöма Рог. безопасно

опсьыны склеиться, слипнуться; пельняннес опсис ö пельмени слиплись (при варке)

ор гной; веж ор йыв гнойник; ор пичкыны выдавить гной; ор пет ö идёт (выходит) гной

ора гнойный, нагноившийся

оравлыны (многокр. от оравны) [во многих местах] полоть, прополоть, пропалывать □ иньв. ораввыны; сев. ораллыны

оравны полоть, прополоть, выполоть; ~ картошка выполоть картошку □ сев. оралны

оравтöм (отриц. прич. от оравны) непрополотый, непблотый; ~ гряддэз неполотые грядки □ сев. оралт öм

оран (прич. от орны) 1) [легко] рвущийся; ~ сунис рвущаяся нить 2) перен. прерывающийся, прекращающийся; ~ род прекращающийся род. ~ т öлicь луна на ущербе

орассьыны быть законченным – о прополке чего-л. карчй öрас миян орассис прополка в огороде у нас закончена

орасьны (зозвр. от оравны) заниматься (быть занятым) прополкой чего-л. пропалывать

орда I то же, что виззяорда

орда II орда, шумная толпа, сборище кого-л.

ордавны сев. 1) буйствовать, бушевать, буянить, носиться сломя голову; челядьыс лунтыр ордал öны дети целый день носятся [по дому] 2) бушевать (о буре) 3) неистово гудеть; реветь (о чём-л.); ыб вылын ор öттöг ордалö трактор на поле постоянно гудит трактор

орддьöм (прич. от орддьыны) 1) обойдённый 2) не затронутый (в разговоре, изложении и т. п.); собраннё вылын ~ вопрос не затронутый на собрании вопрос

орддьöм (и. д. от орддьыны) обход; ~ öн мунны идти в обход

орддьывлыны многокр. от орддьыны □ иньв. орддьыввыны; сев. орддьыллыны

орддьыны 1) обходить, обойти что-л., пройти вокруг чего-л. ~ вöр обойти лес вокруг 2) обходить, обойти, обогнуть, пройти стороной, минуя кого-что-л. ~ нятяин обойти грязное место 3) перен. обходить, обойти, намеренно избежать, не коснуться (в разговоре)

ордicь 1) послелог от, из; сыл öн иньыс Пелю ~ его жена из рода Пелю 2) с притяж. суф.: ордсим, ордсиным, ордсиныс, ордсиныт, ордсис, ордсит; сія петiс тёща ордсис он вышел из дома своей тёщи; вон ордсиным петiс ö гöссез из дома нашего брата вышли гости; баб ордсиныт петiс врач из дома вашей бабушки вышел врач

ордйыны то же, что орддьыны

ордлы ребро; яйыс куш ~ мясо – одни рёбра. лыддьыны ~эз прост. пересчитать рёбра □ иньв. ордви, ордвы

ордö послелог 1) в дом кого-л., к кому-л. ветлыны ёрт ~ сходить к другу; вовлыны сой ~ побывать у сестры 2) с притяж. суф.: ордам, орданым, орданыс, орданыт, ордас, ордат; ме муна вон ордам я иду к брату; горт ö берттöн мийö пыралiм аймаммез орданым на обратном пути мы заходили к нашим родителям; сія м öдö пыравны айыс ордö он хочет зайти к своему отцу

ордöдз послелог 1) до дома кого-л. старик етша ветл öтiс, м öддэз ~ петалас и бöра водö старик мало двигался, сходит к родственникам и опять ложится 2) редко с притяж. суф.: öрдöдззам, öрдöдззаным, орд öдззаныс, орд öдззаныт, орд öдззас, орд öдззат; м е сiйö кольлалi председатель ордöдззаным я его проводил до [дома] нашего председателя; меным сё ни кол ö ветлыны сой ордöдззам мне обязательно надо побывать у моей сестры; сыл ö некöр вöлi ветлыны нельки вон ордöдззас ему некогда было сходить даже к своему брату; нiя эз ö вермö шедöтчыны сой ордöдззат они не могли попасть к твоей сестре (букв. в дом твоей сестры)

ордсянь послелог 1) из (от) дома кого-л. тэ кысянь локтан? – Вон ö ордсянь ты откуда идёшь? – От [своего] брата 2) редко с притяж. суф.: öрдсяняныс, ордсяняныт, ордсяняс, ордсянят; сой ордсяняныт петiс старик из дома вашей сестры вышел старик; челядьыс кот öртiсö Ефим ~ дети выбежали из дома Ефима

ордча соседний, находящийся рядом; вöлім ~ колхозын мы были в соседнем колхозе ордчасьны 1) поравняться, встать рядом с кем-л. 2) сравняться, стать равным кому-чему-л.

ордчöмöн встав на дыбы; в öлыс сувтiс ~ лошадь встала на дыбы

ордчöн рядом; пуксьыны ~ сесть рядом; керкуэс ö нія пуксьöтiсö ~ дома они поставили (построили) рядом

ордчöтлыны (многокр. от ордчöтны) [обычно, иногда] ставить кого-что-л. рядом для сопоставления (сравнения) □ иньв. ордч öтвыны

ордчöтны 1) ставить (поставить) кого-что-л. рядом для сопоставления (сравнения) 2) сопоставлять, сопоставить, сравнить чт -либо

ордчыны 1) становиться (встать) на дыбы, вздыбиться; в öлыс ордчис кык кок вылö лошадь вздыбилась 2) кинуться на кого-л. ошыс ме выл ö ордчис медведь кинулся на меня 3) безл. колоть; бокам кыдз к öрттуввез ордчисö у меня в боку очень колет (букв. у меня в боку словно гвозди стоят) 4) сев. опрокидываться, опрокинуться; пыжыс ордччис, и ми лоим ваын лодка опрокинулась, и мы оказались в воде

ордчыштны (уменьш. от ордчыны) [ненадолго] встать на дыбы (на задние ноги), вздыбиться

ордын послелог 1)в доме кого-л. с iя рытывбыт пукалic айыс ордын он весь вечер просидел у своего отца; сыл öн нылыс олö Миков ~ его дочь живёт в доме Николая 2) с притяж. суф.: ордам, орданым, орданыс, орданыт, ордас, öрдат; сiя талун узис вон ордас он сегодня ночевал у своего брата; сой орданым пукалic ö гöссез у нашей сестры сидели гости; т öдтöм морт дыр пукалic дядь ордам незнакомец долго сидел у моего дяди

орлавлыны (многокр. от орлавны) 1) [не раз, во многих местах] рвать, обрывать, отрывать (нить и т. п.) 2) [не раз, во многих местах] резать, разрезать, отпиливать □ иньв. орваввыны; сев. орлаллыны

орлавны (многокр. от ор öтны) 1) рвать, обрывать, отрывать; вурсян машина орлал ö суниссö швейная машина рвёт нитку 2) разрезать, резать, кряжевать (брёвна) 3) безл. колоть, резать; кынöмöс пондiс ~ у меня появилась резь в животе □ сев. орлалны

орлалöм (прич. от орлавны) 1) [во многих местах] рваный, оборванный; оторванный; ~ гез оборванная [в нескольких местах] верёвка 2) разрезанный, распиленный (на многие отрезки); ~ кер распиленное [на чураки] бревно □ иньв. орвав öм, орва öм

орлалöм и. д. от орлавны; керрез ~ раскряжовка брёвен; кын öмын ~ резь в животе □ иньв. орвав öм, орва öм

орласьны (возвр. от орлавны) рваться, обрываться; гезыс сicь, орлась ö верёвка гнилая, рвётся □ иньв. орвасьны

орласьöм (прич. от орласьны) рваный, оборвавшийся, оторвавшийся; ~ гез верёвка, оборвавшаяся в нескольких местах □ иньв. орвась öм

орлывлыны (многокр. от орлыны) 1) [часто] рваться, обрываться 2) перен. [много раз] прерываться, прекращаться □ иньв. орвыввыны; сев. орлыллыны

орлыны (однокр. от орны) 1) [один раз] оборваться, оторваться; ш öртыс орлic ни нитка уже обрывалась 2) перен. [на время] прерываться, [однажды] прерваться; прекратиться □ иньв. орвыны

орлытöг беспрестанно; машинаэс муніс ö ~ машины шли беспрерывно □ иньв. орвытöг

орны 1) рваться, оборваться; оторваться; ш öрт орис нить оборвалась; кизь орис пуговица оторвалась; струнаыс дбрунь орис струна с треском оборвалась 2) перен. прерываться, прерваться, оборваться; прекращаться; басниыс ны коласын орис разговор между ними прервался; миян мош в öдитöмыс орис у нас пчеловодством перестали заниматься 3) перен. становиться (стать) бессильным, ослабеть, обессилеть; сь öкыт уджсяняс киэзö орисö руки у меня от тяжёлой работы [совсем] обессилели; мыла ö менам орис я дошёл до полного изнеможения. народыс клубас оз и ор пыр ö народ валом валит в клуб (букв. тянется как верёвка)

ороп рукоятка, рукоять, черенок; зыр ~ черенок лопаты; пила ~ рукоятка пилы. нія кыдз пилал öн кык ~ они неразлучны (букв. как две рукоятки у пилы)

оропа с ручкой (рукоятью); с какой-л. рукояткой; с каким-л. черенком; пуов öй ~ зыр лопата с деревянным черенком

оропавны насадить на рукоятку (на черенок) что-л. ~ пурт насадить нож на черенок □ сев. оропалны

ороптöм без рукоятки, без черенка; ~ зыр лопата без черенка

орöм (прич. от орны) 1) оборвавшийся, оторвавшийся; ~ гез оборвавшаяся верёвка; ~ кизь оторвавшаяся пуговица 2) перен. оборвавшийся, прервавшийся; ~ олан прервавшаяся жизнь; ~ басни прервавшийся разговор 3) перен. обессилевший, ослабленный, измученный; ~ в öв загнанная лошадь; ~ киэз обессилевшие руки. ~с ö бöр он йит погов. порвавшееся целым не сделаешь

орöм (и. д. от орны) 1) обрыв чего-л. шöрт ~ обрыв нити 2) место обрыва чего-л. к öдж ~ новое русло реки на излучине; туй ~ распутица, бездорожье

орöмин 1) место обрыва (нити и т. п.) 2) место, где река проложила новое русло

орöсь гнойный, загноившийся; ~ синлоппез загноившиеся веки

орöсьмыны пачкаться (запачкаться) гноем

орöсьтны пачкать (запачкать) гноем

орöтлыны 1. (однокр. от ор öтны) 1) [один раз] оборвать; оторвать 2) [однажды] распилить (бревно и т. п.), отпилить (чурак и т. п.) 3) перен. [на время] прекратить; мий ö курöггесö орöтлiм ни да тавосянь бöр пондім вöдитны мы уж было перестали разводить кур, но в этом году снова их завели 2. (многокр. от ор öтны) 1) [часто, всё] рвать, обрывать, отрывать 2) [часто, всё] распиливать, раскряжёвывать; ~ керрез распиливать брёвна 3) перен. [на какое-то время] прекращать, прерывать; баляэс ö кынымись ни и орöтлім мы уже не раз бросали разводить овец; зоннэз ö менö деньгаись оз и орöтлö сыновья мой всегда обеспечивают меня деньгами □ иньв. ор öтвыны

орöтны 1) обрывать, оборвать; оторвать; ~ ш öрт оборвать нить; ~ кизь оторвать пуговицу; 2) перерезать, перепилить, распилить, разрезать; ~ кряж разрезать кряж 3) перен. прерывать, прервать, прекратить, остановить; ~ пода прекратить разведение скота; ~ телефон öн баитом прервать телефонный разговор; ~ дума перебить мысль; ме сык öт быдöс opöтi я с ним всё (всякие отношения) порвал 4) перен. изнурить, обессилить, лишить сил; заездить, загнать; ~ ась öс надорваться; сія уджас асьс ö оз орöт работой он себя не изнурит; нія вöвсö вокорень opöтicö они совсем загнали лошадь; ~ мыла лишить сил кого-л. сія это оз кер, к öть юрсö орöт он это ни за что (букв. хоть голову отрежь) не сделает

орöтны-корны настоятельно просить, требовать

орöтöм (прич. от орöтны) 1) оборванный; оторванный; ~ ш öрт оборванная нить 2) перерезанный; распиленный; ~ чурка распиленная чурка 3) перен. прерванный; ~ басни прерванный разговор 4) перен. изнурённый, истощённый, обессиленный; ~ в öв загнанная лошадь

орöтöм и. д. от орöтны; ш öрт ~ обрыв нити; уджись ~ отвлечение от работы; мыла ~ истощение, изнурение

орöттöг постоянно, беспрерывно, не прерываясь; ~ юны постоянно пить; ~ корны беспрерывно просить

орöтчывтöг без перерыва, без отрыва; уджсянь ~ без отрыва от работы

орöтчыны 1) срываться, сорваться (о привязанном); в öв орöтчöм домйылісь лошадь сорвалась с привязи 2) отойти от чего-л., перестать заниматься чем-л. ~ пода в öдитöмись перестать заниматься животноводством 3) кончаться, истощаться – о запасах чего-л. ~ пизись кончиться – о запасах муки 4) перен. рваться, стремиться к чему-л. сiя орöтчö городö он рвётся в город; ~ одзлань рваться вперёд 5) перен. срываться, сорваться с места; покинуть своё место 6) перен. отрываться, оторваться, отстраниться; ~ общественнöй оланiсь оторваться от общественной жизни

орöтчыны-мунны: ~ школа ö настойчиво проситься в школу (о дошкольнике)

орöтчытöг беспрерывно, не прерываясь

орсан (прич. от орсны) 1. 1) игровой, относящийся к игре; ~ сьыланкыв игровая песня 2) игральный; ~ картiэз игральные карты 2. 1) игрушка; босьтны кагал ö ~нэз купить ребёнку игрушки 2) место игр (развлечений) 3) музыкальный инструмент; то, на чём можно играть (гармошка, балалайка и т. п.)

орсанісь место игры (игр, развлечений и т. п.)

opсicь (прич. от орсны) 1. играющий; ~ кань игривая кошка, кошка-игрунья 2. игрок, играющий; орсіссез сувт öны кругö играющие встают в круг

орслыны многокр. от орсны □ иньв. орсвыны

орсны в разн. знач. играть; айыс opсic кагакöт отец играл с ребёнком; ~ куру öн играть в прятки; ~ дзуль палка öн играть в городки; ~ горань öн играть в жмурки; ~ картіэз öн играть в карты; ~ гармоння öн играть на гармони; ~ сигуд öкöн играть на сигудоке (на самодельном музыкальном инструменте в виде балалайки); кань opсic тшакыльöн кошка играла с клубком ниток; ~ синнэз öн играть глазами; сыл öн вирыс чужöм вылас орсö у него на щеках играет румянец

орсöв-керны (длит. от орсны) [долго] играть, [вдоволь] поиграть □ сев. орсöл- керны

орсöм (и. д. от орсны) игра; кагак öт ~ игра с ребёнком; сцена вылын ~ игра на сцене. ~öн овны жить легко, жить припеваючи

орсöтны понуд. от орсны; мен ö орсöтö жö меня тоже примите в игру; мий ö тэнö тожö орсöтам мы тебя тоже включаем в игру

орсöтчыны 1) играть; резвиться; чериыс юас орс öтчö рыба играет в реке 2) играть, мерцать; звездаэс ойся небоын орс öтчöны звёзды мерцают на ночном небе 3) разг. заигрывать, кокетничать, флиртовать с кем-либо

орссьыны (еозвр. от орсны) 1) безл. играться, иметь желание играть 2) кончиться, пропасть – о желании играть с кем-л., на чём-л.

орсьöтны дать нагноиться, запустить (рану и т. п.)

орсьöтöм (прич. от орсьöтны) запущенный (о ране и т. п.)

орсявны гноиться, загноиться, нагноиться; ранаыс пондiс ~ рана начала гноиться □ сев. орсялны

ортса крайний, находящийся (лежащий) на краю чего-л. ~ туй развилка дороги

ортсö мимо; кисьтны ~ а) лить мимо; б) сыпать мимо; пуксьыны ~ сесть мимо (не попасть на стул); тальччыны ~ оступиться

ортчыны то же, что ордчыны

осилейтны то же, что öсилейтны

осокар сев. место, поросшее осокой

ососок жареный молочный поросёнок; пызан выл ö вайисö ~ на стол подали жареного поросёнка

оспожья, оспожьятурун бот. валерьяна; ~ вуж валерьяновый корень

оссьöм (прич. от оссьыны) 1) открывшийся; открытый 2) перен. прояснившийся (о небе) 3) перен. вскрывшийся (о реке)

оссьöм (и. д. от оссьыны) 1) открытие; видзчисьны магазинлicь ~ ждать открытий магазина 2) перен. прояснение; небол öн ~ прояснение неба 3) перен. вскрытие; юлöн (вал öн) ~ вскрытие реки

оссьыны (возвр. от осьтны) 1) открываться, открыться (для проникновения извне); жырыс оссис комната открылась 2) открываться, открыться, раскрыться (о чём-л. сложенном, закрытом); книгаыс оссис книга раскрылась; зонтикыс оз оссьы зонтик не раскрывается 3) открываться, открыться, распахнуться, отпираться; öшыныс оссис окно открылось; ыб öсыс оз оссьы дверь неотпирается 4) открываться, открыться; миян городын оссис виль театр в нашем городе открылся новый театр; магазиннэс одз оссь öны магазины рано открываются 5) открываться, открыться, показаться; предстать, взору; рытъявнас небоыс оссис, мичаммис к вечеру небо открылось, прояснилось 6) открыться, проявиться; обнаружиться 7) открываться, открыться, вскрываться; ранаыс оссис рана открылась; юыс (ваыс) оссис река вскрылась. сь öлöм оссис сердце взыграло (от радости)

оссьыны-пöднассьыны: воротаыс только оссьö-пöднассьö ворота то открываются, то закрываются (при беспрерывном хождении через ворота)

осся чаз. сухой лишай (на коже тела)

остожья остожье (плетень вокруг стога сена для защиты от скота)

оськавны шагать, прошагать □ сев. оськалны

оськöв шаг; керны öтік ~ сделать один шаг; мунны кузь ~вез öн идти крупным шагом □ сев. оськ öл

оськöвтны (однокр. от оськавны) шагнуть, перешагнуть, переступить через что-л. □ сев. оськ öлтны

осьта 1. 1) отверстие, дыра; письк öтны ~ сделать дыру; просверлить отверстие 2) нора; лазейка 2. 1) дырявый; с дырой; ведраыс ~ ведро дырявое 2) открытый, раскрытый; ~ öшын раскрытое окно; ыб öссэс ~öсь двери открыты. ~ öм разг. а) разиня, ротозей б) болтун; ёрк öтчыны ~ ыбöсö стучаться в открытую дверь (т. е. доказывать очевидное) осьтаа с дырой, с отверстием

осьтавны (многокр. от осьтны) открывать, отпирать, отворять; воротаэс ö колö ~ [все] ворота надо открыть □ сев. осьталны

осьтан (прич. от осьтны) 1. служащий для открывания 2. то, чем открывают что-л. (ключ, гвоздик и т. п.)

осьтана (прич. от осьтны) такой, который открывается, открывающийся; ~ öшын открывающееся окно

осьтасьны (возвр. от осьтны) 1) открываться, открыться; раскрываться, раскрыться; отпираться 2) быть открывающимся (раскрывающимся, отпирающимся)

осьтлывлыны (многокр. от осьтны) [часто, во многих местах] открывать; отпирать □ иньв. осьвыввыны; сев. осьлывлыны

осьтлыны 1. (однокр. от осьтны) [на время] открывать, открыть; öшынсö осьтлiм ни, а сё дук окно уже открывали, а всё ещё душно 2. см. осьтавны □ иньв. öсьвыны

осьтны 1) в разн. знач. открывать, открыть; ~ ыбöс открыть дверь; видзны öшын осьтöмöн окно держать открытым; ~ öм раскрыть рот; ~ колхознöй клуб открыть колхозный клуб; ~ конверт вскрыть конверт 2) отомкнуть, отпереть; ~ замок отомкнуть замок

осьтны-ванйöвтны раскрыть, открыть настежь

осьтöм (прич. от осьтны) 1) в разн. знач. открытый; ~ öшын открытое окно; ~ пакет вскрытый пакет 2) отомкнутый, отпертый

осьтöм и. д. от осьтны; öшын ~ эз отсав то, что открыли окна, не помогло; магазин ~ открытие магазина; конверт ~ вскрытие конверта

осьтыны то же, что осьтны

осьтыштлыны (однокр. от осьтыштны) [на время] приоткрыть □ иньв. осьтышвыны осьтыштны (уменьш. от осьтны) [немного] приоткрыть; ыб öссö колö невна ~ дверь надо чуть приоткрыть

ося яровые || яровой; ~ й öр яровое поле; таво ~эс бас öкöсь в этом году яровые хорошие

от 1) ширина (ткани); д öра от ширина холста; мый пасьта отыс? какой ширины? (чаще о ткани) 2) ширь; ыббезл öн от ширь полей

ота 1. 1) сев. широкий; ~ кым öс широкий лоб; ~ кушин широкая поляна 2) с какой-л. шириной; паськыт ~ широкий (о ткани); векнит ~ узкий (о ткани) 3) из ... полотнищ (полос); вит ~ сарафан сарафан из пяти полотнищ 4) сев. развесистый; ~ уввеза к öз развесистая ель, ель с развесистыми ветвями 2. послелог шириной с ...; нянь зыр ~ тош борода как лопата

отер то же, что отир

отир люди || людской; том ~ молодые люди; ~ басни людская молва; ~ отс öтöн быдöс керны делать всё с помощью других [людей]; не охота кольччыны ~ сь öрись не хочется отставать от людей; ~ син одзын на глазах у людей, при людях; ~ насмех ö лоны стать посмешищем

отиртöм безлюдный; ~ места безлюдное место

отиртöммыны обезлюдеть

отног отнога, боковая подпора (напр. для стога сена)

отногавны подпереть подпоркой (отногой)

отопки 1) обноски, опорки (об изношенной обуви) 2) перен. разг. старая галоша (об одряхлевшем человеке)

отöн широко; ~ паськалic социалистическöй соренованнё широко развернулось социалистическое соревнование

отöнсьöтны 1) расширять, расширить, сделать более широким; ~ улица расширить улицу 2) перен. расширять, расширить; ~ кругозор расширить кругозор 3) перен. ширить, расширить, сделать массовым; ~ социалистическöй соревнованнё фермаэзын развернуть социалистическое соревнование на фермах

отöнсявны 1) шириться, расширяться, расшириться; от öнсялö и быдмö виль посёлок ширится и растёт новый посёлок 2) расширяться, расшириться, стать более обширным 3) перен. шириться, принимать (принять) широкий размах; развёртываться; от öнсялö коммунистическöй удж понда движеннё развёртывается движение за коммунистический труд □ сев. от öнсялны

отсавлыны (многокр. от отсавны) [часто, иногда] помогать; [многим, много раз] содействовать □ иньв. отсаввыны; сев. отсаллыны

отсавны 1) помочь, помогать; подсобить, пособить 2) способствовать, содействовать; таво страдас ö ештöтны эз отсав погоддяыс в этом году погода не благоприятствовала завершению уборки □ сев. отсалны

отсалicь (прич. от отсавны) 1. помогающий 2. помощник менам быдмис ни ~ у меня уже вырос помощник □ иньв. отсавись, отсаись

отсалыштны (уменыи. от отсавны) [немного] помочь □ иньв. отсавышны, отсаышны

отсасись прич. от отсасьны

отсасьны (возвр. от отсавны) 1) считать за правило помогать друг другу 2) быть готовым прийти на помощь; быть отзывчивым; сія пыр отсась ö он всегда готов прийти на помощь

отсасьöм и. д. от отсасьны; öтамöдлö ~ взаимопомощь; взаимная выручка; сыл öн отирлö ~ыс быдöнлö гленитчö его готовность всегда приходить на помощь [людям] всем нравится

отсöт помощь; сетны ~ оказать помощь; кин ~öн? с чьей помощью?; сы ~öн с его помощью; миянл ö ас кадö локтiс ~ к нам своевременно пришла помощь

отсöттöг без помощи других, самостоятельно; быд öс керны горт гöгöр ~ всё делать по дому без чьей-либо помощи

отсыштны то же, что отсалыштны

оттöм неширокий, узкий (чаще о ткани)

охотапырись в охотку; ~ сёйыштны поесть в охотку

oxoтитісь охочий до чего-л. чай дор öдз ~ охочий до чая; сьывны ~ охочий до пения, любящий петь

охотитны 1) желать, пожелать, хотеть, захотеть; делать что-л. охотно (в охотку); зонка охотитö вел öтчыны мальчик с охотой учится 2) любить; иметь пристрастие; сія охотитö рисуйтчыны он любит заниматься рисованием

охотитöм (и. д. охотитны) 1) охота, желание (что-л. делать); вел öтчыны ~ желание учиться 2) любовь, пристрастие к чему-л. в öралöм дынö ~ пристрастие к охоте

оча 1. клубок сдвоенных нитей (для вязания); вурун ~ клубок шерстяных сдвоенных нитей; керны ~ намотать клубок сдвоенных нитей 2. 1) встречный; п öльтö ~ тöв дует встречный ветер 2) ответный; получитны ~ письмо получить ответное письмо 3. против, напротив; навстречу; миян керкуэс сулал öны ~ наши дома стоят друг против друга. ~ ки вартны хлопать в ладоши, аплодировать; ~ ки кутчисьны взяться с кем-л. за руки; ~ ыр öш керны сделать напиток из смешанного старого (кислого) и свежего кваса; ній ö колö вайöтны ~ их надо свести; им надо устроить встречу; пиннез ~ оз ö локтö зуб на зуб не попадает (от холода)

очавон двоюродный брат; сiя меным лоö ~ он мне приходится двоюродным братом

очакыв ответ; видзны ~ держать ответ перед кем-л. висьтавны ~ дать ответ кому-л.

очасой двоюродная сестра; мий ö сыкöт ~ез мы с ней двоюродные сестры

очасьны Рог. противиться

очасьöм Чеч. раздор

очкиа в очках; ~ морт человек в очках

очкиасьны надевать (надеть) очки; п öрись морт нетэрмасьöмöн очкиасис старик не торопясь надел очки

ош медведь || медвежий; айп öв ош медведь-самец; иньп öв ош медведица; ош кучик шкура медведя; ош места берлога. ош вына морт сильный человек (букв. человек с силой медведя); ош мыг öра (статя) богатырского телосложения (букв. медвежьего телосложения); мыччавны ош кабыррез показать, где раки зимуют (букв. показать медвежьи лапы); ош кабыррез пешлыны быть избитым кем-л. (букв. испытать медвежьи лапы); ошкан, ошкан да ош ö пöртан посл. много будешь хвалить – превратишь в медведя

оша изобилующий медведями; ~ местаэз места, где много медведей

ошавны охотиться на медведя; нiя чулалöм неделя ö ветлicö ~ на прошлой неделе они ходили [охотиться] на медведя

оша-миша медведушка-батюшка; Михайло Иванович (обращение к медведю)

ошгу [медвежья] берлога

ошгуаин место, где [часто] встречаются медвежьи берлоги

ошкан (прич. от ошкыны) лестный, хвалебный; ~ кыв лестное слово

ошкись (прич. от ошкыны) 1. хвалящий (кого-что-л.); льстец; ~л ö – ошкыны, а кулитчисьл ö – кулитны погов. хвалителю – хвалить, а хулителю – хулить (так говорят свахи)

ошкöв-керны (длит. от ошкыны) [усердно] хвалить, захвалить кого-что-л. с iя черивасö ошкöв-керис он очень хвалил уху

ошкöм (и. д. от ошкыны) 1) хвала, похвала 2) одобрение, лестный отзыв

ошкыны 1) хвалить, похвалить кого-л. эта понда тэн ö оз ошкö за это тебя не похвалят; öддьöнöв ~ перехвалить, захвалить 2) одобрять, одобрить что-л. 3) славить, прославить, сделать известным кого-л.

ошкыштны (уменьш. от ошкыны) 1) [немного] похваливать 2) довольно лестно отзываться, отозваться о чём-л.

ошлопан, ошлопень долговязый, неуклюжий человек

ошпозъяин медвежье логово; место, изобилующее медвежьими берлогами

ошрудзöг бот. пырей

ошсьöктан, ошсь öктантурун бот. папоротник

ошсэтöр бот. красная бузина

оштабак бот. багульник ядовитый

ошурки выжимки тёртого картофеля

ошшасись (прич. от ошшасьны) 1. хвастливый, хвастающий 2. хвастун

ошшасьлыны (многокр. от ошшасьны) [часто] хвалиться, хвастаться □ иньв. ошшасьвыны

ошшасьны хвастаться; хвалиться; кичиться; с iя öддьöн ошшасьö нывнас она очень гордится (хвастается) дочерью

ошшасьöв-керны (длит. от ошшасьны) похваляться □ сев. ошшась öл-керны

ошшасьöм (и. д. от ошшасьны) хвастовство, бахвальство; похвальба; сiйö эз любитö ~ понда его не любили за бахвальство

ошшасьыштны (уменьш. от ошшасьны) [немного] похвастать; старик любитіс ~ старик любил похвастать

ошьельдöг разновидность груздя (букв. медвежий груздь)


Ö

öбичей характер; сылöн сэтш öм ~ у него такой характер

öбравны прост. бить (избить) кулаками, надавать тумаков

öбыртны 1) схватить, захватить горстью (что-л. сыпучее) 2) прост. хватить, сильно ударить (кулаком)

öввö-öввö межд. бай-бай, баю-бай

öвйöтан: ~ сьыланкыв колыбельная [песня]

öвйöтны баюкать, убаюкать, напевая «баю-бай»

öвлыны (многокр. от öвны) 1) [часто] успокаивать, [многих] успокоить (плачущих и т. п.) 2) [часто] усмирять, [всех] усмирить, угомонить (драчунов и т. п.) 3) [часто] останавливать, сдерживать, [многих] отговаривать, отговорить, [часто] предостерегать кого-л. □ иньв. öввыны; сев. öллыны

öвны 1) успокаивать, успокоить (плачущего и т. п.) 2) унять, усмирить, угомонить (шалуна, драчуна и т. п.) 3) сдерживать, останавливать, остановить кого-л., отговорить, предостеречь кого-л. от чего-л. мамыс пондылic ~ зонс ö мать пыталась предостеречь сына □ сев. öлны

öвсьыны (возвр. от öвны) 1) успокоиться (о плачущем и т. п.) 2) уняться, угомониться (о шалунах, драчунах и т. п.); челядь öвсисö дети перестали шуметь □ сев. öлсьыны

öвсьытöм (отриц. прич. от öвсьыны) 1) такой, который не успокаивается (не унимается) 2) неугомонный; ничем не сдерживаемый; буйный □ сев. öлсьытöм

öвт Рог. мах, взмах

öвтiсь (прич. от öвтны) махающий, размахивающий чем-л. □ сев. öлтicь

öвтны 1) махать, размахивать чем-л. ~ ки öн махать рукой; ~ пурт öн размахивать ножом; ~ б öжöн а) вилять хвостом; б) перен. вилять хвостом, хитрить, лукавить 2) размахивая чем-л., отгонять (отогнать, выгнать, разогнать) кого-что-л. ~ гуттэз керкуись вымахать мух из избы 3) качать, раскачивать что-л. ой т öв öвтiс пу йыввез северный ветер качал вершины деревьев □ сев. öлтны

öвтны-сёйны есть с аппетитом, уплетать за обе щеки □ сев. öлтны-сёйны

öвтчан (прич. от öвтчыны) 1. предназначенный для обмахивания 2. то, чем обмахиваются (отмахиваются); опахало; веер □ сев. öлччан

öвтчыны (возвр. от öвтны) 1) обмахиваться; отмахиваться от кого-чего-л. 2) замахиваться на кого-л. 3) перен. отмахиваться от чего-л. (от работы и т. п.) □ сев. öлччыны

öвтышалны чур. махать; мотать чем-л. ~ юр öн мотать головой; ~ коккез öн болтать ногами

öвтыштны (однокр. от öвтны) 1) махнуть, взмахнуть чем-л. ки öн ~ махнуть рукой; ~ б öжöн вильнуть хвостом 2) взмахом отогнать (мух и т. п.) 3) качнуть что-л. (порывом ветра) 4) перен. хлестнуть, хлестануть чем-л. □ сев. öлтыштны

öгравны 1) пылать, запылать, гореть; кушин вылын пондiс ~ костер на поляне запылал костёр 2) перен. гореть, сверкать; öгралöны синнэс у него глаза горят 3) перен. краснеть, гореть, пылать; к öдзытсянь öгралö сылöн чужöм у неё разрумянилось на морозе лицо. öгралö том вир кипит молодая кровь □ сев. öгралны

öгравны-сотчыны полыхать, гореть сильным пламенем □ сев. öгралны-сотчыны

öгралан, öгралана (прич. от öгравны) 1) пылающий, горящий; ~ шоммез горящие угли 2) перен. горящий, сверкающий; ~ синнэз сверкающие глаза 3) перен. пылающий, раскрасневшийся, разрумянившийся; ~ чуж öма с раскрасневшимся (с разрумянившимся) лицом □ иньв. öграван, öграан

öгыр горящий уголь, горячие угли; жар (в печке); горас эш ö кыз ~ в печке ещё много жара; й öз киэзöн ~сö куравны погов. чужими руками жар загребать

öгыра горящий; ~ шомок горящий уголёк

öгырсявны разгораться, разгореться (об углях в самоваре и т. п.); шоммес öгырсялicö угли разгорелись □ сев. öгырсялны

öд 1) жар (в бане); баняас öдыс эшö эм в бане ещё есть жар 2) жара, зной; шонді öд вылын на солнцепёке 3) перен. жар, горячность, страстность

öда 1) жаркий; ~ баня жаркая баня 2) перен. пылкий; страстный

öдва едва; еле; с трудом; ~ чушыкт ö еле дышит; ~ сiйö caймöті я насилу его разбудил; ~ коккес ö кыскалö он еле ноги волочит

öдва-öдва едва-едва, еле-еле

öддьö чур. см. öддьöн

öддьöн очень, весьма; крайне; сильно; ~ уна очень много; ~ ыджыт очень большой; ~ бура г öститöтны очень хорошо угостить. не ~ баитны неохотно разговаривать

öддьöнöв чересчур, слишком; ~ ошкыны перехвалить; ~ косьтыны пересушить; ~ вел öтны переучить; ~ воны переспеть; ~ старайтчыны перестараться

öддьöнсö особенно; гаж öтчыны ~ немлö радоваться особенно нечему

öддя 1. жаркий (чаще о бане) 2. жарко (напр. в бане)

öджжö прост. видишь, смотри; глянь, ишь, вишь; ~ кытш öм! ишь какой!

öдззöм (прич. от öдззыны) 1) ускорившийся, набравший темп 2) усилившийся (в своём проявлении); ~ спор разгоревшийся спор

öдззöм (и. д. от öдззыны) 1) ускорение движения (процесса) чего-л. наращение темпов 2) перен. усиление (проявления чего-л.); зэрлöн ~сянь ме эг вермы шед öтчыны гортö из-за сильного дождя я не мог попасть домой

öдззöтлыны многокр. от öдззöтны; ~ сю дзимлялан темппез наращивать темпы уборки хлеба; отир öс ~ удж вылö вдохновлять людей на ударную работу □ иньв. öдззöтвыны

öдззöтны 1) ускорять (ускорить) движение (процесс) чего-л. наращивать темпы; ~ стройка ускорить стройку 2) перен. возбуждать, возбудить, подогреть; ~ аппетит возбудить аппетит; ~ любопытство возбудить любопытство; ~ баснис ö поддержать разговор 3) сев. растапливать, растопить (печь)

öдззöтöм прич. от öдззöтны; ~ дюттян раскачанные качели; ~ гор сев. растопленная печь

öдззöтöм (и. д. от öдззöтны) 1) ускорение движения (процесса) чего-л. наращивание темпа 2) сев. растопка (печи)

öдззöтчöм прич. от öдззöтчыны

öдззöтчöм и. д. от öдззöтчыны

öдззöтчыны (возвр. от öдззöтны) ускоряться, ускориться – о движении (о процессе) чего-л. машина öдззöтчис машина набрала скорость; ~ кот öртöмын разбежаться

öдззыны 1) ускоряться, ускориться – о движении (о процессе) чего-л. наращиваться – о темпах; в öлыс öдззис гöняйтны лошадь бежала всё быстрее; машинаыс öдззис буксуйтны машина всё чаще буксовала 2) перен. усиливаться, усилиться (по интенсивности); разойтись, разгораться; зэрыс öдззис кисьтны дождь всё усиливался; номмес öдззисö курччасьны комары кусались всё злее; зонкаоккес öдззисö споритны между мальчиками разгорелся горячий спор

öдзöс н.-иньв. см. ыбöс

öдны 1) воспаляться, воспалиться; нагноиться, загноиться; рана öдіс рана загноилась 2) покрываться (покрыться) болячками; киэз пондiс ö ~ руки начали покрываться болячками

öдöм (прич. от öдны) 1) воспалившийся, воспалённый; загноившийся; ~ рана воспалившаяся рана 2) покрывшийся болячками; сыл öн яйыс ~ у него [всё] тело в болячках

öдöм (и. д. от öдны) 1) воспаление; нагноение; рана ~ нагноение раны 2) распространение болячек (по телу)

öдтöм нежаркий; остывший; ~ баня нежаркая баня

öдтöммыны выстывать, выстыть (о бане)

öжöг сев. ожег (палка для помешивания дров в печи)

öжын долото; ~öн гарйыны долбить долотом; ~öн осьта писькöтны продолбить долотом отверстие

öзим озимь, озимые; ~ыс петалас ни озимь уже взошла; öзиммес таво бурöсь озимые нынче хорошие

öзимчача бот. василёк

öзйöм (прич. от öзйыны) 1) загоревшийся; вспыхнувший; ~ керку загоревшийся дом; ~ порох вспыхнувший порох 2) зажжённый (о свете и т. п.) 3) перен. заблестевший (о глазах) 4) перен. зардевшийся, вспыхнувший румянцем (о лице) 5) перен. разгоревшийся (о споре и т. п.)

öзйöм (и. д. от öзйыны) загорание; воспламенение; са ~ воспламенение сажи; порох ~ воспламенение пороха

öзйöтны (понуд. от öзйыны); мый тэ мен ö öзйöтан? зачем ты меня подстрекаешь?

öзйывлыны (многокр. от öзйыны) 1) [часто] загораться, [во многих местах] загореться 2) [часто] зажигаться, [во многих местах] зажечься; деревняын биэз öзйывлicö сёрöн в деревне огни зажигались поздно 3) перен. [часто] разгораться, вспыхивать, [в разных местах] разгореться; фронт вылын öзйывлісö виль бойез на фронте разгорались новые бой □ иньв. öзйыввыны; сев. öзйыллыны

öзйывны однокр. от öзйыны □ сев. öзйылны

öзйыны 1) загораться, загореться; вспыхнуть; керкуыс öзйöма дом загорелся; са öзйис загорелась сажа; öзйис порох вспыхнул порох 2) загораться, загореться, зажигаться, зажечься; керкуэзын öзйисö биэз в домах зажглись огни 3) перен. загореться, зардеться, покрыться румянцем (о лице) 4) перен. загораться, загореться, заблестеть (о глазах) 5) перен. разгораться, разгореться; загореться; бой öзйис öддьöнжык бой разгорелся с новой силой

öзйыштны мгнов. от öзйыны; нывкал öн чужöмыс öзйыштiс лицо девушки мгновенно вспыхнуло

öзйыштны уменьш. от öзйыны

öзйыштны-кусыштны то загораться, то гаснуть; мигать; мерцать; небоын öзйыштöны-кусыштöны звездаэз на небе мерцают звёзды

öзйыштöм (и. д. от öзйыштны) вспышка

öзтавлыны (многокр. от öзтыны) 1) [часто] разжигать; поджигать, [в разных местах] разжечь; поджечь 2) [часто] зажигать, [в разных местах] зажечь; мук öд керкуэзын пондiсö ~ биэз во многих домах стали зажигать огни □ иньв. öзтаввыны: сев. öзталлыны

öзтавны то же, что öзтавлыны

öзталicь (прич. от öзтавны) 1. 1) разжигающий; поджигающий 2) зажигающий (свет) 2. поджигатель □ иньв. öзтавись, öзтаись

öзталöм прич. от öзтавны; ~ биэз зажжённые огни; ~ бипуррез разожжённые костры; ~ керкуэз подожжённые дома □ иньв. öзтавöм, озта öм

öзталöм (и. д. от öзтавны) 1) разжигание; поджигание, поджог; в öррез ~ поджигание лесов 2) зажигание; фонаррез ~ зажигание фонарей □ иньв. öзтавöм, öзтаöм

öзтан прич. от öзтыны; сь öлöм ~ кыввез слова, зажигающие сердца

öзтicь (прич. от öзтыны) \. 1) разжигающий, поджигающий 2) зажигающий; лампа ~ зажигающий лампу 2. поджигатель

öзтöм прич. от öзтыны; ~ биэз зажжённые огни; ~ бипур разожжённый костёр; ~ керку подожжённый дом

öзтöм (и. д. от öзтыны) 1) разжигание, поджигание, поджог; в öр ~ поджог леса 2) зажигание; би ~ зажигание огней

öзтывлыны многокр. от öзтывны □ иньв. öзтыввыны; сев. öзтыллыны

öзтывны (однокр. от öзтыны) 1) [один раз] разжечь; поджечь 2) [на какое-то время] зажечь (свет, лампу) □ сев. öзтылны

öзтыны 1) разжечь, поджечь; ~ ёг куча поджечь кучу мусора 2) зажечь; ~ масісь зажечь свечу 3) перен. разжигать, разжечь (какое-л. чувство)

öзъявны (многокр. от öзйыны) 1) [в разных местах] вспыхивать, воспламеняться; öзъялic ö враглöн складдэз вспыхивали вражеские склады 2) [во многих местах] загораться, зажигаться; öзъялicö лампочкаэз везде загорались лампочки 3) перен. разгораться, возбуждаться (о чувствах) □ сев. öзъялны

öзъялыштны (уменыи. от öзъявны) [слабо] вспыхивать и [быстро] гаснуть; мерцать □ иньв. öзъявышны, öзъяышны

öзъян прич. от öзйыны; ~ веществоэз воспламеняющиеся вещества; ~ сь öлöм горячее сердце; ~ вир горячая кровь

öзын сев., косог. 1) причал 2) место на берегу, куда выкатывают лес для сплава

öкайтны убаюкивать, убаюкать; ~ кага убаюкать ребёнка

öкмыс девять; ~ в öв девять лошадей; ~ годся девятилетний; ~ руб девять рублей; ~ тысяча девять тысяч; ~ миллион девять миллионов

öкмысдас девяносто; ~ кык девяносто два

öкмысдасöт девяностый

öкмысöдз девятый; зоныс ~вас его сыну пошёл девятый [год]

öкмысöн вдевятером, в количестве девяти

öкмысöт девятый; январь ~ лун ö девятого января

öкмыссё уст. девятьсот

öксу Поп. государь

öксьöм (прич. от öксьыны) 1) собравшийся 2) скопившийся; накопившийся

öксьöм и. д. от öксьыны; народ ~ б öрын оссис занавес после того как собрался народ, открылся занавес; факттэз ~ сь öрна керсисö обобщеннёэз по мере накопления фактов делались обобщения

öксьывлыны (многокр. от öксьыны) 1) [часто] собираться, сходиться в одном месте; том й öз рытнас öксьывлic пос вылö молодёжь вечером собиралась на мосту; краеведдэз öксьывлicö öтпырись месяцö краеведы собирались раз в месяц 2) [обычно, часто] собираться, скапливаться, накапливаться где-л. □ иньв. öксьыввыны; сев. öксьыллыны

öксьывны однокр. от öксьыны

öксьыны 1) собираться, собраться, сойтись, съехаться, сосредоточиться в одном месте; отир öксис правленнёö люди собрались в правлении; ~ орсанш ö собраться на игрище 2) набираться, набраться, скопиться; ваыс öксис гöппезö вода скопилась в лужах; öксис бур материал накопился хороший материал (для статьи и т. п.) 3) собираться, собраться во что-л. объединиться; сблизиться; ~ кружок ö собраться в кружок

öксьыштны (уменьш. от öксьыны) 1) [понемногу] собираться, собраться – о немногих 2) [понемногу] набираться, [немного] набраться; поднакопиться; деньгаок невна öксьыштöма деньжонок немного поднакопилось

öксян Рог. сходка

öктiссьыны (возвр. от öктicьны) 1) собираться (каким-л. образом); яг öдыс поснит: жаг öна öктiссьö ягоды мелкие: медленно собираются 2) безл. обобрать, собрать всё с чего-л. эта местаын тшакыс öктiссис в этом месте грибы [все] собраны, это место уже обобрано [кем-то]

öктiсь прич. от öктыны; маркаэз ~ морт человек, собирающий марки; членскöй взноссэз ~ морт человек, собирающий членские взносы; тшак ~ собирающий грибы; грибник

öктicьны (возвр. от öктыны) 1) заниматься собиранием, сбором чего-л., собирать; яг öдыс эм, дак и ~ любо если ягод много, то и собирать приятно 2) подбирать (для себя); хватать; клевать [на ходу]; в öлыс мунікас öктicьö лошадь подбирает на ходу (раструшенное сено); кур öггес öктicьöны ыб вылын куры клюют [зёрна] на поле

öктicьöв-керны (длит. от öктicьны) [долго] собирать, подбирать; [много] собрать □ сев. öктicьöл-керны

öктicьöм и. д. от öктicьны

öктiсян прич. от öктicьны; ~ доз посуда для сбора чего-л.

öктöв-керны длит. от öктыны; талун малинас ö öктöв-керим сегодня мы долго собирали малину [и набрали много] □ сев. öктöл-керны

öктöм (прич. от öктыны) 1) собранный (в одно место); ~ народ собранный народ 2) собранный; накопленный; ~ материал накопленный материал 3) наборный, с набором (об узде); набранный, узорчатый (о скатерти)

öктöм (и. д. от öктыны) 1) собирание, сбор; подарок выл ö деньга ~ сбор денег на подарок; тшак ~ сбор грибов 2) набирание; сер ~ набирание узора (для вышивки)

öктывлыны многокр. от öктыны; дед öктывліс зонкаоккесö и мунлывлic ныкöт вуграсьны дед собирал мальчиков и уходил с ними удить рыбу; эстicь малинас ö öктывлiм ведраэзöн здесь малину [обычно] собирали вёдрами □ иньв. öктыввыны; сев. öктыллыны

öктыны 1) собирать, собрать, сосредоточить в одном месте кого-что-л. ~ отир öс собрать людей; ~ пызан вылicь тарелкаэз собрать со стола тарелки 2) собирать, собрать (постепенно); составить, накопить что-л. ~ деньга накопить деньги; ~ библиотека собрать библиотеку 3) собирать, собрать во что-л. (расположив близко друг к другу) 4) собирать, собрать что-л., стянуть, свести; ~ оборкиэз собрать складки (на платье) 5) собирать, собрать (механизм и т. п.); ~ часы собрать часы 6) собирать, собрать что-л. (взимая с кого-л.); ~ членскöй взноссэз собрать членские взносы 7) собирать, собрать, набирать, подбирать что-л. ~ яг öд, тшак собирать ягоды, грибы; ~ плуг б öрын картошка подбирать за плугом картошку 8) собирать, собрать, напрячь (силы, энергию); ~ медб öрья вын собрать последние силы 9) набирать (узор на чём-л.); ~ д öра сер набирать узор на холсте

öктытöм отриц. прич. от öктыны; в öрас ягöдыс быдöс ~ в лесу ягоды совсем не собраны

öктыштны 1. уменьш. от öктыны; тшакс ö невна только öктыштім мы грибов собрали совсем немножечко 2. (законч. от öктыны) 1) собрать всё, всех где-л. 2) накопить в нужном количестве

öлісъ (прич. от öвны) 1) успокаивающий, утешающий 2) разнимающий (драчунов и т. п.) 3) предостерегающий, отговаривающий. вир ~ останавливающий кровотечение (о знахаре и т. п.) □ иньв. öвись, öись

öлöдз 1) колени; ~ö пуксьöтны посадить на колени; кань чечч öвтiс ~ам кошка прыгнула мне на колени 2) передняя часть одежды, в которую, приподняв нижний край, кладут, насыпают что-л.; кисьтны сю ~ö насыпать зерно в подол □ иньв. öвöдз, ööдз

öлöм (прич. от öвны) 1) успокоенный 2) остановленный, прекращённый 3) предупреждённый 4) книжн. запрещённый □ иньв. öвöм, ööм

öлöм (и. д. от öвны) 1) успокоение 2) прекращение 3) предупреждение; предостережение 4) книжн. запрещение □ иньв. öвöм, ööм

öм 1) рот || ротовой; öм пытшк ротовая полость; öм ру пар изо рта; öм кöрталö во рту вяжет (от кислого, терпкого и т. п.) 2) пасть, зев (животного); ошыс öмсö осьтіс медведь раскрыл пасть. öмыс виялö он болтлив, он не умеет хранить тайны (букв. у него рот протекает); öмыс ворота пасьта [он] горлопан (букв. у него рот как ворота); öмас каша кынмöма как будто у него каша во рту (о невнятно говорящем); öмас крошка эз вöв крошки во рту не было, ничего не ел; öм крючок вылö игнавны держать язык за зубами (букв. закрыть рот на крючок); öммез лöсьöтлыны пустословить; öмись öмö висьтавны передавать из уст в уста; öм осьтны эз лэдз он не давал рта раскрыть; öм осьтöн видзны сказать лишнее, сболтнуть (букв. держать рот открытым); öм паськалö спать хочется (букв. рот открывается); öм пасьта горöтлыны кричать во всю глотку; öм тупкыны (каличавны) заткнуть глотку кому-л. öмöн уджавны работать языком (букв. ртом); öм чöскöтны съесть сладенького; заесть сладким (вкусненьким); осьта öм разиня; öтік öмись горöтны кричать в один голос; паськыт öм болтун; с iя öмас кыдз ва босьтöма он точно воды в рот набрал; сія öмсис сетас он последнее отдаст

öма пререкающийся, препирающийся; зубастый. паськыт ~ болтливый

öмавны 1) оборвать, обрывать, заставить замолчать кого-л. 2) упрекать, обвинять; порицать кого-л. за что-л. 3) Рог. оговаривать, оговорить

öмидз бел., чур., Рог малина || малиновый (ягоды и куст); ~ тусь ягода малины; ~ куст куст малины; ~ кор листья малины; ~ ва малиновый сок; ~ вареннё малиновое варенье. ~ тусь тэ менам! ласк. малинка ты моя!

öмидза богатый малиной; ~ места место, богатое малиной

öмидзавны то же, что малинавны

öмидзаин то же, что малинник

öмидзкай малиновка (птица)

öмйыны то же, что öмавны 1, 2

öмкöр вкус, вкусовое ощущение; менам ~ абу я перестал чувствовать вкус, я не чувствую вкуса (еды)

öмкöртавны сев. взнуздывать, взнуздать

öмлöс удила; йирны ~ грызть удила □ иньв. öмвöс

öмлöсавны 1) взнуздывать, взнуздать 2) прост. взнуздать, не дать воли

öмтöм безответный; безобидный; скромный

öн 1) рядно, полог (для сушки зерна); öн ольсавны постлать полог; öн вылö кисьтны сю насыпать на полог зерно 2) чур. одеяло

öнас 1) полог, занавес (у кровати) 2) полог, сетка (от мух и комаров); узьлыны ~ увтын спать под пологом (под сеткой)

öні теперь, сейчас, в настоящее время; сія ась ~ ж ö локтö пусть он сейчас же придёт; ~ одз эш ö сейчас ещё рано (делать что-л.)

öніся то же, что öння

öнiсянь отныне, с этого времени

öнмöссьыны то же, что онмöссьыны

öнмöсьтöтны то же, что онмöсьтöтны

öнмöсьтыны то же, что онмöсьтыны

öнньышны пуке. см. онньыштны

öння 1) нынешний, теперешний; ~ кадö в нынешнее время; 2) данный, настоящий; последний; ~ случайыс данный случай. ~ кад грам. настоящее время; няньыс ~ босьт öм свежий хлеб (о хлебе, который принесли из магазина)

öнняся то же, что öння 2

öнняюрöн то же, что онняюрöн

öнöдз до сих пор, до этих пор, до сего времени, до настоящего времени; сiя ~ олö он до сих пор жив; с iя ~ нем оз вежöрт он до сих пор ничего не понимает

öнтай недавно; давеча; сія ~ вовлiс он давеча заходил

öнтайся недавний; давешний; т öдвылö усис ~ басниыс вспомнился недавний разговор

öнтайсянь с недавнего времени; с того времени

öнтайын разг. см. öнтай

öпеть разг. опять

öприч сев. послелог кроме; сы ~ некин эз в öл кроме него, никого не было

öр (öрй-) 1) корыто; песласян ~ корыто для стирки; чуж ~ корыто для проращивания солода; яй ~ корыто, в котором рубят мясо 2) русло, ложе реки; ваыс аслас öрö пуксис ни река уже вошла в своё русло (после половодья). баля ~ прост. обжора (букв. корыто для овец)

öрек орех, орехи |] ореховый; ~ кыш ореховая скорлупа; сёйны ~кез есть орехи; ~ кодь посни мелкий, как орех (о чём-л.)

öртор Чеч. корытце

öртя сев. лодок (для катания с гор)

öс рвота, блевотина

öсек осек, осека (огороженное место в лесу для выгона скота или для косьбы); керны ~ сделать осеку, огородить место в лесу для пастбища

öсилейтны 1) осиливать, осилить, побороть, одолеть 2) разг. одолеть, измучить; гуттэс öсилейтiсö мухи одолели

öсина осина || осиновый

öсинаовöй осиновый

öслядь лес, вырубленный весной и спущенный на воду. сiя ~ кодь чаз. он очень грузный

öсны рвать, блевать

öсöв-керны (длит. от öс ны) [долго] блевать

öсöм (и. д. от öсны) рвота, блевота

öсöсь в блевотине, испачканный блевотиной

öсöсьмыны испачкаться блевотиной

öсöсьтны испачкать блевотиной; заблевать что-л.

öсöт тошнота, позыв к рвоте; ~ пет ö безл. тошнит

öсöтны 1) безл. тошнить, стошнить, вытошнить, рвать, вырвать; сiйö пондiс ~ его начало рвать (тошнить) 2) вызвать рвоту у кого-л.

öсöтчыны (возвр. от öсöтны) вызывать (вызвать) рвоту у себя

öстатки остаток, остатки чего-л. || остаточный; оставшийся; видзны ~ деньга израсходовать остаток денег; уджавны ~ луннэз работать последние дни; бырис ~ вын иссякли последние силы

öстаткися последний; оставшийся; ~ луннэз чулöтны бура хорошо провести последние дни; сетны ~ деньга отдать последние (оставшиеся) деньги кому-л.

öт один; öт киын в одной руке; öт киö тыра одна рука занята; öт ладорыс сьöд, а мöд öт чочком одна сторона чёрная, а другая – белая; öт ладора односторонний (о движении и т. п.); ме тэнö видзчиси от ладорсянь, а тэ мыччисин м öдöрсянь я тебя ждал с одной стороны, а ты появился с другой

öтава отава

öтавитны то же, что отавитны

öтамöд: ~л ö отсавны помогать друг другу; ~ным öс мийö любитамö мы любим друг друга; ~öн гордитчыны гордиться друг другом; ~кöт вовлiсьны быть в дружеских отношениях [друг с другом]; ~ныск öт нія баитöны они разговаривают друг с другом; ~т öг гажтöмтчыны скучать друг без друга; ~сянь получайтны письмоэз получать письма друг от друга; ~лiсь повны бояться друг друга; ~ йылicь быд öс тöдны всё знать друг о друге; ~ понда заботитчыны заботиться друг о друге; ~ сь öрись не кольччыны не отставать друг от друга; ~нымсянь олам ылын мы живём далеко друг от друга

öтвыв сообща; заодно; керны ~ действовать заодно □ сев. öтвыл

öтвывса, öтвывся общий, совместный; ~ сад общий сад; ~ удж совместная работа □ сев. öтвылса

öтвывтны объединять, объединить; обобществить; ~ колхоззэз объединить колхозы □ сев. öтвылтны

öтвывтчыны объединяться, объединиться; обобществляться

öтвылicь вместе, заодно, совместно; сообща □ иньв. öтвывись, öтвыись

öтдор заодно; ~ керны (сувтны) действовать заодно

öті редко см. öтік

öтік один; ~ морт один человек; ~ морт эз лок ни один человек не пришёл; нiя олöны ~ керкуын они живут в одном доме. ~ абу нет нисколько; ~ кадö а) однажды; б) в однои то же время, одновременно; ~ кисьöн кыйны действовать заодно (букв. одним бёрдом ткать); ~ кылöн оз сетчы его не переспоришь; его не переговоришь; ~ö модьны (лёбны) твердить одно и то же; ~ юрöн думайтны быть единодушным; ~öс сизимöн оз видзчисьö погов. семеро одного не ждут

öтiкa одинокий

öтiк-кык один-два

öтік-мöдік кое-кто; кое-что; одно-другое; то да сё; öтiкö-мöдікö керыштны кое-что поделать; ~ йылicь баитыштны поговорить о том о сём

öтікöн 1) по одному; пырны ~ заходить по одному 2) в одиночку; овны ~ жить в одиночку

öті-мöді один-другой; кое-какой; одно-другое; ~ уна öксис много кое-чего собралось; ~ йылiсь баитны говорить о том о сём; ~ петалöма анькытшыс горох взошёл очень редко

öтi-мöділаöт кое-где; ~ кол ö краситны джоджсö кое-где пол надо подкрасить □ иньв. öтi-мöдіваöть

öтi-мöділаын то там, то здесь; там-сям □ иньв. öтi-мöдіваын

öтка 1) одинокий; ~ морт одинокий человек; ~ к öззэз одинокие ели 2) единственный; ~ зон единственный сын

öткажитны то же, что откажитны

öткаса то же, что öтка

öтко ишь, смотри-ка; ~ сія кытш öм! ишь какой он!

öткодь одинаковый; все столы одинаковые; ныл öн мывкыддэз ~öсь у них похожие характеры; овны ~ условиеэзын жить в одинаковых условиях; ме понда быд öнныс ~öсь для меня все равны. ~ кореня кыввез грам. однокоренные слова; меным ~ мне всё равно

öткодя одинаково; ~ керны сделать что-л. одинаково с кем-л.

öткö во-первых

öткöн то же, что öтікöн

öткузявны Рог. сделать одинаковыми по длине

öтлаавны 1) объединить; обобщить; ~ колхоззэз объединить колхозы 2) смешивать, смешать; ~ рытся да асывся й öв смешать молоко утренней и вечерней дойки □ иньв. öтваавны; сев. öтлаалны

öтлаалicь прич. от öтлаавны □ иньв. öтваавны

öтлаалöм (прич. от öтлаавны) 1) объединённый; обобщённый; ~ фермаэз объединённые фермы 2) смешанный □ иньв. öтваавöм, öтваа öм

öтлаалöм (и. д. от öтлаавны) 1) объединение; обобщение; колхоззэз ~ объединение колхозов 2) смешение □ иньв. öтваавöм, öтвааöм

öтлаасьлыны однокр. от öтлаасьны □ иньв. öтваасьвыны

öтлаасьны 1) объединяться, объединиться; соединиться; бригадаэз öтлаасисö бригады объединились 2) смешиваться, смешаться 3) сходиться, сойтись, сблизиться; нія б öр öтлаасисö они снова сошлись 4) срастаться, срастись; синкыммес öтлаасьöмась брови срослись □ иньв. öтваасьны

öтлаасьöм (прич. от öтлаасьны) 1) объединившийся, соединившийся 2) перемешавшийся 3) сросшийся □ иньв. öтваасьöм

öтлаасьöм (и. д. от öтлаасьны) 1) объединение, соединение 2) смешение 3) сращение □ иньв. öтваасьöм

öтлаись из общего котла, из одной посуды (есть, взять); сёйны ~ есть из общего котла □ иньв. öтваись

öтлаö в одно место, на одно место; вместе; йöввесö колö кисьтлыны ~ молоко надо слить в одну посуду □ иньв. öтваö

öтлаöт в одном месте; вместе □ иньв. öтваöть

öтлаöтны 1) соединять, соединить; ~ проводдэз соединить провода 2) объединять, объединить; ~ сёян объединить продукты; ~ войскоэз соединить войска 3) смешивать, смешать что-л. 4) свести, сблизить кого-что-л. с кем-чем-л. □ иньв. öтваöтны

öтлаöтöм (прич. от öтлаöтны) 1) соединённый, скреплённый 2) объединённый 3) смешанный 4) сведённый; сближенный □ иньв. öтваöтöм

öтлаöтöм (и. д. от öтлаöтны) 1) соединение, скрепление 2) объединение 3) соединение, смешение 4) сведение, сближение □ иньв. öтваöтöм

öтлаöтсьыны (возвр. от öтлаöтны) 1) соединяться 2) объединяться 3) смешиваться 4) сближаться □ иньв. öтваöтсьыны

öтлапöв один берег, одна сторона (реки) □ иньв. öтвапов, öтвапöв

öтласа 1) общий, объединённый; обобществлённый; воннэзл öн быдöс ~ у братьев всё общее; ~ хозяйство обобществлённое хозяйство 2) совместный; ~ удж совместная работа; ~ олан совместная жизнь □ иньв. öтваса

öтлаын вместе; коллективно; овны ~ жить вместе; уджавны ~ работать коллективно. нiя чечч öны и водöны ~ они неразлучны (букв. они вместе встают и вместе ложатся) □ иньв. öтваын

öтмоз, öтмоза, öтмозöн 1) одинаково; пасьтасьны ~ одеваться одинаково 2) наравне; зонкаыс ыджыттэск öт ~ уджалö мальчик работает наравне со взрослыми 3) однообразно; овны ~ жить однообразно

öтмöдöр 1. обе стороны чего-л. ~ас улицаас тыр й öз обе стороны улицы заполнены народом 2. оба; ~ боксянь с обеих сторон; ~ конец ö на оба конца

öтмöдöрись то же, что öтмöдöрсянь

öтмöдöрö в обе стороны; во все стороны, в разные стороны; ~ ветл öны машинаэз в разные направления идут машины; кур öггез реписö ~ куры разлетелись в разные стороны; мунны ~ дзарьясь öмöн идти, озираясь по сторонам; лунтыр ~ котрасьны целый день бегать то туда, то сюда

öтмöдöрöт везде, повсюду, во всех направлениях; ~ кым öртчис всё [небо] заволокло тучами

öтмöдöрсянь с обеих сторон; со всех сторон, с разных сторон; ~ татшкал öны со всех сторон толкаются; отир локтіс ~ люди прибыли из разных мест (букв. сторон)

öтмöдöрын везде, повсюду, тут и там; ~ в öлi йöз повсюду был народ

öтмунда см. öтмымда

öтмымда в одинаковом количестве (размере); поровну; челядьным миян ~öсь детей у нас [в семье] поровну

öтмымдаöн одинаково, поровну; деньгасо сеталic ö ~ деньги выдавали поровну

öтмында то же, что öтмымда

öтмымдаöн одинаково, поровну; деньгасо сетал icö ~ деньги выдавали поровну

öтмында то же, что öтмымда

öтнам я один; кольччи ~ остался я один; колис ö ~öс оставили меня одного; ~л ö быдöс это не керны мне одному всё это не сделать; мек öт ~кöт со мной с одним; менам ~лöн у меня у одного; месся öтнамся кроме меня одного; месянь ~сянь от меня одного

öтнаным мы одни; правленнёын мий ö вöлім ~ в правлении мы были одни; ошкис ö миянöс ~öс хвалили нас одних; премия сетісö ~лö премию присудили нам одним; миянсянь ~сянь сія получайт ö письмоэсö от нас одних она получает письма

öтнаныс они одни; кабинетын нiя пукалic ö ~ в кабинете они сидели одни; директор дын ö корисö нійö ~ö к директору пригласили их одних; эта йылicь висьталіс ö ~лö об этом рассказали им одним; ответ корис ö ~лicь ответ требовали только у них одних

öтнаныт вы одни; эта йылicь т öдат ~ об этом знаете вы одни; эт ö колö керны ~лö это надо сделать вам одним; договор керис ö ~кöт договор заключили только с вами

öтнас он один; сія гортас колис ~ дома остался он один; öтöрас кагасö лэдзисö ~ö на улицу выпустили ребёнка одного (без няни); посылкаыс локтiс сыл ö ~лö посылка пришла ему одному; сысянь ~сянь абу некытш öм юöр от него одного нет никаких известий

öтнаса: ~ олан одинокая жизнь

öтнат ты один; тэ тат öн ~? ты здесь один?; ме тэн ö адззылi ~ö я видел тебя одного; тэнат ~л öн абу тетрадьыс у тебя у одного нет тетради; тэныт ~л ö эз тырмы билетыс тебе одному не достался билет; тэссянь ~сянь письмоэс абу öсь от тебя от одного нет писем

öтнёж, öтнёжöн одинаково, одинаковым образом; платьеэз вурны ~ сшить одинаковые платья. баитны ~, а керны м öднёж говорить одно, а делать другое (о лицемерных людях); не öтнёж, дак м öднёж разг. не так, так эдак

öтным один из нас [двоих]; ~ ва шонтім, а мöдным песласим один из нас двоих грел воду, другой стирал

öтныс один из них; ~ö водтöтöмась больницаö одного из них положили в больницу

öтныт один из вас; ~ ась уджал ö, а мöдныт велöтчö один из вас пусть работает, а другой учится; ~л ö эм перевод одному из вас есть перевод

öтöр улица; двор (пространство вне дома); ~ас гажа на улице весело; пырны ~ись(~сянь) зайти с улицы; зайти со двора; петны ~ö выйти на улицу, выйти во двор. ~ петавны прост. сходить на двор (по естественным надобностям)

öтöрасьны прост. пойти (сходить) на двор (по естественным надобностям)

öтöрö-мöдöрö то же, что öтмöдöрö

öтöрöт по улице, на улице; по двору; ветл öтны ~ ходить по улице

öтöрын на улице; на дворе; гожум öн челядьыс лунтыр ~ летом дети целый день на улице

öтöрын-мöдöрын то же, что öтмöдöрын

öтпöв: ~ каттьыны завернуть что-л. в один слой чего-л.

öтпöвса: ~ рама одинарная рама; ~ морт а) человек без пальто (без верхней одежды); б) голый человек

öтпöвсöн без верхней одежды, без пальто; петны öтöрö ~ выйти на улицу без пальто

öтпыр 1) однажды; ~ рытнас однажды вечером 2) один раз; раз; ~ эз в öв миянын он ни разу не был у нас; сизимись меряйт, а ~ вундышт погов. семь раз отмерь, один раз отрежь

öтпырись 1) однажды; кыдзк ö ~ как-то раз; ~ ми мунім в öрö, и... один раз мы шли в лес, и... 2) за один раз, в один приём; быд öс пессö сія нуöтiс ~ все дрова он унёс в один приём (за один раз)

öтпырисьöн, öтпырöн один раз, по одному разу; зарплата сетал öны месяцнас ~ зарплату выдают в месяц один раз

öтпырся однажды, как-то раз, один раз; ~ ме в öлi вöрын как-то раз я был в лесу

öтростель сев. отросток (у дерева); ветка; кытш öм бадь сэтшöм и ~ посл. какова ива, таковы и отростки; соотв. яблоко от яблони недалеко падает

öтта прост. ишь ты!

öтувтны 1) объединять, объединить; ~ отир öс коллективвезö объединить людей в коллективы 2) обобществлять, обобществить; ~ мувидз обобществить землю

öтувтöм (прич. от öтувтны) 1) объединённый 2) обобществлённый

öтувтöм (и. д. от öтувтны) 1) объединение 2) обобществление; пода ~ обобществление скота

öтувтчöм (прич. от öтувтчыны) объединившийся; коллективвезö ~ й öз народ, объединившийся в коллективы

öтувтчöм и. д. от öтувтчыны

öтувтчöмöн вместе, коллективно; объединившись; ~ небны машинаэз кокнитжык коллективно приобрести машины легче

öтувтчыны объединиться; соединиться □ сев. öтулччыны

öтувья 1) общий, совместный; ~ удж совместная работа 2) объединённый; ~ хозяйство объединённое хозяйство

öтчид сев. однажды, один раз

öтчидöн сев. 1) по одному разу 2) за один раз

öчеп сев. см. латтянсёр

öччыд чур. см. öтчид

öшавлыны многокр. от öшавны; сыл öн ружьёыс öшавлö кладовкаын его ружьё обычно висит в кладовке □ иньв. öшаввыны; сев. öшаллыны

öшавны 1) висеть; свисать; пальто öшалö гардеробын пальто висит в гардеробе; потолоксянь öшалic лампа с потолка свисала лампа 2) повисать, виснуть на ком-чём-л. ~ сиви вылын виснуть на шее 3) висеть (быть прикреплённым к чему-л.); карта öшалö стена вылын карта висит на стене □ сев. öшалны

öшалан (прич. от öшавны) 1. висячий; ~ лампа висячая лампа 2. висячая полка; нянь кудыс сулал ö ~ вылын корзина с хлебом стоит на [висячей] полке □ иньв. öшаван, öшаан

öшалöв-керны (длит. от öшавны) [долго] висеть □ иньв. öшавöв-керны, öшаöв-керны

öшалöм и. д. от öшавны □ иньв. öшавöм, öшаöм

öшалыштны (уменьш. от öшавны) [недолго] повисеть □ иньв. öшавышны, öшаышны

öшан (прич. от öшны) исчезающий. ~ шыэз лингв. выпадающие звуки

öшка бык, вол. ~ й öв шутл. скудная еда, постная пища (обычно тёртая редька с квасом); ен ~ а) радуга; б) зоол. божья коровка

öшлicь I (прич. от öшлыны I) 1. вешающий, развешивающий; флаггез ~ развешивающий флаги 2. тот, кто развешивает что-л. (напр. флаги) □ иньв. öшвись

öшлicь II (прич. от öшлыны II) 1. вешающий, взвешивающий; нянь ~ взвешивающий хлеб 2. тот, кто взвешивает что-л. весовщик; сов ~ весовщик соли □ иньв. öшвись

öшлiсьны I (возвр. от öшлыны I) заниматься развешиванием (белья на верёвки и т. п.); развешивать □ иньв. öшвисьны

öшлicьны II (возвр. от öшлыны II) заниматься взвешиванием; вешать □ иньв. öшвисьны

öшлöм I (прич. от öшлыны I) развешенный, вывешенный; ~ флаггез вывешенные флаги □ иньв. öшвöм

öшлöм II (прич. от öшлыны II) развешенный (о продуктах и т. п.) □ иньв. öшвöм

öшлöм I (и. д. от öшлыны I) развешивание; флаггез ~ развешивание флагов □ иньв. öшвöм

öшлöм II (и д. от öшлыны II) взвешивание, развешивание чего-л. □ иньв. öшвöм

öшлыны I вешать, развешать, развешивать что-л. ~ паськ öм развешать бельё; ~ чикись ö ленточкаэз вплести ленты в косу; ~ сер öтöм чышкöттэз развесить вышитые полотенца □ иньв. öшвыны

öшлыны II вешать (на весах), взвесить, отвесить; ~ килограмм пизь отвесить килограмм муки □ иньв. öшвыны

öшлыны III (однокр. от öшны) 1) [однажды] теряться, потеряться; ключыс öшлiс ключ один раз [уже] терялся 2) [однажды] заблудиться; эта местö сiя к öркö öшлic в этом месте он однажды заблудился □ иньв. öшвыны

öшлыштны I уменьш. от öшлыны I; кол ö ~ паськöм нужно [быстро] развесить бельё □ иньв. öшвышны

öшлыштны II (уменьш. от öшлыны II) [немного] отвесить, понемногу развешивать; [быстро] взвесить □ иньв. öшвышны

öшмöс 1) колодец 2) редко прорубь 3) уст. ключ, источник

öшны 1) пропасть; деться, потеряться; кытч öкö öшис ключ куда-то девался ключ; пон öшис, кыдз ва ö войис собака как в воду канула 2) исчезать, исчезнуть 3) заблудиться; в öрö (в öрын) ~ заблудиться в лесу; туй вылicь ~ сбиться с дороги 4) перен. растеряться; сiя экзамен вылас öшöм он на экзамене растерялся 5) перен. сбиться с пути, совратиться. толкись ~ сбиться с толку; менам юр öшис я перестал соображать

öшöм (прич. от öшны) 1) пропавший, потерянный, потерявшийся; ~ кисет пропавший кисет; ~ пон адззисис потерявшаяся собака нашлась 2) исчезнувший 3) заблудившийся 4) перен. сбившийся с пути; ~ зонка сбившийся с [правильного] пути парень; пропащий парень. ~ кодь растяпа; растерёха; кыдз ~ рака растерявшийся человек (букв. как растерянная ворона); ветл öтны кыдз ~ ходить как потерянный

öшöм и. д. от öшны 1) пропажа; деньга ~ пропажа денег 2) исчезновение; пятно ~ исчезновение пятна (на одежде)

öшöпек полено, предназначенное для лучины. нiй ö шульыштöмась öтік ~ись они из одного теста вылеплены (букв. их расщепили из одного полена)

öшöпекавны прост. огреть кого-л. поленом; выпроводить кого-л. откуда-л., размахивая поленом

öшöтлыны (многокр. от öшöтны) вешать. юр ~ вешать голову; тосковать, грустить □ иньв. öшöтвыны

öшöтны 1) вешать, повесить; подвесить; ~ тув выл ö пась повесить на гвоздь шубу; ~ потолок берд ö лампа подвесить лампу к потолку 2) вешать кого-л. 3) вывешивать, вывесить; ~ список вывесить список 4) свешивать, свесить; ~ коккез свесить ноги 5) сев. ставить (поставить) в печку (для варки); шыд ~ ropö поставить в печку суп. ~ ныр повесить нос; ~ юр повесить (понурить) голову; пеллез ~ развесить уши; пиннез тув выл ö ~ положить зубы на полку (букв. повесить зубы на гвоздь)

öшöтöм (прич. от öшöтны) повешенный; подвешенный; ~ костюм повешенный костюм; ~ люстра подвешенная [к потолку] люстра

öшöтöм (и. д. от öшöтны) повешение (вид казни)

öшöтчöм (прич. от öшöтчыны) 1) повесившийся 2) свесившийся, повисший, обвислый; ~ рожабана с обвислыми щеками

öшöтчöм и. д. от öшöтчыны

öшöтчыны 1) вешаться кем-л. 2) повеситься 3) виснуть, повиснуть; голя выл ö öшöтчыны повиснуть на шее 4) свешиваться, свеситься, виснуть, свисать; обвиснуть; к öз уввес öшöтчöмась ветки ели свесились; сыл öн кынöмыс öшöтчöм живот у него обвис 5) провисать, провиснуть; баня потолокыс öшöтчöма потолок бани провис

öштавны (многокр. от öштыны) [многое] терять, потерять; растерять □ сев. öшталны

öштасись (прич. от öштасьны) человек, у которого что-то пропало; обокраденный человек

öштасьны (возвр. от öштыны) случиться пропаже у кого-л. быть (оказаться) обокраденным

öштiсь (прич. от öштыны) 1. 1) потерявший, утерявший; деньга ~ морт человек, потерявший деньги 2) лишившийся; здоровье ~ морт человек, лишившийся здоровья 2. тот, который потерял что-л. тот, который лишился чего-л. род ~ выродок; человек без роду, без племени

öштöм (прич. от öштыны) 1) потерянный, утерянный; ~ лун потерянный день 2) утраченный; ~ здоровье утраченное здоровье

öштöм (и. д. от öштыны) 1) потеря, утеря; деньга ~ потеря денег; кад ~ напрасная трата времени 2) лишение, утрата; трудоспособность ~ утрата трудоспособности

öштöтны (понуд. от öштыны) намеренно оставить кого-л. где-л. дать заблудиться кому-л.

öштöтчыны (возвр. от öштöтны) 1) спрятаться, скрыться от кого-л. 2) увильнуть от встречи с кем-л.

öштыны 1) терять, потерять; ~ деньга потерять деньги; ~ весь кад зря время терять; ~ син вылicь потерять из виду кого-л. 2) лишиться, утратить кого-что-л. аймам öс ~ потерять родителей; ~ здоровье потерять здоровье, лишиться здоровья; ~ он потерять сон; ~ медб öрья вын лишиться последних сил. ~ ассит дон потерять себя (о легкомысленных женщинах); ~ лад запутать что-л. ~ л öг кинкö вылö сорвать на ком-л. злость; ~ род а) ни на кого из родственников не походить; б) быть человеком без роду, без племени; ~ след потерять след; т öдвылicь ~ запамятовать, забыть о чём-л. ~ юр а) расплатиться головой (за какой-л. поступок); сложить голову; б) потерять голову

öшшыны 1) держаться на чём-л. кизьыс öшшö токо öтік сунисок вылын пуговица держится только на одной ниточке 2) держаться, устоять; сiя кок вылас оз öшшы он на ногах не держится 3) удержаться, остаться на месте; сiя некытшöм удж вылын оз öшшы он не может удержаться ни на какой работе 4) держаться, удерживаться; сохраниться, уцелеть; сы ки увтын нем оз öшшы у него у руках ничто не держится (всё пропадает)

öшымöс сев. см. öшмöс

öшын окно || оконный; ~ рама оконная рама; ~ стекло оконное стекло; пукавны ~ дынын сидеть у окна; пуктыны ~ выл ö положить на окно. ~ мöс ош. колодец


П

П

па: ~ лоны (усьны), ~ керны падать (стукаться) нечаянно (о ребёнке); па лоан! упадёшь!

пав: ~ видзны развеваться, реять – о чём-л. виднеющемся

павжнайтан (прич. от павжнайтны) 1. обеденный; ~ кад ö в обеденное время 2. обед; полдник; ~ б öрын после обеда; ~ коста во время обеда (полдника)

павжнайтicь (прич. от павжнайтны) 1) обедающий 2) отдыхающий (после обеда)

павжнайтлыны (многокр. от павжнайтны) [иногда] обедать; ~ ыб вылын [иногда] обедать в поле

павжнайтны обедать; полдничать обл.; устраивать обеденный перерыв; пажнайтт öдз керыштны удж выполнить работу до обеда; пажнайттöг уджавны работать, не пообедав; пажнайтiк ö в обед, за обедом

павжнайтöм (прич. от павжнайтны) пообедавший

павжнайтöм (и. д. от павжнайтны) обед; полдник; ~ одзын до обеда; ~ сь öрна в течение обеда; ~сяняс пыр ни дугдывт öг зэрис после обеда непрерывно шёл дождь

павжнайтöтлыны (многокр. от павжнайтöтны) 1) [иногда, часто] кормить обедом, устраивать обед 2) [обычно] давать корм (скоту), кормить (скот) в обед; подас ö сёрöн павжнайтöтла обычно [я] поздно кормлю скот в обед

павжнайтöтны (понуд. от павжнайтны) 1) накормить обедом, устроить обед; ч öскыта ~ угостить (накормить) вкусным обедом 2) оставить без обеда; вот тэн ö и павжнайтöтicö! ирон. вот тебя и накормили обедом! 3) накормить (скот) в обед

павжнайтöтчись (прич. от павжнайтöтчыны) занимающийся кормлением (скота) в обед

павжнайтöтчöм (и. д. от павжнайтöтчыны) кормление (скота) в обед

павжнайтöтчыны (возвр. от павжнайтöтны) заниматься кормлением (скота) в обед; сёр öн ~ поздно накормить (скот) в обед

павжнайтчись (прич. от павжнайтны) занимающийся кормлением (скота) в обед

павжун обед, обеденное время, обеденный перерыв; ~ кад время обеда; ~ коста во время обеда; ~ б öрын после обеда; ~öдз до обеда; ~ кежö к обеду; ~ л öсьöтны приготовить обед; ~öн вёрдны накормить обедом □ иньв. павжын, пажын

павжунавны задать корм (скоту) в обед

павжуналicь (прич. от павжунавны) задающий корм (скоту) в обед

павжуналöм (прич. от павжунавны) (скот), накормленный в обед; ~ пода скот, накормленный в обед

павжуналöм (и. д. от павжунавны) 1) кормление обедом 2) дача корма (скоту) в обед; ~ коста во время кормления (скота) в обед

павжуналыштны (уменьш. от павжунавны) задать [немного] корма (скоту) в обед; ~ баляэз турун öн подать [немного] сена овцам в обед

павжунассьыны (законч. от павжунасьны) завершить (закончить) дачу корма (скоту) в обед; талун павжунассис ни на сегодня дача корма (скоту) в обед завершена

павжунасьны (возвр. от павжунавны) заниматься раздачей корма (скоту)

павжунасьыштны (уменьш. от павжунасьны) накормить [немного] (скот) в обед

павжунся обеденный; полуденный; ~ кад обеденное время; ~ шонді полуденное солнце

павйöв: ~ керны мелькнуть, промелькнуть (напр. о ленте, платке); павй öв-керис син одзын басöк чышьян мелькнул перед глазами красивый платок; павй öв-павйöв керны мелькать

павйöвтлыны (многокр. от павйöвтны) 1) [иногда] махать 2) [иногда] мелькать; т öв вылын павйöвтлісö чикиссис гöрд ленточкаэз на ветру [иногда] мелькали красные ленты [её] косы

павйöвтны (однокр. от павьявны) 1) мелькнуть, промелькнуть (в воздухе) 2) махнуть; ~ чышьян öн махнуть платком

павйöвтöм и. д. от павйöвтны

павйöвтчöм (прич. от павйöвтчыны) 1) мелькнувший, промелькнувший (в воздухе) 2) отогнувшийся, завернувшийся, задравшийся (напр. о подоле) 3) затрепетавший (от дуновения ветра)

павйöвтчöм и. д. от павйöвтчыны

павйöвтчыны (возвр. от павйöвтны) 1) мелькнуть, промелькнуть 2) отогнуться, завернуться, задраться (напр. о подоле) 3) затрепетать (от дуновения ветра)

павйöвтыштны (уменьш. от павйöвтны) 1) мелькнуть, промелькнуть (в воздухе) 2) махнуть чем-л. ~ флажок öн махнуть флажком

павйöн: борд ~ как на крыльях, очень быстро; ~-~ кот öртны нестись (мчаться) как на крыльях

павк изобр.: кувк-~ берг öтчыны быстро повернуться; кувк-~ пасьтасис [он] мигом оделся; кувк-~ пырис керку ö [он] быстро вошёл в дом

павкавлыны (многокр. от павкавны) 1) (иногда, часто] касаться, дотрагиваться 2) попадать куда-л., бывать где-л. ~ город ö (иногда] бывать в городе 3) доставать до чего-л. ~ пыд öсöдз доставать до дна 4) доставаться, попадать от кого-л. павкавл ö сылö и бöбалöмсянь ему достаётся за шалости 5) перен. (иногда] посещать кого-л.

павкавны 1) [слегка] прикасаться, касаться, дотрагиваться 2) [иногда] попадать куда-л., бывать где-л. ~ мук öдпырся свадьба вылö попадать иногда на свадьбу 3) доставать до чего-л. ~ потолок öдз доставать до потолка 4) доставаться, попадать от кого-л. сыл ö часто павкалö айыссянь ему часто достаётся (попадает) от отца 5) доставаться, перепадать о чём-л. рыноксис сяк öй товарыс павкалö с рынка разный товар перепадает 6) перен. посещать кого-л. ме ны орд ö праздник коста павкалi я их посетил во время праздника

павкалöм (и. д. от павкавны) 1) касание, прикасание, дотрагивание 2) пребывание где-л. 3) посещение кого-л.

павкалыштлыны (многокр. от павкалыштны) 1) [иногда] прикасаться, касаться, дотрагиваться до кого-чего-л. 2) [часто] попадать куда-л., бывать где-л. 3) [иногда] доставать до чего-л. 4) [иногда] доставаться, попадать от кого-л. 5) [иногда, часто] доставаться, перепадать (о чём-л.); павкалыштл ö и чöскыт сёян [часто] перепадает и сладкое (о пище) 6) перен. посещать кого-л.

павкалыштны (уменьш. от павкавны); меным сысянь павкалыштiс мне от него [немного] попало: мне от него [немного] досталось

павкнитлыны (мгнов. от павкнитлыны) 1) распахнуть, раскрыть (и тут же закрыть) 2) взмахнуть, махнуть

павкнитлыны (многокр. от павкнитны) 1) [иногда] мелькать (от дуновения ветра) 2) [иногда] раскидывать, раскрывать, развёртывать что-л. 3) [часто] махать (чем-л. лёгким); ~ г öрд флажокöн махать красным флажком

павкнитны 1) мелькнуть (от дуновения ветра) 2) [быстро, мгновенно] раскинуть, раскрыть, развернуть что-л. павкнитiс ыджыт öн [он] развернул большой полог 3) махнуть (чем-л. лёгким); ~ чышьян öн махнуть платком

павкнитны-осьтны быстро распахнуть; ~ ыб öс быстро распахнуть дверь

павкнитсьыны (законч. от павкнитны) раскрыться, развернуться (о чём-л. лёгком); павкнитсис парашют парашют раскрылся

павкнитсьыштны уменьш. от павкнитсьыны

павкнитчöм (прич. от павкнитчыны) 1) раскрытый, распахнутый; ~ öшын распахнутое окно 2) открывшийся, открытый: ~ ыб öс открывшаяся дверь

павкнитчöм (и. д. от павкнитчыны) 1) раскрытие чего-л. 2) открывание (настежь) 3) взмах, махание

павкнитчыны (возвр. от павкнитны) раскрыться, распахнуться; т öвсянь павкнитчис öшын окно распахнулось от ветра

павкнитчыштны уменьш. от павкнитчыны

павкны 1) задеть, коснуться, дотронуться; ки öн ~ дотронуться рукой; ~ чуж öмö коснуться лица 2) оказаться где-л., попасть куда-л. ты ö ~ оказаться у озера 3) поступить, попасть; ~ институтö поступить в институт 4) достаться, хватить (при покупке) 5) достаться, попасть, влететь; сыл ö павкас эта понда ему достанется (попадёт) за это 6) перен. обидеть, оскорбить; павкис т öн мамöсянь вчера мне попало от матери 7) перен. уст. испортить колдовством, заколдовать

павкöтлыны (многокр. от павкöтны) 1) [иногда] задевать, касаться, дотрагиваться; ~ чунь öн [иногда] задевать пальцем; ~ юр ö дотрагиваться до головы 2) [иногда] наказывать; б öбсö шатьöн павкöтлöны шалуна иногда хворостинкой наказывают 3) [иногда] угощать; ~ маок иногда угощать медком 4) перен. уст. [иногда] портить колдовством, заколдовывать

павкöтлыштны (уменьш. от павкöтлыны) 1) [слегка] задевать, касаться, дотрагиваться 2) [иногда, слегка] наказывать 3) [иногда, немного] угощать

павкöтны 1) задеть, коснуться, дотронуться; ~ ки öн задеть рукой 2) [слегка] наказать чем-л. ~ ремень öн наказать [слегка] ремнём 3) перен. уст. испортить колдовством, заколдовать

павкöтöмовöй уст. порченый, больной (от колдовства)

павкöтчись (прич. от павкöтчыны) 1. 1) касающийся, прикасающийся, дотрагивающийся 2) состоящий [в близком] знакомстве 2. (и. д. от павк öтчыны) 1) тот, кто касается (прикасается, дотрагивается) 2) тот, кто находится в [близком] знакомстве с кем-л.

павкöтчöм (и. д. от павкöтчыны) 1) касание, прикасание, дотрагивание 2) [близкое] знакомство с кем-л.

павкöтчывлыны (многокр. от павкöтчыны) 1) [иногда] касаться, прикасаться, дотрагиваться; печка бердас эн павк öтчывлы! не прикасайся к печке! 2) [иногда] притрагиваться 3) [иногда, порой] видеться с кем-л.

павкöтчывны (однокр. от павкöтчыны) 1) [один раз] коснуться, прикоснуться, дотронуться; сёян дынас абу и павк öтчылöм к пище [он], оказывается, и не притронулся 2) [однажды] познакомиться с кем-л.

павкöтчыны (возвр. от павкöтны) 1) коснуться, прикоснуться, дотронуться; ~ чунь öн коснуться пальцем; ~ пызан берд ö дотронуться до стола 2) познакомиться с кем-л.

павкöтчыштны (мгнов. от павкöтчыштны) 1) [быстро, мгновенно] коснуться, прикоснуться, дотронуться 2) [быстро] познакомиться

павкöтчыштны (уменьш. от павкöтчыны) 1) [слегка] коснуться, прикоснуться, дотронуться; ~ мотор берд ö слегка прикоснуться к мотору 2) быть немного знакомым с кем-либо

павкöтыштны (уменьш. от павкöтны) 1) [слегка] задеть, коснуться, дотронуться 2) [чуть-чуть] наказать; ~ ремень öн слегка [чуть-чуть] наказать ремнём 3) уст. [слегка, немного] заколдовать кого-л.

павок диал. см. паок

павтыра 1) откинутый, отогнутый, отвёрнутый; ~ пызан д öра откинутая скатерть 2) зачёсанный кверху (о волосах); ~ юрсиа с зачёсанными кверху волосами

павтыравлыны (многокр. от павтыравны) 1) [иногда] откидывать, отворачивать, отгибать 2) [иногда] раскидывать, разбрасывать что-л. 3) [иногда] зачёсывать кверху (волосы)

павтыравны 1) откидывать, отворачивать, отгибать; т öлöн павтыралöм простыня дорресö ветром откинуло края простыни 2) раскидывать, разбрасывать что-л. т öвчик павтыралöма керку юрсö вихрь раскидал крышу 3) зачёсывать кверху (о волосах); юрси ~ зачёсывать волосы кверху □ сев. палтыралны

павтыралöм прич. от павтыравны

павтыралыштны (уменьш. от павтыравны) 1) [слегка, чуть-чуть] откидывать, отворачивать, отгибать 2) [слегка, немного] раскидывать, разбрасывать; т öлыс кокнаэз вевдöрись турунсö павтыралыштöм ветер немного раскидал сено с верхней части копён 3) [слегка] зачёсывать кверху (волосы.) □ иньв. павтыраышны, павтыравышны

павтырассьыны возвр. от павтырасьны; уль туруныс павтырассис [всё] сырое сено раскидано (разворошено) □ диал. палтырассьыны

павтырасьлыны (многокр. от павтырасьны) 1) [иногда] откидываться, отворачиваться, отгибаться 2) [иногда] раскидываться, разбрасываться 3) [иногда] зачёсываться кверху (о волосах) 4) [часто, иногда] зазубриваться, притупляться 5) [иногда] потрескаться, дать трещины □ иньв. павтырасьвыны; сев. палтырасьны

павтырасьны 1) откидываться, отворачиваться, отгибаться 2) раскидываться, разбрасываться 3) зачёсываться кверху (о волосах) 4) зазубриваться, притупляться; пуртыс павтырасьöм нож притупился (зазубрился) 5) потрескаться, дать трещины; туис доррес павтырасис ö края туеса потрескались; ведра дорыс павтырасьöм края ведра дали трещины □ сев. палтырасьны

павтырасьöм (прич. от павтырасьны) 1) приподнявшийся (напр. о краях чего-л.) 2) зазубрившийся, притупившийся; ~ чарла притупившийся серп 3) потрескавшийся; ~ гыж потрескавшийся ноготь

павтырасьыштны (уменьш. от павтырасьны) 1) [слегка] откидываться, отворачиваться, отгибаться 2) [немного] раскидываться, разбрасываться 3) [слегка] зачёсываться кверху (о волосах) 4) [немного] зазубриваться, притупляться; черыс павтырасьыштіс топор немного (слегка) притупился 5) [немного] потрескаться

павтыртлыны (многокр. от павтыртны) 1) [иногда, на время] откинуть, отвернуть, отогнуть 2) [иногда, на время] опрокинуть 3) [иногда, на время] задрать, приподнять; павтыртлы занавескас ö да осьт öшынсö приподними [на время] занавеску и открой окно 4) [иногда, на время] зачесать кверху (волосы); вон ö мукöд пырся павтыртлö юрсисö брат мой иногда зачёсывает волосы кверху

павтыртлыштны уменьш. от павтыртлыны

павтыртны 1) откинуть, отвернуть, отогнуть; ~ одеяло откинуть одеяло 2) опрокинуть что-л. т öв павтыртiс суслоннэз ветер опрокинул снопы 3) задрать, приподнять; пась пола ~ задрать полу шубы 4) зачесать кверху (о волосах)

павтыртöм (прич. от павтыртны) 1) откинутый, отвёрнутый, отогнутый 2) задранный; приподнятый (о краях чего-л.) 3) опрокинутый; ~ пызан опрокинутый стол 4) зачёсанный кверху (о волосах) □ сев. палтыртöм

павтыртöм и. д. от павтыртны

павтыртсьыны (возвр. от павтыртны) 1) откинуться, отвернуться, отогнуться; чышьян пель öсыс павтыртсис конец (край) платка отвернулся 2) опрокинуться 3) задраться, приподняться (о чём-л. свешивающемся) □ сев. палтыртсьыны

павтыртсьыштны уменьш. от павтыртсьыны

павтыртчöм, павтыртч öма (прич. от павтыртчыны) 1) откинувшийся, отвернувшийся, отогнувшийся; ~ назём пласт отвалившийся пласт навоза 2) задравшийся, приподнявшийся; ~ воротник задравшийся воротник 3) содравшийся; ~ обойез увтын тыдалic куш стена под содранными обоями виднелась голая стена 4) выпятившийся; ~ тырп выпятившаяся губа □ иньв. павтырччöм; сев. палтырччöм

павтыртчöм и. д. от павтыртчыны; ме эг казяв воротник дорыслicь ~сö я не заметил, что край воротника отвернулся □ сев. палтырччöм

павтыртчыны (возвр. от павтыртны) 1); откинуться, отвернуться, отогнуться; шебрасыс павтыртчöм одеяло откинулось 2) задраться, приподняться; пась подулыс павтыртчöма подол шубы задрался 3) выпятиться (напр. о губе)

павтыртчыштны (уменьш. от павтыртчыны) 1) [слегка, чуть-чуть] откинуться, отвернуться, отогнуться; шаль дорыс павтыртчышт öм край шали чуть-чуть отогнулся 2) [чуть-чуть] задраться, приподняться; вешьян кокыс павтыртчышт öма одна штанина чуть задралась (загнулась) 3) [немного] выпятиться; вылicь тырпыс невна павтыртчышт öм верхняя губа [у него] немного выпячена □ сев. палтыртышны

павтыртыштны (уменьш. от павтыртны) 1) [слегка, немного] откинуть, отвернуть, отогнуть; ~ валенкиэз отогнуть слегка [края] валенок 2) [чуть-чуть] задрать, приподнять что-л. подув ~ чуть-чуть задрать подол 3) [слегка] зачесать кверху (волосы)

павьявлыны (многокр. от павьявны) 1) [иногда] развеваться, колыхаться, реять, веять, трепетать (на ветру); праздничнöй флаггез павьявл öны столббез вылын праздничные флаги слегка [иногда] реют на столбах; кот öртicь челядьлöн павьялöны гöрд галстуккез у бегущих детей разлетаются концы красных галстуков 2) [временами] мотаться, болтаться на ком-чём-л. □ иньв. павьяввыны; сев. палъяллыны

павьявны 1) развеваться, колыхаться; реять, веять, трепетать (на ветру); челядь киэзын павьялic ö быдкодь рöма шаррез в руках детей колыхались разноцветные шары; нывка чикисьын павьял öны уна рöма ленточкаэз у девушки в косах разлетаются разноцветные ленты 2) мотаться, болтаться (на ветру); потш вылын павьялic миськал öм паськöм на жерди болталась выстиранная одежда □ сев. палъялны

павьялан (прич. от павьявны) 1) развевающийся, колышущийся, реющий, веющий, трепещущий; ~ флаггез реющие флаги; ~ чикиссез разлетающиеся косы 2) мотающийся, болтающийся (на ветру) □ иньв. павьяан, павьяван

павьялöм (и. д. от павьявны) развевание, колыхание, реяние, веяние, трепетание; знамяэзл öн ~ реяние знамён □ иньв. павья öм, павьявöм; сев. палъял öм

павьялыштны (уменьш. от павьявны) 1) [слегка, чуть-чуть] развеваться, колыхаться, реять, веять, трепетать 2) [чуть-чуть] мотаться, болтаться (на ветру) □ иньв. павьяышны, павьявышны; сев. палъялышны

паграс сев. облако; туча

пагыр, пагыра кислый, перекисший; пагыра ыр öш перекисший квас

пагырсявлыны (многокр. от пагырсявны) [иногда] бродить, киснуть, прокисать (о квасе, браге, пиве)

пагырсявны бродить, киснуть, прокисать (о квасе, браге, пиве); брагаыс понд öм ~ брага начала прокисать □ сев. пагырсялны

пагырсялыштны (уменьш. от пагырсявны) [слегка, немного] бродить, киснуть, прокисать (о квасе, браге, пиве); ыр öшыс пагырсялыштöм квас слегка прокис

падеж бран. 1) негодник, негодница; ~ пиян непослушное дитя 2) пострел, пострелёнок; ме тэн ö ~öс! я тебя, пострелёнка! ~ туй ö лыддьыны (видзны) считать никчёмным

падеж грам. падеж; вежласьны ~жез сь öртi изменяться по падежам

падежжуг никчёмный, никуда не годный

падер 1) снегопад; погоддяыс ~ погода со снегом 2) метель, вьюга (небольшая); ~ лэбтicь ö поднимается метель; ~ коста в метель; к öдзыт ~ вьюга; пурга-~ сильная метель (вьюга), пурга 3) плохая погода, непогода; талун ~ сегодня плохая погода. кур öг ~ а) резкий, острый на язык; б) быстрый, ловкий, проворный

падера со снегом, с метелью, с вьюгой (о погоде); ~ погоддяыс погода с метелью (со снегом, с вьюгой); ~ лун вьюжный день

падеритлыны многокр. от падеритны

падеритны мести (о метели), вьюжить, быть вьюге (метели, снегопаду); ёна падерит ö идёт сильный снег, вьюжит; ойбыт падерит öм оказывается, всю ночь была пурга; падеритік ö сьöкыт туйын в метель трудно в пути. ~-мунны идти (ехать) очень быстро

падеритöм и. д. от падеритны

падеритсьыны законч. от падеритны; тыдал ö, падеритсис кажется, метель кончилась

падеритыштны (уменьш. от падеритны) немного завьюжить; идти – о слабом снеге

паджлыны (многокр. от паджны) 1) [иногда], притупить, затупить (напр. топор) 2) [иногда] спутать, запутать (нитки) 3) перен. [иногда] расслоить, раздвоить (напр. ноготь) 4) перен. [иногда] появиться (о заусеницах)

паджны 1) притупить, затупить (напр. ножу 2) спутать, запутать (нитки) 3) перен. расслоить, раздвоить (напр. ноготь) 4) перен. появиться (о заусеницах)

паджöм (прич. от паджны) 1) затупленный; зазубренный; ~ пурт затупленный нож; ~ чарла зазубренный серп 2) спутанный, запутанный (о нитках) 3) перен. скатанный, закатанный; ~ й öрнöссоссэз закатанные рукава рубашки 4) перен. расслоённый, раздвоенный (напр. о ногтях)

паджсьöм (прич. от паджсьыны) 1) притупившийся, затупившийся 2) спутавшийся, запутавшийся (о нитках);. скатавшийся, свалявшийся (о волосах, шерсти) 3) перен. расслоившийся, раздвоившийся (напр. о ногтях); ~ гыж расслоившийся ноготь

паджсьывлыны (многокр. от паджсьыны) 1) [иногда] притупляться, затупляться; [иногда] зазубриваться 2) [иногда, на время], спутываться, запутываться (о нитках); скатываться, сваливаться (о волосах, шерсти) 3) [иногда] расслаиваться, раздваиваться (напр. о ногтях) 4) [иногда] появляться (о заусеницах); чуннез бöра паджсисö на пальцах опять появились заусеницы □ иньв. паджсьыввыны; сев. паджсьыллыны

паджсьывны 1. однокр. от паджсьыны;. 2. см. паджсьывлыны □ сев. паджсьылны

паджсьыны (возвр. от паджны) 1) притупиться, затупиться; зазубриться; пуртыс чожа паджсис нож быстро притупился 2) спутаться, запутаться (о нитках); скататься, сваляться (о волосах, шерсти); небыт юрси чожа паджсь ö мягкие волосы быстро скатываются 3) перен. расслаиваться, расслоиться, раздваиваться, раздвоиться (напр. о ногтях); гыжжез пондiс ö ~ ногти стали расслаиваться 4) перен. появляться (о заусеницах); чунь паджсь öм на пальце появились заусеницы

паджсьыштны (уменьш. от паджсьыны) 1) [слегка] притупиться, затупиться; зазубриться 2) [немного, чуть-чуть] спутаться, запутаться (о нитках); скататься, сваляться (о волосах, шерсти) 3) перен. [чуть-чуть] расслоиться, раздвоиться (о ногтях) 4) перен. (чуть-чуть] появиться (о заусеницах)

паджыштны (уменьш. от паджны) 1) [немного] притупить, [немного] зазубрить; паджыштны пурт [немного] затупить нож 2) [слегка, чуть-чуть] спутать, запутать (нитки); ~ сунис слегка запутать нитки 3) перен. [слегка] расслоить, раздвоить (ногти); казявт öг ~ гыж нечаянно раздвоить ноготь 4) перен. [чуть-чуть] появиться (о заусеницах)

падина 1. 1) падаль; падина обл. 2) отбросы 3) негодяй, негодник; вот ~эз! вот негодяи!, вот негодники! 2. 1) негодный; ~ кага! негодный ребёнок! 2) перен. несъедобный (о пище). ~ сёйись! о, презренный! (букв. поедающий падаль!)

падкöй разг. падкий на что-л., до чего-л., жадный; cія ~ мортыс он человек жадный

падмись (прич. от падмыны) 1. 1) замешкивающийся, задерживающийся 2) приходящий в замешательство, теряющийся, смущающийся 3) расстраивающийся 4) спотыкающийся 2. 1) тот, кто задерживается 2) тот, кто приходит в замешательство (теряется, смущается) 3) тот, кто спотыкается

падмöм (прич. от падмыны) 1) замешкавшийся, задержавшийся 2) пришедший в замешательство, смутившийся 3) расстроившийся 4) споткнувшийся, оступившийся; ~ в öв оступившаяся лошадь

падмöм (и. д. от падмыны) 1) задержка 2) замешательство, растерянность, смущение 3) расстройство, огорчение 4) запинка, заминка; баитік ö ~ заминка в речи

падмöт (и. д. от падмыны) 1) препятствие, преграда, помеха 2) тормоз; телега ~ тормоз для телеги 3) помехи (напр. телевизионные) 4) вмешательство со стороны (непредвиденное)

падмöтicь (прич. от падмöтны) 1. 1) мешающий, отвлекающий; ~ морт мешающий человек 2) расстраивающий, дезорганизующий 3) задерживающий 2. 1) тот, кто мешает (отвлекает) 2) тот, кто расстраивает (дезорганизует) 3) тот, кто задерживает

падмöтлыны (многокр. от падмöтны) 1) [иногда] мешать, отвлекать; ~ лыддь öтанiсь иногда отвлекать от чтения 2) [время от времени] расстраивать, дезорганизовать 3) [временами, иногда] задерживать; зэррэз падм öтлöны вундансö дожди иногда задерживают жатву

падмöтны 1) мешать, помешать, отвлекать кого-что-л. ~ уджись мешать в работе 2) расстраивать, расстроить, дезорганизовать; удж ~ расстроить работу 3) задержать

падмöтöм прич. от падмöтны; ~ удж задержанная работа

падмöтöм (и. д. от падмöтны) 1) вмешательство 2) отвлечение 3) задержка

падмöтсьыны возвр. от падмöтны

падмöтчись прич. от падмöтчыны; см. падмöтіcь

падмöтчöм (и. д. от падмöтчыны) 1) вмешательство 2) отвлечение 3) расстройство, дезорганизация 4) задержка

падмöтчыны (возвр. от падмöтны) 1) вмешиваться 2) отвлекать 3) расстраивать, дезорганизовывать 4) задерживать

падмöтчыштны (уменьш. от падмöтчыны) 1) [немного] вмешиваться 2) [слегка] отвлекать кого-л. 3) [немного, чуть-чуть] расстраивать; дезорганизовать 4) [слегка, немного] задерживать

падмöтыштлыны (уменьш. от падмöтлыны) 1) [немного, чуть-чуть] препятствовать, мешать; зэрыс падм öтыштлö уджсö дождь порой мешает работать 2) [немного] вмешиваться во что-л. 3) [немного] расстроить, дезорганизовать

падмöтыштны (уменьш. от падмöтны) 1) [немного] препятствовать, помешать; к öдзытыс падмöтыштiс миянöс холод немного помешал нам 2) [немного] задержать 3) [немного] расстроить, дезорганизовать 4) [немного] испортить, сгноить

падмывлыны (многокр. от падмыны) 1) [иногда] замешкиваться, задерживаться 2) [временами] приходить в замешательство, теряться 3) [иногда] смущаться, расстраиваться 4) [иногда, часто] спотыкаться обо что-л. и ровнöй местаас падмывл ö он и на ровном месте иногда спотыкается □ иньв. падмыввыны; сев. падмыллыны

падмывны 1. (однокр. от падмыны) 1) оступиться, споткнуться, запнуться 2) осечься, замяться (на миг) 2. (многокр. от падмыны) 1) [иногда] оступаться, спотыкаться 2) [иногда] осекаться, мяться; сiя пыр падмылic, к öр кывлic айыслicь лöг голоссö он каждый раз осекался, когда слышал злой голос отца

падмыны 1) замешкаться, задержаться 2) прийти в замешательство, растеряться; ме сразу падми я сразу растерялся 3) смутиться, смешаться; расстроиться 4) споткнуться обо что-л., оступиться; кот öртікас падмис да усис пробегая, [он] споткнулся и упал

падмыштны (уменьш. от падмыны) 1) нечаянно оступиться (споткнуться) 2) смутиться, замяться; казялic нывкас ö да падмыштiс [он] заметил девушку и смутился

падмыштны (уменьш. от падмыны) 1) [слегка, чуть-чуть] замешкаться, задержаться; падмышті да нем эг вермы висьтавны я немного замешкался и ничего не смог сказать 2) прийти [в лёгкое] замешательство, [слегка] растеряться; зоночка перво невна падмыштiс парнишка сначала немного растерялся 3) [немного] смутиться, смешаться, расстроиться 4) [чуть-чуть] споткнуться обо что-л.

падтicь (прич. от падтыны) 1. 1) препятствующий, мешающий; ~ морт мешающий человек 2) расстраивающий 3) приостанавливающий, прекращающий 4) перен. отговаривающий 2. 1) тот, кто препятствует (вмешивается, мешает); уджын ~ тот, кто мешает работе 2) тот, кто расстраивает что-л. 3) тот, кто останавливает (прекращает) что-л. вир пет öм ~ останавливающий кровотечение (о человеке)

падтöм (прич. от падтыны) 1) расстроенный; ~ свадьба расстроенная свадьба 2) приостановленный, прекращённый; ~ удж приостановленная работа

падтöм (и. д. от падтыны) 1) препятствие; вмешательство во что-л. семьяын олан ~ вмешательство в семейную жизнь 2) расстройство чего-л. свадьба ~ расстройство свадьбы 3) остановка, приостановка чего-л. к öдзан ~ приостановка сева

падтывлыны (многокр. от падтыны) 1) [иногда] препятствовать (мешать); ~ удж [временами, иногда] мешать работе 2) [иногда] расстраивать что-л. 3) [временами] останавливать, приостанавливать, прекращать; зэррез падтывлic ö ытшкисянсö дожди иногда приостанавливали косьбу 4) [иногда, часто] отговаривать кого-л.

падтывны 1. (однокр. от падтыны) 1) [раз, однажды] воспрепятствовать, помешать; ~ к öдзан помешать севу 2) [один раз] расстроить что-л. гармонистыслicь падтылic ö орсансö игру гармониста расстроили [один раз] 3) приостановить, прекратить что-л. ~ мун öм приостановить отъезд 4) перен. отговорить [один раз]; ~ керку радз öмись отговорить [один раз] от разбора дома 2. см. падтывлыны

падтыны 1) препятствовать, мешать; ~ оланын мешать в жизни 2) расстроить что-л. ~ свадьба расстроить чью-л. свадьбу 3) приостанавливать, прекращать; ~ тышкась öм прекратить драку 4) перен. отговаривать, отговорить от чего-л. некин тэн ö оз падты, мунан дак, мун никто тебя не отговаривает, иди, если хочешь

падтыштлыны многокр. от падтыштны; ~ баитом иногда вмешиваться в чей-л. разговор

падтыштны (уменьш. от падтыны) 1) [немного] воспрепятствовать, помешать 2) [чуть-чуть] расстроить; свадьбаныс ö невна эз падтыштö их свадьбу чуть-чуть не расстроили 3) [ненадолго] приостановить, прекратить 4) [на время] отговорить от чего-л.

пажнайтicь то же, что павжнайтicь

пажнайтны то же, что павжнайтны

пажнайтöтны то же, что павжнайтöтны

пажнайтчись то же, что павжнайтчись

пажыть уст. имущество; пожитки, вещи, добро разг.; ~ сяк öй не етша много всякого имущества; пажытёк сюйны меш öккезö упаковать пожитки в мешки; уна ~ вайны много добра привезти

пажытя имеющий имущество, пожитки, вещи, добро разг.

паз I 1) паз; ~ гарйыны вынимать (выбирать) паз; ~ö пуктыны вложить в паз 2) перен. щель; отверстие, дыра. ~ увтын под мышкой

паз II изобр.: ~ л öгасьны разругаться, сильно поссориться; ~ керны разрушить (разбить) вдребезги (со зла); ~-рез мунны а) разбиться (на части); б) уйти (уехать) неожиданно, второпях (после ссоры)

паза с пазом, с углублением (в стене, в печи); с расщелиной; стенаыс ~ а) стена с углублением (напр. для спичек); б) стена с расщелиной

пазавлыны (многокр. от пазавны) 1) биться, разбиваться 2) ломаться; крошиться 3) дробиться

пазавны 1) биться, разбиться; öшын стекло пазалic торрез вылö оконное стекло разбилось на части 2) ломаться, сломаться; крошиться, искрошиться; к öс няньыс пазалö сухой хлеб крошится 3) дробиться, раздробиться □ сев. пазалны

пазалан (прич. от пазавны) I) ломкий, бьющийся, хрупкий 2) крошащийся; ~ печеннё крошащееся печенье

пазалicь прич. от пазавны; см. пазалан

пазалöм (прич. от пазавны) 1) разбитый; ~ зеркало разбитое зеркало 2) сломанный □ иньв. паза öм, пазав öм

пазалыштны (уменьш. от пазавны) 1) [немного, чуть-чуть] побиться 2) [немного] покрошиться 3) [слегка] дробиться □ иньв. пазаышны, пазавышны

пазасьлыны (многокр. от пазасьны) 1) [иногда] биться, разбиваться 2) [иногда, часто] ломаться; крошиться 3) [иногда] дробиться

пазасьны 1) биться, разбиться, побиться; бек öрыс пазасис миска разбилась 2) ломаться, изломаться; крошиться, искрошиться; нянь пазась ö хлеб крошится 3) дробиться, раздробиться

пазасьöм (прич. от пазасьны) 1) разбившийся (напр. о чём-л. хрупком) 2) сломанный; раскрошенный; ~ нянь раскрошенный хлеб 3) раздробленный; ~ коскаыс раздробленная кость

пазасьыштны (уменьш. от пазасьны) 1) [слегка] биться, побиться 2) [немного, чуть-чуть] поломаться, раскрошиться; пренниккес пазасьышт öмась пряники чуть-чуть раскрошились 3) [слегка] дробиться, раздробиться

паздер паздера, паздрина (наружный слой коры для изготовления детских мячиков, наматывания ниток); нин ~ лыковая паздера обл.; бан ~ паздера из берёсты

паздера с паздерой, с паздриной; ~ тшакыль клубок [ниток] с вкладышем из паздрины

паздеритны [сильно] ударить кого-л. ~ юр кузя [сильно] ударить по голове

паздеритöм (прич. от паздеритны) плетённый из лыка; ~ пестер пестерь, кузовок из лыка

паздернитны 1) [сильно] ударить чем-л. с размаху 2) сбросить, отбросить кого-что-л. ~ стена берд ö отбросить к стене

паздеровöй из паздрины; ~ нинк öмок лапоточек из паздрины (детская игрушка); ~ к öмкöт плохая, негодная обувь (букв. обувь из паздрины)

паздicь (прич. от паздыны) 1. 1) ломающий, бьющий, разбивающий, разрушающий 2) поражающий, сокрушающий (врага) 3) рубящий (на части) 2. 1) тот, кто что-л. ломает (бьёт, разбивает, разрушает); взломщик; ыб öссэз ~ взломщик дверей 2) рубщик чего-л.

паздöм (прич. от паздыны) 1) сломанный, битый, перебитый, разрушенный; ~ гор труба разрушенная печная труба 2) разбитый, сокрушённый (напр. враг) 3) побитый (напр. градом) 4) разъезженный, разбитый (о дороге) 5) разрубленный (на части)

паздöм (и. д. от паздыны) 1) ломка, битьё, разрушение, дробление; посуда ~ битьё посуды; из ~ дробление камня 2) взлом чего-л. 3) разгром, сокрушение (напр. врага) 4) выбивание (градом) 5) рубка (на части); яй ~ рубка [мороженого] мяса

паздöтлыны (многокр. от паздöтны) 1) [иногда] дробить, раздроблять; крошить, измельчать; ~ сахар комоккез колоть сахар на куски; ~ ореххез иногда измельчать орехи 2) [время от времени] разрубать что-л. ~ кус öккез вылö иногда рубить на куски

паздöтны (понуд. от паздыны) 1) дробить, раздробить; крошить, измельчать, измельчить; ~ из дробить камень; ~ кын идзас измельчать мёрзлую солому 2) разрубать, разрубить

паздöтöм (прич. от паздöтны) 1) дроблёный, раздробленный; искрошенный, измельчённый 2) разрубленный (на части)

паздöтыштны (уменьш. от паздöтны) 1) [слегка, чуть-чуть] дробить, раздроблять; крошить, измельчать 2) [немного] разрубать, рубить (на мелкие части)

паздывлыны (многокр. от паздыны) 1) [иногда] ломать, бить, разрушать 2) разбивать, наносить поражение, сокрушать; ~ неприятель öс сокрушать неприятеля 3) [часто, иногда] портить, разбивать (напр. дорогу, лёд и т. п.) 4) [иногда] вырубать (лес)

паздыны 1) ломать, сломать, бить, разбить, разрушить; ~ посуда бить посуду; ~ гор разрушить печь; ~ öшын вышибить окно; ~ замок взломать замок 2) разбить, нанести поражение, сокрушить; враг öс ~ сокрушить (разбить) врага 3) побить, повредить; сюэс ö шерöн паздiс яровые побило градом 4) испортить, разбить, разъездить (дорогу); туйс ö тракторöн паздiсö дорогу разъездили (разбили) трактором 5) вырубать, рубить (лес) 6) разрубать; ~-масьтыны яй разрубать мясо. ~-уджавны работать споро, с огоньком

паздыштны (мгнов. от паздыны) 1) [с размаху, быстро] разбить, перебить, разрушить, выбить; ~ öшын рама [мигом] вышибить оконную раму 2) [молниеносно] разбить, сокрушить (напр. врага) 3) [быстро) разрубить

паздыштны (уменьш. от паздыны) 1) [нечаянно] сломать, разбить что-л. выбить, вышибить что-л. ~ ваза [нечаянно] разбить вазу 2) [слегка] побить (градом); шерыс шогдiс ö паздыштöм град слегка побил пшеницу 3) [слегка, чуть-чуть] испортить, разбить, разъездить (дорогу); туйс ö тулыснас машинаэс паздыштiсö весной машины [немного] разбили дорогу 4) [немного] рубить что-л. (на мелкие части)

пазитлыны плотн. (многокр. от пазитны) [иногда] выбирать паз, пазить спец.; ~ косяккез пазить иногда косяки □ иньв. пазитвыны

пазитны плотн. выбирать паз, пазить спец.; кер ~ пазить бревно

пазитöм прич. от пазитны; ~ кер бревно с выбранным пазом

пазитöм плотн. (и. д. от пазитны) выбор паза

пазитыштны плотн. (уменьш. от пазитны) [немного, чуть-чуть] выбирать паз, пазить спец.; ~ тёс слегка пазить тёс

пазйисьлыны многокр. от пазйисьны

пазйисьны (возвр. от пазйыны I) биться, разбиться вдребезги; ломаться; чайникыс пазйисис только чайник разбился вдребезги; ~ уч öтик торрез вылö разломаться на мелкие части

пазйисьöм (прич. от пазйисьны) битый, разбитый, перебитый; ~ зеркало разбитое зеркало; ~ посуда разбитая посуда

пазйисьыштны (уменьш. от пазйисьны) [чуть-чуть] биться, разбиться; ломаться

пазйывлыны (многокр. от пазйыны I) [иногда] бить, разбивать (напр. посуду)

пазйывны 1. (однокр. от пазйыны I) [раз, однажды] разбить, перебить что-л. 2. см. пазйывлыны

пазйыны I бить, разбивать; бек öрпань ~ бить посуду

пазйыны II: ~-керасьны быстро (споро) рубить что-л. ~-мунны идти напролом; ~-уджавны споро работать

пазйыштны (мгнов. от пазйыны I) 1) разбить что-л. с размаху; ~ бек öр разбить вдребезги чашку 2) отрубить что-л. разом; ~ чер öн разом отрубить топором

пазник пазник (род тесла, которым выбирают паз)

пазнитлыны (многокр. от пазнитны) 1) [иногда] бить, разбивать что-л. 2) бросать с размаху что-л. 3) перен. [иногда] ударять обо что-л. □ иньв. пазнитвыны

пазнитны 1) разбить, перебить; ~ бек öр разбить вдребезги чашку 2) бросить, забросить 3) перен. ударить; ~ юр берд ö ударить по голове

пазнитыштны (уменьш. от пазнитны) 1) [слегка, чуть-чуть] побить (напр. посуду) 2) бросить [несильно] что-л. ~ лым комок öн öшынö [несильно] бросить ком снега в окно

пазок (уменьш. от паз I) пазочек; ножничыс ~ын ножницы в пазочке

пазöтicь (прич. от пазöтны) 1. бьющий, дробящий, крошащий, измельчающий 2. тот, кто крошит (измельчает, разбивает); дробильщик; из ~ дробильщик камня

пазöтлыны (многокр. от пазöтны) [иногда] бить (разбивать) вдребезги; дробить, раздроблять; крошить, измельчать

пазöтны бить, разбивать, дробить, раздроблять; крошить, измельчать, измельчить; нянь ~ крошить хлеб; ~ стакан разбить стакан вдребезги

пазöтöм (прич. от паз öтны) битый, разбитый, раздробленный, расщеплённый, накрошенный, измельчённый; ~ сухаррез измельчённые сухари; ~ стекло битое стекло

пазöтчиссьыны см. пазöтчисьны

пазöтчисьны (законч. от пазöтчыны) кончаться, кончиться – о битье (дроблении, крошении, измельчении) чего-л.

пазöтчывлыны (многокр. от пазöтчыны) (иногда] быть занятым, заниматься битьём, дроблением, крошением, измельчением) чего-л.

пазöтчыны (возвр. от пазöтны) быть занятым, заниматься битьём (дроблением, крошением, измельчением) чего-л.

пазöтчыштны уменьш. от пазöтчыны

пазöтыштны (уменьш. от пазöтны) [чуть-чуть] разбить, [немного] раздробить; [слегка] раскрошить, измельчить; ~ чорыт нянь немного раскрошить чёрствый хлеб

пазöтыштны (законч. от пазöтны) 1) [до конца] раздробить 2) [до конца] раскрошить 3) [всё] разбить

паитчывлыны (многокр. от паитчыны) 1) 1иногда, время от времени] принимать участие в дележе чего-л. 2) просить чего-л. у кого-л. (сверх своей доли) □ иньв. паиччыввыны; сев. паиччыллыны

паитчыны 1) принимать (принять) участие в дележе чего-л. 2) просить, попросить чего-л. у кого-л. (сверх своей доли)

паитчыштны (уменьш. от паитчыны) 1) принять [небольшое] участие в дележе чего-либо 2) попросить чего-л. у кого-л. (сверх своей доли)

пайла: ~ додь сани с плетёным кузовом; ~ кодь с большим животом; ~ в öв жерёбая лошадь □ иньв. пайва

паймöм (прич. от паймыны) 1) пришедший в замешательство, растерявшийся; ~ челядь сулалic ö туй бокын растерявшиеся дети стояли у обочины дороги 2) замешкавшийся 3) очнувшийся

паймывлыны (многокр. от паймыны) 1) [иногда] приходить (прийти) в замешательство, теряться 2) замешкаться [на время] 3) [иногда] приходить в себя □ иньв. паймыввыны; сев. паймыллыны

паймывны 1. (однокр. от паймыны) 1) [на миг] прийти в замешательство, растеряться 2) [чуть-чуть] замешкаться 3) [на миг] прийти в себя, очнуться 2. см. паймывлыны. сев. паймыллыны

паймыны 1) прийти в замешательство, растеряться 2) замешкаться 3) прийти в себя, очнуться

паймыштны (мгнов. от паймыны) 1) [на миг] растеряться; ~ повзь öмсянь [на миг] растеряться от испуга 2) [на миг] замешкаться 3) [быстро, мигом] прийти в себя, очнуться; паймыштiс ёрк öтöмсянь от стука он моментально очнулся

паймыштны (уменьш. от паймыны) 1) [немного, слегка] растеряться 2) [немного, чуть-чуть] замешкаться 3) [немного] прийти в себя, очнуться

пайшитчыны 1) войти в пай с кем-л. (с выгодой) 2) попросить что-л. дефицитное (или сладкое); ~ ма дор ö попросить мёду у кого-л.

пайшитчыштны (уменьш. от пайшитчыны) 1) войти в [небольшой] пай с кем-л. (с выгодой) 2) попросить [немного] чего-л. дефицитного (или сладкого)

пак пах; ~ дойм ö боль в паху; ~ын петк öтö колики в паху. ~ вевд öрöдз сёйны наесться до отвала (о жвачных животных)

пакля пакля; ~öн тупкасьны законопатить паклей. ~ юр непричёсанный, неряха (букв. голова-пакля)

пакля 1. левша 2. 1) однорукий, безрукий 2) с парализованной рукой; öт киыс сылöн ~ одна рука у него парализована

паклясявны I стать одноруким (безруким) □ сев. паклясялны

паклясявны II 1) спутаться, сваляться, сбиться (о волосах, шерсти); юрсиыс чисто паклясял öм все волосы [у него] свалялись 2) превратиться в паклю (о льне); лёныс дыр куйлас да паклясял ö если лён долго пролежит, то [он] превращается в паклю □ сев. паклясялны

паклясялöм I (прич. от паклясявны I) ставший одноруким, безруким

паклясялöм II (прич. от паклясявны II) 1) спутавшийся, свалявшийся, сбившийся (о волосах, шерсти) 2) превратившийся в паклю (о льне) □ иньв. пакляся öм, паклясявöм

паклясялыштны (уменьш. от паклясявны II) 1) [слегка, чуть-чуть] путаться, сваляться, сбиться (о волосах, шерсти) 2) [слегка] превратиться в паклю (о льне) □ иньв. паклясяышны, паклясявышны

пакмиссьыны (законч. от пакмыны) 1) кончиться – об испарении (выпаривании, выкипании); шыдысл öн пакмиссьöм все щи выкипели 2) очень сильно похудеть; сыл öн пакмиссьöм, тыдал ö он не жилец на земле (букв. кажется, он похудел до предела)

пакмöм (прич. от пакмыны) 1) испарившийся, выпарившийся, выкипевший 2) перен. похудевший, усохший

пакмöм и. д. от пакмыны

пакмöмовöй выкипевший, испарившийся, выпревший; ~ шыд выкипевший суп; ~ каша выпревшая каша □ иньв. пакм öмоöй, пакм öмоой

пакмöтлыны (многокр. от пакмöтны) [иногда] испарить, выпарить; переварить; кашас ö тöн пакмöтлi кашу я вчера переварил □ иньв. пакм öтвыны

пакмöтны (понуд. от пакмыны) испарить, выпарить; переварить; ~ ва испарить воду; ~ ви вытопить (букв. выпарить) масло

пакмöтсьыны возвр. от пакмöтны 1) испариться, выпариться; перевариться 2) заниматься (быть занятым) выпариванием

пакмöтыштны (уменьш. от пакмöтны) [слегка] испарить, выпарить, переварить

пакмывлыны (многокр. от пакмыны) 1) [иногда] испаряться, выпариваться; перевариваться; горас сёяныс пакмывлö в печи пища [иногда] выпаривается; 2) перен. [иногда, на время] похудеть, исхудать; пакмывліс туша вылас т öвнас зимой [он] немного похудел

пакмывны 1. однокр. от пакмыны; 2. см. пакмывлыны

пакмыны 1) испаряться, выкипать, выпариваться; шыдыс горас пакм öм суп в печи выкипел; ваыс джын öдзис пакмис вода наполовину испарилась (выкипела) 2) перен. худеть, сохнуть; сыл öн джын тушаые ни пакмöм он сильно похудел. горш пакм ö испытывать жажду, сильно хотеть пить; кыдз горш пакм ö, охота адззисьлыны очень хочется увидеться

пакмыштны (уменьш. от пакмыны) 1) [чуть-чуть] испариться, выпариться, выкипеть 2) перен. [немного] похудеть, исхудать

пакрасьны сев. наклоняться, нагибаться

пакрасьöм (прич. от пакрасьны) зазубрившийся, притупившийся; ~ коса зазубрившаяся коса

пакрасьыштны уменьш. от пакрасьны

пактавны пахнуть; ви пактал ö масло пахнет □ сев. пакталны

пакыльтны разг. 1) идти (ходить), покачивая бёдрами 2) идти (ходить) наклонившись

палак разг. льдина; йы палак небольшая льдина □ иньв. паак, павак

палачок (уменьш. от палак) льдинка □ иньв. паачок, павачок

палёж 1) гарь, палёж, паленина обл. (выжженное место в лесу) 2) пожарище 3) костёр из кострики; ~ сотны жечь костёр из кострики

палин гарь, паль, паленина обл.; рудз öгсö кöдзисö ~ö рожь посеяли на гари

палич, палича 1) палица 2) спица (в колесе); телега ~чез спицы [колеса] телеги

палысьнитны однокр. 1) плеснуть, выплеснуть; ~ помой стола ö выплеснуть помои в сугроб 2) перен. ударить [наотмашь]; ~ чужöм кузя ударить в лицо 3) выстрелить (из ружья); ~-лыйны к öчöс пристрелить зайца □ иньв. паысьнитны, павысьннтны

палысьнитчыны (возвр. от палысьнитны) плеснуться, выплеснуться; ваыс ведрасим палысьнитчис джоджас вода из [моего] ведра выплеснулась на пол □ иньв. павысьниччыны, паысьниччыны

паль I: – ур белка-летяга

паль II: ~-~ киськасьны поливать что-л., расплёскивая

пальгыны: ~-баитны болтать (о том, о сём); ~-киськавны лить воду, расплёскивая; ~-мытитны мучиться поносом

пальк: ~-~ кисьтны выплёскивать; поливать, расплёскивая

палькйыны выплёскивать (воду); ~-киськавны поливать выплёскивая

пальмöтны (понуд. от пальмыны) разбудить раньше времени

пальмыны проснуться; он вылicь ~ проснуться; он пальмис сон прошёл

пальмыштны (уменьш. от пальмыны) [сразу] проснуться (с испугу)

пальник пальник обл.; залежь, пустошь; ~ й öр залежное поле

пальöтicь (прич. от пальöтны) 1. 1) приводящий в сознание 2) будящий 2. 1) тот, кто приводит в сознание 2) тот, кто будит

пальöтлыны (многокр. от пальöтны) 1) [иногда] приводить в сознание 2) [иногда] будить □ иньв. паль öтвыны

пальöтлыштны (уменьш. от пальöтлыны) 1) [иногда, слегка, ненадолго] приводить в сознание 2) [иногда, ненадолго] будить □ иньв. паль öтвышны

пальöтны 1) привести в сознание 2) разбудить, разогнать сон; он ~ разогнать сон

пальöтыштны (уменьш. от пальöтны) 1) [ненадолго] привести в сознание 2) [ненадолго] разбудить, разогнать сон

пальскнитны (однокр. от пальскыны) выплеснуть (напр. воду); ~-сь öвзьыны сплюнуть, выплюнуть

пальскöтны выплёскивать, поливать плеская

пальскöтчись (прич. от пальскöтчыны) 1. 1) выплёскивающий 2) плескающийся; ваын ~ челядь плескающиеся в воде дети 2. тот, кто занят выплёскиванием (разбрызгиванием)

пальскöтчöм (и. д. от пальскöтчыны) плескание, выплёскивание; ваын ~ плескание в воде

пальскöтчыны (возвр. от пальскöтны) заниматься (быть занятым) выплёскиванием (разбрызгиванием); пальск öтчöмöн купаитчыны купаться, разбрызгивая воду

пальскöтчыштны (уменьш. от пальскöтчыны) [немного, чуть-чуть] заниматься выплёскиванием (разбрызгиванием)

пальскöтыштны (уменьш. от пальскöтны) [немного, чуть-чуть] выплёскивать, поливать, плеская

пальскыны: ~-киськавны поливать плеская (с высоты); поливать торопясь; ~-киськавны капуста росада поливать торопясь рассаду капусты

пальскыштны (уменьш. от пальскыны) [чуть-чуть] выплеснуть, пролить

палявны очнуться, проснуться; он палялiс сон прошёл □ сев. палялны

палялöм (прич. от палявны) проснувшийся; ~ кага проснувшийся ребёнок □ иньв. паляв öм, паля öм

палялыштны (уменьш. от палявны) [чуть-чуть] очнуться, проснуться □ иньв. палявышны, паляышны

паляссьыны (законч. от палявны) [совсем] выспаться, проснуться, очнуться ото сна

палясьны выспаться, проснуться; оныс палясис, тыдал ö видимо, он проснулся

пам фольк. жрец. в öр ~ леший

паметь диал. см. память

паметя с [хорошей] памятью; памятливый разг.; бур ~ вöлі у него была хорошая память

пан см. пам

панакида уст. панихида

панан 1) основа (ткани); ~ л öсьöтны наладить основу (ткани) 2) пряжа для основы (ткани); ~ краситны выкрасить пряжу для основы (ткани)

панановöй нитки (ткани) □ иньв. пананоой, панано öй

панера разг. см. фанера

панераовöй из фанеры, фанерный; ~ ящик ящик из фанеры □ иньв. панераоой, панераоой

панiсь (прич. от панны) 1. наматывающий основу (ткани) 2. сновальщик

панлавны 1) обгонять, перегонять; опережать; пода ~ обгонять стадо 2) отговаривать, отсоветовать; ~ мун öмись отговаривать от поездки 3) предупреждать, предостерегать 4) ограничивать, стеснять в чём-л. ю öмись ~ ограничивать в питье; ~ сёй öмись стеснять в еде, попрекать куском разг. 5) перебивать кого-л., прерывать (чью-л. речь); баитісь öс ~ [иногда] перебивать оратора □ иньв. панвавны; сев. панлалны

панлалicь (прич. от панлавны) 1. 1) обгоняющий, перегоняющий кого-л. (с целью возврата) 2) отговаривающий 3) предупреждающий, предостерегающий 4) ограничивающий, стесняющий 5) перебивающий, прерывающий 2. 1) тот, кто обгоняет (перегоняет) кого-л. (с целью возврата) 2) тот, кто отговаривает кого-л. 3) тот, кто предупреждает (предостерегает) кого-л. 4) тот, кто ограничивает (стесняет) кого-л. в чём-л. 5) тот, кто перебивает, прерывает кого-л. □ иньв. панваись, панвавись

панлалöм (и. д. от панлавны) 1) обгон, перегон 2) отговаривание 3) предупреждение, предостережение 4) ограничение 5) прерывание чего-л. □ иньв. панвав öм, панва öм

панлалыштны (уменьш. от панлавны) 1) [немного] обгонять, перегонять, опережать кого-л. (с целью возврата) 2) [немного, слегка] отговаривать кого-л., отсоветовать 3) (слегка, чуть-чуть] предупреждать, предостерегать от чего-л. 4) [немного] ограничивать, стеснять в чём-л. 5) [слегка] перебивать кого-л., прерывать (чью-л. речь) □ иньв. панваышны, панвавышны

панласись (прич. от панласьны) 1. 1) обгоняющий, перегоняющий, опережающий кого-л. 2) отговаривающий от чего-л. 3) предупреждающий, предостерегающий от чего-л. 4) ограничивающий, стесняющий кого-либо в чём-л. 5) перебивающий, прерывающий кого-л. 2. 1) тот, кто обгоняет (перегоняет, опережает) кого-л. 2) тот, кто отговаривает от чего-л. 3) тот, кто предупреждает (предостерегает) от чего-л. 4) тот, кто ограничивает (стесняет) кого-л. в чём-л. 5) тот, кто перебивает (прерывает) кого-л. □ иньв. панвасись

панласьлыны (многокр. от панласьны) 1) [иногда] обгонять, перегонять, опережать кого-л. 2) [иногда] отговаривать от чего-л. 3) [иногда] предупреждать, предостерегать от чего-л. 4) [иногда] ограничивать (стеснять) кого-л. в чём-л. 5) [иногда] перебивать, прерывать кого-л. □ иньв. панвасьвыны

панласьны 1) обгонять, перегонять, опережать кого-л. 2) отговаривать; дыр мамыс панласис, но зоныс эз кывзы долго мать отговаривала, но сын не послушался 3) предупреждать, предостерегать 4) ограничивать, стеснять в чём-л. 5) перебивать, прерывать □ иньв. панвасьны

панласьöм и. д. от панласьны □ иньв. панвасьöм

панласьыштны (уменьш. от панласьны) 1) [немного] обгонять, перегонять, опережать кого-л. 2) [немного, чуть-чуть] отговаривать кого-л. 3) [слегка, чуть-чуть] предупреждать, предостерегать 4) [немного, чуть-чуть] ограничивать, стеснять кого-л. в чём-л. 5) [немного] перебивать, прерывать кого-л. □ иньв. панвасьышны

панлыны (многокр. от панны) 1) ткац. [иногда] сновать; пестр öдь ~ [иногда] сновать [основу] пестряди 2) [иногда] закладывать основу (чего-л.) 3) [иногда] готовить основу (для плетения); вонь ~ [иногда] готовить основу для опояски □ иньв. панвыны

панлыштны (уменьш. от панлыны) 1) ткац. [немного, быстро] посновать 2) [немного, быстро] начинать закладывать основу (напр. крыши) 3) [немного, быстро] начинать готовить основу (для плетения); панлышт öм кушаксö да абу ештöн кыйны [быстро] подготовила [она] основу [для плетения] кушака, но не успела выткать □ иньв. панвышны

панны 1) ткац. сновать основу (ткани); д öра ~ сновать основу холста; ш öрттöм дöра ~ погов. сновать холст без пряжи (т. е. делать бесполезную работу) 2) заложить основу (чего-л.); крыша ~ заложить основу крыши, обрешетить крышу 3) подготовить основу (для плетения); нинк öм ~ переплести основу для лаптей (из лыка); ~ покром подготовить основу для плетения пояса. ~ öтмöдöрö ходить туда-сюда, сновать; аслыс пан ö а) заговаривается, не в своём уме; б) бредит; мый и пан ö – нем он вежöрт непонятно, что он говорит

панöв отруби; з öр ~ овсяные отруби; рудз öг ~ ржаные отруби; ~ соровтны намешать отрубей; юрас öтік ~ погов. в голове его одни отруби (т. е. голова не соображает) □ сев. пан öл

панöвтicь (прич. от панöвтны) 1. 1) возвращающий кого-что-л. мöс ~ возвращающий коров 2) отговаривающий от чего-л. 3) предупреждающий, предостерегающий кого-либо от чего-л. 4) ограничивающий в чём-л., сёй öмись ~ ограничивающий в еде 5) перебивающий, прерывающий; баит öмись ~ прерывающий чью-л. речь (чей-л. разговор) 2. 1) тот, кто возвращает кого-л. 2) тот, кто отговаривает от чего-л. 3) тот, кто предупреждает (предостерегает) кого-л. от чего-л. 4) тот, кто ограничивает в чём-л. 5) тот, кто перебивает (прерывает) кого-л. □ сев. пан öл

панöвтлыны (многокр. от панöвтны) 1) [иногда] возвращать (поворачивать) назад кого-л. 2) [иногда] отговаривать кого-л. от чего-л. 3) [иногда] предупреждать, предостерегать от чего-л. 4) [иногда] ограничивать в чём-л. 5) [иногда] перебивать, прерывать (напр. чью-л. речь); ~ сьыл öмись [иногда] прерывать пение □ иньв. пан öвтвыны; сев. панöлтлыны

панöвтны 1) вернуть, повернуть назад кого-л. ~ м öссэз гортланьö повернуть коров к дому 2) отговорить кого-л., отсоветовать кому-л., что-л. ~ ropтісь мунöмись отговорить от ухода из дома 3) предупредить, предостеречь от чего-л. ~ уна баит öмись предостеречь от лишней болтовни 4) ограничить в чём-л. ~ уна деньга видз öмись ограничить денежные расходы 5) перебить, прервать (напр. чью-л. речь); ~ басни прервать чей-л. разговор □ сев. пан öлтны

панöвтöм (и. д. от панöвтны) 1) возвращение кого-чего-л. 2) убеждение, уговаривание 3) предупреждение; ум öль поступокись ~ предупреждение плохого поступка 4) ограничение кого-л. в чём-л. юанісь~ ограничение в напитках □ сев. пан öлтöм

панöвтсьывлыны (многокр. от панöвтсьыны 1) [иногда] отказываться от чего-л. ~ немла отказываться не следует 2) [иногда] возвращаться назад; пан öвтсьывлін – туйыт оз лöсяв примета [если] ты возвращался назад – пути не будет □ иньв. пан öвтсьыввыны; сев. пан öлтсьыллыны

панöвтсьывны 1. (однокр. от пан öвтсьыны) 1) [один раз] вернуться (возвратиться) назад 2) [один раз] отказаться от чего-л. невестаыс пан öвтсьылöм жöник сайö мунöмись невеста [на время, временно] отказалась от замужества 2. см. пан öвтсьывлыны

панöвтсьыны (возвр. от панöвтны) 1) вернуться (возвратиться) назад; б öрлань (б öр) ~ снова вернуться назад 2) отказаться от чего-л. ~ мун öмись отказаться от поездки □ сев. пан öлтсьыны

панöвтсьыштны (уменьш. от панöвтсьыны) 1) [ненадолго] вернуться (возвратиться) назад 2) [ненадолго] отказаться от чего-л. □ сев. пан öлтсьышны

панöвтчывлыны (многокр. от панöвтчыны) 1) [иногда] возвращаться назад 2) [иногда, на какое-то время] отказываться от чего-л. ~ ытшкисянiсь зэррезсянь из-за дождей [иногда] прекращать косьбу □ иньв. пан öвччыввыны; сев. пан öлччылыны

панöвтчывны 1. (однокр. от пан öвтчыны) 1) [один раз] вернуться (возвратиться) назад 2) [один раз] отказаться от чего-л. 2. см. пан öвтчывлыны □ сев. панöлччылны

панöвтчыны (возвр. от панöвтны) 1) вернуться (возвратиться) назад; ~ туй вылicянь вернуться назад с дороги 2) отказываться, отказаться от чего-л. ~ уджись отказаться от работы; ~ город ö мунöмись отказаться от поездки в город □ сев. пан öлччыны

панöвтчыштлыны (многокр. от пан öвтчыштны); м öдiс тыдалö ~, но б öр керсис [он] хотел было отказаться, но передумал □ иньв. панöвччышвыны; сев. пан öлччышлыны

панöвтчыштны (уменьш. от панöвтчыны) 1) [ненадолго] вернуться (возвратиться) назад 2) [ненадолго] отказаться от чего-л. мамыс перво пан öвтчыштіс босьтöмсис, но сыбöрын босьтіс нылыслö виль платтёсö мать сначала отказалась было от покупки, но потом [всё же] купила [своей] дочери новое платье □ сев. пан öлччышны

панöвтыштны (уменьш. от панöвтны) 1) [ненадолго] вернуть (повернуть) назад кого-либо 2) [попробовать] отговорить, отсоветовать 3) [попробовать] предупредить (предостеречь) от чего-л. 4) [немного] ограничить в чём-л. 5) [ненадолго] перебить, прервать (напр. чью-л. речь) □ сев. пан öлтышны

панöм (прич. от панны) 1) сновальный; ~ ш öрт сновка (пряжа, прошедшая через сновалку) 2) заложенный – об основе (чего-либо); ~ крыша основа, заложенная под крышу 3) плетёный, подготовленный – об основе (чего-л.); ~ нинк öм плетёная основа лаптя; ~ покром подготовленная основа для пояса

панöм (и. д. от панны) 1) ткац. снование; д öра ~ снование холста 2) закладка (подготовка) основы (чего-л.)

пансись ткац. (прич. от пансьыны) 1. снующий (на сновалке) 2. сновальщик, сновальщица

пансьöм (и. д. от пансьыны) ткац. снование; д öра ~ коста во время снования холста (на сновалке)

пансьывлыны (многокр. от пансьыны) ткац. [иногда] сновать, заниматься снованием; пансьывл öны тулысöн снованием занимаются [обычно] весной □ иньв. пансьыввыны; сев. пансьыллыны

пансьыны (возвр. от панны) ткац. сновать, заниматься снованием; мунны ~ отправиться (идти) сновать; соравны сер пансик ö перепутать узор во время снования

пансьыштны ткац. 1. (уменьш. от пансьыны) [немного] посновать; рытнас позь ö ~ вечером можно [немного] посновать 2. (законч. от пансьыны) кончиться – о сновании; миян пансьыштiс ни мы уже закончили снование

пансян (и. д. от пансьыны) ткац. 1) снование; краситны ш öрт ~ понда красить нитки для снования 2) сновалка (место) 3) предназначенный для снования (напр. пряжа); ~ ну öтны отнести пряжу для снования (к сновалке)

пансянін сновалка (место)

пантавлыны (многокр. от пантавны) 1) [иногда] встречать, видеть кого-что-л. ~ г öссезöс [иногда] встречать гостей; ~ ёрт öс [иногда] видеть (встречать) друга 2) [иногда] отговаривать от чего-л. ~ машина босьт öмись отговаривать от покупки машины 3) [иногда] обгонять кого-л. □ иньв. пантаввыны; сев. панталлыны

пантавны 1) встречать, встретить, видеть, увидеть кого-что-л. ~ т öдсаöс увидеть знакомого; тулыс ~ встречать весну 2) отговаривать, отговорить от чего-л. ~ мун öмись отговорить от поездки 3) обгонять, обогнать кого-л.

панталicь (прич. от пантавны) 1) встречающий; г öссезöс ~ встречающий гостей 2) отговаривающий 3) мешающий в чём-л. уджын ~ мешающий в работе □ иньв. пантаись, пантавись

панталöм (и. д. от пантавны) 1) встреча; бура ~ хорошая встреча 2) отговаривание (от чего-л.) □ иньв. панта öм, пантав öм

пантасись (прич. от пантасьны) 1. 1) встречающийся, встречный 2) перен. любящий ссориться (ругаться) с кем-л. немись ~ любящий ссориться из-за пустяков 2. встречный; т öнся ~ вчерашний встречный

пантасьлыны (многокр. от пантасьны) 1) [иногда] встречаться, повстречаться; видеться; ~ горіссезк öт видеться с родными; ~ рыттэз öн встречаться вечерами 2) перен. [иногда] ссориться, ругаться; пантасьл öны öтамöдныскöт они иногда ссорятся между собой □ иньв. пантасьвыны

пантасьлыштны (уменьш. от пантасьлыны) 1) [ненадолго, иногда] встречаться, видеться 2) перен. [слегка, иногда] поссориться, поругаться с кем-л. □ иньв. пантасьвышны

пантасьны 1) встретиться, повстречаться с кем-чем-л. ~ ёртк öт встретиться с товарищем; горек öт ~ повстречаться с горем 2) поссориться, поругаться с кем-л.

пантасьöм (и. д. от пантасьны) 1) встреча; свидание; локны ~ понда прийти на свидание; видзчисьт öм ~ неожиданная встреча 2) несогласие; ссора; гозъя коласын ~ ссора между супругами

пантасьыштны (уменьш. от пантасьны); рыт öн ~ [ненадолго] встретиться вечерком

паныт 1. навстречу кому-чему-л. против, напротив кого-чего-л. ~ шедны встретиться, попасться навстречу кому-л. ~ сувтны встать напротив; олісö миянкöт ~ [они] жили напротив нас; мек öт ~ пукалöны сидят против (напротив) меня; т öв ~ мунны идти против ветра; ва ~ кывтны плыть против течения; г öн ~ малавны противоречить кому-либо, делать (говорить) наперекор (букв. гладить против шерсти); ~ мунны а) идти навстречу; б) противиться, сопротивляться, противоречить, возражать; в) быть (стоять) в оппозиции; ~ мун öм а) сопротивление, противоречие, возражение; б) оппозиция; ~ муніссез оппозиционеры, оппозиция 2. 1) подъём; кер öс ~ кайны подниматься в гору, совершать подъём 2) канун; Виль год ~ö в канун Нового года; праздник ~ö в канун праздника 3. 1) встречный; ~ т öв встречный ветер 2) противный, выражающий несогласие; сыл ö кыв оз позь ~ висьтавны ему слова поперёк не скажешь 3) находящийся напротив; ~ керкуись из дома, находящегося напротив

панытавны см. пантавны

панытасьны см. пантасьны

паныштны (однокр. от панны) ткац. [быстро] посновать основу (холста)

паныштны ткац. 1. (уменьш. от панны) [немного] посновать основу (холста) 2. (законч. от панны) закончить сновку; рытнас кол ö ~ пестрöдьсö вечером нужно закончить снование [основы] пестряди

пань 1) ложка; сёян ~ столовая ложка; кöртовой ~ металлическая ложка; пуов öй ~ деревянная ложка; ~ тыр пуктыны положить полную ложку чего-л. ~ понісь вердны кормить с ложки; ~öн юктавны поить с ложки; ~ етш с ложку; ~ керись ложечник, ложкарь 2) диал. лопатка, лопаточка; ма ~ лопаточка для мёда. ~ ва абу у совсем нет воды

паньöтлыны (многокр. от паньöтны) [иногда] кормить с ложки □ иньв. пань öтвыны

паньöтны кормить с ложки, заставлять есть с ложки. ма öн паньöтны жалить, ужалить

паньöтыштны (уменьш. от паньöтны) [чуть-чуть] угостить с ложки (о чём-л. жидком); ~ ч öскыт сёянöн [немного] угостить сладким

паньыштлыны (многокр. от паньыштны) [немного] есть, хлебать, похлебать прост. кынымиськ ö ~ несколько раз отхлебнуть

паньыштны 1. (уменьш. от панявны) [чуть-чуть] хлебнуть; панёк öн ~ ма [немного] взять (хлебнуть) мёду ложечкой 2. (законч. от панявны) почерпнуть, зачерпнуть

панявлыны (многокр. от панявны) [иногда] есть, хлебать что-л. □ иньв. паняввыны; сев. паняллыны

панявны есть, хлебать прост.; ~ шыд хлебать щи; быд öс ~ всё выхлебать; ма ~ есть мёд; пым сёян ~ есть горячую пищу. нять ~ погов. выполнять грязную работу (букв. грязь хлебать); уна синва ~ посл. много слёз пролить (букв. много слёз выхлебать); чужöй cіт ~ переделывать (исправлять) чужую работу, расхлёбывать □ сев. панялны

панявсьыны (законч. от панявны) съесть всё, выхлебать; быд öс панявсис всё выхлебано □ сев. панялсьыны

паняліcь (прич. от панявны) 1. едящий ложкой, хлебающий прост. 2. тот, кто ест (хлебает) что-л. й öв ~ любящий молоко; м a ~ сладкоежка (букв. мёд хлебающий) □ иньв. паняись, панявись

панялöм (и. д. от панявны) еда ложкой, хлебанье прост.; шыд ~ хлебанье щей □ иньв. паня öм, паняв öм

панялыштны (уменьш. от панявны) [немного] похлебать; невна ~ кисель немного похлебать киселя □ иньв. паняышны, панявышны

панясись (и. д. от панясьны) 1) тот, кто ест 2) едок; панясиссес семьяас уна в семье много едоков

паняссьыны (законч. от панясьны) выхлебать; шыдыс паняссь öм щи выхлебаны

панясьлыны (многокр. от панясьны) [иногда] есть ложкой, хлебать прост □ иньв. панясьвыны

панясьны (возвр. от панявны) есть ложкой, хлебать прост.; ~ пуов öй паньöн хлебать деревянной ложкой

панясьöм (и. д. от панясьны) еда ложкой; ~ коста во время еды [ложкой]

панясьыштны (уменьш. от. панясьны) [немного] похлебать

панясян (и. д. от панясьны) еда, пища (жидкая); пым ~ горячая пища; бур ~ хорошая пища

паок 1. 1) удобный, хороший (в пользовании); черыс ~ удобный топор 2) лёгкий, быстрый; ч öрсыс ~ веретено лёгкое и быстрое (в употреблении) 3) быстрый, ловкий; киэс ~öсь руки его быстрые (ловкие) 2. удобно, хорошо; ~ уджавны удобно работать

папкись (прич. от папкыны) 1. курящий 2. курильщик

папкöв-керны (длит. от папкыны) [довольно долго] курить, дымить (напр. трубкой)

папкöм (и. д. от папкыны) курение; табак ~ курение табака

папкöтчыны диал. курить взатяжку

папкыны курить взатяжку; дымить (напр. трубкой); ~-куритны а) курить взатяжку; б) дымить

папкыштны (уменьш. от папкыны) [немного, чуть-чуть] покурить, подымить

пар I пар; ~ кай ö пар идёт; ~öн шонтны обогревать паром

пар II с.-х. пар; ~ г öрны пахать (поднимать) пар; ~ö кольны оставлять землю под пар

пара 1. 1) пара; ~ в öлöн уджавны работать на паре лошадей 2) супруг, супруга; ~т öг овны быть одиноким, быть без супруга (супруги); ~т öг колыччыны остаться без мужа (без жены) 2. пароконный; ~ в öла пароконная подвода

параа: сія ~ он женат, она замужем

параöн попарно, парами; ~ сувтны стать парами (попарно); ~-~ ветл öтны ходить парами

паратöм 1) не имеющий пару, без пары (напр. об обуви) 2) одинокий, вдовый; ~ инька вдова

паргыны трещать, тарахтеть (напр. о мотоцикле)

паренича пареная репа (брюква); ~ п öжны парить брюкву (в русской печи)

парёнка см. паренича

паритны I парить безл.; парит ö талун – натьтö, зэрас сегодня парит, наверно, будет дождь; ыббес ö паритö а) с полей поднимается пар; б) окрашиваться в предзакатные краски – о полях

паритны II 1) запрячь парой 2) подобрать пару; нинк öммез ~ подобрать лапти парой (т. е. связать вместе два лаптя) 3) перен. женить, поженить кого-л. томмез öс ~ поженить молодых; еныс öткодьöсь паритö одинаковые сходятся (букв. бог одинаковых сводит в пару, т. е. женит)

паритöм I (и. д. от паритны I) парение (напр. перед дождём)

паритöм II (и. д. от паритны II) 1) соединение в пару, спаривание (птиц, животных) 2) изготовление пары, подбор пары (о предметах) 3) перен. женитьба

паритсьыны I (законч. от паритны I) кончить парить (напр. после дождя)

паритсьыны II (возвр. от паритны II) 1) соединяться (соединиться) в пару, спариться (о птицах, животных) 2) заканчиваться, кончиться – о спаривании (птиц, животных)

паритчöм I (и. д. от паритчыны I) парение (напр. в бане)

паритчöм II (и. д. от паритчыны II) 1) упревание (пищи) 2) соединение в пару, спаривание; кайезл öн ~ спаривание птиц 3) перен. женитьба

паритчыны I (возвр. от паритны I) париться (напр. в бане)

паритчыны II (возвр. от паритны II) 1) париться, преть (о пище) 2) соединяться в пару, спариваться (о птицах, животных); арнас кайез паритч öны осенью птицы спариваются 3) перен. жениться, пожениться, сходиться; нія думайт öны ~ они хотят пожениться; öткодьöсь паритчöны одинаковые сходятся (т. е. женятся)

паритыштны (уменьш. от паритны I) 1) [слегка] париться (напр. в бане) 2) [чуть-чуть] париться, преть (о пище)

паркатша уст. вид сороки

парма сев. 1) густой лес 2) девственный лес; ~ вöр тайга 3) возвышенность, покрытая лесом

парнöй I парный; ~ согласнöй парный согласный грам.

парнöй II душный, парной; талун ~ луныс сегодня душный день

парсавны изобр. - воткнуть, проткнуть (с хрустом); ~-м öртны проткнуть с маху (с хрустом) □ сев. парсалны

парсалöм уст. (прич. от парсавны) проткнутый □ иньв. парса öм, парсав öм

парскыны изобр. - воткнуть, проткнуть (напр. шилом); ~-бытшкыны емöн проткнуть иглой. ~-кыйны ткать быстро (споро); ~-узьны спать крепко (с храпом)

парскыштны (уменьш. от парскыны) [чуть-чуть] проткнуть, воткнуть

партук диал. фартук

партукасьны диал. надеть фартук

парч 1) струп, короста; парша 2) наплыв (напр. на берёзе)

парчча 1) покрытый струпьями (коростою, паршой) 2) с наплывом; с наростом; ~ кыдз берёза с наростом (с наплывом) на коре

парччасявлыны (многокр. от парччасявны) 1) [иногда] покрываться струпьями (коростою, паршой), паршиветь 2) покрываться наплывом (наростом) 3) перен. [иногда] сильно загрязняться, пачкаться 4) перен. [иногда] появляться – о трещинах (напр. на коже ног) □ иньв. парччасяввыны; сев. парччасяллыны

парччасявны 1) покрыться струпьями (коростою, паршой); опаршиветь; юрыс парччасял öм его голова покрыта коростою 2) перен. сильно загрязниться, быть грязным; одзсис запоныс парччасял öм передник [её] сильно загрязнился 3) перен. растрескаться, потрескаться; кок кучикыс зонкаысл öн парччасялöм кожа на ногах у мальчика потрескалась □ сев. парччасялны

парччасялöм (прич. от парччасявны) 1) покрытый струпьями (коростою, паршой) 2) перен. сильно загрязнённый 3) перен. растрескавшийся, потрескавшийся (напр. о коже ног) □ иньв. парччася öм, парччасяв öм

парччасялыштны (уменьш. от парччасявны) 1) [слегка, чуть-чуть] покрыться струпьями (коростою, паршой), [немного] опаршиветь 2) (слегка, чуть-чуть) покрыться наплывом (наростом) 3) перен. [слегка, немного] появиться – о трещинах (напр. на коже ног) □ иньв. парччасяышны, парччасявышны

пас 1) знак, метка, пометка, отметка; ~ пуктыны сделать метку (напр. на холсте); пуэз ö ~сэз керны делать отметины на деревьях (брёвнах); ~ кольны оставить метку 2) клеймо; тамга обл.; балял ö пеляс ~ керны врезать клеймо в овечье ухо 3) пасмо обл.; кыным ~ печкин? сколько пасм [ты] напряла?

паса 1) меченый; помеченный 2) с клеймом, клеймёный 3) с выделением пасм (напр. в мотке)

пасасьны 1) ставить метки (знаки, пометы, отметины) 2) клеймить, ставить клеймо; ~ шом öн сделать отметины углём

пасёвöй из овчины; ~ овчина овчина для шубы

пасйисьны разг. (возвр. от пасйыны) 1) заниматься (быть занятым) проставлением меток 2) сев. отметиться где-л. списокын ~ отметиться в списке

пасйыны разг. 1) метить, пометить, отметить; сделать заметку (отметку, помету); ~ керрез сделать пометы на брёвнах 2) сев. отметить 3) сев. обещать что-л. кому-л.

пасма ткац. пасмо (часть мотка пряжи в 30 ниток); ~эз лыддьыны считать пасмы

пась 1) шуба, полушубок; ~ вурны сшить шубу; дубит öм ~ дублёнка; ~ тулуп тулуп 2) уст. одежда

паськавны 1) расширяться; кырасыс годicь год ö паськалö овраг из года в год расширяется 2) перен. шириться; паськал ö мир понда пессьöм (борьба) ширится борьба за мир 3) распространяться, разноситься; ум öль басниыc чожа паськалö плохая молва быстро распространяется 4) прям., перен. рушиться, разрушаться; й öрыс паськалö изгородь рушится; семьяны c паськалö [их] семья рушится 5) развиваться; увеличиваться, разрастаться; садыс ёна паськалic сад сильно разросся 6) расти, плодиться; капуста юррес казял öмöн паськалöны заметно растут вилки капусты; бур подаы c паськалö чожа ирон. хорошая скотина быстро плодится (о кошках и собаках) 7) расплываться; чернило паськал ö чернила расплываются 8) толстеть, полнеть, располнеть 9) расходиться; разъезжаться; коккез паськал öны йы вылас ноги разъезжаются на льду 10) перен. падать, упасть; паськалан эд! упадёшь ведь! 11) биться, разбиться; бек öрыс паськалic только чашка разбилась вдребезги; ~-усьны упасть и разбиться 12) перен. болеть, чахнуть, обессилеть; ~-шогавны долго болеть, обессилеть от болезни; юр паськал ö голова болит (букв. голова расширяется). повзьöмсянь синнэс паськалicö от страха глаза на лоб полезли (букв. от испуга глаза расширились); ~-узьны дрыхнуть прост.; ~-пукавны долго сидеть; ~-овны ирон. долго жить, пережить свой века сев. паськалны

паськалöм (прич. от паськавны) 1) расширившийся 2) распространившийся 3) разрушенный 4) развившийся, увеличившийся; разросшийся 5) расплодившийся 6) расплывшийся (напр. о чернильном пятне) 7) располневший 8) распавшийся 9) разбившийся; ~ посуда разбившаяся посуда □ иньв. паська öм, паськав öм

паськалöм (и. д. от паськавны) 1) расширение 2) развитие, увеличение 3) распространение 4) разрастание 5) разрушение 6) увеличение 7) распад □ иньв. паська öм, паськав öм

паськалыштны (уменьш. от паськавны) 1) [слегка] расширяться 2) перен. [немного] шириться 3) [слегка, немного] распространиться, разноситься 4) [слегка] разрушаться 5) [чуть-чуть] развиваться, увеличиваться; разрастаться 6) [немного] расти, плодиться 7) [слегка] расплываться 8) [немного, чуть-чуть] толстеть, полнеть, располнеть 9) [слегка] расходиться, разъезжаться 10) перен. [слегка] падать, упасть 11) [чуть-чуть] биться (напр. о посуде) 12) перен. [немного] болеть, [чуть-чуть] чахнуть, обессилеть

паськöм 1) одежда; гож cя ~ летняя одежда; т öвся ~ зимняя одежда; бур ~ а) хорошая одежда; б) праздничная одежда; ~ босьтны купить одежду 2) перен. приданое; ~ нывл ö лöсьöтны готовить приданое для дочери 3) имущество

паськöма 1) одетый 2) богатый; ~ невестаы c богатая невеста

паськöмтöг 1) без одежды, без имущества; сотчöм бöрсянь ~ кольччисö после пожара [они] остались без одежды (без имущества) 2) нагишом

паськöтлыны (многокр. от паськöтны) 1) [иногда] расширять 2) [время от времени] распространять, разносить (напр. слухи) 3) [временами] раскрывать, разворачивать (напр. газету) 4) [иногда] расставлять 5) раскрывать, таращить (глаза); разевать (рот) 6) [иногда] раскидывать (напр. крылья, ноги, руки) 7) перен. [иногда] разбивать, разрушать. öм ~ а) зевать (букв. расширять рот); б) ругаться, кричать на кого-л. □ иньв. паськ öтвыны

паськöтны (мгнов. от паськöтны) разбить вдребезги (что-л. хрупкое); лампа cö только паськöтісö лампу вдребезги разбили

паськöтны 1) расширять, расширить; туй ~ расширять дорогу 2) перен. ширить; кол ö и одзлань ~ мир понда пессьöм нужно и впредь ширить борьбу за мир 3) распространять, разносить, разнести; ум öль юöр ~ разносить недобрые вести 4) раскрыть, развернуть; газета ~ развернуть газету 5) расставлять, расставить; коккез ~ расставить ноги 6) раскрыть; вытаращить; разинуть; синнэз ~ вытаращить глаза; öм паськöтöмöн сулавны стоять, разинув рот 7) раскинуть; киэз ~ раскинуть руки; борддэз ~ раскинуть крылья 8) перен. разбить, разрушить; й öр ~ разрушить изгородь

паськöтöм (прич. от паськöтны) 1) расширенный; ~ туй расширенная дорога 2) распространённый; ~ ю öррез (слуххез) распространённые слухи 3) раскрытый, развёрнутый (напр. о газете) 4) расставленный (напр. о ногах) 5) раскрытый; вытаращенный; разинутый; сулалiс бокас ~ синнэз öн он стоял в стороне с вытаращенными глазами 6) раскинутый (напр. о крыльях) 7) перен. разбитый, разрушенный; ~ гид разрушенный хлев

паськöтöм (и. д. от паськöтны) 1) расширение; постать ~ расширение полосы, захватываемой жнецом; öшын ~ расширение оконного проёма 2) распространение; слуххез ~ распространение слухов 3) раскрытие; ворота ~ раскрытие ворот 4) расстановка (напр. ног) 5) разрушение; керку ~ разрушение дома

паськöтсьыны возвр. от паськöтны

паськöтчыны (возвр. от паськöтны) 1) раскинуться; ль öмпу паськöтчöма керöс дынын черёмуха раскинулась на пригорке 2) раскинуться, разлечься, растянуться; ытшкисиссез паськ öтчöмась зород бокö косарй разлеглись у скирды 3) перен. развернуться, раскрыться (напр. о листьях)

паськöтчыштны уменьш. от паськöтчыны

паськыв 1) бот. борщевик 2) разг. шершавый язык (напр. у коровы) 3) косноязычие

паськыла разг. косноязычный, с шепелявым произношением

паськыт широкий; ~ ыббез широкие поля; ~ туй кузя мунны идти по широкой дороге; ~ ныра с широким носом; ~ öма а) широкогорлый, с широким горлышком (о сосуде); б) перен. болтливый; ~ пельпона широкоплечий, плечистый; ~ чуж öма широколицый. ~ сина бран. лупоглазый; ~ син бран. непослушный (о животном)

паськыта 1) широко; ~ вунд ö комбайн комбайн широко захватывает (букв. жнёт) 2) перен. много, далеко; ~ ветл öтны много ездить

паськыта 1) ширина 2) объём

пасьта 1. ширина; мый ~? какой ширины?; ~ыс ыджыт большая ширина 2. послелог 1) в [ширину]; метра ~ шириной с метр; видзыс вöлі кок пыд öс ~ луг был очень узкий (букв. шириной со ступню); ситечыс метра ~ ситец, шириной с метр 2) по всему, по всей; видз ~ паськ öтчöма подаыс по всему лугу бродит скот; страна ~ паськал ö соцсоревнованнё по всей стране развёртывается соцсоревнование

пасьтавлöм (прич. от пасьтавлыны) поношенный; надёванный разг.; ~ й öрнöс надёванная рубаха □ иньв. пасьтавв öм; сев. пасьталлöм

пасьтавлöмовöй поношенный; надёванный разг □ иньв. пасьтавв öмоöй, пасьтавв öмоöй; сев. пасьталлöмолöй

пасьтавлыны 1. однокр. [на время] надеть что-л. (на себя); ~ к öдзыт коста надевать что-л. [на время] в холодную погоду 2. (многокр. от пасьтавны) [иногда] надевать (что-л. на себя); понда ~ только праздниккез öн буду надевать только по праздникам □ иньв. пасьтаввыны; сев. пасьталлыны

пасьтавлытöм (отриц. прич. от пасьтавлыны) совсем новый; ненадёванный разг.; ~ дубас ненадёванный сарафан □ иньв. пасьтаввыт öм; сев. пасьталлытöм

пасьтавны надевать (на себя); ~ й öрнöс надевать рубашку □ сев. пасьталны

пасьталан (прич. от пасьтавны) предназначенный для ношения □ иньв. пасьтаан, пасьтаван

пасьталöм (прич. от пасьтавны) надетый; ~ й öрнöс надетая рубашка □ иньв. пасьта öм, пасьтав öм

пасьталöмовöй поношенный; надёванный разг.; ~ платье поношенное платье □ иньв. пасьтав öмоöй, пасьтав öмоöй; сев. пасьталлöмоöй

пасьталыштны (уменьш. от пасьтавны); öтöрас кöдзтöтiс, кол ö шонытжыкö ~ на улице похолодало, нужно одеться потеплее □ иньв. пасьтаышны, пасьтавышны

пасьтам послелог шириной с [мою...]; ки пыд öс ~ вирыс вöлi моя ладонь была вся в крови (букв. кровь была во всю мою ладонь)

пасьтаным послелог шириной с [наше...]; видз ~ пода ветл öтö скот ходит по всему [нашему] лугу; карта ~ подаыс скота полный скотный двор

пасьтаныс послелог шириной с [их...]; ыб ~ анькытш быдм ö по всей ширине их поля растёт горох

пасьтаныт послелог шириной с [ваш...]; сёяныс пызан ~ еды [у вас] полный стол (букв. еды во всю ширину вашего стола)

пасьтас послелог шириной с [его...]; джодж ~ йог мусор [разбросан] по всему полу; см. тж. пасьта

пасьтасьлыны 1. (однокр. от пасьтасьны) [на время] одеться; пасьтасьлic ни да б öр чöвтчис он уже оделся, но потом разделся 2. (многокр. от пасьтасьны) [иногда] одеваться; сiя пасьтасьлö кокнита он [обычно] одевается легко

пасьтасьны 1) одеваться, одеться; бура ~ хорошо одеваться; шоныта ~ тепло одеться; пасьтасьт öп мунны идти, не одевшись 2) обеспечить себя одеждой и обувью (самостоятельно, без посторонней помощи)

пасьтасьöм (прич. от пасьтасьны) одевшийся; одетый; бас öка ~ нывка красиво одетая девушка

пасьтасьöм (и. д. от пасьтасьны) одевание

пасьтат послелог шириной с [твой...]

пасьтöг 1) без [тёплой] одежды; ~ петны выйти без тёплой одежды 2) нагишом; не одетым; [одетым] налегке; ~ мунны отправиться одетым налегке

пасьтöм неодетый, нагой. ~ рака пренебр. оборванец (букв. голая ворона); ~ перечеч уст. оборвыш; оборванец (букв. неодетый пересмешник)

пасьтöтлыны 1. (однокр. от пасьт öтны) [на время] одеть кого-л. 2. (многокр. от пасьт öтны) [иногда] одевать кого-л. ~ челядёккез öс одевать [иногда, часто] детей □ иньв. пасьт öтвыны

пасьтöтны одевать, одеть кого-л. бура ~ хорошо одевать; шоныта ~ тепло одеть. юрсянь кок увт öдз ~ одеть с ног до головы

пасьтöтöм (прич. от пасьтöтны) одетый [и обитый]; бура ~ хорошо одет; кокнита ~ легко одет; юрсянь кок увт öдз ~ одет он с головы до ног

пасьтöтöм (и. д. от пасьтöтны) одевание [и обувание]; шогалicь öс ~ одевание больного

пасьтöтсьыны 1. возвр. от пасьт öтны 2. законч. от пасьт öтны кончиться – об одевании

пасьтöтыштны (уменьш. от пасьтöтны) приодеть

пася 1) имеющий шубу 2) одетый в шубу

патера разг. квартира; ~ын овны жить на квартире; ~ö петны переехать на квартиру

патеруйтны квартировать где-л., у кого-л. ~ асланымиссез ордын вартировать у своих близких

патершик разг. квартирант; ~öс видзны иметь (букв. держать) квартиранта

пать капля; ~-пать виявны течь по каплям. ~ пуктыны поставить что-л. не на место; ~ видзны сидеть без дела (сложа руки)

патькыны: ~-виявны капать, течь по каплям. ~-пукавны сидеть без дела (сложа руки)

пач 1) звукоподр. стук; ~ усьны стукнуться (при падении); ~ керны а) стукнуться обо что-л. б) стукнуть чем-л. в) щёлк по лбу 2) в.-луп. печь; ~ вылын куйлыны лежать на печи. ~ кым öс с выпуклым лбом (о человеке)

пачавны изобр. - давать щелчки (за что-л.) □ сев. пачалны

палкисьны (возвр. от пачкыны) упасть (с высоты, с размаху), стукнуться, удариться (падая); ~ кым öсöн стукнуться (удариться) лбом; ~-усьны сильно удариться; ~-жугавны разбиться вдребезги

пачкывлыны (многокр. от пачкыны) [иногда] ударять чем-л., бросать что-л. в кого-что-л.

пачкыны ударить чем-л., бросить что-л. в кого-что-л. ~ спина ö бросить что-л. в спину

пачкыштны (уменьш. от пачкыны) [слегка] ударить чем-л., бросить что-л. в кого-что-л.

пачöс пачеси обл. (вторые вычески льна, конопли после чесания); ~ печкыны прясть пачеси; ~ісь д öра холст из пачеси

пачöса из пачеси, паческовый обл.; ~ д öра холст из пачеси, паческовый холст

пачöсовöй из пачеси, паческовый обл □ иньв. пач öсоöй, пач öсоой

пачöтлыны (многокр. от пачöтны) 1) [иногда] кидать (с дробным стуком); ~ галяэз öн [иногда] кидать камешки (со стуком) 2) [иногда] стрелять □ иньв. пач öтвыны

пачöтны звукоподр. 1) кидать (с дробным стуком); ~ лым комоккез öн кидать снежки в кого, во что-л. 2) стрелять; ~ автоматicь стрелять из автомата; ~-лыйны стрелять ритмично

пачöтыштны (уменьш. от пачöтны) 1) [немного] покидать (с дробным стуком) 2) [немного] пострелять

пашина I уст □ иньв. кусочек извести (отколовшийся от печи вместе с глиной)

пашина II уст □ сев. пашина (кожа из паховой части тела животного)

пашкыра 1) раскидистый; ~ пожум раскидистая сосна 2) взъерошенный, взлохмаченный, лохматый; ~ юра с взлохмаченной головой

пашкыртны взъерошить, взлохматить; ~ г öн взъерошить шерсть

пашкыртчыны (возвр. от пашкыртны) 1) кудрявиться, раскудрявиться, распушиться; кыдзоккес пашкыртч öмась берёзки раскудрявились 2) ерошиться, взъерошиться, взлохматиться; г öныс пашкыртчис шерсть взъерошилась

пашкыртчыштны (уменьш. от пашкыртчыны) 1) [немного, чуть-чуть] раскудрявиться, распушиться 2) [чуть-чуть] ерошиться, взъерошиться, взлохматиться

пашмöм (прич. от пашмыны) взъерошенный, взлохмаченный, лохматый; ~ юрсиа со взлохмаченными волосами; ~ юр а) кудрявый (о человеке); б) растрёпа (о непричёсанном человеке); в) перен. сорванец

пашмöм и. д. от пашмыны

пашмöтлыны (многокр. от пашмöтны) 1) [иногда] распушить (напр. хвост) 2) [иногда, часто] взъерошить, взлохматить (напр. волосы) □ иньв. пашм öтвыны

пашмöтны (понуд. от пашмыны) 1) распушить; ~ б öж распушить хвост 2) взъерошить, взлохматить; ~ юрси взъерошить волосы

пашмöтчыны (возвр. от пашмöтны) 1) распушиться 2) взъерошиться, взлохматиться

пашмöтчыштны (уменьш. от пашмöтны) 1) [слегка] распушиться 2) [немного, чуть-чуть] взъерошиться, взлохматиться

пашмöтыштны (уменьш. от пашмöтны) 1) [слегка] распушить (напр. хвост) 2) [немного, чуть-чуть] взъерошить, взлохматить (напр. волосы)

пашмывлыны (многокр. от пашмыны) 1) [иногда] пушиться, распушиться 2) [иногда] ерошиться, лохматиться □ иньв. пашмыввыны; сев. пашмыллыны

пашмыны 1) пушиться, распушиться; г öныс пашмöм шерсть распушилась 2) взъерошиться, взлохматиться; юрсиыс пашм öма волосы взъерошились

пашмыштны (уменьш. от пашмыны) 1) [немного, слегка] пушиться, распушиться 2) [слегка, чуть-чуть] взъерошиться, взлохматиться

пев большой палец; ~пон кодь с кончик большого пальца (о зёрнах, ягодах, насекомых) □ сев. пел

пеганöй 1) пегий; ~ в öв пегая лошадь 2) перен. с пятнами, с сединой

пеж: ~ видзны желтеть – о плавающем жире

пежгаг 1) [вылупившаяся] личинка (жёлтого цвета) 2) перен. слабенький, худенький (о ребёнке); ~ кодь [очень] слабенький, худенький

пежитлыны (многокр. от пежитны) 1) [иногда] слишком оберегать, нежить (ребёнка) 2) [иногда] нянчить □ иньв. пежитвыны

пежитны 1) слишком оберегать, нежить (ребёнка) 2) нянчить

пежитчыны (возвр. от пежитны) 1) нежиться (напр. в постели) 2) ласкаться, приласкаться к кому-л. 3) нянчиться, лаская (ребёнка)

пежитыштны уменьш. от пежитны

пежьявлыны многокр. от пежьявны

пежьявны 1) плавать, желтеть (на поверхности чего-л. – о жире) 2) переливаться (о чём-л. блестящем), блестеть; шёлк кыдз пежьял ö словно шёлк переливается; шонді вылын ~ переливаться, блестеть на солнце 3) сиять (о солнце) □ сев. пежьялны

пежьялан (прич. от пежьявны) 1) желтеющий (на поверхности чего-л. – о жире); вевд öрас уялö пежьялан гос на поверхности плавает желтеющий жир 2) переливающийся, блестящий, сияющий; ~ шонді юг öррез увтын под сияющими лучами солнца □ иньв. пежьяан, пежьяван

пежьялöм (и. д. от пежьявны) переливание, блистание, сияние (о цветах, тонах); шондi вылын лымл öн ~ сияние снега на солнце □ иньв. пежья öм, пежьяв öм

пежьялыштны уменьш. от пежьявны

пежьялыштны (уменьш. от пежьявны) [слегка, чуть-чуть] поблестеть. пежьяышны, пежьявышны

пезин ловушка, силок (из проволоки для птиц); ~ пуктыны поставить ловушку; ~о шедны попасть в ловушку

пезьдавны многокр. от пезьдыны

пезьдöтлыны (многокр. от пезьдöтны) 1) [иногда] спускать (курок) 2) [иногда] отцеплять (крючок) 3) [иногда] нажимать (на крючок ловушки), захлопывать (ловушку) 4) перен. [иногда] сбрасывать (с кручи) 5) перен. [иногда] уничтожать, убивать □ иньв. пезьд öтвыны

пезьдöтны (понуд. от пезьдыны) 1) спустить (курок) 2) отцепить (крючок); ~ крючок отцепить крючок 3) нажать (на крючок ловушки), захлопнуть (ловушку) 4) перен. сбросить (с кручи) 5) перен. уничтожить, убить кого-что-л.

пезьдöтчыны (возвр. от пезьдöтны) 1) спускаться (о курке) 2) срываться, сорваться (с крючка); чериыс пезьд öтчис вугыр вылicь рыба сорвалась с крючка 3) захлопываться (о ловушке)

пезьдöтыштны уменьш. от пезьдöтны; ~ кер öс дорись [слегка] столкнуть с горки; ~ курок [слегка] нажать на курок

пезьдывны (однокр. от пезьдыны) 1) [один раз] спуститься (о курке) 2) [один раз] сорваться (с крючка), [один раз] захлопнуться (о ловушке); капканыс пезьдылic капкан [один раз] захлопнулся [было] □ сев. пезьдылны

пезьдыны 1) спуститься (о курке) 2) отцепиться (о крючке) 3) захлопнуться (о ловушке) 4) перен. умереть (о человеке); т öвнас пезьдiс [он] умер зимой 5) перен. сдохнуть (о животных)

пелитны 1) с трудом натянуть, напялить прост.; ~ дзескыт к öмкöт напялить тесную обувь 2) втиснуть, протолкнуть (кого-что-л. во что-л.); ~ щель ö втиснуть в щель 3) безл. пучить, вспучить, раздуть; боккез пелит ö живот пучит (букв. пучит бока) 4) нарывать; чуням пелит ö мой палец нарывает. мыйк ö моросын пондiс ~ что-то теснит в груди; синнэз ~ пялить глаза на кого-что-л.

пелитчись (прич. от пелитчыны) 1. втискивающийся, проталкивающийся куда-л. й öзö ~ проталкивающийся через толпу 2) перен. вздорный, недружелюбный 3) перен. неуклюжий; ~ мöс кодь словно неуклюжая корова 2. тот, кто втискивается (проталкивается). семья колас ö ~ разрушающий семью

пелитчöм (прич. от пелитчыны) втиснувшийся, протиснувшийся куда-л.

пелитчöм (и. д. от пелитчыны) втискивание, проталкивание куда-л., во что-л.

пелитчыны (возвр. от пелитны) втискиваться, втиснуться, проталкиваться куда-л. ~-овны жить в невыносимых условиях пелитчыштны уменьш. от пелитчыны

пелыс весло (кормовое); пыж ~ весло лодки. ~т öг вуджöтны мöдöр берегö и бöр обмануть, обвести вокруг пальца □ иньв. пеыс, певыс

пелысавны грести веслом; пыж нырсянь ~ грести веслом с носа лодки □ иньв. пеысавны, сев. пелысалны

пелысь диал. рябина; ~ пу рябина; ~ яг öд ягоды рябины

пель 1) ухо || ушной; ~ пытш анат. внутреннее ухо; пель öт нетшкыны драть за ухо (за уши); ~ö шушкыны шептать в ухо; ~ын дзинг ö в ухе звенит; ~ын шумит ö в ушах шумит; ~ б öр ушная кость; ~ г öч ушная раковина; ~ сiт ушная сера 2) слух; ~ садь быр ö слух ухудшается; ~ шы абу так шумно, что ничего не слышно 3) ушко, ушки (напр. у ведра) 4) уши (у шапки). ~ бок, ~дын висок; ~нас лап-лап оз кер он и ухом не ведёт; öмыс ~öдзис ирон. рот до ушей; ~ йыввез öдз гöрдöтны покраснеть до ушей; öт пеляс пырö, м öдсис – петö в одно ухо входит, в другое выходит; ~ нырыштны долго спать, спать крепким сном; ~ сай ö каттьыны запомнить, запоминать пельб öртны диал. ударить (дать) по уху

пельдicь (прич. от пельдыны) 1. 1) откалывающийся, раскалывающийся, расщепляющийся, сдирающийся 2) перен. разлучающийся 2. 1) то, что откалывается (раскалывается, расщепляется) 2) перен. тот, кто разлучается с кем-чем-л. горт дынiсь ~ тот, кто разлучается с домом

пельдicьны (возвр. от пельдыны) 1) откалываться, раскалываться, расщепляться, сдираться; баныс бура ни пельдicь ö берёста уже хорошо сдирается 2) перен. разлучаться; сь öкыт аймам дынiсь ~ трудно разлучаться с родителями 3) заниматься (быть занятым) откалыванием (раскалыванием, расщеплением, сдиранием) чего-л.

пельдicьыштны (уменьш. от пельдicьны) [слегка, немного] отколоться, расколоться, расщепиться, содраться; гыжыс пельдicьыштiс ноготь [слегка, немного] расщепился [немного] позаниматься (быть занятым) откалыванием (раскалыванием, расщеплением, сдиранием) чего-л.

пельдлыны см. пельдывлыныо иньв. пельдвыны

пельдöтлыны (многокр. от пельдöтны) 1) откалывать, раскалывать, расщеплять, сдирать 2) перен. разлучать □ иньв. пельд öтвыны

пельдöтны (понуд. от пельдыны) 1) отколоть, расколоть, расщепить, содрать; сартас ~ расщепить лучину 2) перен. разлучить кого-л. ~ семьяись разлучить с семьёй

пельдöтчывлыны (многокр. от пельдöтчыны) 1) [иногда] откалываться, раскалываться, расщепляться, сдираться 2) перен. [иногда] разлучаться с кем-л. □ иньв. пельд öччыввыны; сев. пельд öччыллыны

пельдöтчыны (возвр. от пельдöтны) 1) отколоться, расколоться, расщепиться, отодраться; улокыс оз пельд öтчы ветка не отщепляется 2) перен. разлучиться с кем-л. ~ матicь й öз дынісь разлучиться с близкими

пельдöтчыштны (уменьш. от пельдöтчыны) 1) [немного, чуть-чуть] отколоться, расколоться, расщепиться, отодраться 2) перен. [ненадолго] разлучиться с кем-л.

пельдöтыштны (уменьш. от пельдöтны) 1) [немного] отколоть, расколоть, расщепить, содрать 2) перен. [ненадолго] разлучить с кем-л.

пельдывлыны (многокр. от пельдыны) 1) [иногда] откалываться, раскалываться, расщепляться, сдираться 2) перен. [иногда] разлучаться с кем-л. □ иньв. пельдыввыны; сев. пельдыллыны

пельдыны 1) отколоться, расколоться, расщепиться, содраться; медыджыт улыс пельд öм самый большой сук расщепился 2) перен. разлучаться, разлучиться; ~ мам дынiсь разлучиться с матерью

пельдыштны (мгнов. от пельдыны) 1) [быстро, мигом] отколоться, расколоться, расщепиться, содраться 2) перен. [быстро] разлучаться с кем-л.

пельдыштны (уменьш. от пельдыны) 1) [чуть-чуть] отколоться, расколоться, расщепиться, содраться 2) перен. [ненадолго] разлучиться

пелькйыны диал. см. перкйыны

пелькытш серьга; ~шез новйыны носить серьги

пелькытша с серьгами, с серёжками (о женщине, девушке)

пельнянь пельмень; пельняннез керны готовить пельмени; ~ к öрыш сочни для пельменей; ~ керись делающий пельмени. ~ дар шумовка; ~ дар ыжда большая ложка

пельöс угол; пызан ~ угол стола; нёль ~ четыре угла; ~ын пукавны сидеть в углу

пельöса с углами, -угольный; куим ~ трёхугольный; куим ~ чышьян треугольный платок. ~ öм плакса (букв. рот с углами)

пельöсавны 1) нарезать (скроить) углом 2) косить (жать) углом 3) перен. плакать навзрыд, рыдать; öм весь ~ ирон. плакать зря □ сев. пель öсалны

пельöсассьыны (возвр. от пельöсасьны) становиться сборчатым (неровным, рваным), изорваться (истрепаться) по краям

пельöсасьны 1) рваться по краям; чышьяныс пель öсасьö платок рвётся по краям 2) плакать навзрыд, рыдать; öмыс пельöсасьö ни чуть не плачет, готов разрыдаться

пельпон плечо || плечевой; ~öн лэбтыны поднять плечом; ~ ви öдз до плеча; нюз (нюж) ~а с покатыми плечами; ~ коска плечевая кость; паськыт ~а широкоплечий, плечистый

пельсадь слух; ~ öшö слух притупляется; ~ быр ö уши устают (напр. от шума); ~ абу отсутствовать – о слухе, быть глухим

пельтöм 1) глухой (букв. без ушей); ~ старуха ирон. глухая старуха; ~ поп пренебр. глухой (букв. поп без ушей) 2) без ушков (напр. о ведре) 3) без ушей (о шапке)

пельтöмавны 1) быть глухим, плохо слышать 2) временно оглохнуть; дыр ~ долго не слышать □ сев. пельт öмалны

пельтöмсявны терять (потерять) слух, глохнуть, оглохнуть; п öрись увья ~ оглохнуть под старость □ сев. пельт öмсялны

пельшöр разг. фельдшер

пельшöрича разг. 1) фельдшерица 2) акушерка

пельыштicь (прич. от пельыштны) 1. откалывающий, расщепляющий, сдирающий, отдирающий 2. тот, кто откалывает (расщепляет, сдирает)

пельыштны отколоть, отщепить, содрать; ~ чер öн отколоть (отрубить) топором; ~ кучик содрать кожу (кусочек)

пельыштöм (прич. от пельыштны) отколотый, расщепленный, содранный, отодранный; ~ сартас отколотая лучина

пельыштöм и. д. от пельыштны

пельыштсьыны откалываться, расщепляться, сдираться, отдираться; болоньыс оз пельыштсьы плёнка (от мяса) не отдирается

пельыштыштны (уменьш. от пельыштны) 1) [немного] отколоть 2) [чуть-чуть] расщепить, содрать, отодрать

пеля 1) с ушками (напр. о ведре); ~ к öньöс кадка с ушками 2) с ушами (о шапке); ~ шапка шапка с ушами, шапка-ушанка 3) с нормальным слухом, не глухой 4) с хорошим (тонким) слухом; чуткий

пелявлыны (многокр. от пелявны) 1) [иногда] расщеплять, сдирать, отдирать □ иньв. пеляввыны; сев. пеляллыны

пелявны расщеплять, сдирать, отдирать; сартас ~ расщеплять лучину; обойез ~ сдирать обои; нин шуллез ~ отдирать кору от лыка □ сев. п öлялны

пелявсьыны возвр. от пелявны; см. пелясьны 3 □ сев. пелялсьыны

пелялыштны (уменьш. от пелявны) 1) [немного] расщеплять 2) [слегка] сдирать, отдирать

пеляссьыны (законч. от пелясьны) кончиться – о расщеплении (откалывании, отдирании) чего-л. сахар кокольыс оз пеляссьы кусок сахара не раскалывается

пелясьны 1) расщепляться, откалываться, отдираться; гор бокыс пелясь ö печина (печная глина) отваливается [от печки] 2) дать трещину, растрескаться; муыс пелясь öм земля растрескалась 3) заниматься (быть занятым) расщеплением (откалыванием, отдиранием) чего-л.

пелясьöм (прич. от пелясьны) 1) расщеплённый, отколотый 2) потрескавшийся

пемдан прич. от пемдыны; ~ кад сумерки; ~ кад ö бертны возвратиться в сумерки

пемдандор время наступления сумерек, сумерки; ~ кад предсумеречное время; ~ас ни зэрмис дождь начался в сумерки

пемдöм (прич. от пемдыны) 1) потемневший, потускневший, тусклый; ~ зеркало потускневшее зеркало 2) померкший 3) застигнутый ночной тьмой

пемдöм (и. д. от пемдыны) наступление темноты; ~ видзчисьны дожидаться наступления темноты

пемдöтлыны многокр. от пемдöтны □ иньв. пемдöтвыны

пемдöтны (понуд. от пемдыны) 1) затемнить, зашторить (окна) 2) заслонять, заслонить, загораживать (свет) 3) перен. убавить, уменьшить; ~ би убавить свет

пемдöтчыны (возвр. от пемдöтны) задержаться (задерживаться) до темноты, дожидаться темноты; эд пемд öтчö, одзжык берт ö! не задерживайтесь до темноты, возвращайтесь пораньше!

пемдöтчыштны уменьш. от пемдöтчыны; зэрсяняс мийö пемдöтчыштім мы немного задержались из-за дождя

пемдывлыны (многокр. от пемдывны) [часто, иногда] темнеть; вечереть безл.; т öвнас одз пемдывлö зимой [обычно] рано темнеет; зэр кым öррезсянь небоыс пемдывлic от дождевых туч небо потемнело □ иньв. пемдыввыны; сев. пемдыллыны

пемдывны (однокр. от пемдыны) темнеть, стемнеть (ненадолго, напр., во время солнечного затмения) □ сев. пемдылны

пемдыны 1) темнеть, потемнеть, стемнеть безл.; вечереть безл.; гожумнас дыр оз пемды летом долго не вечереет; пемд ö ни уже вечереет; пемдік ö бepтiмö мы вернулись в сумерках; пемдыт öдз петны вöрись выйти из лесу до наступления темноты; шонді пемдiс наступило затмение солнца 2) стать тёмным, тускнеть, потускнеть, чернеть, почернеть; паннес пемдiс ö ложки почернели 3) меркнуть, померкнуть; биыс пемд ö свет меркнет 4) туманиться, затуманиться; синнэз пемдiс ö в глазах потемнело 5) быть застигнутым темнотой

пемдыштны (мгнов. от пемдыны) [быстро, вдруг] потемнеть (немного); син одзын пемдышті c перед глазами вдруг (немного) потемнело

пемдыштны (уменьш. от пемдыны) [чуть-чуть] потемнеть, стемнеть; небоыс пемдыштiс кыдз небо словно [чуть-чуть] потемнело

пемыт 1. тёмный; ~ ой тёмная ночь 2. темно; чожа лоас ~ скоро будет темно 3. тьма, темнота; темь, темень разг.; потёмки, мрак; ~öн, ~ас впотьмах, в потёмках; ~ісь ~ö, ~сянь ~öдз с раннего утра до позднего вечера (букв. с темна до темна)

пемыт- первая часть сложных слов темно-; ~-гöрд тёмно-красный, бордовый; ~-л öз тёмно-синий; ~-веж тёмно-жёлтый; ~-сь öд иссиня-чёрный

пемытін 1) тёмное место; тёмный угол 2) уст. гауптвахта; ~ö пуксьöтны посадить на
гауптвахту

перво сначала, в первую очередь; ~ сёй, сыб öрын – ю погов. сначала ешь, потом пей; ~ уджав, сыб öрын – шоччись погов. сначала поработай, потом отдыхай

первöй 1. первый 2. впервые; ~ись в первый раз, впервые

первуись впервые; ~ адззывны впервые увидеть

переводина диал. переводина (половая балка)

переча диал. с перцем, перченный, перчённый

перечавны диал. перчить, наперчить, поперчить

перйись (прич. от перйыны) 1. 1) вынимающий, вытаскивающий, достающий, извлекающий 2) добывающий 2. 1) тот, кто вынимает (вытаскивает, достаёт, извлекает) 2. тот, кто добывает что-л. добытчик; уголь ~ добытчик угля; нефть перйиссез нефтяники

перйисьны (возвр. от перйыны) 1) заниматься (быть занятым) выниманием, извлечением чего-л. 2) заниматься (быть занятым) добычей чего-л.

перйисьöм (и. д. от перйисьны) добыча, добывание чего-л. сов шахтаын ~ добыча соли в шахте

перйöм (прич. от перйыны) 1) вынутый: ~ жель вынутая заноза; синісь ~ ёг вынутая из глаза соринка 2) сев. добытый; выкопанный; ~ картошка выкопанный картофель

перйöм (и. д. от перйыны) 1) вынимание, извлечение; жель ~ извлечение занозы 2) очистка, чистка; лук ~ чистка лука 3) сев. добыча, добывание 4) уст. зарабатывание; деньга ~ зарабатывание денег

перйывлыны (многокр. от перйыны) 1) [иногда] вынимать, вытаскивать, доставать, извлекать; жель ~ извлекать занозу 2) сев. [иногда] добывать; выкапывать; ~ к öрт руда (иногда] добывать железную руду 3) перен. [иногда] теребить, тормошить кого-л. □ иньв. перйыввыны; сев. перйыллыны

перйывны то же, что перйывлыны □ сев. перйылны

перйыны 1) вынимать, вынуть; достать; извлечь; жель ~ вынуть занозу 2) перен. снимать, сдирать; теребить; г öн ~ теребить перо (пух) 3) сев. добывать; копать; уголь ~ добывать уголь 4) зарабатывать, заработать; нянь~ заработать [на] хлеб 5) перен. тереть, натирать; синнэт ö эн перйы! не три глаза!

перйыштны 1. уменьш. от перйыны; ~ турун взять немного сена 2. законч. от перйыны; ~ кокись жель извлечь[полностью] занозу из ноги

перкйисьны (вовзр. от перкйыны) 1) шелушиться; отдираться; кораыс оз перкйиссьы кора не отдирается 2) заниматься (быть занятым) добыванием (добычей) чего-л.

перкйисьыштны (уменьш. от перкйисьны) 1) [немного] шелушиться; отдираться 2) [немного] заниматься добыванием (добычей) чего-л.

перкйöм (прич. от перкйыны) 1) отколотый; отщипнутый; ~ нянь тор отщипнутый кусок хлеба 2) шелушёный, лущёный; ~ анькытш лущёный горох 3) отколупленный; ~ краска отколупленная краска

перкйöм (и. д. от перкйыны) 1) откалывание; отщипывание; сартас ~ откалывание лучины 2) колупание; орех ~ колупание ореха 3) шелушение, лущение; голи ~ шелушение шишки

перкйыны 1) откалывать; отщипывать; нянь ~ отщипывать хлеб 2) колупать, отколупать; короста ~ отколупать болячку 3) шелушить; голи ~ шелушить шишки

перкйыштны уменьш. от перкйыны; нитш стенаись ~ отколупнуть [немного] мха от стены

перма см. ферма

пермер см. фермер

пермеравны разг. работать на ферме

перна рел. нательный крестик, крест

пернапас уст. крест, крестное знамение (молитвенный жест)

пернапасавны разг. 1) уст. перекрестить, благословить кого-л. 2) отделаться, отвязаться от кого-л. (букв. отправить с богом надоевшего) □ сев. пернапасалны

пернапасасьны разг. 1) уст. перекреститься 2) отделаться, отвязаться от кого-л. (надоевшего)

пернатöм 1) уст. без креста 2) уст. бран. некрещёный, нехристь

пероа с пером, перьевой; ~ ручка перьевая ручка

перыт быстрый, бойкий, подвижный, расторопный; ~ морт расторопный человек; ~ кок йылас быстрый (лёгкий) на ногу; ~ кока быстроногий (конь)

перыта быстро, проворно; ~ шагнял ö быстро шагает; ~ уджал ö проворно работает

перытжыка быстрее; ~ мунны быстрее идти; ~ кот öртны быстрее бежать

перытсявны стать быстрым (расторопным, проворным) □ сев. перытсялны

перьё уст. жизнь; судьба; ум öль ~ыс сылöн вöлöм у него была трудная судьба. кайыс öтік ~ын оз ов птица и то меняет перо (т. е. судьба переменчива)

пес дрова; ~ поленница поленница дров; ~ додь дровни с дровами; ~ вайны подвезти дрова; ~ чурка нерасколотый чурбан

пескан голавль. ~ ыжда очень маленький; ~ кузя коротенький; ~ кыза тоненький

пеславны 1) стирать, выстирать; паськ öм ~ стирать одежду; пеславт öг гывьявны прополоскать не стирая 2) перен. избивать за что-л. □ иньв. песвавны; сев. песлалны

пеславтöм (отриц. прич. от пеславны) нестиранный; ~ й öрнöс нестиранная рубашка □ иньв. песвавт öм; сев. песлалтöм

песлалöм (прич. от пеславны) стиранный; ~ паськ öм стиранное бельё □ иньв. песва öм, песвав öм

песлалöм (и. д. от пеславны) 1) стирка 2) перен. избиение □ иньв. песва öм, песвав öм

песлалыштны (уменьш. от пеславны) [немного, чуть-чуть] постирать; чышк öт песлалышта я [слегка] простирну полотенце □ иньв. песваыштны, песвавыштны

песласись (прич. от песласьны) стирающий; ~ морт прачка □ иньв. песвасись

песлассьыны (возвр. от песласьны) 1) стираться, отстирываться; ситеч кокнита песлассь ö ситец легко стирается 2) кончиться – о стирке; талун кеж ö песлассис на сегодня вся стирка закончена □ иньв. песвассьыны

песласьны 1) см. пеславны 2) заниматься (быть занятым) стиркой, стирать; вад öрын ~ стирать на речке; машина öн ~ стирать машиной □ иньв. песвасьны

песласьöм (и. д. от песласьны) стирка; ки öн ~ ручная стирка; машина öн ~ машинная стирка □ иньв. песвась öм

песласьыштны (уменьш. от песласьны) [немного] постирать, простирнуть; л öсьöтчамö ~ собираемся [немного] постирать □ иньв. песвасьыштны

песласян (прич. от песласьны) 1. стиральный; ~ матег хозяйственное мыло; ~ öр стиральное корыто; ~ лун день стирки 2. то, что подлежит стирке, стирка; ~ абу стирки нет; уна ~ много стирки □ иньв. песвасян

песны сев. 1) бить, избивать, побить; ки öн ~ бить рукой; ёна ~ сильно избить 2) толочь, растолочь что-л. ~ ид шыд öс вылö растолочь ячмень на крупу. кыл öн ~ отругать кого-л.

песöвтны (однокр. и уменьш. от пеславны) [немного] постирать, простирнуть; ~ ки чышк öттэз простирнуть ручные полотенца □ сев. пес öлтны

песöвтчыны (возвр. и однокр. от песöвтны) [быстро и немного] постирать, простирнуть; ~ асывсянь [быстро] постирать утром; завершить (закончить) стирку; менам пес öвтчис моя стирка уже закончена □ сев. пес öлччыны

песöвтчыштны (уменьш. от песöвтчыны) [немного] простирнуть; рытнас пес öвтчышта вечером я [чуть-чуть] простирну бельё □ сев. пес öлччыштны

песöвтыштны (уменьш. от песöвтны) [немного] простирнуть

песöка песчаный; ~ му песчаная почва

песöкавлыны (многокр. от песöкавны) [часто] мыть пол с песком □ иньв. пес öкаввыны

песöкавны тереть песком; веж ~ джодж тереть пол песком до блеска (букв. до желтизны) □ сев. пес öкалны

песöкасись (прич. от песöкасьны) 1. моющий песком; ~ морт человек, моющий что-л. песком 2. тот, кто моет песком; бур ~ хорошо моющий что-л. песком

песöкассьыны возвр. от песöкасьны 1) см. песöкасьны 2) кончиться – о натирке песком; джоджыс пес öкассис натирка пола песком закончена

песöкасьны заниматься (быть занятым) натиранием чего-л. песком; лунтыр ~ целый день быть занятым натиркой песком чего-л. джодж миськавны пес öкасьтöг вымыть пол без натирки песком

песöкасян (прич. от песöкасьны) 1. предназначенный для натирки песком; ~ рос веник, предназначенный для натирки песком 2. то, что подлежит натирке песком

пессись (прич. от пессьыны) 1. 1) борющийся 2) драчливый 3) неспокойный, непоседливый; ~ морт неспокойный человек 2. 1) прям., перен. борец 2) перен. драчун, непоседа

пессьöм (и. д. от пессьыны) 1) борьба; нянь понда ~ борьба за урожай; мир понда ~ борьба за мир 2) драка 3) перен. забота; семья понда ~ забота о семье

пессьöтны (понуд. от пессьыны) попросить кого-л. помериться силами

пессьöтчыны разг. (возвр. от пессьöтны) помериться силами с кем-л.

пессьывлыны (многокр. от пессьыны) 1) [иногда] мучиться; ~ сь öлöм висянöн [иногда] мучиться болями в сердце 2) [иногда] бороться с кем-л. □ иньв. пессьыввыны; сев. пессьыллыны

пессьывны то же, что пессьывлыны □ сев. пессьылны

пессьыны 1) биться (в нужде); выбиваться (из нужды); ~-овны мучиться, жить-маяться; пессь öв-керны намучиться; намаяться 2) биться, бороться за что-л. ~ правда понда биться за правду 3) драться

пессьыыштны (уменьш. от пессьыны) 1) немного] помучиться, помаяться 2) [недолго] подраться

пестер пестерь, кузов (из берёсты для ягод, грибов и т. п.). ~ кок толстоногий; чуж öмыс ~ кодь толстомордый

пестера с пестерью (с кузовом) на спине

necтісь (прич. от пестыны) 1. разжигающий (добывающий) огонь 2. тот, кто разжигает (добывает) огонь

пестрединнöй, пестр öдиннöй из пестряди; ~ пызан тр öпич скатерть из пестряди

пестредь, пестр öдь пестрядь (домотканая); с öдзовöй ~ пестрядь из тонких ниток отборного льна

пестунавлыны (многокр. от пестунавны) [иногда] быть пестуном (нянькой), нянчить; менам ай ö учöтнас пестунавлöм соёксö мой отец в детстве иногда пестовал (нянчил) свою сестру □ иньв. пестунаввыны; сев. пестуналлыны

пестунавны быть пестуном (нянькой), нянчить; кага ~ нянчить ребёнка □ сев. пестуналны

пестуналыштны (уменьш. от пестунавны) [недолго] быть пестуном (нянькой), понянчить; пестуналышт талун вонокт ö понянчи сегодня [своего] братика □ иньв. пестунаышны, пестунавыштны

пестунничайтны пестовать, быть нянькой; пестунничайтт öн овны быть нянькой

пестуння пестунья; нянька, няня; ~ын овны работать няней, быть нянькой

пестывлыны (многокр. от пестыны); рыттэз öн би пестывлöны вечерами [иногда] разжигают огонь

пестывны (однокр. от пестыны) 1) [на время] разводить (разжечь, зажечь); би ~ [ненадолго] развести огонь 2) [на время] сдвинуть, отодвинуть □ сев. пестылны

пестыны уст. 1) разводить (развести, разжигать, зажигать) огонь; бис ö колö ~ надо развести огонь 2) сдвигать, отодвигать, сдвинуть; кокна ~ сдвинуть копну

песыштны разг. (уменьш. от песны) 1) [немного, слегка] бить, побить, избить 2) [немного, чуть-чуть] потолочь, растолочь

песыштны (законч. от песны) толочь, растолочь [полностью]; шыд öссö песышта я [полностью] растолку крупу

петавлыны (многокр. от петавны) 1) [часто] выходить; öтöрö ~ выходить на улицу (на воздух) 2) [иногда] опережать; первой места ö ~ [иногда] занимать первое место 3) [временами] всходить, показываться (о небесных светилах); т öлicь петавлö недыр кежö кымöррез сайсянь луна показывается ненадолго из-за туч 4) [иногда] всходить, появляться (о всходах) 5) [иногда] течь; литься; синва петавл ö [иногда] льются слёзы 6) [иногда] брать, разбирать (о каком-л. чувстве); л öг петавлö тэ вылö [иногда] зло на тебя берета иньв. петаввыны; сев. петаллыны

петавны (однокр. от петны) 1) выйти, выходить (на время); недыр кеж ö ~ выйти ненадолго; петавт öг овны жить, не выходя из дома 2) сходить; ~ вала сходить за водой; öтöрö ~ а) сходить на улицу; б) разг. сходить на двор 3) взойти, показаться (о небесных светилах); т öлicь петалic кымöррез сайсянь луна показалась из-за туч 4) всходить, появляться (о всходах); ш огді петал ö ни пшеница уже всходит □ сев. петалны

петавтöм (отриц. прич. от петавны) невзошедший (о семенах); ~ сю невзошедшее зерно □ сев. петалт öм

петалöм (прич. от петавны) взошедший (о семенах); ~ з öр взошедший овёс □ иньв. пета öм, петав öм

петалыштны (уменьш. от петавны) 1) [ненадолго] выйти, сходить куда-л. öтöрö ~ выйти [ненадолго] на улицу 2) [чуть-чуть] всходить, появляться (о всходах); рудзöг петалышт öма ни рожь уже [чуть-чуть] взошла □ иньв. петаышны, петавышны

петан (прич. от петны) 1. время для чего-л. шонді ~ кад время восхода солнца; удж ö ~ кад время выхода на работу 2. выход; сулавны керку ~ын стоять на выходе из дома; театрись ~ дынын у выхода из театра; мунны ~ дын ö идти к выходу

петандор: шонді ~ö к восходу солнца, перед восходом солнца, на рассвете

петанін выход, место выхода; ~ын видзчисьны ждать у выхода

петас, петассэз 1) всходы; сю ~ всходы зерновых 2) росток, побег; ~ мыччись öм появился росток

петитлыны (многокр. от петитны) [иногда] пятить, толкать назад кого-что-л. в öвсö унаись петитлiм вöрсис пессö петкöтікö во время вывоза дров из леса пришлось часто пятить лошадь □ иньв. петитвыны

петитны пятить, толкать назад; додь ~ б öрлань толкать сани назад

петитчись (прич. от петитчыны) 1. пятящийся, отступающий 2. 1) тот, кто пятится 2) перен. тот, кто не слушается

петитчыны пятиться, отступать назад; ~ б öрö отступать назад; усьны б öрö петитчикö упасть, пятясь

петкöтicь (прич. от петкöтны) 1. выносящий, вывозящий; везущий; додь ~ в öв лошадь, везущая воз 2. 1) тот, кто выносит (вывозит) что-л. 2) перен. вор; керку ~ вор-домушник. öтöрö ~ просящийся на улицу (на воздух)

петкöтлыны (многокр. от петкöтны) 1) [иногда] выводить, вывозить, выносить; турун нюрись ~ [время от времени] вывозить сено с болота; сю ~ амбарись [иногда] выносить зерно из амбара 2) [иногда] вызывать, возбуждать; смех ~ [иногда] вызывать смех, смешить 3) перен. [иногда] красть □ иньв. петк öтвыны

петкöтны 1) вывести, вывезти, вынести; ~ öтöрö вынести на улицу; назём ~ вывозить навоз 2) вызвать, возбудить; л öг ~ вызвать (возбудить) злость; сер öм ~ вызвать смех, рассмешить 3) перен. обокрасть; керку ~ обокрасть дом

петкöтöм (прич. от петкöтны) 1) выведенный, вывезенный, вынесенный 2) перен. обокраденный, украденный; гусь öн ~ паськöм украденные вещи

петкöтöм (и. д. от петкöтны) 1) вывод, вывоз, вывозка, вынос 2) перен. кража; керку ~ домашняя кража

петкöтчыны (возвр. от петкöтны) 1) проситься погулять на улицу (на воздух). завершить вынос, вывоз чего-л. быд öс назёмыс петкöтчöм ыб вылас весь навоз вывезен на поля

петлыны (однокр. от петны) [ненадолго] всходить, взойти, показываться, показаться (о небесных светилах) □ иньв. петвыны

петны 1) выходить, выйти; öтöрö ~ выйти на улицу; керкуись ~ выйти из дома 2) выступать, выступить (куда-л.); поход ö ~ выступить в поход 3) опередить; одзлань ~ выйти вперёд, опередить 4) выходить, вести (куда-л., в каком-л. направлении); туйыс пет ö видз вылö дорога выходит на луга 5) всходить, взойти, показываться, показаться (о небесных светилах); заниматься, заняться (о заре); т öлicь петö луна всходит; шонді петік ö (деепр.) на восходе солнца 6) всходить, взойти (о семенах); появляться, появиться (о всходах); морковь петöм морковь взошла 7) расти, вырасти (о волосах); тош пет ö борода растёт 8) течь, потечь, литься; выступать (напр. о поте, слезах); вир пет ö кровь течёт; ва пет ö вода течёт (льётся); ньыл öм петöм кымöсас на лбу выступил пот; синва петö слёзы льются; горз öм петö хочется плакать 9) начаться, начинаться; пурга петіс началась пурга 10) идти (о дыме); трубаись тшын пет ö из трубы идёт дым 11) брать, взять (о каком-л. чувстве); сером пет ö смех берёт (разбирает); л öг петö зло берёт (разбирает); л öг кутiс ~ зло взяло 12) позывать (об отправлении естественных надобностей) 13) стать, становиться; врачö петiс [он] стал врачом. лов петiс [он] умер; лов петт öдз уджавны работать до упаду

петöм (прич. от петны) 1) вышедший 2) выступивший 3) взошедший; ~ росада взошедшая рассада 4) показавшийся; ~ шонді показавшееся солнце

петöм (и. д. от петны) 1) выход; удж выл ö ~ выход на работу 2) восход; шондi ~ восход солнца; т öлicь ~ восход луны 3) появление (всходов и т. п.); турун ~ появление травы 4) выделение (напр. слюны); дуль ~ слюноотделение; вир ~ кровотечение; синва ~ слезотечение 5) уход; отпуск ö ~ уход в отпуск 6) позыв (к отправлению естественных надобностей). лов ~ наступление смерти, смерть; л öг ~ злоба, злость; сер öм ~, смех ~ смех

петшöр крапива; чочком ~ глухая крапива (букв. белая крапива); ~ кодь л öг злюка (букв. злой, как крапива); ~ кыдз сот ö жжёт, словно крапива

петшöра: ~ места крапивник, заросли крапивы

петшöравны 1) обжечься крапивой 2) обжечь (наказать) крапивой; вот видз öт: ме тэн ö петшöрала вот смотри: я тебя накажу (крапивой] □ сев. петш öралны

петшöраин крапивник, заросли крапивы; шарыс усис ~ö мяч упал в заросли крапивы

петшöралыштны (уменьш. от петшöравны); ки öс петш öралыштi [я] обожгла слегка руку крапивой □ иньв. петш öраышны, петш öравышны

петшöрасьны 1) обжечься крапивой 2) обжечь (наказать) крапивой

петшöрасьöм (прич. от петшöравны) обожжённый крапивой; ~ местаыс вуд ö зудит место, обожжённое крапивой

петыштны (мгнов. от петны) [на миг] неожиданно появиться; одзаным ошыс петыштiс перед нами неожиданно появился медведь

петыштны (уменьш. от петны) 1) [ненадолго] выйти; ~ недыр кеж ö öтöрö выйти на улицу ненадолго 2) [чуть-чуть] взойти, появиться (о всходах); кушманыс петышт öм редька [чуть-чуть] взошла

петыштыштны (уменьш. от петыштны) 1) [ненадолго] выйти 2) [немного, чуть-чуть] убежать (о жидкости при кипении); й öлыс петыштыштіс молоко немного убежало

печатка печатка обл., кусок; матег ~ кусок мыла

печатя с печатью, заверенный печатью (о документе); ~ бумага бумага, заверенная печатью

печеннё печенье; ас кер öм ~ печенье домашнего приготовления

печик см. печык

печикавны см. печыкавны

печикасьны см. печыкасьны

печиктыны см. печыктыны

печиктыштны см. печыктыштны

печина печина обл. (перегорелая печная глина); ~ торрез куски печины

печка печка, печь || печной; ~ лонтны растопить печь; ~ ыб öс печная дверца; ~ труба печная труба; ~ пес дрова для печки (букв. печные дрова)

печкан 1) прялка; ~нэз öн пукавны уст. сидеть на посиделках с прялками 2) то, что предназначено для прядения 3) кудель. ~ кок кривоногий

печканасьны уст. ходить друг к другу с прялками (на посиделки)

печкись (прич. от печкыны) 1. прядущий; любящий [по]прясть; ~ нывка девушка, любящая прясть 2. пряха; печкиссез гаж öн сьылiсö пряхи весело пели

печкöм (прич. от печкыны) пряденый; ~ сунис пряденые нитки; ~ вурун пряденая шерсть, шерстяная пряжа

печкöм (и. д. от печкыны) 1) прядение; чожа ~ быстрое прядение 2) пряжа; ~ каттьыны мотоккез ö намотать пряжу в мотки

печкöтлыны (многокр. от печкöтны) [часто] заставлять прясть; ~ вурун [иногда] заставлять прясть шерсть кого-л.

печкöтны (понуд. от печкыны) 1) заставлять прясть 2) отдавать прясть на сторону 3) безл. прядётся; талун мен ö печкöтö сегодня мне прядётся

печкöтöм (прич. от печкöтны) пряденный (с помощью кого-л.); ~ мотоккез мотки, пряденные кем-л. другим

печкöтöм (и. д. от печкöтны); ~ понда вештiсьны платить за прядение

печкöтыштны (уменьш. от печкöтны); ~ челядь öс заставлять детей прясть [иногда, немного]

печкывлыны многокр. от печкыны [иногда] прясть; томнаным мий ö лён печкывлiм в молодости мы [иногда] пряли лён □ иньв. печкыввыны; сев. печкыллыны

печкывны (однокр. от печкыны) прясть (когда-то; один раз); ~ вурун прясть (когда-то) шерсть □ сев. печкылны

печкыны прясть, напрясть; ки öн ~ прясть вручную; öтiк чöрсö ~ прясть на одно веретено. ~-сёйны есть много с аппетитом

печкыштны 1. (уменьш. от печкыны) [немного] попрясть; рыттэз öн невна ~ вечерами немного попрясть 2. (законч. от печкыны) допрясть

печурка печурка (углубление на боковой части печи, напр. для спичек); спичаэз пуктыны ~ö положить спички в печурку

печык щелчок; ~ керны дать щелчок по лбу

печыкавны дать щелчок по лбу □ сев. печыкалны

печыкасьны давать (надавать) щелчков друг другу

печыкасьыштны (уменьш. от печыкасьны) [слегка, чуть-чуть] дать (надавать) щелчков

печыктыны щёлкнуть; кым öсö ~ щёлкнуть по лбу

печыктыштны (уменьш. от печыктыны) щёлкнуть (по лбу)

пешавлыны (многокр. от пешавны) [иногда] вставлять в светец (в подставку) □ иньв. пешаввыны; сев. пешаллыны

пешавны вставлять, вставить в светец (в подставку); сартас ~ вставить лучину в светец □ сев. пешалны

пешалöм (прич. от пешавны) вставленный в светец (в подставку); ~ сартас лучина, вставленная в светец □ иньв. пеша öм, пешавöм

пешалöм (и. д. от пешавны) вставка чего-л. в светец (в подставку) □ иньв. пеша öм, пешавöм

пешалыштны (уменьш. от пешавны) [слегка] вставить в светец □ иньв. пешаышны, пешавышны

пешан светец; ~ öр корытце под светцом (для гашения падающих угольков)

пешлicьны (возвр. от пешлыны) пробовать (свои силы, возможности); ~ фермаын уджавны попробовать работать на ферме □ иньв. пешвисьны

пешлыны 1) пробовать (на вкус); ~ сёян пробовать пищу 2) осматривать, рассматривать 3) трогать (рукой); щупать, ощупывать; ки öн ~ щупать рукой □ иньв. пешвыны

пешны вставить в светец; ~ сартас вставить свечу в светец; пешöмöн пукавны уст. сидеть при лучине

пешня пешня, пешник обл.; ~öн гарйыны йы раскалывать лёд пешнёй. ~ моз сулавны стоять как истукан; ~ кок крепконогий; ~ коккес ö öдва вешталö еле ноги передвигает

пешорка кузов, пестерь обл. (из берёсты или липы); ~ к öв лямка кузова; ~ тыр яг öд вайны принести целый кузов ягод. ~ öм болтун (букв. рот с пестерь, с кузов)

пешоркаа с кузовом (с пестерем обл.) на спине (о человеке)

пешыштны (уменьш. от пешны) [слегка] вставить в светец (в подставку)

пи сев. 1) сын; менам ~ мой сын; шогмис ~ родился сын; ~к öт овны жить вместе с сыном 2) пазуха; ~ö пуктыны положить за пазуху; ~ын видзны держать за пазухой; ~ын киэз шонтны греть руки под пазухой; ~ат и видз ну, и держи при себе, если жалко (букв. под пазухой и держи)

пиа сев. 1) с сыном 2) с детёнышем (о диких животных, кошке, собаке) пиавны диал. см. пиявны □ сев. пиалны

пидзöс колено, колени || коленный; ~ вылын сулавны стоять на коленях; ~ выл ö пуксьöтны посадить на колени; ~ви пырны ва ö войти в воду по колено; ~ чашка коленная чашка; ~ увт коленный сгиб

пидзöсви до колен, по колено; ваыс ~ вода по колено

пидзöспон коленная чашечка; ~ дойдны ушибить коленную чашечку

пидзöсчань уст. коленная кость

пидзравлыны многокр. от пидзравны; ~ ыр öш йики [иногда] отжимать выжимки кваса □ иньв. пидзраввыны; сев. пидзраллыны

пидзравны 1) выжимать, отжимать 2) мять, разминать; ~ киын разминать в руках □ сев. пидзралны

пидзралöм (прич. от пидзравны) отжатый; ~ паськ öм öшлыны развешивать отжатое бельё □ иньв. пидзра öм, пидзрав öм

пидзралöм (и. д. от пидзравны) отжимание, выжимание; ва паськ öм ~ отжимание мокрых вещей □ иньв. пидзра öм, пидзрав öм

пидзралыштны (уменьш. от пидзравны) [слегка] выжимать, отжимать; песлалöм паськ öм ~ [слегка] отжимать выстиранное бельё □ иньв. пидзраыштны, пидзравыштны

пидзрассьыны (возвр. от пидзрасьны) 1) выжиматься, отжиматься; чышк öтыс кокнита пидзрассьö полотенце легко отжимается 2) кончиться – об отжиме, выжимании (чего-л.); паськ öмыс пидзрассис бельё отжато

пидзрассьыштны (уменьш. от пидзрасьны); гывьял öм паськöмыс пидзрассьыштiс выполощенное бельё [уже] отжато

пидзрасьны 1) выжиматься, отжиматься 2) помяться; скривиться; запоныс пидзрась öм передник помялся 3) перен. сморщиться, покрыться морщинами; чуж öмыс пондöм ~ лицо [у него] начало покрываться морщинами 2) заниматься (быть занятым) выжиманием, отжиманием (чего-л.); кольчч öм только ~ осталось только отжать (бельё)

пидзрасьöм (прич. от пидзрасьны) 1) отжатый, выжатый 2) помятый; искривлённый; ~ ведра помятое ведро 3) перен. сморщенный, покрытый морщинами; ~ чуж öма с очень сморщенным лицом (о старом человеке)

пидзрасьöм (и. д. от пидзрасьны) 1) отжимание, выжимание 2) искривление (чего-л.)

пидзыртлыны (многокр. от пидзыртны) 1) [иногда] выжимать, отжимать 2) [иногда] мять, разминать 3) перен. [иногда] цедить, отцеживать; ыр öш ~ [иногда] отцеживать квас □ иньв. пидзыртвыны

пидзыртны 1) выжать, отжать; ~ рись отжать творог; ~ вам öм паськöм отжать промокшую одежду 2) мять, разминать 3) перен. цедить, процедить

пидзыртöм (прич. от пидзыртны) 1) выжатый, отжатый; ~ паськ öм отжатое бельё 2) мятый, помятый 3) перен. процеженный; ~ ыр öш процеженный квас

пидзыртöм (и. д. от пидзыртны); ва паськ öм ~ отжатие мокрой одежды

пидзыртсьöм прич. от пидзыртсьыны; ~ ведра бок помятый бок ведра

пидзыртсьыны (возвр. от пидзыртны) 1. 1) отжаться, выжаться 2) течь, стекать; сочиться; й öрнöсыс пидзыртсьö с рубашки стекает вода 2. кончиться – об отжатии, выжимании чего-л.

пидзыртсьыштны (уменьш. от пидзыртсьыны) 1) [чуть-чуть] отжаться, выжаться 2) перен. [немного] цедиться, процедиться; виыс пидзыртсьыштiс масло [немного] процедилось

пидзыртчöм (прич. от пидзыртчыны) отжатый, выжатый; ~ паськ öм отжатое бельё

пидзыртчыны 1) отжаться, выжаться 2) стечь, вытечь; рисьыс пидзыртчис из творога вытекла вода

пидзыртчыштны (уменьш. от пидзыртны) [чуть-чуть] просочиться; рись ваыс пидзыртчыштiс сыворотка [немного] просочилась (вытекла) из творога

пижга: ~ гаг вид червячка

пизёвöй из муки; рудз öг ~ из ржаной муки; картошка ~ из картофельной муки

пиззьöм (прич. от пиззьыны) битый, побитый, избитый, поколоченный

пиззьöм (и. д. от пиззьыны) битьё, избиение; ~ дырни при избиении кого-л.

пиззьывлыны (многокр. от пиззьыны); öтамöдöс ~ [иногда] колотить друг друга

пиззьыны бить, избить, колотить, стегать

пиззьыны-вартлыны бить-колотить кого-л.

пиззьыштны (уменьш. от пиззьыны) [слегка] побить, поколотить; [чуть-чуть] постегать

пизись мучной, из муки; ~ каша мучная каша; ~ пир öг п öжавны испечь пирог иа муки

пизись (прич. от пизьны) 1. 1) шумный, суетливый 2) вспыльчивый; ~ инька вспыльчивая женщина 2. 1) тот, кто шумит (суетится) 2) вспыльчивый человек

пизь мука; рудз öг ~ ржаная мука; з öр ~ овсяная мука; ~ мешок мешок для муки; ~ сусек сусек для муки; ~ ва пойло (с добавлением муки). ~ не тусь керны уничтожить (букв. ни муки, ни зерна не сделать)

пизьдöм (прич. от пизьдыны) 1) искромсанный 2) выдолбленный, раздолблённый 3) перен. избитый

пизьдöм (и. д. от пизьдыны) 1) кромсание 2) долбление 3) перен. избиение
пизьдывлыны многокр. от пизьдыны; это пус ö кöркö кыр пизьдывлöм это дерево когда-то долбил дятел; кын галя ~ [иногда] долбить замёрзший гравий

пизьдыны 1) ковырять, расковырять; кромсать 2) долбить, раздолбить; ~ йы раздолбить лёд; кыр пизьд ö пу дятел долбит дерево 3) перен. бить, избить

пизьдыштны (уменьш. от пизьдыны) 1) [слегка] поковырять, расковырять 2) [чуть-чуть] подолбить 3) перен. [немного] побить

пизьлыны (многокр. от пизьны) [иногда] вскипать, закипать

пизьлыштны (уменьш. от пизьлыны) 1) [слегка] вскипеть, закипеть; й öлыс пизьыштiс молоко [слегка] вскипело

пизьнавлыны (многокр. от пизьнавны) [иногда] посыпать (обсыпать) мукой; пельнянь к öрышшез ~ обсыпать мукой сочни для пельменей □ иньв. пизьнаввыны; сев. пизьналлыны

пизьнавны 1) посыпать (присыпать, обсыпать) мукой; ~ пода юан присыпать муки в пойло для скота 2) сеять (о дожде); уч öтик зэр пизьналö сеет мелкий дождь 3) порошить (о снеге); т öн лым пизьналöм вчера была пороша □ сев. пизьналны

пизьналöм (прич. от пизьнавны) 1) посыпанный (обсыпанный) мукой; ~ нянь посыпанный мукой хлеб 2) припорошённый (снегом) □ иньв. пизьна öм, пизьнав öм

пизьналöм и. д. от пизьнавны; ~нас пироггес озжык лякась öны скорода вылас обсыпанные мукой пироги меньше прилипают к сковороде □ иньв. пизьна öм, пизьнав öм

пизьналыштны (уменьш. от пизьнавны) [слегка, чуть-чуть] обсыпать (посыпать) мукой; сочоннэз ~ [слегка] посыпать мукой сочни □ иньв. пизьнаыштны, пизьнавыштны

пизьнасьны заниматься (быть занятым) обсыпанием мукой

пизьнасьыштны (уменьш. от пизьнасьны); ~ подалicь сёянс ö [слегка] обсыпать мукой корм для скота

пизьны 1) кипеть, вскипеть, вскипать; ва пизь ö вода кипит 2) шуметь; кер öс вылын челядь пизьöны на пригорке шумят дети 3) перен. спешить, торопиться; суетиться; сiя лунтыр пизьö она целый день суетится 4) перен. злиться на кого-л. вспылить; немись пизьны не из-за чего злиться; вир пизь ö зло берёт (букв. кровь кипит). сь öлöм пизьö на душе тревожно (букв. сердце кипит)

пизьöм (прич. от пизьны) 1) вскипевший, прокипевший; ~ ва вскипевшая вода; ~ й öв прокипевшее молоко 2) перекипевший; пригоревший; ~ ыр öш перекипевший квас (закваски); ~ каша пригоревшая каша

пизьöм (и. д. от пизьны) 1) кипение, вскипание; ва ~ кипение воды 2) шум; челядь ~ шум детей 3) перен. спешка, торопливость; суета 4) перен. злость; вспыльчивость

пизьöссьыны (возвр. от пизьöсыны) запачкаться мукой

пизьöсь запачканный мукой, в муке; мучной; ~ ведра ведро, запачканное мукой; ~ бек öр миска [для обваливания хлеба], запачканная мукой

пизьöсьмöм (прич. от пизьöсьмыны) запачканный мукой; ~ меш öккез запачканные мукой мешки

пизьöсьмывлыны (многокр. от пизьöсьмыны) [иногда] запачкаться мукой; соссэз ö пизьöсьмывлöны мои рукава [часто] пачкаются мукой □ иньв. пизьöсьмыввыны; сев. пизьöсьмыллыны

пизьöсьмывны (однокр. от пизьöсьмыны) [один раз] запачкаться мукой; ciя пизьöсьмылöм он запачкался мукой □ сев. пизь öсьмылны

пизьöсьмыны запачкаться мукой; киэз пизь öсьмисö руки запачкались мукой

пизьöсьмыштны (уменьш. от пизьöсьмыны) [слегка] запачкаться мукой

пизьöсьтлыны (многокр. от пизьöсьтны) [иногда] пачкать мукой; запон öс пизьöсьтлi я [иногда] пачкала мукой свой передник □ иньв. пизь öсьтвыны

пизьöсьтны запачкать мукой; запон ~ запачкать фартук мукой

пизьöсьтыштны (уменьш. от пизьöсьтны) [слегка] запачкать мукой; б öра пизьöстыштін киэтö [ты] опять запачкал [немного] свой руки

пизьöтлыны (многокр. от пизь öтны) 1) [иногда; часто] кипятить; ~ ва [иногда] кипятить воду 2) перен. [иногда] обмётывать (губы); простуда б öрын тырппезын пизьöтлö после простуды [иногда] обмётывает губы □ иньв. пизь öтвыны

пизьöтны 1) кипятить, вскипятить; ~ ва вскипятить воду; ~ самовар поставить самовар 2) перен. обметать (о губах); сылісь тырппесö пизь öтöм у него губы обметало

пизьöтöм (прич. от пизьöтны) 1) кипячён-(н)ый; ~ й öв кипячёное молоко 2) перен. обмётанный; ~ тырпа с обмётанными губами

пизьöтöм (и. д. от пизьöтны) кипячение; ва ~ кипячение воды

пизьöтöмовöй вскипячённый; ~ ва вскипячённая вода

пизьöтчыны (возвр. от пизьöтны) заниматься (быть занятым) кипячением (чего-л.)

пизьöтыштны (уменьш. от пизьöтны) 1) [слегка] вскипятить что-л.; пизь öтыштім чай [мы] вскипятили [быстро] чай 2) перен. [слегка, чуть-чуть] обметать (о губах); шог бöрас кагаыслiсь тырппесö пизьöтыштöм после болезни губы ребёнка [слегка] обметало

пизя из муки, мучной; ~ каша каша из муки; ~ ва пойло из муки; ~ сёян мучная пища

пизявны см. пизьнавны

пизян (прич. от пизьны) 1) закипающий (напр. о самоваре) 2) шумливый; ~ челядь шумливые дети 3) перен. суетливый 4) перен. вспыльчивый

пизясьны см. пизьнасьны

пизясьыштны уменьш. от пизясьны; см. пизьнасьыштны

пийöтлыны (многокр. от пийöтны) [часто] принимать роды (у животных); пи öтлö порс сез он часто помогает при опоросе □ иньв. пий öтвыны

пийöтны (понуд. от пиявны) принимать роды (у животных); баля ~ быть при овце во время окота

пийöтчан (и. д. от пийöтчыны); ~ кад время родов (животных); баля ~ коста во время окота овцы; порсь ~ дырни при опоросе свиньи

пийöтчыны (возвр. от пийöтны) 1) заниматься (быть занятым) принятием родов (у животных) 2) рожать (о животных); баля мыйк ö сьöкыта пийöтчö овца с трудом котится

пийöтчыштны уменьш. от пийöтчыны; порсь вöдитісез ойнас пиöтчыштöмась свинарки ночью [недолго, немного] были при опоросе [свиней]

пийöтыштны (уменьш. от пийöтны) [чуть-чуть] помогать при родах (животных)

пик безвыходное положение; беда разг.; ~öдз локны случиться беде, дойти до беды. ~ керны пикнуть; ~-~ керны пикать; сь öлöм ~öдз воис сердце работает с перебоями; трудно дышать

пика подпорка; ~эз керавны рубить подпорки; ~ сувтöтны поставить подпорку

пикан бот. сныть; в öр ~ лесная сныть; к öч ~ заячья сныть; горш ~ борщевик; ~ пучка соцветие (плод) сныти; ~ гум съедобный стебель сныти

пиканавлыны (многокр. от пиканавны) [иногда] собирать сныть; гожумнас п öриссез и челядь пиканавлöны летом пожилые и дети собирают сныть □ иньв. пиканаввыны; сев. пиканаллыны

пиканавны 1) собирать сныть; мунны в öрö ~ отправиться в лес для сбора сныти; пиканавт öдз до сбора сныти 2) перен. мучиться (при тереблении льна, заросшего осотом) □ сев. пиканалны

пиканавсьыны (возвр. от пиканавны) 1) [охотно, с желанием] заниматься сбором сныти 2) кончиться, закончиться – о сборе сныти 3) перен. мучиться (при тереблении льна, заросшего осотом); дыр и пиканалiм ёгья лён ыб вылас и долго же [мы] мучались на сорном льняном поле

пиканалыштны (уменьш. от пиканавны) [немного] собирать, собрать сныть; ~ охота – гажа да мне нравится собирать понемногу сныть в хорошую погоду □ иньв. пиканаыштны, пиканавыштны

пиканассьыны (законч. от пиканавны) закончиться – о сборе сныти

пики-вики подражание писку, повизгиванию, пиликанью; пон пияннэс ~ кер öны щенки пищат; ~ орсны пиликать на гармони

пикнитлыны (многокр. от пикнитны) [иногда] пищать; повизгивать; поныс пикнитлiс, к öр сiйö вашöтлісö дынісь собака [иногда] повизгивала, когда её гнали от себя. ~ эз лысьт он [никогда] не смел пикнуть □ иньв. пикнитвыны

пикнитны 1) пискнуть, пикнуть 2) перен. отозваться, подать голос; эз тай и пикнит [он] и голоса не подал. ~ оз позь пикнуть нельзя

пикнитыштны (уменьш. от пикнитны) 1) [чуть-чуть] пискнуть, пикнуть; кыт öнкö понок пикнитыштiс где-то пискнул щенок

пикöтчісь (прич. от пикöтны) 1. 1) пиликающий (напр. на скрипке) 2) заставляющий пищать (визжать) кого-л.; пон ~ заставляющий визжать собаку 2. 1) тот, кто пиликает (напр. на скрипке) 2) тот, кто заставляет кого-л. пищать

пикöтлыны (многокр. от пикöтны) 1) [иногда] пиликать (напр. на скрипке) 2) [иногда] заставлять пищать (визжать) кого-л. 3) перен. [иногда] бить, избивать; наказывать кого-л.

пикöтны 1) пиликать; ~ гармоння öн пиликать на гармони 2) заставить кого-л. [слегка] пищать, визжать 3) перен. бить, избивать; наказывать кого-л.

пикöтчись (прич. от пикöтчыны) 1. 1) занимающийся пиликаньем (напр. на скрипке) 2) заставляющий пищать (визжать) кого-л. 2. 1) тот, кто занимается пиликаньем (напр. на скрипке) 2) тот, кто заставляет пищать кого-л.

пикöтчöм (и. д. от пикöтчыны) пиликанье; гармоння öн ~ пиликанье на гармони

пикöтчыны (возвр. от пикöтны) 1) заниматься (быть занятым) пиликаньем, неумело пиликать (напр. на скрипке) 2) заставлять кого-л. пищать (визжать)

пикöтчыштны (уменьш. от пикöтчыны) 1) [немного] попиликать 2) заставить кого-л. попищать (повизжать) 3) перен. [чуть-чуть] поиграть; ~ п öляннэзöн [чуточку] поиграть на дудках

пиксан свисток, свистулька; пищалка; ~ керны делать свистульку; ~öн пиксыны свистеть в свисток; ~öн бöбöтлыны заманивать пищалкой (напр. рябчиков)

пиксiсь (прич. от пиксыны) 1. свистящий; п öлянöн ~ играющий (букв. свистящий) на дудке 2. свистун

пиксöм (и. д. от пиксыны) 1) свист; игра; пиксан öн ~ игра на свистульке; п öлянöн ~ игра на дудке 2) писк; визг; шыррезл öн ~ писк мышей 3) пиликанье; гармоння öн ~ пиликанье на гармони 4) перен. плач, хныканье; кыл ö кагалöн ~ слышен плач ребёнка (напр. грудного)

пиксывлыны (многокр. от пиксыны) 1) (иногда] свистеть; ~ п öлянöн [иногда] свистеть (играть) на дудке 2) [иногда] пищать 3) перен. [иногда] хныкать; кага, кыл ö, пиксывл ö слышно, как иногда хнычет ребёнок □ иньв. пиксыввыны; сев. пиксыллыны

пиксывны см. пиксывлыны

пиксыны 1) свистеть; пиксан öн ~ свистеть на свистульке 2) пищать; шыр пикс ö мышь пищит; ном моз ~ издавать слабый писк (букв. пищать подобно комару) 3) перен. плакать, хныкать; эн пиксы! не хнычь!

пиксыштны (однокр. от пиксыны) 1) свистнуть (на дудке, свистульке) 2) пискнуть; шырыс ~ эз ешты мышка пискнуть не успела

пиксыштны (уменьш. от пиксыны) 1) [немного, чуть-чуть] посвистеть 2) [чуть-чуть] попищать 3) перен. [чуть-чуть] поплакать, похныкать

пила пила; дольнöй ~ продольная пила; ~ пинь зубец пилы; ~ ороп ручка пилы. ~ пинь кодь очень острый; острозубый; пиньт öм ~öн пилитны поедом есть (букв. пилить беззубой пилой) □ иньв. пиа, пива

пиликтыны пиликать на чём-л.; ~ гармоння öн пиликать на гармони

пилим 1) космы, лохмы; пилиммез лэдзавны распустить космы; ~öсь юр растрёпа 2) ирон. кудри

пилима косматый, лохматый, растрёпанный, взъерошенный; ~ юр косматая голова

пилимöсь с космами (с лохмами), растрёпанный, взъерошенный; ~ юра косматый, лохматый

пилимöсьтны (понуд. от пилимсявны) косматить, лохматить, взъерошивать

пилимсявны 1) косматиться, лохматиться, растрепаться, взъерошиться (о волосах, шерсти); юрсиыс пилимсял öм волосы [его] растрепались 2) ирон. стать кудрявым, завиться □ сев. пилимсялны

пилимсялыштны (уменьш. от пилимсявны) [слегка] косматиться, лохматиться (о волосах, шерсти); чикись конеццес пилимсялышт öмась концы косичек [чуть-чуть] взлохматились □ иньв. пилимсяыштны, пилимсявыштны

пильнöй пильный; ~ чаг опилки; пожумов öй ~ чаг сосновые опилки

пильöм сев. ловушка, западня (напр. для зайцев); ~ туй охотничья тропа с ловушками (западнями)

пильс: ~ сер öмтчыны прыснуть со смеху

пильскись (прич. от пильскыны) 1. смеющийся, хихикающий 2. хохотун, хохотунья, хохотушка; ~ нывка девушка-хохотунья

пильскнитны (однокр. от пильскыны) засмеяться

пильскыны смеяться, хихикать; мый пильскан? что хихикаешь?; öмыс пыр пильскö [он] всегда улыбается

пильскыны-серавны хихикать

пильскыштны (уменьш. от пильскыны) [чуть-чуть] посмеяться, похихикать

пильтыравны 1) коробить, покоробить (что-л. металлическое) 2) перен. кривить, скривить; öм ~ кривить рот, плакать □ сев. пильтыралны

пильтыралыштны уменьш. от пильтыравны □ иньв. пильтыраышны, пильтыравышны

пильтырасьны (возвр. от пильтыравны) 1) сморщиться, собраться складками 2) коробиться, покоробиться (о чём-л. металлическом); к öрт листыс пильтырасьö лист железа коробится 3) притупиться (о лезвии); чарлаыс пильтырась öм серп притупился 4) перен. тихо плакать; öмыс пильтырасьö часто она часто тихо плачет

пильтырасьöм (прич. от пильтырасьны) 1) покоробившийся; ~ ведра покоробившееся ведро 2) сморщившийся 3) притупившийся; ~ пурт притупившийся нож 4) тихо плачущий; ~ öм плакса

пильтырасьыштны (уменьш. от пильтырасьны) 1) [слегка] сморщиться, собраться складками 2) [слегка] покоробиться (о чём-л. металлическом) 3) [чуть-чуть, немного] притупиться (о лезвии) 4) перен. [недолго] тихо плакать

пими пимы (войлочная обувь в виде глубоких галош); новйыны ~эз носить пимы

пимиа с пимами, в пимах; виль ~ в новых пимах

пинжак пиджак; ~ вурны сшить пиджак; шоныт ~ тёплый пиджак

пинжакасьны надеть пиджак

пинь 1) зуб || зубной; одзись ~ передний зуб; юр ~ коренной зуб; й öв ~ молочный зуб; ~ яй десна; ~ туй след зубов; след укуса; прокус, надкус; ~ колас промежуток между зубами; в öв ~ с некрасивыми (букв. с лошадиными) зубами; ~ вись öм зубная боль; ~ вес öтан щётка зубная щётка; ~ чиститан порошок зубной порошок; ~ лекарство зубные капли 2) зуб, зубья; зубец, зубчик; куран ~ зубец грабель; чарла ~ зубья серпа; пиня ~ зуб бороны; пила пиннез зубья пилы. ~ пыр баитны говорить сквозь зубы, говорить свысока

пиньгись (прич. от пиньгыны) 1. огрызающийся (при разговоре с кем-л.); ~ зоночка огрызающийся мальчик 2. тот, кто огрызается, грубиян

пиньгисьны (возвр. от пиньгыны) огрызаться (при разговоре с кем-л.)

пиньгöм (и. д. от пиньгыны) огрызание

пиньгыны огрызаться; эн пиньгы! не огрызайся!

пиньгыштны (уменьш. от пиньгыны) [чуть-чуть] огрызаться, огрызнуться

пинькост промежуток между зубаки; ~ö мыйк ö шедic что-то застряло между зубами

пиньлавлыны (многокр. от пиньлавны) 1) [иногда] вывёртывать, выворачивать 2) перен. [часто] жадно есть 3) [иногда] гнуть, сгибать; кыдзоккез ~ сгибать берёзки (при заготовке веников) 4) [иногда] кривить, коробить □ иньв. пиньваввыны; сев. пиньлаллыны

пиньлавны 1) вывёртывать, вывернуть, выворачивать; май öггез ~ выворотить колья изгороди 2) перен. жадно есть 3) гнуть, согнуть 4) кривить, искривить, перекосить, коробить; пиньлалiс ciйö паралич его разбил (букв. перекосил) паралич

пиньлавны 5) косить (о глазах); ~ синнэз косить глазами. öм ~ пренебр. плакать; ойт öв пиньлалö судорога сводит (букв. северный ветер перегибает) □ иньв. пиньвавны; сев. пиньлалны

пиньлалöм (прич. от пиньлавны) 1) вывороченный; ~ пуэз вывороченные деревья 2) мятый, помятый; ~ ведра помятое ведро 3) согнутый 4) искривлённый, перекошенный; покоробленный; ~ фанера покоробленная фанера □ иньв. пиньва öм, пиньвав öм

пиньлалöм (и. д. от пиньлавны) 1) выворачивание, вывёртывание 2) перен. еда с жадностью 3) сгибание, перегибание 4) перекос. öм ~ плач □ иньв. пиньва öм, пиньвав öм

пиньлалыштны (уменьш. от пиньлавны) 1) [слегка] вывихнуть 2) [немного] жадно есть что-л. 3) [слегка; чуть-чуть] сгибать, перегибать 4) [слегка] искривить, покоробить □ иньв. пиньваышны, пиньвавышны

пиньласись (прич. от пиньласьны) 1. 1) гнущийся 2) перен. кривляющийся 3) перен. хвастающийся 2. 1) кривляка; вон тэ кытш öм ~! вот ты какой кривляка! 2) хвастун, хвастунья

пиньлассьыны (возвр. от пиньласьны) 1) кривиться, коробиться 2) кончиться – о кривлянии, хвастовстве; сыл öн пиньлассис его кривлянию (хвастовству) пришёл конец □ иньв. пиньвассьыны

пиньласьны 1) кривиться, искривиться, коробиться, покоробиться; куран пиннес пиньласис ö зубья грабель искривились; ведра пиньлась öма ведро покоробилось 2) гнуться, сгибаться; чарлаыс пиньласьö серп гнётся 3) перен. кривляться 4) перен. хвастаться □ иньв. пиньвасьны

пиньласьöм (прич. от пиньласьны) 1) искривившийся, покоробившийся; ~ пиннез искривившиеся зубы; ~ ведра покоробившееся ведро 2) затупившийся; ~ пурт дор затупившееся лезвие ножа □ иньв. пиньвась öм

пиньласьöм (и. д. от пиньласьны) 1) кривляние 2) хвастовство □ иньв. пиньвасьöм

пиньласьыштны (уменьш. от пиньласьны) 1) [слегка] искривиться, покривиться 2) [слегка] покоробиться 3) перен. покривляться 4) перен. [чуточку] похвастаться □ иньв. пиньвасьышны

пиньöв кривой; уз öрыс ~ кривой узор

пиньöвтлыны (однокр. от пиньöвтны) 1) покривить, искривить (на время) 2) вывихнуть, вывернуть (на время); ки ~ вывернуть, вывихнуть руку □ иньв. пинь öвтвыны

пиньöвтны 1) кривить,скривить, покривить, искривить; ~ бедь искривить палку 2) вывихнуть; ки ~ вывихнуть руку 3) сломать; кок ~ сломать ногу 4) накренить, наклонить; ~ столб накренить столб 5) выдернуть; ~ к öзок вуж сорöн выдернуть ёлочку с корнем. ~-сёйны жадно есть; юр пинь öвтны свернуть голову □ сев. пинь öлтны

пиньöвтöм (прич. от пиньöвтны) 1) искривлённый 2) вывихнутый; ~ кок вывихнутая нога 3) сломанный; ~ ки сломанная рука 4) накренённый, наклонённый 5) выдернутый

пиньöвтсьыны (возвр. от пиньöвтны) 1) выдёргиваться; май öгыс оз пиньöвтсьы кол не выдёргивается 2) кончиться, закончиться – о выдёргивании (ломке); улыс пинь öвтсис сук сломан. сеяныс пинь öвтсьöм пища [вся] съедена □ сев. пинь öлтсьыны

пиньöвтсьыштны (уменьш. от пиньöвтсьыны) [немного] накрениться; столбыс пинь öвтсьыштöм столб [несколько] накренился □ сев. пинь öлтсьыштны

пиньöвтчöм (прич. от пиньöвтчыны) 1) покривившийся, искривившийся 2) покосившийся, накренившийся; ~ столб покосившийся столб 3) вывихнутый; ~ ки вывихнутая рука 4) перен. искажённый

пиньöвтчывны однокр. от пиньöвтчыны; кокыс пиньöвтчыліс у него [вдруг] подвернулась нога □ сев. пинь öлтчывны

пиньöвтчыны (возвр. от пиньöвтны) 1) покривиться, искривиться; телега осьыс пиньöвтчис ось телеги искривилась 2) наклониться, накрениться; заборыс пинь öвтчöм забор накренился 3) вывихнуться; кок ö пиньöвтчис нога вывихнулась 4) перен. отвернуться от кого-чего-л. 5) перен. исказиться (о лице); чуж öмыс лöгсяняс пиньöвтчис [его] лицо исказилось от злости. öмыс сідз и пиньöвтчö [он] вот-вот заплачет (букв. рот его так и кривится) □ сев. пинь öлччыны

пиньöвтчыштны однокр. и мгнов. от пиньöвтчыны; мунікам кокö только пиньöвтчыштic во время ходьбы у меня вдруг подвернулась нога

пиньöвтчыштны (уменьш. от пиньöвтчыны) 1) [чуть-чуть] покривиться, искривиться 2) [слегка] наклониться, накрениться; ыб öс косякыс пиньöвтчыштic дверной косяк [слегка] покосился 3) [чуть-чуть] вывихнуться (напр. о руке) 4) перен. [слегка] исказиться (о лице) □ сев. пинь öлтчышны

пиньöла 1) кривой, косой; öшын косякыс ~ кривой оконный косяк; ~ кок кривоногий; косолапый; ~ сина косоглазый; ~ киа криворукий; ~ öм косоротый 2) перен. плаксивый (о ребёнке) □ иньв. пинь öа, пинь öва

пиньсöз нижняя часть зубов (под дёснами)

пиньтöм 1) беззубый; ~ öм беззубый рот; ~ шеш (шешева) ирон. беззубый (о ребёнке, о старом человеке) 2) без зубьев, без зубцов, со стёршимися зубцами; ~ чарла серп со стёршимися зубцами

пиньтуй след зубов, след укуса, прокус; надкус; ~ т öдчö заметен след зубов

пиньтуявны сев. откусить, надкусить; надгрызть; калиг ~ надкусить брюкву

пиньяй десна

пиня 1) с зубами 2) с зубьями, с зубцами; чарлаыс ~ серп с зубьями 3) перен. зубастый, острый на язык; ~ нывка зубастая девушка. кузь пиня огрызающийся, прекословящий (букв. длиннозубый)

пиня борона; пуов öй ~ деревянная борона; ~ пинь зуб бороны; ~ туй след бороны; ~эз лöсьöтны тулыс кежö приготовить (отремонтировать) бороны к весне

пинявлыны (многокр. от пинявны) 1) (часто] боронить, бороновать 2) насекать зубцы (зубья) □ иньв. пиняввыны; сев. пиняллыны

пинявны 1) боронить, бороновать, проборонить; поперёг ~ проборонить поперёк (борозд); ~ куран öн бороновать граблями 2) насекать (насечь) зубцы; чарла ~ насекать серп 3) сев. ругать, выругать, обругать, бранить, выбранить; весись ~ отругать кого-л. понапрасну; ~ куж ö может (букв. умеет) ругаться; пинял öмöн янсöтчисö [они] расстались ругаясь □ сев. пинялны

пинявсьыны (возвр. от пинявны) 1) пробороноваться; эта ыбыс пинявсис это поле пробороновано 2) кончиться – о бороновании; миян талун пинявсь ö у нас сегодня завершается боронование □ сев. пинялсьыны

пинялан (прич. от пинявны) то, что предназначено для боронования; ~ машина машина для боронования; ~ ыб поле, предназначенное для боронования; ~ кад время (сезон) боронования □ иньв. пиняан, пиняван

пинялiсь (прич. от пинявны) 1. боронующий 2. бороновальщик, бороновальщица; трактор öн ~ бороновальщик на тракторе □ иньв. пиняись, пинявись

пинялöм (прич. от пинявны) 1) проборонованный, проборонённый; ~ ыб проборонованное поле 2) надсечённый; ~ чарла надсечённый серп □ иньв. пиня öм, пиняв öм

пинялöм (и. д. от пинявны) боронование; паррез ~ боронование парового поля □ иньв. пиня öм, пиняв öм

пинясись (прич. от пинясьны) 1) любящий спорить, спорщик 2) любящий ругаться (браниться, ссориться) с кем-л.

пиняссьыны (возвр. от пинявны) 1) борониться, бороноваться; муыс кöс да ум öля пиняссьö земля сухая и поэтому плохо боронуется 2) кончиться – о бороновании

пиняссьыштны (уменьш. от пиняссьыны); миян бригаданымл öн пиняссьыштіс боронование в нашей бригаде закончено (полностью)

пинясьны 1) спорить 2) ругаться, браниться, ссориться; пинясь ö кöть кинкöт ругается со всеми (со всяким); ciя пинясьтöг овны оз вермы он без ссоры жить не может

пинясьöм (и. д. от пинясьны) 1) спор; ~ коста во время спора 2) ссора, ругань; пререкание; ёна ~ большая ссора; ~с ö сылiсь ог любит [я] не люблю [его] пререканий

пипу осина || осиновый; ~ лист осиновый лист

пипуаин осиновая роща, осинник; ~ын тшак öктыны собирать грибы в осиновой роще; ~ын быдм öны гöрд гриббез в осиннике растут подосиновики

пипуасник разг. осиновая роща, осинник

пипудзурк сев. жёлтый груздь

пирöг пирог; кушманов öй ~ керны приготовить (испечь) пирог с начинкой из редьки; луковöй пир öггез пироги с луком; яйов öй пирöггез пироги с мясом. ~ öм пренебр. плакса (о ребёнке; букв. широкоротый)

пирöгасьны 1) испечь пироги 2) перен. угощать (угостить) пирогами

пирöговöй разг. из пирогов; ~ сёян пища из [одних] пирогов □ иньв. пир öгоöй

пирöг-шаньга собир. пироги, оладьи

писаравны см. писаритны

писаритны 1) быть (работать) писарем 2) перен. писать красиво (каллиграфическим почерком); ciя кыдз писаритö-гижö он пишет красиво (букв. он пишет как писарь)

писта разг. привередливый (разборчивый) в еде

писти оспа; ~ туй (след) оспина, след оспы; ~а чужöм лицо в оспинах; ен ~ натуральная оспа; ~öн шогавны (висьны) болеть оспой; ciйö ~ пышшöтic он умер от оспы

пистик хвощ полевой; пестик обл.; ~ турун полевой хвощ (летний); путшал öм ~ распушившийся полевой хвощ; ~ öктыны собирать полевой хвощ (ранней весной); ~ солавны засолить полевой хвощ (для каши, пирогов); ~ вес öтны чистить полевой хвощ; ~ись каша пуны варить кашу из полевого хвоща; ~а ыб поле, изобилующее полевым хвощом

пистикавлыны (многокр. от пистикавны) [иногда, часто] собирать полевой хвощ; пистикавл öны сэк, к öр сылас лымыс полевой хвощ собирают после таяния снега □ иньв. пистикаввыны; сев. пистикаллыны

пистикавны заниматься сбором полевого хвоща, собирать полевой хвощ; мунны ~ одз асыл öн отправиться за сбором полевого хвоща рано утром □ сев. пистикалны

пистикалiсь (прич. от пистикавны) 1. собирающий полевой хвощ 2. сборщик полевого хвоща; пистикалiссез быдыс пистикс ö вайисö ведра тырöн сборщики полевого хвоща принесли по целому ведру □ иньв. пистикаись, пистикавись

пистикалöм (и. д. от пистикавны) сбор полевого хвоща; ~ коста öктывлöны сідзжö мöймуся шеппез во время сбора полевого хвоща [иногда] собирают также прошлогодние колосья □ иньв. пистика öм, пистикав öм

пистикалыштны (уменьш. от пистикавны) [немного, недолго] собирать полевой хвощ □ иньв. пистикаышны, пистикавышны

пистикассьыны (законч. от пистикавны) кончиться, закончиться – о сборе полевого хвоща

пистиковöй из полевого хвоща, хвощовый; ~ каша каша из полевого хвоща, хвощовая каша; ~ пир öггез пироги из полевого хвоща; ~ пельняннез пельмени из полевого хвоща □ иньв. тж. пистико öй

пистöг деревенская ласточка. ~ кок тонконогий; ~-середа хилый, худой

письки см. писти

писькöс 1) дыра, дырка; прореха; ~ вурны зашить прореху 2) отверстие; баня öшын ~ дымовое отверстие в бане; ~ керны стенаын прорубить отверстие в стене

писькöса дырявый; ~ запон дырявый фартук; вевтыс ~ крышка (покрышка) с отверстием

писькöтан (прич. от писькöтны) 1. предназначенный для сверления 2. сверло; ~öн пырöтны сверлить сверлом

писькöтicь (прич. от писькöтны) 1) сверлящий; долбящий; прорубающий, пробивающий; öшын ~ прорубающий окно 2) прокладывающий, проложивший; туй ~ проложивший дорогу 3) прорывающий что-л. 4) прокалывающий что-л.; чир öй ~ прокалывающий фурункул; колесо ~ прокалывающий колесо

писькöтлыны (многокр. от писькöтны) 1) [иногда] сверлить; долбить; прорубать, пробивать (отверстие) 2) [иногда] прокладывать; ~ баня туй [иногда] прокладывать дорогу к бане (в зимнее время) 3) [иногда] прорывать что-л. 4) [иногда] прокалывать; машина колесо ~ прокалывать [неоднократно] колесо машины □ иньв. письк öтвыны

писькöтны 1) сверлить, просверлить; продолбить; прорубить, пробить (отверстие); осьта ~ сверлить дыру; ~ öжынокöн продолбить долотом 2) прокладывать, проложить; просека ~ прорубить просеку; шором дынö туй ~ проложить дорогу к скирде 3) прорывать, прорыть что-л. 4) прокалывать, проколоть; пеллез ~ прокалывать уши. ~ аслыт туй добиться своего (букв. пробить себе дорогу)

писькöтны-висьны ныть (о тупой боли)

писькöтöм (прич. от писькöтны) 1) просверленный; продолбленный, прорубленный, пробитый; ~ öшын прорубленное окно; ~ осьта просверленная дыра 2) проложенный; ~ туй проложенная дорога 3) прорытый 4) проколотый; ~ мяч проколотый мяч

писькöтöм (и. д. от писькöтны) 1) сверление; долбление 2) прокладывание (напр. пути); туй ~ прокладывание пути 3) прокалывание, прокол; нарыв ~ прокалывание нарыва

писькöтсьыны (возвр. от письк öтны) 1. прорубаться; öшыныс сьöкыта писькöтсьö окно прорубается с трудом 2. кончиться, закончиться – о сверлении, долблении; стенаас осьтаыс письк öтсис сверление отверстия в стене закончено

писькöтчан (прич. от писькöтчыны) 1. 1) предназначенный для сверления, долбления (отверстий) 2) пробивающийся через что-л. 3) просачивающийся сквозь что-л. 2, сверло, бурав; ~öн пырöтны сверлить сверлом (буравом)

писькöтчыны (возвр. от писькöтны) 1) заниматься (быть занятым) сверлением, долблением (отверстий) 2) пробиваться, пробиться; ~ й öз пырйöт пробиваться через толпу 3) просачиваться, просочиться; зэр ваыс письк öтчöм крыша пыр дождевая вода просочилась сквозь крышу

писькöтчыштны уменьш. от писькöтчыны; ~ й öз коласö [легко, быстро] проникнуть в толпу

писькöтыштны (уменьш. от писькöтны) 1) [немного] просверлить, продолбить; прорубить; пробить; ~ вöр туёк прорубить просеку 2) [чуть-чуть] проложить; ~ туёк проложить тропиночку 3) [чуть-чуть] прорыть; ~ тысянь шорок прорыть от озера канавку 4) [чуть-чуть] проколоть; ~ чир öёк проколоть [маленький] фурункул

письтавлыны (многокр. от письтавны) 1) [часто] продырявливаться; [часто] давать течь, протекать 2) [часто] прорываться (напр. о нарыве) □ иньв. письтаввыны; сев. письталлыны

письтавны продырявливаться, продырявиться; ковта соссэс письталiс ö рукава кофты продырявились; шинаыс письтал öм на шине появились проколы □ сев. письталны

письталöм (прич. от письтавны) продырявленный; ~ сапоггез изношенные сапоги; ~ пыж продырявленная лодка □ иньв. письта öм, письтав öм

письтасьны см. письтавны

письтасьöм (прич. от письтасьны) дырявый, продырявленный

письтны см. письтыны

письтöм прич. от письтыны. ~ син пренебр. слепой, слепец

письтыны 1) образовать пробоину; дать течь, протекать; пыжыс косьм öм да письтic лодка пересохла и дала течь; ведра пыд öсыс письтöм ведро протекает; колошиэз ö письтісö мой калоши протекают 2) прорваться; нарыв письтіс нарыв прорвался 3) выбраться откуда-л.; пробраться куда-л.; абу письт öмась веськыт туй вылас [они] не сумели выбраться на прямую дорогу 4) перен. уметь, суметь (что-л. делать); письт ö висьтасьны [он] умеет рассказывать; оз письты уджавны не получается [у него] с работой; сiя нем оз письты он ничего не умеет [делать]. г öгыс оз письты пусть поплачет – пупок не порвётся

письтыны-висьны сильно болеть (о резкой боли)

письтыштны мгнов. от письтыны; нарывыс письтыштic нарыв сразу прорвался

письтыштны уменьш. от письтыны; ведра пыд öсыс письтыштöм на дне ведра образовалась [маленькая] дырка

питиривайтлыны (многокр. от питиривайтны) [иногда] петь, заливаясь трелью (о жаворонке) □ иньв. питиривайтвыны

питиривайтны петь, заливаясь трелью (о жаворонке); л öз небоын питиривайтіс ыбшар в синем небе заливался трелью жаворонок

питиривайтöм (и. д. от питиривайтны) пение жаворонка; ыббез вылын кыл ö ыбшаррезлöн гажа ~ над полями разносится весёлое пение жаворонков

питиривайтыштлыны многокр. от питиривайтыштны; кыт öнкö неылын питиривайтыштлö ыбшар где-то недалеко [временами] поёт жаворонок □ иньв. питиривайтвыны

питиривайтыштны уменьш. от питиривайтны; совсем матын, ме одзын питиривайтыштic ыбшар совсем близко, рядом со мной [недолго] пел жаворонок

питкыль-паткыль изобр.: ~ мунны идти (ходить) переваливаясь; ~ шагнялiс ош переваливаясь шёл медведь

питкыль-паткылясьны ходить, переваливаясь; ёнмис сідз, что öдва питкыль-паткылясьö [он] так располнел, что ходит переваливаясь

питрикöн: ~ кайны (быдмыны) буйно расти (о травах); яйыс ~ кай öм ирон. об очень полном человеке

пичик I трясогузка; пичиккез локт öны йы керавны погов. трясогузки прилетают лёд ломать. ~ кок ирон. тонконогий, тонконожка; ~ кодь (ыжда) как птичка (о ком-л. очень маленьком, худеньком)

пичик II 1) щелчок; ~öн орсны играть в щелчки (по лбу) 2) подзатыльник; ~ сетны дать подзатыльник; зонс ö сія и ~ эз кер сына [своего] он и пальцем не тронул

пичикавны 1) играть в щелчки 2) давать подзатыльники □ сев. пичикалны

пичикасьны (возвр. от пичикавны) 1) играть в щелчки с кем, надавать щелчков [друг другу]; пичикась öмöн орсны играть в щелчки 2) давать подзатыльники

пичиктыны см. печиктыны

пичкиссьыны (возвр. от пичкисьны) 1) выдавливаться; лён к öдзöссис виыс сьöкыта пичкиссьö масло с трудом выжимается из льняного семени 2) кончиться, закончиться – об отжиме, выжимании чего-л.; рисьыс пичкиссь öм творог отжат

пичкисьлыны (многокр. от пичкисьны) [иногда] тужиться, напрягаться □ иньв. пичкисьвыны

пичкисьны 1) тужиться, напрягаться 2) в сложных глаголах: ~-горзыны плакать безпричины; ~-öсны искусственно вызывать рвоту

пичкывлыны многокр. от пичкыны; капустаись пичкывлыны сок [иногда] выдавливать (выжимать) сок из капусты. сурс ö ёна пичкывлiс [он] пил много пива (букв. сосал пиво) □ иньв. пичкыввыны; сев. пичкыллыны

пичкывлыштны уменьш. от пичкывлыны; тулыснас пичкывлыштлам кыдзись сок весной [понемногу] отсасываем берёзовый сок □ иньв. пичкыввыны; сев. пичкыллыны

пичкывны (однокр. от пичкыны) 1) [один раз] выдавить; op ~ выдавить гной 2) [один раз] выжать; процедить, отцедить; рись ~ отцедить творог 3) высосать, отсосать; ~ морос й öв [один раз] отсосать грудное молоко (с помощью отсоса) □ иньв. пичкывны; сев. пичкылны

пичкыны 1) выдавливать, выдавить; чир öй ~ выдавливать фурункул 2) выжимать; выжать; процедить, отцедить; ви ~ отцедить масло 3) высасывать, высосать, отсосать; вир ~ высосать кровь 4) в сложных глаголах: ~-юны много пить (букв. пить, высасывая что-л.); ~-сёйны наесться досыта, до отвала

пичкыштны (уменьш. от пичкыны) 1) [немного, чуть-чуть] выдавить; ~ ор выдавить [слегка] гной 2) выжать; процедить, отцедить (частично); [чуть-чуть] отсосать; ~ ранаись пет öм вирсö [чуть-чуть] отсосать из раны появившуюся кровь. ~-усьны с размаху упасть на спину (на бок); ~ спина ö ударить [слегка] в спину

пичугаг разг. см. пучигаг

пичуй 1) червь 2) перен. грязнуля; сь öд ~ грязнуля. ~ кын öм толстопузый

пичуйсявны 1) зачервиветь 2) перен. покрыться болячками; тушаыс сыл öн пичуйсялiс его тело покрылось болячками □ сев. пичуйсялны

пичуритны [много и жадно] пить; сурс ö быдöс пичуритöм [он] выпил всё пиво; ~-юны пить с жадностью

пичуя червивый; ~ яблок червивое яблоко

пиш изобр.: ~-керны а) фыркнуть; б) зашипеть; гадюкаыс ~ керис гадюка зашипела; ~-~ керлыны фыркать

пишалка: ~ ёсь кодь быстрый, стремительный (о человеке) □ иньв. пишавка

пишаля уст. с ружьём; ~ морт человек с ружьём

пишкайтлыны многокр. от пишкайтны; ёж пишкайтлiс ёся нырокнас ёж пофыркивал [своим] острым носиком □ иньв. пишкайтвыны

пишкайтны фыркать; сопеть; кань пишкайт ö кот фыркает; ~ ныр öн сопеть; пишкайтны-г öняйтны бежать вскачь с фырканьем (напр. о лошади)

пишкайтыштны (уменьш. от пишкайтны) [немного] пофыркать; посопеть

пишкыны изобр. - сопеть (во сне); кага пишкис-узис ребёнок спал [глубоким сном] посапывая; кынм öмсянь нырöн ~ сопеть носом при насморке

пишкыны-узьны сопеть во время сна

пишык изобр.: ~ керны фыркнуть; ~-~ керлiс нырнас пофыркивал [своим] носом

пишыктыны фыркать; сопеть. ~-горзыны похныкивать

пишыктыштны (уменьш. от пишыктыны) [чуть-чуть] пофыркать; посопеть; кань пиянок пишыктыштic нырокнас котёнок пофыркал [чуточку]

пиявлыны (многокр. от пиявны) рожать (о животных); арнас кык баля пиявлiс ö осенью две овцы оягнились □ иньв. пияввыны; сев. пияллыны

пиявны 1) рожать, родить, принести приплод (о животных); кролик пиялiс дас пиянок крольчиха родила (принесла) десять крольчат; кык баля ни пиялiс ö две овцы уже оягнились; порсьным даскык пиянок вайöм [наша] свинья опоросилась двенадцатью поросятами; коза пиял ö коза котится 2) [сильно] мёрзнуть (о конечностях); киэз пиявт öдз кынмисö руки очень мёрзнут □ сев. пиялны

пиявтöм (отриц. прич. от пиявны) не рожавший, не родивший (о животных); ~ баля неокотившаяся овца; ~ порсь неопоросившаяся свинья; ~ пон неощенившаяся собака □ сев. пиялт öм

пиялiсь (прич. от пиявны) 1. родящий, рожающий (о животных) 2. тот, кто рожает (приносит приплод) □ иньв. пияись, пиявись

пиялöм (и. д. от пиявны) роды (у животных); сь öкыт ~ трудные роды

пиян 1) ребёнок, дитё разг.; ~ шогмис родился ребёнок; сой öлöн кык ~ у [моей] сестры двое детей 2) детёныш; кань ~ котёнок; порсь ~ поросёнок; пон ~ щенок; баля ~ ягнёнок; мöс ~ телёнок; кай ~ птенец 3) ветка, ветвь; побег; поросль; ль öм ~ побег черёмухи; к öз ~ ёлочка, еловая поросль; пожум ~ сосенка, сосёнка, сосновая поросль; кыдз ~ берёзка

пияна 1) с детьми; ~ инька женщина с детьми 2) с детёнышами; ~ порсь свинья с поросятами

пияновöй молодой (о животных, растениях); ~ баля молодая овца (до одного года); к öзыс ~ молодая ель □ иньв. пияно öй

пиянтöм 1) бездетный; ~ инька бездетная женщина 2) без детёнышей (о животных); козаыс ~ коза без козлят

пияссьыны (законч. от пиясьны); порсьысл öн пияссис опорос свиньи закончился

пиясьлыны (многокр. от пиясьны) [иногда] рожать, родить (о животных); порсьыс кыкись пиясьлiс свинья два раза опоросилась; каньыс эз на пиясьлы кошка ещё ни разу не котилась □ иньв. пиясьвыны

пиясьны рожать (о животных); баля пиясис овца оягнилась

пиясьöм (и. д. от пиясьны) роды; порсь ~ опорос свиньи

пиясьыштны (уменьш. от пиясьны) [быстро] родить (о животных)

пиясян прич. от пиясьны; ~ кад время родов (у животных); мöс ~ кад время отёла

плака плаха; толстая доска; джодж ~ половая доска, половица; потолок ~ потолочная доска, потолочина

пласта пластовой; слоистый; ~ берег слоистый берег (о структуре земных пластов) □ иньв. пваста

пластавны нарезать, резать (пластами, полосами); ~ нянь ярушник нарезать каравай хлеба; ~ д öра мешöккез вылö резать холст на мешки; весь нянь ~ зря нарезать хлеба □ иньв. пваставны; сев. пласталны

пластавны-вундавны 1) резать ровными пластами 2) перен. много нарезать чего-л.; мыйла сымда няньс ö пласталін-вундалін? зачем [ты] нарезал так много хлеба?

пластайтны резать, нарезать [широкими пластами]; ~ д öра резать холст [полосами]; нянь ~ нарезать хлеб [широкими кусками] □ иньв. пвастайтны

пластайтны-гöрны [много и быстро] пахать (широкими пластами)

пластайтыштны уменьш. от пластайтны; ~ уна ситец нарезать много [кусков] ситца □ иньв. пвастайтны

плетушка сани с плетёным коробом; ~ын мунны уехать в санях с плетёным коробом

плеш 1) плешь; сыл öн ~ лоöм он облысел 2) перен. лоб 3) плешина (в посеве, травостое); к öдзикö ~ кольны оставить плешину при севе

плеша плешивый, лысый; ~ юр лысая голова

плешамны становиться плешивым, плешиветь, лысеть; одз ~ рано лысеть

плешасявны становиться плешивым, плешиветь, лысеть; одз понд öм ~ [он] рано начал лысеть □ сев. плешасялны

плешатöй разг. плешивый

плешмыны см. плешамны

плешсявны стать плешивым (лысым), оплешиветь, облысеть; совсем плешсял öм [он] совсем облысел □ сев. плешсялны

плешсялöм (прич. от плешсявны) оплешивевший, облысевший, лысый; ~ старик облысевший старик; ~ юра мужик мужчина с лысой головой □ иньв. плешся öм, плешсявöм

плешсялыштны (уменьш. от плешсявны) [немного, чуть-чуть] оплешиветь, облысеть □ иньв. плешсяыштны, плешсявыштны

плича плица (деревянный совок для выпечки хлеба, пересыпки зёрен, муки); нянь ~ плица для хлеба; ~ мымда пизь муки с плицу

плоть вплотную, рядом; ~ пуктыны положить рядом; ~ сувт öтны поставить вплотную □ иньв. пвоть

повзись (прич. от повзьыны) 1. пугающийся, пугливый; ~ морт пугливый человек 2. тот, кто пугается

повзьöм (прич. от повзьыны) 1) испугавшийся, испуганный; ~ чуж öма с испуганным лицом 2) смутившийся, смущённый, растерявшийся; ~ голос öн баитны говорить смущённым голосом

повзьöм (и. д. от повзьыны) 1) испуг; ~сяняс сiя пондic мыктавны от испуга он стал заикаться; ~сянь пайми моё сердце замерло от испуга 2) смущение, растерянность; ~сянь г öрдöтны покраснеть от смущения

пöвзьöмöн растерянно, смущённо; зоночка ~ видз öтiс ёрттэс вылö мальчик растерянно смотрел на [своих] товарищей

повзьöтлöм (и. д. от повзьöтлыны) запугивание; ~öн вермисö взяли на испуга иньв. повзь öтвом; сев. ползьöтлом

повзьöтлöмовöй 1) пуганный, напуганный; вöлыс ~ пуганая лошадь 2) запуганный; ~ кага запуганный ребёнок □ иньв. повзь öтвöмоöй, повзь öтвöмовöй; сев. ползьöтлöмовöй

повзьöтлыны (многокр. от повзьöтны) 1) [иногда] пугать, запугивать; эн повзь öтлы челядьсö! не запугивай детей! 2) [иногда] отпугивать, вспугивать; кайез повзь öтлыны [иногда] отпугивать птиц 3) [иногда] смущать, приводить в смущение (в растерянность) □ иньв. повзь öтвыны; сев. ползьöтлыны

повзьöтлыштны (уменьш. от повзьöтлыны) 1) [иногда, слегка] пугать, запугивать 2) [иногда, слегка, чуть-чуть] отпугивать, вспугивать 3) [иногда, немного] смущать, приводить в смущение (в растерянность) □ иньв. повзь öтвышны; сев. ползьöтлышны

повзьöтны 1) испугать, напугать; кувт öдз ~ напугать до смерти 2) отпугнуть, вспугнуть; ~ баляэз вспугнуть овец 3) смутить, привести в смущение (в растерянность); видзчисьт öг зонкакöт пантасьöмыс повзьöтіс нывкасö неожиданная встреча с парнем смутила девушку □ сев. ползь öтлыны

повзьöтöм (и. д. от повзьöтны) запугивание □ сев. ползь öтöм

повзьöтчан (и. д. от повзь öтчыны) пугало, чучело □ сев. ползь öччан

повзьöтчись (прич. от повзьöтчыны) 1. пугающий, запугивающий, наводящий страх 2. 1) тот, кто пугает (запугивает, наводит страх) 2) пугало, чучело; ~лань ö вачкисьлö [он] похож на пугало □ сев. ползь öччись

повзьöтчыны (возвр. от повзьöтны) заниматься (быть занятым) запугиванием, внушать (наводить) страх; нем ~ нечего пугать; эта местаыс повзь öтчö пö говорят, это место внушает страх □ сев. ползь öччыны

повзьöтчыштны (уменьш. от повзьöтчыны) [немного] запугивать, внушать небольшой страх □ сев. ползь öччышны

повзьывлыны (многокр. от повзьыны) 1) [иногда] пугаться, чувствовать страх 2) [иногда] смущаться, теряться, робеть; кагаыс повзьывл ö, к öр казялас чужöйöс ребёнок робеет при виде чужого □ иньв. повзьыввыны; сев. ползьыллыны

повзьывны 1. (однокр. от повзьыны) 1) [один раз] испугаться, напугаться; понісь повзьывны испугаться собаки [один раз] 2) [один раз] смутиться, растеряться, оробеть 2. см. повзьывлыны □ сев. повзьылны

повзьыны 1) испугаться, напугаться, почувствовать страх; в öрас челядь ёна повзисö дети в лесу сильно испугались 2) смутиться, растеряться, оробеть □ сев. ползьыны

повзьыштны мгнов. от повзьыны; нылочка повзьыштic да б öр котöртic девочка сразу испугалась и убежала □ сев. ползьышны

повзьыштны (уменьш. от повзьыны) 1) [слегка, чуть-чуть] испугаться, напугаться, почувствовать страх; повзьыштім, к öр казялiм, что... мы чуть-чуть испугались, когда увидели, что... 2) [слегка, чуть-чуть] смутиться, растеряться, оробеть; казялiс миян öс да повзьыштic увидев нас, он чуть-чуть растерялся □ сев. ползьышны

повлыны (многокр. от повны) 1) [иногда] бояться, пугаться, чувствовать страх 2) [иногда, часто] смущаться, теряться, робеть □ иньв. поввыны; сев. поллыны

повно разг. 1) достаточно, хватит; ~ тэныт беднитчыны! хватит, не прибедняйся! 2) может быть, возможно; тэ ~ в öлін городас? может быть, ты был в городе?

повны 1) бояться, пугаться, чувствовать страх; челядь пол öмöн видзöтлiсö тöдтöм морт вылö дети со страхом смотрели на незнакомца 2) смущаться, теряться, робеть; нывка пол öмöн сибöтчис пызан дынö девушка, робея, подошла к столу □ сев. полны

погоддя погода; басöк (бур) ~ хорошая погода; к öдзыт ~ холодная погода; ум öль ~ плохая погода; шоныт ~ тёплая погода; ~ыс вежсь ö погода меняется; бур ~ видзчисьны ждать хорошую погоду

погодуйтлыны (многокр. от погодуйтны) [иногда] быть ветреной погоде, [иногда] дуть – о сильном ветре; таво зэрикас погодуйтл ö в этом году дожди часто сопровождаются сильным ветром □ иньв. погодуйтвыны

погодуйтны быть ветреной погоде, дуть – о сильном ветре; тöнсянь погодуйт ö со вчерашнего дня ветрено; зэр одзын погодуйтic перед дождём дул сильный ветер

погодуйтыштны уменьш. от погодуйтны; погодуйтыштіс, а эз зэр было ветрено, но дождя не было

под I под; гор ~ печной под

под II 1) ножка; тшак ~ ножка гриба 2) стерня, жнивьё; сю ~ жнивьё; з öр ~ сжатое овсяное поле. арся ~öн осенью; арся ~ вурун шерсть осенней стрижки; чулки ~ вылын в одних чулках (без обуви)

пода скот || скотный; горт ~ домашний скот; гырись ~ крупнорогатый скот; ~ в öдитісь скотовод; ~ в öдитöм скотоводство; ~ видзны а) иметь (держать) скот; б) разводить скот; ~ вердicь а) скотник, скотница; б) скотный; ~ карта скотный двор. ~ моз овны жить подобно скоту; ~ моз пелитчыны расталкивать всех

подавлыны (многокр. от подавны I) [иногда] перевязывать (чулки, носки); чулкиэс ö кыкись подавлiсö чулки [уже] дважды перевязывали □ иньв. подаввыны; сев. подаллыны

подавны I перевязать, перевязывать; ~ к öмкöт перевязать чулки и носки □ сев. подалны

подавны II уплотниться, уплотняться, утрамбоваться, высохнуть (о почве); öзимсö подалöм озимое поле уплотнилось (утрамбовалось) □ сев. подалны

подавсьыны (возвр. от подавны I) кончиться, закончиться – о перевязывании (чулок, носок) □ сев. подалсьыны

подалöм I (прич. от подавны I) перевязанный; ~ носкиэз перевязанные носки □ иньв. пода öм, подав öм

подалöм II (прич. от подавны II) уплотнённый, уплотнившийся, утрамбовавшийся, высохший (о почве); ~ му уплотнённая (высохшая) земля

подалöм (и. д. от подавны I) перевязывание

подалыштны I (уменьш. от подавны I) 1) [немного] перевязывать, перевязать 2) кончиться, закончиться – о перевязывании (носков, чулок) □ иньв. подаышны, подавышны

подалыштны II (уменьш. от подавны II) [слегка, чуть-чуть] уплотниться, высохнуть, утрамбоваться (о почве); зэр б öрас картошка мусö подалыштiс после дождя почва под картофелем [слегка] затвердела □ иньв. подаышны, подавышны

подбор каблук; й öктыны ботинки ~рез öштавтöдз погов. плясать до упаду (букв. до потери каблуков)

подбора с каблуком; вылын ~ туфлиэз туфли на высоких каблуках

поди может быть, наверно, возможно; ~, нія т öдöны может быть, они знают; ~, талун г öссезныс локтасö возможно, сегодня к ним придут гости

подика, подикана разг. то же, что поди

подйисьны 1) уплотняться, уплотниться, высохнуть, утрамбоваться (о почве) 2) заниматься (быть занятым) уплотнением, утрамбовыванием (почвы)

пöдйыны то же, что подавны II

подлöс уст.: гор ~ дальний угол на печи; полать ~ дальний угол на полатях □ иньв. подвöс

подмöм (прич. от подмыны) уплотнённый, утрамбованный, высохший

подмывлыны (многокр. от подмыны) [иногда] уплотниться, утрамбоваться; высохнуть; ыджыт зэррез б öрын муыс подмывлö после сильных дождей почва обычно уплотняется □ иньв. подмыввыны; сев. подмыллыны

подмыны уплотняться, уплотниться, утрамбоваться; высохнуть; парыс таво гожумнас подмис в это лето земля под паром очень высохла; лымыс тулыснас подм ö снег к весне [обычно] уплотняется

подмыштны (уменьш. от подмыны) [немного] уплотниться, утрамбоваться, высохнуть

подок противень (небольшого размера); п öжавны пирöггез ~ вылын испечь пироги на противне

подöн пешком; ~ мунны идти пешком; ~ ветлыны сходить пешком

подöна: ~ туёк пешая тропинка; ~ туй пешая дорога; ~ в öв верховая лошадь

подпушка подпушка обл., пояс (в который вдевается опояска, резинка); вешьян ~ штаны с поясом

подпушкаа с подпушкой обл., с поясом; ~ юбка юбка с поясом

подсолнушко разг. подсолнечник || подсолнечный; ~ к öдзыс подсолнухи; сёйны ~ к öдзыс грызть подсолнухи; керны ви ~ись изготовлять подсолнечное масло □ иньв. подсовнушко

подтыны безл. уплотняться, уплотниться, утрамбоваться, высохнуть; ыджыт зэррес б öрын ыббесö подтic после сильных дождей почва на полях затвердела (уплотнилась)

подув подол; юбка ~ подол юбки; пась ~ подол шубы □ иньв. подов; сев. пöдул

пож 1) решето 2) сито; тш öк ~ сито с мелкой сеткой; шоч ~ сито с редкой сеткой 3) лукошко; ~ тыр ягöд вайны принести полное лукошко ягод. ~öн ва кайöтлыны толочь воду в ступе; ~ кодь а) дырявый; б) очень редкий (о ткани); ~ юр пренебр. неряха (о непричёсанном человеке)

пожнавлыны (многокр. от пожнавны) [иногда] просеивать (муку) □ иньв. пожнаввыны; сев. пожналлыны

пожнавны просеивать (муку); ~ шогді пизь просеивать пшеничную муку; пожнавт öг пизь пуктыны насыпать муки, не просеяв □ сев. пожналны

пожнавсьыны то же, что пожнассьыны

пожнавтöм (отриц. прич. от пожнавны) непросеянный; ~ пизь непросеянная мука □ сев. п öжналтöм

пожналiсь (и. д. от пожнавны) тот, кто просеивает (муку), просеивающий □ иньв. пожнаись, пожнавись

пожналöм (прич. от пожнавны) просеянный (о муке); ~ пизь просеянная мука □ иньв. пожна öм, пожнав öм

пожналöм (и. д. от пожнавны) просеивание (муки) □ иньв. пожна öм, пожнав öм

пожналыштны (уменьш. от пожнавны) [немного, чуть-чуть] просеивать (муку); рудз öг пизьсö ~ колö ржаную муку нужно немного просеять через сито □ иньв. пожнаышны, пожнавышны

пожнасись (прич. от пожнасьны) 1. просеивающий (муку) 2. тот, кто занимается просеиванием (муки)

пожнассьыны (возвр. от пожнасьны) 1) просеиваться; пизьыс уль и сь öкыта пожнассьö мука сырая и плохо просеивается 2) кончиться – о просеивании (муки); пизьыс пожнассис [вся] мука просеяна

пожнасьны заниматься (быть занятым) просеиванием (муки)

пожнасьыштны (уменьш. от пожнасьны) [немного] быть занятым просеиванием (муки); ме ачым пожнасьышта я сам [немного] просею (муку)

пожнасян (прич. от пожнасьны) 1. предназначенный для просеивания, отсеивания (муки); ~ пож сито для просеивания (муки) 2. (и. д. от пожнасьны) то, что предназначено для просеивания (муки)

пожнöвтны (мгнов. от пожнавны) [быстро] просеять (муку) □ сев. пожн öлтны

пожнöвтны (однокр. и уменьш. от пожнавны) [один раз] слегка просеять (муку); пир öггез вылö шогді пизь колö ~ на пироги надо быстренько просеять пшеничную муку □ сев. пожн öлтны

пожнöвтыштны (уменьш. от пожнöвтны) [немного, слегка] просеять (муку); картошка пизьс ö ковсяс ~ картофельную муку придётся [немного] просеять □ сев. пожн öлтышны

пожныштны (уменьш. от пожнавны) [немного] просеивать, просеять (муку)

пожум сосна || сосновый; п öрись ~ старая сосна; ~ сора вöр лес с преобладанием сосны; ~ лыс сосновые иглы, хвоя; ~ пес сосновые дрова

пожума сосновый; ~ вöр сосновый лес

пожумаин сосняк, сосновый бор

пожумасьник разг. то же, что пожумаин

пожумовöй сосновый; ~ сир сосновая смола; ~ тёс сосновый тёс

поз (позй-) 1) гнездо; кай ~ птичье гнездо; кур öг ~ куриное гнездо; з i ~ осиное гнездо 2) гнездо (картофеля, лука); картошкаыс вöлі ~а урожай картофеля был богатый (букв. картошка была с гнёздами) 3) перен. гнездо, дом, семья; тэчны аслыт ~ свить себе гнездо (о человеке). ас сь öрті ~ кошшыны искать место (букв. гнездо) по себе; юрыс сыл öн рака ~ кодь голова у него, как воронье гнездо (о небрежно причёсанном человеке); рака ~ адззыны ирон. найти воронье гнездо (о неумелом косце); жельн öг ~ бородавка

поздicьлыны (многокр. от поздicьны) I) [иногда] гнездиться; эст öн джыджжез поздicьлöны здесь иногда гнездятся ласточки 2) перен. [иногда, временами] устраиваться, ютиться где-л. 3) перен. [иногда] готовиться ко сну □ иньв. поздicьвыны

поздicьны 1) гнездиться 2) перен. устраиваться, устроиться, приютиться где-л.; зэр шогья зород увтын ~ устроиться от дождя под стогом 3) перен. готовиться ко сну; кадыс уна ни, пора ~ время позднее, пора готовиться ко сну

поздicьыштны уменьш. от поздicьны; поздicьышт пызан дынас устройся [пока] у стола

позтöм 1) без гнезда 2) перен. бездомный; бессемейный; ~ к öк бездомная кукушка

позьны быть возможным; шонтас, и позяс садитчыны потеплеет, и можно будет сажать [овощи]; öн i позьö и шоччисьны теперь можно и отдохнуть; лун-м öд бöрті позяс вундыны через несколько дней можно будет начать жатву; куритны эст öн оз позь здесь курить нельзя

позьö можно, разрешается; ~ пырны можно войти; ~ мунны можно уходить; ~ баитны можно говорить; оз позь нельзя, невозможно, не разрешается, запрещается, запрещено; оз позь пырны зайти нельзя; этадз керны оз позь так поступать нельзя; эта йылiсь некинл ö оз позь висьтавны об этом никому нельзя рассказывать

позьöтлыны (многокр. от позьöтны) 1) [иногда] отсиживать (ногу), отлёживать (руку, ногу) 2) перен. [иногда] выпрямлять, распрямлять что-л. □ иньв. позь öтвлыны

позьöтны 1) отсидеть (ногу), отлежать (руку, ногу) 2) перен. выпрямить, распрямить что-л.

позьöтыштны уменьш. от позьöтны; ме кок öс позьöтыштi я [слегка] отсидел ногу

позьтöм (отриц. прич. от позьны) невозможный; ~ыс ныл ö уджас нем абу для них нет ничего невозможного в работе

позьыштны (уменьш. от позьны) [немного, чуть-чуть] можно

позявлыны (многокр. от позявны) [иногда] неметь, затекать (о ноге, руке); к öдзытыссянь киэз позявлöны от холода иногда немеют руки □ иньв. позяввыны; сев. позяллыны

позявны неметь, онеметь, затекать (о ноге, руке); ки ö позялiс рука (моя) онемела □ сев. позялны

позялöм (прич. от позявны) 1. онемевший, затёкший; ~ кок затёкшая нога 2. онемение; ~сянь кок вылам ог вермы тальччыны из-за онемения ноги не могу наступить [на неё] □ иньв. позя öм, позяв öм

позяна возможный; возможно

поиктыны отдуваться, пыхтеть, учащённо дышать; öдва поиктö еле дышит

покаститicь (прич. от покаститны) 1. пачкающий, грязнящий 2. 1) пакостник 2) озорник

покаститлыны (многокр. от покаститны) 1) [иногда] пакостить, пачкать, грязнить 2) [иногда] делать негодным (плохим), портить что-л. 3) [временами, иногда] пакостить, вредить кому-чему-л. 4) [иногда, часто] проказничать, озорничать □ иньв. покаститвыны

покаститны 1) пакостить, пачкать, грязнить; нять öсь коккезнат джоджсö покаститін [ты] запачкал пол грязными ногами 2) пакостить, вредить кому-чему-л.; ас мортл ö ~ напакостить своему (близкому) человеку 3) проказничать, озорничать; кин эст öн покаститöм? кто тут напроказил?

покаститыштны (уменьш. от покаститны) 1) [слегка, чуть-чуть] напакостить, запачкать, загрязнить; к öр ciя ештöм ~? когда он успел [немного] напакостить? 2) [немного] напакостить, навредить кому-чему-л. 3) [немного] напроказничать

покась 1) вот что; ~ шогм öм вот что получилось 2) пакость, вред; ~ керны напакостить, причинить вред кому-л.

покат 1) покат, наклон 2) склон; лун ~ южный склон; ой покат северный склон; крут ~ крутой склон

поката 1) с покатом, с наклоном; ыбыс ~ поле с покатом 2) со склоном

покос 1) прокос; джын ~ половина прокоса; векнит ~ узкий прокос 2) сенокос; ~ коста во время сенокоса; ~ сибал ö наступает пора сенокоса

покром пояс, опояска, подпояска

полля покрытый пузырями (волдырями); киэс ~öсь руки [у него] покрыты волдырями

поллясьны пузыриться; покрываться пузырями (волдырями); ыджыт зэр коста ваыс поллясь ö во время сильного дождя вода пузырится; петш öралöмсянь коккез поллясисö от ожогов крапивы на ногах появились волдыри

поллясявны пузыриться; покрыться пузырями (волдырями)

поллясялыштны (уменьш. от поллясявны) [слегка, чуть-чуть] пузыриться; покрываться пузырями (волдырями); тырппес поллясялышт öмась на губах заметны волдыри □ иньв. поллясяышны, поллясявышны

полöм (и. д. от повны) 1) боязнь, испуг, страх; ~ кут ö (пет ö) боязно, страшно 2) смущение, робость □ иньв. по öм, пов öм

полöмöн 1) боязливо, испуганно, со страхом; ~ видз öтлiс айыс вылö он испуганно поглядывал на [своего] отца; тулысся йы кузя шагнялiс ö ~ со страхом шли (шагали) они по весеннему льду 2) смущённо, робко □ иньв. по öмöн, пов öмöн

полöтлыны (многокр. от полöтны) 1) [иногда] пугать, стращать 2) вызывать чувство робости (смущения, стеснения) □ иньв. по öтвыны, пов öтвыны

полöтны (понуд. от повны) 1) пугать, стращать кого-л. 2) вызывать чувство робости (смущения, стеснения) □ иньв. по öтны, повöтны

полыштны (уменьш. от повны) 1) [немного] побаиваться, пугаться, чувствовать страх 2) [немного] робеть, стесняться, смущаться □ иньв. поышны, повышны

поль волдырь, водяной пузырь; ~ кай öм появился волдырь; ~ письк öтны проткнуть волдырь

польдöм (прич. от польдыны) 1) набухший; ~ к öдзыс набухшие семена 2) вздувшийся, вздутый; ~ чуж öм вздутое лицо. ~ кын öм ирон. толстобрюхий; ~ тусь толстяк, толстуха

польдывлыны (многокр. от польдыны) 1) [иногда] набухать 2) [иногда] вздуваться (о животе) 3) перен. [иногда; временами] сильно полнеть □ иньв. польдыввыны; сев. польдыллыны

польдывны I. (однокр. от польдыны) 1) [один раз] набухать 2) [один раз] вздуться (о животе) 3) перен. [однажды] пополнеть 2. см. польдывлыны □ сев. польдылны

польдыны 1) набухать, набухнуть; анькытшыс польд öма горох набух 2) вздуваться, вздуться (о животе) 3) перен. сильно полнеть, располнеть; öддьöн тай сія польдöм! ну и располнел он!

польдыны-юны много пить, напиваться; вас ö уна польдic-юис он выпил [очень] много воды

польдыштны (уменьш. от польдыны) [немного, слегка] набухать, набухнуть 2) [немного, слегка] вздуваться, вздуться (о животе) 3) перен. [немного] пополнеть

польны [много] говорить, болтать; сiя уна поль ö он много болтает зря; эн поль! не болтай!

польскыны пить с жадностью (большими глотками); жар вывсянь ~ к öдзыт ва пить в жару большими глотками холодную воду

польскыны-юны пить с жадностью, жадно пить

поляника разг. поляника, дикая клубника

пом сев. конец; год ~ конец года

помазеёвöй бумазейный; ~ платье бумазейное платье

помазей бумазея

помалны сев. кончать, кончить, окончить, закончить; ~ школа окончить школу; ~ отчёт закончить отчёт

помасьны сев. кончиться, закончиться, окончиться; собраннёыс помасис собрание закончилось

помеч помочь обл., подспорье, подмога разг., помощь; ыджыт ~ керны собрать большую помочь для чего-л.; ~öн вöр керавны рубить лес помочью

помечавлыны (многокр. от помечавны) [иногда] участвовать в помочи обл., оказывать помощь (подмогу) □ иньв. помечаввыны; сев. помечаллыны

помечавны участвовать в помочи обл., оказывать помощь (подмогу); ветлiс ö ~ пес керавны сходили на помочь по рубке дров □ сев. помечалны

помечана участники помочи □ иньв. помочана; сев. пом öчана

помой помои || помойный; юктавны пода ~öн напоить скот помоями; ~ ведра помойное ведро

помтöм сев. бесконечный; туйыс ~ бесконечная дорога

пон собака || собачий; л öг ~ злая собака; в öралан (в öралiсь) ~ охотничья собака; ~ пиян щенок; ~ кучик а) собачья шкура; б) собачий мех; ~ увтöм собачий лай; ~ дук кыл ö пахнет псиной; ~ кеписсез собачины, шубницы обл. (букв. собачьи рукавицы). ~ олан собачья жизнь; ~ сэт öр, ~ яг öд волчьи ягоды (букв. собачья смородина); ~ пистик луговой хвощ

понам послелог у [моего...], [я] у [своего...], около [моего...], [я] около [своего...]; ведраэс сулал öны посöдз ~ вёдра стоят у моего крыльца

понаным послелог у [нашего...], [мы] у [своего...], около [нашего...], [мы] около [своего...]; куканьыс йирсь ö карта ~ телёнок пасётся около нашего скотного двора

пöнаныс послелог у [их...], [они] у [своего...], около [их...], на краю чего-л.; инькаэз шоччись öнны постать ~ женщины отдыхают на краю сжатой полосы

понаныт послелог у [вашего...], [вы] у [своего...], около [вашего...], [вы] около [своего...]; гуна ~ ыб вылас сюыс бур шогмывлiс на поле около вашего гумна всегда были хорошие урожаи

понас послелог у [его...], [он] у [своего...], около [его...], [он] около [своего...], [недалеко] от чего-л.; анькытшс ö таво кöдзисö деревня ~ в этом году горох посеяли недалеко от [его] деревни

понат послелог у [твоего...], [ты] у [своего...], около [твоего...], [недалеко] от [твоего...] чего-л.; тэнат ваыс горт ~ у тебя вода недалеко от твоего дома

понда 1. послелог 1) о ком-чём-л.; челядь ~ т öждыны беспокоиться о детях 2) ради кого-чего-л.; не ас~ не ради себя 3) за что-л.; удж ~ деньга получитны получить деньги за работу 4) вместо, за кого-л.; тэ ~ керны удж работать вместо (за) тебя; мый ~? за что?; сы ~ поэтому 2. с притяж. суф., см.: пондам, понданым, понданыс, понданыт, пондас, пондат

пондам послелог [я] за [себя], [я] ради [себя], [я] для [себя]; ас ~ уджала я работаю за себя; пальтос ö ас ~ вури я для себя сшил пальто

пондан (и. д. от пондыны) см. понд öм

понданым послелог [мы] за [себя], [мы] ради [себя], [мы] для [себя]; турунс ö керим ас ~ мы заготовили сено для себя; öн i ас ~ тöждicям теперь [мы] беспокоимся за себя

понданыс послелог [они] за [себя], [они] ради [себя], [они] для [себя]; ас ~ подас ö видзöны они держат скот для себя

понданыт послелог [вы] за [себя], [вы] ради [себя], [вы1 для [себя]; ас ~ песс ö вайит вы для себя привезли дрова

пондас 1. послелог [он] за [себя], [он] ради [себя], [он] для [себя]; ас ~ заботитч ö он заботится ради себя; ас ~ книгаэс ö öктö [он] для себя собирает книги 2. с притяж. суф., см. пондасим, пондасиным, пондасиныс, пондасиныт, пондасис, пондасит

пондасим послелог то же, что пондам

пондасиным послелог то же, что понданым

пондасиныс послелог то же, что понданыс

пондасиныт послелог то же, что понданыт

пондасис послелог то же, что пондас

пондасит послелог то же, что пондат

пондат послелог [ты] за [себя], [ты] ради [себя], [ты] для [себя]; ас ~ т öждан ты беспокоишься за себя; ас ~ керин быд öс ты всё сделал для себя; ас ~ босьт купи для себя

пондöм (и. д. от пондыны) начало (какого-л. действия); попытка (что-л. делать); вел öтчыны ~ начало учёбы

пондöтicь (прич. от пондöтны) 1. начинающий, пытающийся (что-л. делать) 2. тот, кто начинает, пытается (что-л. делать); вундыны ~ начинающий жать

пондöтлыны (многокр. от пондöтны) [иногда] начинать, пытаться (что-л. делать); понд öтлiсö ытшкисьны, но зэрмис начинали косить, но пошёл дождь □ иньв. понд öтвыны

пондöтны начинать, начать, пытаться (что-л. делать); ~ виль удж начать новую работу; ~ строитны керку начать строить дом

пондöтöм (прич. от пондöтны) начатый; ~ удж начатая работа

пондöтчись (прич. от пондöтчыны) 1. начинающий, пытающийся (что-л. делать) 2. тот, кто начинает, пытается (что-л. делать)

пондöтчывлыны многокр. от пондöтчыны; пондöтчывлiс зэрны шерöн [не один раз] начинался дождь с градом □ иньв. понд öччывны; сев. понд öччыллыны

пондöтчывны (однокр. от пондöтчыны) [один раз] начинать, пытаться (что-л. делать); ~ г öрдззисьны пытаться начать вязать □ сев. понд öччылны

пондöтчыны (возвр. от понд öтны) начать (пытаться) что-л. делать; ~ уджавны пытаться работать

пондöтчыштны (уменьш. от пондöтчыны) [слегка; чуть-чуть] начинать, пытаться (что-л. делать)

понды влыны (многокр. от пон дыны) [иногда] начинать, пытаться (что-л. делать); кагаыс пондывлiс горзыны да дугдіс ребёнок начинал [было] плакать, но перестал □ иньв. пондыввыны; сев. пондыллыны

пондывны (однокр. от пондыны) [один раз] начать, попытаться (что-л. делать); пондылiс миськасьны, да дугдic начал [было] заниматься уборкой дома, да бросил □ сев. пондылны

пондыны начинать, начать, пытаться (что-л. делать); ~ гаж öтчыны начать веселиться; ~ веж öртны начинать понимать (соображать); сія пондас вурсьыны [она] начнёт заниматься шитьём

пониток уст. пониток; зипун; ~ д öра холст для понитка; ~ д öра тальны накатать (уплотнить) холст для понитка □ диал. поньт ок

понісь 1. послелог 1) от кого-л.; дзеллес öтік мам ~ ягнята от одной овцематки 2) после чего-л.; пантасьны удж ~ встретиться после работы; кага ~ шогавны заболеть после родов 2. с притяж. суф., см.: понсим, понсиным, понсиныс, понсиныт, понсис, понсит

понйыштны то же, что поннялыштны

понкачка ячмень (на глазу)

поннявлыны (многокр. от поннявны) [иногда] обзывать непристойными словами □ диал. понняввыны; сев. понняллыны

поннявны обзывать, обозвать непристойными словами □ сев. поннялны

поннялiсь (прич. от поннявны) 1. обзывающий непристойными словами 2. тот, кто обзывается непристойными словами □ иньв. понняись, поннявись

поннялыштны уменьш. от поннявны

поннясись (прич. от поннясьны) 1. обзывающий непристойными словами 2. тот, кто обзывает непристойными словами

поннясьны выражаться непристойными словами

поннясьöм (и. д. от поннясьны) ругательство

поннясян (прич. от поннясьны) похабный, ругательный; ~ кыввез похабные слова

понö послелог в, на [край, конец] чего-л.; чышкы йогс ö джодж ~ замети мусор в угол; сувт öт солонкасö пызан ~ поставь солонку на край стола

понöдз послелог до [края, конца] чего-л.; пос öдз ~ поныс вöтчис собака добежала до края крыльца; г öссес ой ~ эз онмöссьö гости заснули на исходе ночи (букв. гости не заснули до конца ночи)

понöт послелог вдоль, по, по краю чего-л.; ыб ~ ветлыны ходить по краю поля; й öр ~ мунны идти вдоль изгороди

понпутш веснушка, веснушки; ~ туссез пятна веснушек; ~шез пет öны (мыччись öны) появляются веснушки

понпутша в веснушках, веснушчатый; ~ чуж öмыс лицо [у него] в веснушках

понпутшасявны покрываться, покрыться веснушками; чуж öмыс быд тулыс понпутшасялö лицо [у него] каждую весну покрывается веснушками □ сев. понпутшасялны

понсим послелог с [моего...], [я] со [своего...]; пань ~ вотьыштіс ви с [моей] ложки капнуло масло

понсиным послелог с края, с конца [нашего...], [мы] с края, с конца [своего...], [недалеко] от [нашего...]; эта лёныс ыб ~ этот лён с края нашего поля

понсиныс послелог с края, с конца [их...], [они] с края, с конца [своего...], от [их..,]; горт ~ сюс ö кыскöмась они свезли зерно с близлежащего от дома поля

понсиныт послелог от края, от конца [вашего...], [вы] от края, от конца [своего...], с края, с конца [вашего...], [вы] с края, с конца [своего...], [недалеко] от [вашего...]; й öр ~ ыбыс г öртöм поле, [начинающееся] от конца [вашей] изгороди, не вспахано

понсис послелог с края чего-л.; джадж ~ судз öт чышьянсö достань платок с полки

понсит 1 послелог от края, от конца [твоего...], [ты] от края, от конца [своего...], с края, с конца [твоего...], [ты] с края, с конца [своего...]; койка ~ видз öт кöмкöттö ищи свою обувь около своей кровати

понулля хвойная поросль, молодой ельник

понулляин место, поросшее хвойным молодняком (молодым ельником)

понуль 1) молодая ёлка 2) пихта

понын послелог в конце, в углу, на краю чего-л.; к öньöсыс сулалö посöдз ~ кадка стоит в конце сеней; ректаныс джадж ~ моток ниток в углу полки

поп-дяк собир. духовенство

поперёг см. поперёк

поперегавны см. поперёгавны

поперёгавны 1) пройти поперёк, пересечь (напр. дорогу); туй ~ пересечь дорогу 2) помешать чему-л.; зэрыс поперёгалiс уджныс ö дождь помешал [их] работе □ сев. поперёгалны

поперёгалiсь (прич. от поперёгавны) 1. 1) пересекающий, проходящий поперёк чего-л. 2) мешающий чему-л. 2. 1) тот, кто пересекает (идёт поперёк) 2) тот, кто мешает чему-л. □ иньв. поперёгаись, поперёгавись

поперёгалыштны уменьш. от поперёгавны; сія только eштіс улицасö поперёгалыштны [он] только успел перейти улицу □ иньв. поперёгаышны, поперёгавышны

поперёгасись (прич. от поперёгасьны) 1. любящий перечить (ссориться); ~ инька сварливая женщина 2. тот, кто [любит] перечить (ссориться)

поперёгасьны перечить кому-л., поссориться

поперёгасьöм (и. д. от поперёгасьны) перепалка, ссора

поперёк поперёк; ыбс ö ~ мунны пройти поле поперёк; ~ кыв эз висьтав [он] не перечил (букв. не сказал поперёк ни слова). ~ сувтны стоять на своём; доль и ~ вдоль и поперёк

попуте см. попутно

попути см. попутно

порйöтiсь (прич. от порйöтны) 1) отмечающий (день рождения) 2) перен. вздорный, сварливый; ~ морт вздорный человек

порйöтлыны (многокр. от порйöтны) 1) [иногда] отмечать (день рождения) 2) перен. [иногда] обругать, отругать, выругать □ иньв. порй öтвыны

порйöтны 1) отмечать, отметить (день рождения); ~ шогман лун отметить день рождения 2) перен. [сильно] ругать, отругать, выругать кого-л.; ~ веськыта-веськыта [сильно] отругать недозволенными словами

порйöтчыны (возвр. от порйöтны) 1) быть (на дне рождения) 2) перен. [обычно] вздорить, ругаться

порк перекос (на одежде)

поркйыны 1) пороть (одежду) 2) [сильно] вздорить, ругаться

поркйыны-видчыны ругаться последними словами

поркйыны-резьöтны [быстро] пороть вручную (одежду)

поркья с перекосом (об одежде); спинаыс пасьысл öн ~ у шубы перекосы на спине

поркьясьны получаться, получиться – о перекосах (на одежде)

поркьясьöм прич. от поркьясьны; ~ воротник перекошенный воротник

пороз пороз, бык; кабан (нехолощёный); нимт öм ~ холощёный бык; порсь ~ кабан; ~ кодь ён толстый как бык

порсёвой из свинины, свиной; ~ яй свинина; ~ шыд щи со свининой □ иньв. порсё öй, порсьоой

порскыны изобр. - проткнуть чем-л. насквозь; ~ пыжьян öн проткнуть шилом

порсь свинья || свиной; ~ пиян поросёнок; ~ видз öм свиноводство; ~ видзны держать свинью; ~ гид свинарник; ~ караулитны пасти свиней; ~ кодь как свинья (о неопрятном человеке); ~ кучик свиная кожа; ~ яй свиное мясо, свинина. ~ кок турун бот. лопух

пос 1) мост || мостовой; ~ кериссез строители мостов; ~ пролёт мостовой пролёт; ~ опораэз мостовые опоры 2) мостки; шор ~ мостки через ручей 3) сев. въезд, взвоз (на сеновал) 4) трап, сходни 5) крыльцо

посад посад, волость уст.; село; ыджыт ~ большое село

посадскöй посадский, волостной уст.; сельский; ~ морт сельский житель

посни то же, что поснит

посниа то же, что поснита

поснит 1) мелкий; ~ лук мелкий лук; ~ пес мелкие дрова; ~ пода мелкий скот 2) малый, малолетний; ~ челядь малые дети 3) перен. низкий; ~ пуэз низкорослые деревья

поснита мелко; ~ керавны мелко нарубить

поснитик [очень] мелкий; ~ картошка [очень] мелкая картошка

поснитика [довольно] мелко; ~ масьтыны мелко нарубить

поснитичок очень мелкий; песыс ~ дрова очень мелкие

поснитичока очень мелко; ~ керавны нарубить очень мелко

поснитсявны мельчать; лукыс годісь год ö поснитсялö лук мельчает из года в год □ сев.

поснитсялны

посньöтлыны (многокр. от посньöтны) [иногда] мельчить, измельчить, размельчить □ иньв. поснь öтвыны

посньöтны мельчить, измельчить, размельчить

посньöтöм (прич. от посньöтны) измельчённый, размельчённый

посньöтöм (и. д. от посньöтны) измельчение, размельчение; идзас ~ размельчение соломы

посньöтыштны (уменьш. от посньöтны) [немного] измельчить, размельчить

посньöтыштны (законч. от посньöтны) измельчить, размельчить [всё, до конца]; этö песс ö колö ~ [все] эти дрова нужно расколоть на мелкие поленья

поснявны то же, что поснитсявны

пособитлыны (многокр. от пособитны) [иногда] помочь, подсобить; ~ уджын иногда помогать в работе □ иньв. пособитвыны

пособитны помочь, подсобить; ~ карч садитiк ö помочь при посадке овощей; пособит ö аймамыслö [он] помогает [своим] родителям; пособит турунс ö куртны подсоби грести сено

пособитöм (и. д. от пособитны) оказание помощи, помощь; ~ видзчисям ждём помощи

пособитчыны (возвр. от пособитны) оказывать взаимопомощь, помогать друг другу; ~ öтамöдлö помогать друг другу

пособитыштны (уменьш. от пособитны) [немного, чуть-чуть] помочь, подсобить; челядьыс пособитыштіс ö картошка гарйыны дети немного помогали при копке картофеля

посöдз сени; виль ~ новые сени; ~ пытшкын в сенях

поспу 1) лестница (в сенях) 2) [деревянный] настил (во дворе)

постать постать (полоса поля, захватываемая жнецом, или леса, охватываемая рубщиком); паськыт ~ босьтны наметить широкую постать для жатвы. ~öн мунны пройти полосой (о дожде, урагане)

постелля постель

постнöй постный, растительный; ~ ви растительное (постное) масло; ~ сёян постная пища

постоянник уст. постоянный работник (на лесоразработках, на сплаве леса)

пот: ~ к öдзыт очень холодный (о напитках); ~ мунны сильно испугаться, растеряться от испуга; сь öлöм ~ муніс сердце в пятки ушло

потан (прич. от потны) 1.: лист ~ кад время распускания листьев; чуркаыс не ~ чурак не раскалывается 2. (и. д. от потны) □ сев. люлька, зыбка

потачитны потакать, потворствовать, давать поблажку

потачка потачка, потворство, поблажка; ~ оз туй сетны нельзя давать поблажку

потicь прич. от потны; ~ пес колкие дрова

поткöтicь (прич. от потк öтны) 1. 1) колющий 2) расщепляющий 2. 1) тот, кто колет, колющий; пес ~ колющий дрова 2) тот, кто расщепляет

поткöтлöм (прич. от поткöтлыны) 1) колотый; ~ пес колотые дрова 2) расщеплённый □ иньв. потк öтвöм

поткöтлöм (и. д. от поткöтлыны) 1) колка; пес ~ колка дров 2) расщепление □ иньв. потк öтвöм

поткöтлыны (многокр. от поткöтны) 1) [иногда] колоть, расколоть, наколоть, переколоть; пес ~ иногда колоть дрова 2) [иногда] расщеплять 3) безл. [иногда] ломить (о боли) □ иньв. потк öтвыны

поткöтны 1) расколоть; кер ~ расколоть бревно; стокан ~ расколоть стакан 2) расщепить; пус ö чарньöлöн поткöтöма дерево расщепило молнией 3) безл. ломить (о боли); юр потк öтö голову ломит. юр ~ расшибить голову

поткöтны-висьны ломить (о боли)

поткöтны-сьывны громко петь

поткöтöм (прич. от поткöтны) колотый, расколотый; ~ пожум пес колотые сосновые дрова

поткöтöм (и. д. от поткöтны) 1) колка; кыдз пес ~ колка берёзовых дров 2) расщепление чего-л. 3) безл. ломота

поткöтсьыны (возвр. от поткöтны) 1) колоться, раскалываться; песыс сь öкыта поткöтсьö дрова с трудом колются 2) расщепляться 3) кончаться, кончиться – о колке (расщеплении, ломоте); быд öс песыс поткöтсис все дрова расколоты

поткöттöм (отриц. прич. от поткöтны) 1) неколотый, нерасколотый; ~ к öзовöй пес неколотые еловые дрова 2) нерасщеплённый (напр. о лучине)

поткöтчан (прич. от поткöтчыны) предназначенный для колки; ~ чер топор-колун поткöтчись (прич. от поткöтчыны) 1. колющий, раскалывающий 2. тот, кто колет (раскалывает); пес ~ дровокол

поткöтчöм и. д. от поткöтчыны; пес ~ колка дров

поткöтчыны (возвр. от поткöтны) заниматься (быть занятым) колкой; талун асывсянь потк öтчöны сегодня с утра они заняты колкой дров

поткöтчыштны (уменьш. от поткöтчыны) [немного] заниматься (быть занятым) колкой; петалiс ö ~ пес дынö они выходили ненадолго поколоть дрова

поткöтыштны (уменьш. от поткöтны) 1) [немного] поколоть; пес ~ [немного] поколоть дрова 2) [слегка] расщепить; чарнь öлöн поткöтыштöм пусö дерево слегка расщепило молнией 3) безл. [чуть-чуть] ломить (от боли)

потласись прич. от потласьны

потласьлыны (многокр. от потласьны) 1) [иногда] колоться (напр. о дровах) 2) [иногда] трескаться, растрескиваться; тырппез потласьлiс ö губы потрескались 3) [иногда] лопаться 4) [иногда] рваться (напр. о шве) 5) [иногда] распускаться, раскрываться (о почках, бутонах) □ иньв. потвасьвыны

потласьны 1) колоться 2) трескаться, растрескаться, потрескаться; муыс потлась öма земля потрескалась 3) лопаться; боби пурт öссэс потласьöны бобовые стручки лопаются 4) рваться, разрываться (напр. о шве) 5) распускаться, раскрываться (о почках, бутонах); кыдз почкаэз потлась öны распускаются берёзовые почки □ иньв. потвасьны

потласьöм прич. от потласьны; ~ стекло треснутое стекло □ иньв. потвась öм

потласьыштны уменьш. от потласьны; кучикыс потласьышт öм кожа [слегка] потрескалась □ иньв. потвасьышны

потлыны (многокр. от потны) 1) [иногда] раскалываться 2) [иногда] треснуть, потрескаться 3) [иногда] лопнуть 4) [иногда] рваться, разрываться; сосыс потл öм рукав разорвался 5) [иногда, время от времени] распускаться, раскрываться (о листьях, бутонах); одзза год ö эта кадö яз листыс потлас ни в предыдущий год в это время листья вяза уже распускались 6) перен. [иногда] ломить (о боли) □ иньв. п öтвыны

потны 1) раскалываться, расколоться; пес чуркаыс оз пот чурбан не раскалывается 2) треснуть, надтреснуть; öшын стеклоыс потöма оконное стекло надтреснуло 3) лопаться, лопнуть; гадь noтic мозоль лопнула 4) рваться, разрываться, разорваться 5) распускаться, распуститься, раскрываться, раскрыться (о листьях, бутонах); бадь почкаэз пот öны распускаются ивовые почки 6) перен. ломить (от боли); юрп öв потö (вись ö) в висках ломит; пидз öссэз потöны-висьöны колени ломит. кынöм поттöдз сёйны (юны) есть (пить) до отвала; чуль пот ö, адззывны охота очень хочется увидеть кого-что-л.

потöм (прич. от потны) 1) расколовшийся, отколовшийся 2) треснутый, надтреснутый; ~ кашник горшок с трещиной 3) лопнувший; ~ шар лопнувший шар 4) рваный, разорванный; ~ мешöк рваный мешок 5) распустившийся, раскрывшийся; ~ кыдз почкаэз раскрывшиеся берёзовые почки. ~ тырпа с заячьей губой

потöм и. д. от потны; лист ~ распускание листьев; снаряд ~ разрыв снаряда

потрох потроха; ~нас сёйны перен. съесть с потрохами □ иньв. потрок; сев. п öтрöк

поттявны раскачиваться под ногами (о зыбкой почве)

поттялан (прич. от поттявны) зыбкий (о почве) □ иньв. поттяан, поттяван

потш жердь; йöр ~шез жерди для изгороди; май öг ~ жердь с заострённым концом; ~ кодь словно жердь (о худом, высоком человеке). ~ ньылыштны замолчать (букв. проглотить жердь); турун ~ прижим, бастрык. обл. (жердь для придавливания сена на возу)

потша I то же, что потшша

потша II запертый на жердь; воротаыс ~ ворота заперты на жердь

потшавлыны (многокр. от потшавны) 1) [иногда] запирать, закрывать; ~ ворота ой кеж ö иногда запирать ворота на жердь 2) [иногда] ремонтировать (изгородь); важ й öр ~ иногда ремонтировать старую изгородь □ иньв. потшаввыны; сев. потшаллыны

потшавны 1) запирать, запереть, закрывать; ~ ворота запереть ворота на жердь 2) ремонтировать (изгородь); й öр ~ отремонтировать изгородь □ сев. потшалны

потшалыштны уменьш. от потшавны; й öрись петан ~ быстро запереть на жердь проход в изгороди □ иньв. потшаышны, потшавышны

потшасявны то же, что потшшасявны

потшöс сев. изгородь

потшпон часть жерди; cicь ~нэз гнилые остатки от жерди

потшуйтicь (прич. от потшуйтны) 1. потчующий, угощающий; гостеприимный; ~ морт гостеприимный человек 2. тот, кто потчует (угощает) кого-л.

потшуйтлыны (многокр. от потшуйтны) [иногда] потчевать, угощать □ иньв. потшуйтвыны

потшуйтны потчевать, угощать; г öссезöс потшуйтiмö чериняньöн мы потчевали гостей, рыбным пирогом; ремень öн ~ перен. наказывать (потчевать) ремнём

потшуйтöм (и. д. от потшуйтны) потчевание, угощение

потшуйтöтны (понуд. от потшуйтны) потчевать, угощать кого-л. чем-л.; вести в гости к кому-л.; ~ яг öдöн угощать ягодами

потшуйтöтчöм (и. д. от потшуйтöтчыны) [взаимное] потчевание, угощение

потшуйтöтчыны (возвр. от потшуйтöтны) потчевать, угощать [друг друга]; ходить в гости друг к другу

потшуйтчись (прич. от потшуйтны) 1. потчующий, угощающий 2. тот, кто потчует (угощает) кого-л.

потшуйтчöм (и. д. от потшуйтчыны) потчевание, угощение

потшуйтчывлыны (многокр. от потшуйтчыны) [иногда] заниматься (быть занятым) потчеванием, угощением кого-л. □ иньв. потшуйччыввыны; потшуйччывыны

потшуйтчыны заниматься (быть занятым) потчеванием (угощением) кого-л.

потшша: ~ кым öррез перистые облака (букв. облака, похожие на жерди); ~ кым öррез мича одзын перистые облака перед ясной погодой

потшшалок полушалок; ~ пуктыны набросить [на себя] полушалок □ иньв. потшаок, потшавок

потшшалокасьны надеть полушалок; закутаться в полушалок □ иньв. потшаокасьны, потшавокасьны

потшшасьны то же, что потшшасявны

потшшасьöм прич. от потшшасьны; ~ небо небо, покрытое перистыми облаками

потшшасявны появиться – о перистых облаках; небоыс потшшасялiс на небе появились перистые облака □ сев. потшшасялны

потыштны 1) [слегка, чуть-чуть] расколоться 2) [чуть-чуть] треснуть, надтреснуть 3) [слегка] лопнуть (напр. о нарыве) 4) [немного, слегка] порваться 5) [слегка] распускаться, раскрываться (о листьях, бутонах); тополь листтэз потышт öмась начали распускаться листья тополя

починок уст. починок (небольшой или новый посёлок)

поясасьны опоясываться, опоясаться; ~ кушак öн опоясаться кушаком

пö вводн. сл. говорит, говорят; мол, дескать; т öдöм ~ сы йылiсь он, мол, знал об этом; кинк ö ~ адззылöм кто-то, дескать, видел; кöда ~ сэтчин? кто, мол, там?

пöв I (пöл-) 1) доска; пызан ~ столешница; нянь ~ доска для валяния теста; пельнянь ~ доска для [укладки] пельменей 2) крышка; ыр öш ~ крышка для кваса □ сев. пöл

пöв II (пöл-) 1) одна часть, половина чего-либо; ~ кепись одна рукавица; ~ сапог кольчч öма остался [всего] один сапог; син п öлöн видзöтлыны смотреть одним глазом. ай как ~ [сын] похож на (своего) отца; мам кок ~ [дочь] похожа на (свою) мать

пöвса с числ. кык ~ двойной, сдвоенный; уна ~ многослойный □ сев. п öлса

пöвсавлыны многокр. от пöвсавны □ иньв. пöвсаввыны; сев. пöлсаллыны

пöвсавны 1) чистить, очистить, почистить (овощи, фрукты); картошка ~ чистить картошку 2) перен. много и охотно есть 3) перен. хлестать, стегать чём-л.; ремень öн ~ стегать ремнём □ сев. п öлсалны

пöвсавны-вундыны много и быстро жать (хлеба)

пöвсавны-сёйны много и с аппетитом есть что-л.

пöвсавсьыны (законч. от пöвсавны) кончиться, закончиться – о чистке (овощей, фруктов) □ сев. пöлсалсьыны

пöвсалöм (прич. от пöвсавны) чищенный, очищенный, почищенный (об овощах, фруктах); ~ сёртни очищенная репа □ иньв. п öвсаöм, п öвсавöм; сев. пöлсалöм

пöвсалöм (и. д. от пöвсавны) чистка, очистка (овощей, фруктов); картошка ~ чистка картофеля □ иньв. п öвсаöм, п öвсавöм; сев. пöлсалöм

пöвсалыштны (уменьш. от пöвсавны) 1) [немного] очистить, почистить (овощи, фрукты); лук п öвсалыштны почистить немного лука 2) перен. быстро, с аппетитом поесть чего-л. 3) перен. [слегка, чуть-чуть] похлестать, постегать чем-л. □ иньв. п öвсаышны, п öвсавышны; сев. пöлсалышны

пöвсассьыны (возвр. от пöвсасьны) 1) легко чиститься (об овощах, фруктах) 2) кончаться, кончиться – о чистке (овощей, фруктов) □ сев. п öлсассьыны

пöвсасьны заниматься (быть занятым) чисткой (овощей, фруктов) □ сев. п öлсасьны

пöвсасян (и. д. от пöвсасьны) то, что подлежит чистке (об овощах, фруктах) □ сев. п öлсасян

пöд: ~ дук затхлый запах; сюсис ~ дук кыл ö от зерна пахнет затхлым; ~ дука с затхлым запахом; пизьыс~ дука мука с затхлым запахом

пöдан прич. от п öдны; ~ дук затхлый запах; ~ сю зерно с затхлым запахом

пöдан 1) заслонка; гор ~ печная заслонка; гор трубка ~ заслонка вьюшки 2) дверка, дверца; печка ~ печная дверка 3) засов, запор; ыб öс ~ дверной запор 4) поперечная жердь (для запирания ворот, калитки); завора обл.

пöдана 1) запертый; ~ ыб öс запертая дверь; ~ ворота запертые ворота; замокыс ~ замок заперт 2) закрытый, накрытый чём-л.; капуста к öньöсыс ~ кадка с капустой закрыта (накрыта)

пöдантöм (отриц. прич. от пöднавны) 1) незапертый; керкуыс ~ дом не заперт 2) незакрытый; ыр öш кöрчагаыс ~ незакрытая корчага с квасом

пöдісь (прич. от пöдны) 1. 1) задыхающийся 2) страдающий удушьем; ~ зоночка мальчик, страдающий удушьем 2. тот, кто страдает удушьем

пöдмавны то же, что пöдны □ сев. пöдмалны

пöднавлыны (многокр. от п öднавны) [иногда, часто] закрывать, затворять; ой кежас воротас ö пöднавлöны калич выл ö на ночь ворота обычно закрывают на запор; öмсö оз и пöднавлы ирон. и рта не закрывает (о болтуне) □ иньв. п öднаввыны; сев. пöдналлыны

пöднавны закрыть, закрывать, затворить, затворять; гор ~ закрыть печь заслонкой; ыб öс ~ затворить дверь (ворота) □ сев. п öдналны

пöднавтöм (отриц. прич. от пöднавны) незакрытый, незапертый □ сев. п öдналтöм

пöдналöм (прич. от пöднавны) закрытый, запертый; ~ ыб öс запертая дверь; ~ öшын закрытое окно □ иньв. поднаöм, п öднавöм

пöдналöм (и. д. от пöднавны) закрытие; обед кежö магазин ~ закрытие магазина на обед □ иньв. п öднаöм, п öднавöм

пöдналыштны (уменьш. от пöднавны) [слегка, чуть-чуть] закрыть, запереть, затворить; петан да ыб öссö бöрсянят пöдналышт [как] выйдешь, притвори за собой дверь □ иньв. п öднаышны, п öднавышны

пöднассьыны (возвр. от пöднасьны) 1) закрыться, запереться 2) кончиться, закончиться – о закрывании (запирании) чего-л.

пöднасьлыны (многокр. от пöднасьны) [иногда, на время] закрываться, затворяться, запираться; ~ замок выл ö иногда закрываться на замок □ иньв. п öднасьвыны

пöднасьны 1) закрываться, закрыться, запираться, затвориться; ыб öсыс ачыс пöднасис дверь сама затворилась; öшыныс оз пöднась окно не закрывается 2) покрыться чём-л.; юэс одз пöднасисö реки рано покрылись льдом 3) быть занятым закрыванием (запиранием) чего-л.; петic ö пода дынö ~ они вышли запирать скот (на ночь)

пöднасьöм (прич. от пöднасьны) закрывшийся, закрытый; затворившийся; запертый; ~ öшын закрывшееся окно

пöднасьöм (и. д. от пöднасьны) закрывание, закрытие; запирание; локны ~ вот öдз прийти до закрытия

пöднасьыштны [слегка, чуть-чуть] закрыться, затвориться

пöдны 1) задыхаться, задохнуться; ваын ~ захлебнуться в воде 2) страдать удушьем; ~ понд öм [он] стал страдать удушьем 3) портиться, тухнуть, становиться (стать) затхлым; зородсис туруныс п öдöм сено из зарода стало затхлым 4) утонуть; купайтчик ö ~ утонуть во время купания 5) гибнуть, дохнуть (о рыбах). ныр п öдöма нос заложило

пöдныштны [быстро] закрыть, захлопнуть; п öднышт ыбöссö – кöдзыт! затвори дверь – холодно!

пöдныштыштны (уменьш. от пöдныштны) [чуть-чуть] прикрыть (закрыть, затворить, запереть) что-л.; п öдныштышт воротасö чуть-чуть прикрой ворота

пöдöм прич. от пöдны; ~ пизь затхлая мука; ~ чери задохнувшаяся рыба

пöдöм (и. д. от пöдны) удушье; ~öн шогавны страдать удушьем

пöдса то же, что пöдана

пöдтан (прич. от пöдтыны) 1. удушающий; ~ жар удушающая жара 2. удушье

пöдтicь (прич. от пöдтыны) 1. душащий 2. тот, кто душит, то, что душит

пöдтöм (прич. от пöдтыны) 1) задушенный 2) приглушённый 3) утопленный 4) перен. подавленный, зажатый

пöдтöм (и. д. от пöдтыны) 1) удушение 2) приглушение 3) утопление 4) перен. подавление, зажим

пöдтывлыны (многокр. от пöдтыны) 1) [иногда] душить; ойнас сь öкыт кашель пöдтывлö ночами иногда душит сильный кашель 2) [иногда] глушить, заглушать, приглушать 3) [иногда] топить 4) перен. [временами] подавлять, зажимать что-л. □ иньв. п öдтыввыны; сев. п öдтыллыны

пöдтывны см. пöдтывлыны

пöдтыны 1) душить, удушить, задушить; кашель п öдтö кашель душит; п öдтöмöн вийны удушить, задушить кого-л. 2) глушить, заглушить, приглушить 3) утопить 4) заспать 5) перен. душить, задушить, подавлять, подавить; ~ инициатива подавить инициативу. шог öт пöдтö болезнь одолевает

пöдтыштны уменьш. от пöдтыны; кашель пöдтыштö слегка задыхаться от кашля

пöдыштны (уменьш. от пöдны) 1) [немного] задыхаться 2) [чуть-чуть] страдать удушьем 3) [слегка] портиться, тухнуть, становиться затхлым; рудз öг пизьыс пондöм ~ ржаная мука стала слегка затхлой

пöдыштöм прич. от пöдыштны; сюыс ~ зерно [чуть-чуть] затхлое

пöжавлыны (многокр. от пöжавны) 1) [иногда, временами] печь, выпекать что-л.; ~ пир öггез иногда печь пироги 2) [иногда] печь (о печи) 3) [иногда] запекать что-л.; няньын чери ~ иногда запекать рыбу в тесте □ иньв. п öжаввыны; сев. пöжаллыны

пöжавны 1) печь, испечь, напечь; пирöггез ~ напечь пирогов; ~ картошка испечь картошку 2) выпекать, выпечь; ~ нянь шогді пизись выпекать хлеб из пшеничной муки 3) печь (о печи); горыс ум öля пожалö печь плохо печёт 4) запекать, запечь что-л.; нянь пытшкын ~ запечь в тесте □ сев. п öжалны

пöжавсьыны (возвр. от пöжавны) кончиться, закончиться – о печении, выпечке □ сев. п öжалсьыны

пöжалöм (прич. от пöжавны) 1) печёный, пропечённый; ~ картошка печёный картофель 2) запечённый □ иньв. п öжаöм, п öжавöм

пöжалöм (и. д. от пöжавны) печение, выпечка; нянь ~ выпечка хлеба □ иньв. п öжаöм, п öжавöм

пöжалыштны (уменьш. от пöжавны) [немного] испечь □ иньв. п öжаышны, п öжавышны

пöжан (прич. от пöжны) 1. 1) предназначенный для запаривания (вытопки) 2) предназначенный для насиживания, высиживания (о яйцах) 2. 1) то, что предназначено для запаривания (вытопки) 2) то, что предназначено для насиживания, высиживания (о яйцах)

пöжас выпечка; нянь ~ выпечка хлеба; блин ~ выпечка блинов

пöжасись (прич. от пöжасьны) 1. пекущий, выпекающий; нянь дынын ~ выпекающий хлеб 2. пекарь; нянь ~ хлебопёк

пöжассьыны (возвр. от п öжасьны) 1) выпекаться 2) кончиться, закончиться – о выпечке чего-л.; няньыс п öжассис [весь] хлеб испечён

пöжасьлыны (многокр. от пöжасьны) 1) [иногда] пропекаться, выпекаться 2) [временами] запекаться о чём-л. 3) [иногда] заниматься (быть занятым) печением (выпечкой) чего-л. □ иньв. п öжасьвыны

пöжасьны 1) пропечься, выпечься, испечься 2) запекаться, запечься; яйыс п öжасьöма ни мясо уже запеклось 3) заниматься (быть занятым) печением, выпечкой чего-л.; ~ оз куж она не умеет печь; ~ одз понд öмась они рано начали печь

пöжасьöм (прич. от пöжасьны) пропёкшийся, пропечённый; ~ нянь пропёкшийся хлеб

пöжасьöм и. д. от пöжасьны; нянь дынын ~ хлебопечение

пöжасьыштны (уменьш. от пöжасьны) [немного] испечь

пöжасян (прич. от пöжасьны) 1. предназначенный для печения (выпечки) чего-л.; ~ лун день, когда пекут что-л.; ~ ско[во]рода сковорода для выпечки чего-л. 2. то, что предназначено для печения (выпечки); ашын кеж ö нянь ~ лöсьöтны приготовить на завтра (всё) [что необходимо] для выпечки хлеба

пöжись (прич. от пöжны) 1) запаривающий 2) обдающий зноем (о солнце) 3) насиживающий, высиживающий (о птице); ~ курöг наседка

пöжлывлыны (многокр. от п öжны) 1) [иногда, часто] парить, запаривать, выпаривать 2) [иногда] топить (молоко) 3) [иногда] парить; зэр одзын п öжлывлö перед дождём обычно парит 4) [иногда] печь (о солнце) 5) [иногда] насиживать (яйца); высиживать; выводить (птенцов) □ иньв. п öжвыввыны; сев. пöжлыллыны

пöжлыны см. пöжлывлыны □ иньв. п öжвыны

пöжны 1) парить, запарить, пропарить; калиг ~ парить репу; йики ~ запарить мякину; паськ öм ~ пропарить бельё 2) топить (молоко) 3) безл. парить; талун лунтыр п öжö – зэр лоас сегодня весь день парит – будет дождь 4) печь, припекать; шонді п öжö солнце печёт 5) насиживать, насидеть (яйца); высиживать, выводить (птенцов)

пöжöв-керны (длит. от пöжны) 1) [долго] парить, запаривать, пропаривать что-л. 2) безл. [долго, сильно] парить; рытнас п öжöв-керис вечером сильно парило 3) [долго] печь (о солнце); шонді вылас луннас п öжöв-керис днём на солнце сильно пекло 4) [долго] насиживать (яйца); высиживать, выводить (птенцов)

пöжöм прич. от пöжны; ~ й öв топлёное молоко; ~ к öрым запаренный корм

пöжöм (и. д. от пöжны) 1) парение 2) топление; ви ~ топление молока 3) насиживание, высиживание; кольттез ~ насиживание яиц

пöжсьöм прич. от пöжсьыны; ~ шыд упревшие щи; ~ сю перепревшее зерно

пöжсьöм и. д. от пöжсьыны; й öв ~ топление молока

пöжсьывлыны (многокр. от пöжсьыны) 1) [иногда] париться, преть, упревать (в печи); просаов öй каша горас бура пöжсьывлö пшённая каша в печи иногда хорошо упревает 2) [иногда] топиться (о молоке) 3) [иногда] перевариваться, перепревать 4) перен. [иногда] безвыходно сидеть дома □ иньв. п öжсьыввыны; сев. п öжсьыллыны

пöжсьыны (возвр. от пöжны) 1) париться, преть, упревать (в печи) 2) топиться (о молоке) 3) перевариться, перепреть 4) перен. безвыходно сидеть дома; пыр гортас п öжсьö, некин ордö оз вовлы он всё время сидит дома, ни к кому не ходит

пöжсьыштны (уменьш. от пöжсьыны) 1) [слегка, чуть-чуть] париться, преть (в печи) 2) топиться (о молоке) 3) [слегка] перевариваться, перепревать

пöжтöм отриц. прич. от пöжны; ~ й öв нетопленое молоко; ~ йики неупревшая, непропаренная мякина

пöжыштны уменьш. от пöжны; подалö идзас кол ö ~ нужно немного пропарить солому скоту; рытланяс ни шондіыс п öжыштic под вечер на солнце ещё [слегка] пекло

пöим 1) зола; горись ~ куравны выгрести золу из печи; ~öн киськавны посыпать золой 2) пепел; папиросаись ~ трöситны стряхнуть пепел с сигареты

пöима 1) с золой, зольный; ~ ва зольная вода 2) с пеплом

пöимавлыны (многокр. от пöимавны) [иногда] золить, обрабатывать (посыпать) золой; гряддэз ~ иногда обрабатывать золой грядки; тулыс öн пöимавлöны дöраэз весной обычно золят холсты □ иньв. пöимаввыны; сев. пöималлыны

пöимавны позолить, обработать (посыпать) золой; ~ д öра золить холст □ сев. пöималны

пöималан (прич. от пöимавны) предназначенный для золения □ иньв. п öимаан, п öимаван

пöималöм прич. от пöимавны; ~ д öра позоленный холст; ~ ректаннэз обработанные золой мотки пряжи □ иньв. п öимаöм, пöимавöм

пöималöм (и. д. пöимавны) золение, обработка золой; ректаннэз ~ золение (обработка золой) мотков пряжи □ иньв. п öимаöм, п öимавöм

пöималыштны (уменьш. от пöимавны) [слегка, немного] позолить, обработать (посыпать) золой □ иньв. п öимаышны, п öимавышны

пöимассьыны (возвр. от пöимасьны) 1) золиться, подвергаться золению 2) кончиться, закончиться – о золении; ныл öн дöраыс пöимассьöм они закончили золение холста

пöимасьны то же, что пöимассьыны

пöимасьöм прич. от пöимасьны; ~ д öраэз холсты, подвергшиеся золению

пöимасьöм и. д. от пöимасьны; заптыны пöим ~ понда запастись золой для золения

пöимасян (прич. от пöимасьны) 1. предназначенный для золения; ~ к öньöс кадка для золения 2. то, что предназначено для золения

пöимöсьмöм (прич. от пöимöсьмыны) запачканный золой; ~ нянь хлеб, вывалянный в золе

пöимöсьмыны запачкаться золой; киэт п öимöсьмöмась твои руки запачкались золой

пöимöсьтны запачкать золой; джодж ~ запачкать пол золой

пöимöсьтöм (прич. от пöимöсьтны) запачканный золой

пöк икра (рыбья); налим ~ икра налима. пикан ~ соцветие борщевика (сныти)

пöка с икрой, икристый; ~ чери рыба с икрой

пöла: ~ бока кособокий □ иньв. п öа, п öва

пöлiньöн: ~ сувт öтны косо поставить □ иньв. п öиньöн, п öвиньöн

пöліньтлыны 1. однокр. от п öліньтны; додь ~ один раз накренить воз 2. (многокр. от п öлiньтны) [иногда] наклонять набок, накренять что-л.; ~ юр шульгалань ö наклонять голову на левую сторону 3 иньв. п öиньтвыны, п öвиньтвыны

пöліньтны наклонить набок, накренить; пыж ~ накренить лодку; юр ~ наклонить голову набок

пöліньтöм (прич. от пöліньтны) наклонённый набок, накренённый; ~ пыж накренённая лодка □ иньв. п öиньтöм, п öвиньтöм

пöліньтчöм прич. от пöліньтчыны; ~ пыж перевёрнутая лодка. п öиньччöм, п öвиньччöм

пöліньтчыны (возвр. от пöліньтны) наклониться набок, накрениться; важ баняыс п öлiньтчöм старая баня накренилась □ иньв. п öиньччыны, п öвиньччыны

пöліньтчыштны (уменьш. от пöліньтчыны) [слегка, чуть-чуть] наклониться набок, накрениться □ иньв. п öиньччышны, п öвиньччышны

пöліньтыштны (уменьш. от пöліньтны) [слегка, чуть-чуть] наклонить набок, накренить □ иньв. п öиньтышны, п öвиньтышны

пöлiня наклонный, кривой; ~ стена кривая стена □ иньв. п öиня, п öвиня

пöлінявлыны (многокр. от пöлінявны) 1) [иногда] наклонять набок, накренять что-л. 2) [иногда] опрокидывать, перевёртывать кверху дном; т öв кежас пыжжесö пöлiнявлöны на зиму обычно лодки перевёртывают кверху дном □ иньв. п öиняввыны, п öвиняввыны; сев. п öліняллыны

пöлінявны 1) наклонять набок, накренять 2) опрокидывать, перевёртывать что-л. кверху дном; кинк ö пöлінялöм ведраэсö кто-то опрокинул вёдра; ~ кашниккез перевёртывать горшки кверху дном □ иньв. п öинявны, п öвинявны; сев. пöлінялны

пöлiнялöм прич. от пöлінявны; ~ бек öррез опрокинутые миски □ иньв. п öиняöм, п öвинявöм

пöлiнясьлыны (многокр. от пöлінясьны) 1) [иногда, временами] крениться 2) [иногда] переваливаться; бок вылiсь бок выл ö пöлiнясьö с боку на бок переваливается □ иньв. п öинясьвыны, п öвинясьвыны

пöлінясьны 1) наклоняться набок, крениться; пыжыс п öлінясьö лодка кренится 2) переваливаться; ош мун ö пöлінясьöмöн медведь идёт переваливаясь □ иньв. п öинясьны, повинясьны

пöлінясьыштны (уменьш. от пöлінясьны) 1) [слегка, чуть-чуть] крениться 2) [слегка, чуть-чуть] переваливаться; ~ öт кок вылiсь м öд кок вылö слегка переваливаться с ноги на ногу □ иньв. п öлінясьышны, п öвинясьышны

пöлöн послелог вдоль чего-л.; ва ~ вдоль реки; й öр ~ вдоль изгороди □ иньв. п ööн, пöвöн

пöлöс род, сорт, вид; кай ~ разные виды птиц; уна удж ~ разного рода работы □ иньв. п ööс, п öвöс

пöлöт послелог вдоль чего-л., по, за; туй ~ вдоль дороги, по обочине дороги; ки ~ ну öтны вести за руку; кок ~ кутны поймать за ногу □ иньв. п ööт, п öвöт, п öвöть

пöльтicь (прич. от пöльтны) 1. 1) дующий 2) раздувающий 3) надувающий 2. тот, кто дует (раздувает, надувает); би ~ тот, кто раздувает огонь

пöльтлыны (многокр. от пöльтны) 1) [иногда] дуть; ар öн пöльтлöны кöдзыт тöввез осенью иногда дуют холодные ветры 2) [иногда, временами] раздувать, разжигать; ~ костёр иногда раздувать костёр 3) [иногда, временами] надувать; шаррез ~ время от времени надувать шары 4) перен. [иногда, зло] избивать □ иньв. п öльтвыны

пöльтны 1) дуть; т öв пöльтö ю сайсянь ветер дует со стороны реки 2) раздувать, раздуть, разжечь; би ~ раздуть огонь 3) надувать, надуть; гадь ~ надуть пузырь 4) перен. [зло] бить, избивать; ~ ремень öн бить ремнём

пöльтны-вундыны быстро жать (вручную); нывкаэз пöльтісö-вундicö зöр под вылын девушки быстро жали на овсяном поле

пöльтны-мунны быстро идти (ехать); ма шинаыс пöльтö-мунö туй кузя машина быстро (с ветерком) едет по дороге

пöльтöв-керны длит. от пöльтны; т öлыс пöльтöв-керис [долго] дул ветер

пöльтöм (прич. от пöльтны) 1) дутый, изготовленный дутьём 2) раздутый (напр. огонь) 3) надутый; ~ шар надутый шар 4) перен. избитый

пöльтöм (и. д. от пöльтны) 1) дутьё (напр. стеклянной посуды) 2) раздувание (напр. огня) 3) надувание; гадь ~ надувание пузыря 4) перен. избиение

пöльтсьыны (возвр. от пöльтны) 1) см. пöльтчыны 2) кончиться, закончиться – о дутьё (раздувании, надувании, избиении); шарыс п öльтсис шар надут

пöльтчöм (прич. от пöльтчыны) надутый, раздутый; ~ гадь кодь словно надутый пузырь (о самодовольном или очень полном человеке); ~ чуж öма с одутловатым лицом; ~ мороса с большой, высокой грудью (о человеке); ~ киа а) с пухлыми руками б) с опухшими руками

пöльтчыны (возвр. от пöльтны) 1) надуваться, надуться; шарыс оз п öльтчы шар не надувается 2) раздуваться, раздуться; тш öкаыс пöльтчöма щека раздулась; чуньыс п öльтчöм [у него] палец раздулся

пöльтчыштны уменьш. от пöльтчыны; öт кокыс пöльтчыштöм одна нога [у него] раздулась

пöльтыштны мгнов. от пöльтны; ~ пель бокö с размаху ударить по уху

пöльтыштны (уменьш. от пöльтны) 1) [немного] подуть 2) [чуть-чуть] раздувать 3) [слегка] надувать что-л. 4) перен. [немного, чуть-чуть] побить [со зла]

пöльыштны 1. уменьш. от пöльтны; п öльыштiс ыркыт тöлок подул прохладный ветерок 2. (однокр. от п öльтны) 1) дунуть 2) погасить, задуть; би ~ погасить (задуть) огонь

пöлявлыны (многокр. от пöлявны) 1) [иногда] дуть; ~ чуж öмö [иногда] дуть в лицо 2) [иногда] сдувать что-л. □ иньв. п öляввыны; сев. пöляллыны

пöлявны 1) дуть; дойд öм чунь ~ дуть на ушибленный палец 2) сдувать; бус ~ сдувать пыль □ сев. п öлялны

пöлялöм (прич. от пöлявны) 1) дутый 2) сдутый

пöлялöм (и. д. от пöлявны) 1) дутьё 2) сдувание

пöлялыштны (уменьш. от пöлявны) 1) [слегка] дуть, подуть; п öлялыштö небыт тöв дует лёгкий ветер 2) [чуть-чуть] сдувать что-л. □ иньв. п öляышны, п öлявышны

пöлян 1) бот. дягиль; ~ цветит ö цветёт дягиль 2) дудка (из стебля дягиля); свистулька; ~öн орсны играть на дудке; ~нэз керны делать дудки

пöлянасьны то же, что пöлясьны 2

пöлясись (прич. от пöлясьны) 1. 1) дующий 2) играющий на дудке 2. 1) тот, кто дует 2) тот, кто играет на дудке; п öляннэзöн пöлясиссез играющие на дудках

пöлясьлыны (многокр. от пöлясьны) 1) [иногда] дуть (о ветре) 2) [иногда] дудеть, играть на дудке; гожум öн пöлясьлöны полянон летом [обычно] играют на дудках □ иньв. п öлясьвыны

пöлясьны 1) дуть (о ветре) 2) дудеть, играть на дудке; п öлянöн ~ играть на дудке, дуть в дудку

пöлясьöм (и. д. от пöлясьны) игра на дудке

пöлясьыштны уменьш. от пöлясьны; ~ быдкодь пöляннэзöн поиграть на разных дудках

пöрись 1. старый; ~ морт старый человек, старик; ~ инька старая женщина, старуха; ~ и том стар и млад; ~ да не в öрись погов. стар, но мудр 2. старость; ~öдз овны жить (дожить) до старости; ~ кад ö (пора ö) в старости, на старости лет

пöрисьмиссьыны (возвр. от пöрисьмыны) стариться, состариться

пöрисьмöм (прич. от пöрисьмыны) состарившийся; ~ морт состарившийся человек п öрисьмöм (и. д. от пöрисьмыны) старение, старость; ~öдз (п öрисьтöдз) уджавны работать до старости

пöрисьмöтны (понуд. от пöрисьмыны) 1) старить, состарить; шог öтыс мортсö пöрисьмöтö болезнь человека старит 2) считать кого-л. старше, старее

пöрисьмöтчывлыны (многокр. от пöрисьмöтчыны) 1) [иногда] поддаваться старости 2) [временами, иногда] прикидываться стариком □ иньв. п öрисьмöччыввыны; сев. пöрисьмöччыллыны

пöрисьмöтчыны (возвр. от пöрисьмöтны) 1) поддаться старости 2) прикинуться стариком; одз öв тэныт ~ тебе рано причислять [себя] к старикам

пöрисьмыны стареть, постареть, стариться, состариться; чожа ~ быстро стареть; шоггезсянь ~ состариться из-за болезней

пöрисьмыштны (уменьш. от пöрисьмыны) [немного] постареть, состариться; и мий ö пöрисьмыштім и мы [немного] постарели; он и казяв, кыдз п öрисьмыштан и не заметишь, как состаришься

пöрисьтöм и. д. от пöрисьтыны; см. тж. пöрисьмöм пöрисьтöтчыны см. пöрисьмöтчыны пöрисьтöтчыштны уменьш. от пöрисьтöтчыны

пöрисьтыны 1) старить, состарить 2) называть (считать) кого-л. стариком пöрисьтыштны уменьш. от пöрисьтыны

пöрлавны 1) валить, рубить; пуэз ~ валить деревья 2) сваливать, опрокидывать; назём ~ сваливать навоз □ иньв. п öрвавны; сев. пöрлалны

пöрлалан (прич. от пöрлавны) валка, свалка чего-л. □ иньв. п öрваан, п öрваван

пöрлалiсь (прич. от пöрлавны) 1. валящий, рубящий 2. вальщик, рубщик; в öр пöрлалiссез вальщики леса □ иньв. п öрваись, п öрвавись

пöрлалöм (и. д. от пöрлавны) свалка; назём ~ свалка навоза; ёг ~ свалка мусора □ иньв. пöрваöм, п öрвавöм

пöрлалöм (прич. от пöрлавны) 1) поваленный; рубленный; т öлöн ~ пуэз поваленные ветром деревья 2) сваленный, опрокинутый □ иньв. п öрваöм, п öрвавöм

пöрлалыштны (уменьш. от пöрлавны) 1) [немного] валить, рубить 2) [немного] сваливать, опрокидывать что-л. □ иньв. п öрваышны, п öрвавышны

пöрласьлывлыны см. пöрласьлыны

пöрласьлыны (многокр. от пöрласьны) 1) [иногда] валиться, падать 2) [иногда] опрокидываться; додьыс кер öс увтас лэдзчикö пöрласьлö при спуске с горы сани [иногда] опрокидываются 3) [временами, иногда] ходить переваливаясь 4) еле держаться на ногах, спотыкаться 5) [иногда] заниматься (быть занятым) валкой, свалкой чего-л. □ иньв. п öрвасьвыны

пöрласьны 1) валиться, падать; кок вылiсь ~ валиться с ног 2) опрокидываться; пыжыс п öрласьö лодка неустойчивая, опрокидывается 3) ходить переваливаясь 4) еле держаться на ногах, спотыкаться 5) заниматься (быть занятым) валкой, свалкой чего-л.; в öрö мунісö ~ отправились в лес валить (деревья) □ иньв. п öрвасьны

пöрласьöм (прич. от пöрласьны) 1) поваленный, сваленный; ~ кокнаэз поваленные копны; ~ суслоннэз сваленные суслоны 2) опрокинутый □ иньв. п öрвасьöм

пöрласьöм (и. д. от пöрласьны) 1) валка, свалка 2) опрокидывание; пыжл öн ~ опрокидывание лодки □ иньв. п öрвасьöм

пöрласьыштны уменьш. от пöрласьны

пöрлывлыны (многокр. от пöрны) 1) [иногда] валиться, сваливаться 2) [иногда] опрокидываться 3) [иногда] превращаться, обращаться (в кого-что-л.) 4) перен. [иногда] заболевать □ иньв. п öрвыввыны; сев. пöрлыллыны

пöрлыны 1. однокр. от п öрны; турун додьыс пöрлiс воз сена [один раз] опрокидывался 2. см. порлывлыны □ иньв. п öрвыны

пöрны 1) валиться, повалиться, свалиться; й öрыс пöрöм изгородь повалилась; мыдз öмсянь кок вылiсь (йылiсь) ~ валиться с ног от усталости 2) опрокинуться; пес додь п öрис воз с дровами опрокинулся 3) превращаться, превратиться в кого-что 4) перен. заболеть; кынмал öмсянь ~ заболеть из-за простуды. чуть гатш не ~ обомлеть от испуга

пöрöм прич. от пöрны; ~ пу свалившееся дерево

пöрöм (и. д. от пöрны) превращение; вал öн йыö ~ превращение воды в лёд

пöрöмовöй поваленный, сваленный; ~ пу поваленное дерево □ иньв. п öрöмоöй, п öрöмоой

пöрöс уст. поветрие; болезнь

пöрöтан (прич. от пöрöтны) 1. предназначенный для валки, рубки (леса); в öр ~ местаын на месте, предназначенном для рубки (валки) леса 2. место валки, рубки (леса); тракторрез мун öны вöр ~ö трактора направляются к месту валки леса

пöpöтicь (прич. от пöрöтны) 1. валящий, рубящий 2. 1) вальщик, рубщик (леса) 2) тот, кто сваливает (опрокидывает) кого-что-л.

пöрöтлывлыны (многокр. от пöрöтны) 1) [иногда; часто] валить, рубить кого-что-л.; ~ кок йылiсь [иногда] валить с ног 2) [иногда, временами] сваливать, опрокидывать □ иньв. п öрöтвыввыны; сев. пöрöтлыллыны

пöрöтлыны однокр. от пöрöтны; кинк ö пöрöтлöм стуллэз кто-то опрокинул стулья 2. см. п öрöтлывлыны

пöрöтны 1) валить, свалить, рубить, срубить; пуэз ~ свалить (срубить) деревья 2) сваливать, свалить, опрокидывать, повалить; ~ пес додь свалить воз дров; т öв пöрöтic кокнаэз ветром повалило копны

пöрöтöм (прич. от п öрöтны) 1) сваленный, срубленный; ~ к öззэз срубленные ели 2) поваленный, опрокинутый; т öлöн ~ сюэз поваленные ветром зерновые

пöрöтöм (и. д. от пöрöтны) 1) валка, рубка; вöр ~ валка (рубка) леса; турун ~ скашивание (букв. валка) травы 2) сваливание, опрокидывание

пöрöтсьыны (возвр. от пöрöтны) 1) см. пöрöтчыны; 2) кончиться – о валке, рубке; пуэс пес вылас п öрöтсисö [все] деревья на дрова срублены (свалены)

пöрöтчан прич. от пöрöтчыны; см. пöрöтан

пöрöтчöм прич. от пöрöтчыны

пöрöтчöм и. д. от пöрöтчыны

пöрöтчывлыны (многокр. от пöрöтчыны) 1) [иногда] прислоняться, приваливаться к кому-чему-л.; опираться на что-л.; ~ стена берд ö [иногда] прислоняться к стене 2) [иногда] ложиться; ытшкисиссез шоччисик ö пöрöтчывлöны зород бердö косари во время отдыха [иногда] лежат у зарода 3) [иногда] валиться, падать; ~ джодж ö повалиться на пол □ иньв. п öрöччыввыны; сев. пöрöччыллыны

пöрöтчывны 1. однокр. от п öрöтчыны; не дыр кежö ~ прилечь [один раз] ненадолго 2. см. п öрöтчывлыны

пöрöтчыны (возвр. от пöрöтны) 1) прислониться; привалиться к кому-чему-л.; опереться на что-л.; ~ пу берд ö прислониться к дереву 2) прилечь; диван выл ö ~ прилечь на диван 3) валиться, повалиться; в öв пöрöтчöм спина вылас лошадь повалилась на спину

пöрöтчыштны уменьш. от пöрöтчыны; мы дзöмсянь охота ~ хочется [на время] прислониться от усталости

пöрöтыштны 1. уменьш. от п öрöтны; ков сяс вöр ~ пес вылö придётся срубить [немного] деревьев на дрова 2. законч. от п öрöтны; эн ö пуэсö колас ~ талун [все] эти деревья нужно срубить сегодня

пöрт (пöртй-) котёл; картошка пуны ~ын сварить картофель в котле. диал □ иньв. пöрть

пöртлывлыны (многокр. от пöртны) 1) [иногда; часто] превращать, обращать в кого-что-л. 2): ~ ол öмö [иногда] осуществлять, выполнять, проводить в жизнь 3) фольк. оборачивать, превращать в кого-что-л. □ иньв. п öртвыввыны; сев. пöртлыллыны

пöртлыны 1. однокр. от п öртны 2. многокр. от пöртны; см. пöртлывлыны □ иньв. пöртвыны

пöртмавны фольк. заколдовать, оборотить, превратить в кого-что-л.; синнэз ~ сбить с пути с помощью колдовства □ сев. п öртмалны

пöртмасись (прич. от пöртмасьны) переливающийся, отливающийся (каким-л. цветом)

пöртмасьлыны (многокр. от пöртмасьны) [иногда] отливать, переливать (каким-л. цветом); лысва поллез п öртмасьлöны шонді вылын капли росы отливали всеми цветами [радуги] □ иньв. п öртмасьвыны

пöртмасьны отливать, переливаться (каким-л. цветом); небоыс ойнас п öртмасис небо ночью переливалось (при северном сиянии)

пöртмасьöм (прич. от пöртмасьны) отливающийся, переливающийся (каким-л. цветом)

пöртмасьöм (и. д. от пöртмасьны) отливание, переливание (каким-л. цветом)

пöртмасьыштны (уменьш. от пöртмасьны) [слегка, чуть-чуть] отливать, переливаться (каким-л. цветом)

пöртны 1) превращать, превратить, обращать, обратить; керку ~ баля гид ö превратить дом в конюшню (букв. овчарню); ~ морт ö сделать кого-л. человеком 2): ~ ол öмö осуществить, выполнить, провести в жизнь; ~ ол öмö виль постановленнё провести в жизнь новое постановление 3) фольк. оборотить, превратить в кого-чего-л.; ~ к öинö превратить в волка

пöртöм (прич. от п öртны) 1) превращенный, обращенный во что-л. 2): ~ ол öмö осуществлённый, выполненный, проведённый в жизнь; олан ö ~ планнэз планы, проведённые в жизнь

пöртöм (и. д. от п öртны) 1) превращение, обращение; товар деньга ö ~ обращение денег в товар 2): ол öмö ~ осуществление, выполнение, проведение в жизнь 3) фольк. оборачивание кем-чем-л.

пöртсьыны (возвр. от пöртны) сбыться, осуществиться

пöртчись (прич. от пöртчыны) превращающийся во что-л.

пöртчöм (прич. от пöртчыны) 1) превратившийся, обратившийся во что-л. 2) фольк. обернувшийся, оборотившийся кем-чем-л.

пöртчöм (и. д. от п öртчыны) фольк. превращение в кого-что-л.

пöртчывлыны (многокр. от пöртчыны) 1) [иногда, часто] превращаться в кого-что-л. 2) фольк. оборачиваться кем-чем-л.; сказкаись геройес п öртчывлöны ошшезö и руччезö герои сказки [часто] оборачиваются медведями и лисами □ иньв. п öрччыввыны; сев. пöрччыллыны

пöртчывны I. однокр. от п öртчыны 2. см. пöртчывлыны □ сев. пöрччылны

пöртчыны (возвр. от пöртны) 1) превратиться, обратиться во что-л. 2) фольк. обернуться, оборотиться кем-чем-л.; л öгсяняс пöртчöм кöинö от злости [он] превратился в волка

пöртыштны уменьш. от п öртны

пöрччавлыны (многокр. от пöрччавны) 1) [иногда; часто] снимать с себя; раздеваться, разуваться 2) [иногда] развязывать что-л.; ботинки к öввез ~ [иногда] развязывать шнурки ботинок □ иньв. п öрччаввыны; сев. п öрччаллыны

пöрччавны 1) снимать, снять что-л., раздеться, разуться; ботинкиэз ~ снять обувь; ~ юр выліь косинка снять косынку с головы 2) развязывать, развязать что-л.; ~ уз öв развязать узел; ~ гез развязать вожжи □ сев. п öрччалны

пöрччалiсь (прич. от пöрччавны) 1. 1) снимающий, раздевающий, разувающий 2) развязывающий что-л. 2. 1) тот, кто снимает что-л. 2) тот, кто развязывает что-л.; ремень ~ развязывающий ремень □ иньв. п öрччаись, п öрччавись

пöрччалöм (прич. от пöрччавны) 1) снятый; ~ к öмкöт снятая обувь 2) развязанный; ~ покром развязанный пояс □ иньв. п öрччаöм, п öрччавöм

пöрччалöм (и. д. от пöрччавны) 1) снятие чего-л. (с себя) 2) развязывание чего-л.; уз öввез ~ развязывание узлов

пöрччалыштны уменьш. от пöрччавны; чожа пöрччалыштiс сапоггесö [он] быстро снял [свой] сапоги □ иньв. п öрччаышны, п öрччавышны

пöрччасись (прич. от пöрччасьны) 1. 1) разувающийся 2) развязывающийся 2. 1) тот, кто разувается 2) то, что развязывается; ~ чересседельник чересседельник, который развязывается

пöрччассьöм прич. от пöрччассьыны

пöрччассьыны (возвр. от пöрччасьны) 1) развязываться 2) кончиться, закончиться – о разувании, о развязывании

пöрччасьлыны (многокр. от пöрччасьны) 1) [иногда] разуваться; шоччисик ö челядь пöрччасьлiсö во время отдыха дети [иногда] разувались 2) [иногда] развязываться; кушакыс оз п öрччась кушак не развязывается □ иньв. п öрччасьвыны

пöрччасьны 1) разуваться, разуться; жаг öн ~ медленно разуваться; п öрччасьтöг вуджны брод перейти брод, не разуваясь 2) развязываться, развязаться; бантикыс п öрччасис бант развязался

пöрччасьыштны (уменьш. от пöрччасьны) 1) [быстро, вмиг] разуться 2) [быстро] развязаться

пöрччасян (и. д. от пöрччасьны) место для разувания

пöрччиссьöм то же, что пöрччассьöм

пöрччиссьыны то же, что пöрччассьын

пöрччисьлыны то же, что пöрччасьлыны □ иньв. пöрччисьвыны

пöрччисьны то же, что пöрччасьны

пöрччисьыштны то же, что пöрччасьыштны

пöрччöтicь (прич. от пöрччöтны) 1. разувающий кого-л.; шогалiсь öс ~ разувающий больного 2. тот, кто разувает кого-л.

пöрччöтлыны (многокр. от пöрччöтны) [иногда; часто] разувать кого-л. □ иньв. п öрччöтвыны

пöрччöтны разувать, разуть

пöрччöтöм (прич. от пöрччöтны) разутый кем-л.

пöрччöтöм (и. д. от пöрччöтны) разувание кого-л.; кагаöс ~ разувание ребёнка

пöрччöтсьыны (возвр. от пöрччöтны) 1) то же, что пöрччöтчыны 2) кончиться, закончиться – о разувании кого-л.; ныл öн челядьсö пöрччöтсьöм ни они уже разули всех детей

пöрччöтчыны (возвр. от пöрччöтны) быть занятым разуванием кого-л.

пöрччöтыштны (уменьш. от пöрччöтны) [быстро; вмиг] разуть кого-л.

пöрыштны уменьш. от пöрны; додьыс видзчисьт öг пöрыштic воз неожиданно опрокинулся

пöрьявлыны (многокр. от пöрьявны) [иногда; часто] обманывать, лгать, врать; унаись п öрьявлiс менö не один раз он меня обманывал; челядьыс п öрьявлöны дети [иногда] лгут □ иньв. п öрьяввыны; сев. пöрьяллыны

пöрьявны обманывать, обмануть, лгать, врать; ciя менö пöрьялiс он меня обманул; казявт öг тэнö пöрьялас не заметишь, как он солжёт □ сев. п öрьялны

пöрьялiсь (прич. от пöрьявны) 1. обманывающий, лгущий, лживый 2. обманщик, обманщица, лгун, лжец, лгунья, врун, врунья □ иньв. п öрьяись, п öрьявись

пöрьялöм (прич. от пöрьявны) обманутый; ~ морт обманутый человека иньв. п öрьяöм, п öрьявöм

пöрьялöм (и. д. от пöрьявны) обман, ложь, враньё; ~öн керны достать путём обмана □ иньв. п öрьяöм, п öрьявöм

пöрьясись (прич. от пöрьясьны) 1. обманывающий, лгущий, лживый 2. обманщик, обманщица, лгун, лгунья, врун, врунья; ~л ö оз веритсьы вруну не хочется верить

пöрьяссьыны (возвр. от пöрьясьны) кончиться, закончиться – об обмане, лжи, вранье; п öрьяссис, тыдал ö, сыл öн кажется, его лжи пришёл конец, кажется, он заврался

пöрьясьлыны (многокр. от пöрьясьны) обманывать; сiя мук öд пырся пöрьясьлö он [иногда] обманывает □ иньв. п öрьясьвыны

пöрьясьны обманывать, лгать, врать; пыр п öрьясьö, сысянь некин сыл ö оз верит [он] всегда обманывает, поэтому ему никто не верит; ~ оз куж он не умеет врать

пöрьясьöв-керны (длит. от пöрьясьны) [долго] обманывать кого-л., [много] лгать, врать

пöрьясьöм (и. д. от пöрьясьны) обман, ложь, враньё

пöрьясьтöг отриц. прич. от пöрьясьны; ~ овны оз вермы без вранья [он] жить не может

пöрьясьыштны (уменьш. от пöрьясьны) [немного] обманывать кого-л., лгать, врать

пöсь 1 □ сев. 1) тёплый 2) горячий; ~ й öв горячее молоко 3) жаркий; ~ баня (пыв cян) жаркая баня 2 □ сев. жарко; талун ~ сегодня жарко 3. пот; ~ пет ö пот выступает; ~öдз уджавны работать до поту

пöсьöтлыны сев. многокр. от пöсьöтны

пöсьöтны сев. безл. бросить в пот, прошибить – о поте

пöсьöтчыны (возвр. от пöсьöтны) пропотеть

пöся сев. 1) тепло 2) горячо

пöт сытый; быд öнныс ~öсь все сыты; кын öмыс ~ он сыт

пöта сытно, досыта; ~ cёйны наесться досыта

пöтка уст. птица; тат öн эм быдкодь ~ыс здесь [обитают] разные птицы; сера ~ птица с сероватым оперением

пöтлыны (многокр. от пöтны) [на время] наесться, насытиться □ иньв. п öтвыны

пöтлытöм (отриц. прич. от пöтны) ненасытный; ~ кын öм бран. ненасытная утроба □ иньв. п öтвытöм

пöтмöн уст. см. пöттöдз

пöтны 1) наесться, насытиться; чожа ~ быстро насытиться; тэнат сказкиэзöн он п öт твоими сказками сыт не будешь 2) надоесть, наскучить; ме пöті тэнат басниэз öн мне надоели твой басни (разговоры). ~ он öн выспаться

пöтöс сытость, питательность (о пище)

пöтöса сытный, питательный; ~ сёян сытная пища

пöттöдз досыта, вдоволь; вдосталь, всласть; ~ сёйны есть досыта; ~ уджавны вдоволь поработать; ~ узьны вдоволь поспать; ~ баит öмась [они] наговорились вдосталь

прак 1) сила 2) сноровка; ~ыс абу [у него] нет сноровки

практöм не имеющий сноровки; сія ~ у него нет сноровки

прикашайтчöм (и. д. от прикашайтчыны) причуда, странность

прикашайтчывлыны (многокр. от прикашайтчыны) [иногда] причудиться, привидеться, померещиться (о призраках, видениях); полісь мортысл ö мыйыс только оз прикашайтчывлы боязливому человеку чего только не померещится □ иньв. прикашайччыввыны; сев. прикашайччыллыны

прикашайтчывны см. прикашайтчывлыны

прикашайтчыны причудиться, привидеться, померещиться (о призраках, видениях); сыл ö пö кинкö прикашайтчöм ему, говорят, кто-то причудился

прикашайтчыштны уменьш. от прикашайтчыны

примайтлыны многокр. от примайтны; ~ лекарство [иногда] принимать лекарство □ иньв. примитвыны

примайтны в разн. знач. принимать, принять; ~ сёян принимать пищу; ~ школаö принять в школу

примайтöм (прич. от примайтны) принятый; ~ сю принятое зерно

примайтöм (и. д. от примайтны) приём, принятие; присяга ~ принятие присяги; пионер ö ~ приём в пионеры

примайтöмовöй зять (принятый в семью жены) примайт öмоöй, примайт öмоой

примайтыштны уменьш. от примайтны; юанс ö эз и примайтышт [даже] капли в рот не взял (букв. не принял)

примак см. примайтöмовöй

принуд уст. принуждение; ~ сь öрті по принуждению; ~ вештыны работать по принуждению

присада: ~ турун присада обл. (трава, растущая на пойменных, заливных лугах)

пристеж бусы; кышавны ~ надеть бусы

притужальник притужальник (передний ворот на крестьянском ткацком станке)

пришлöй пришлый, чужой; ~ пон пришлая собака □ иньв. пришвöй

провинка разг. провинность, проступок, вина; ~ шогмöм совершён какой-л. проступок

проворитны быть проворным; уджын ~ быть проворным в работе □ иньв. прооритны

прогал то же, что прогалина □ иньв. прогав

прогалок см. прогалина □ иньв. прогаок, прогавок

проглаз уст. мотив; важ ~ сь öрті на старый мотив (о пении) □ иньв. прогваз

пройми лямка; векнит ~ узкая лямка; сарафан ö ~эз вурны пришить лямки к сарафану

проймиа с лямкой; ~ юбка юбка с лямками

проклённöй проклятый

прокмыны 1) знать (понимать) толк в чём-л.; ~ вурсьыны знать толк в шитьё 2) уметь (мочь) что-л. делать; оз прокмы эш ö высьтісьны она ещё не умеет доить

проктöмсявны 1) нет проку (пользы, толку) в чём-л. 2) лишиться сил (быть не в состоянии) что-л. делать; п öрисьмис да совсем проктöмсяліс состарился [он] и вовсе обессилел □ сев. прокт öмсялны

проса просо

просаовöй из проса, из пшена, пшённый; ~ крупа пшённая крупа □ иньв. просо öй, просоой

простайтны опорожнять, опорожнить, освобождать, опрастывать; к öньöс ~ освобождать (опрастывать) кадку

простайтчыны (возвр. от простайтны) опорожняться, опорожниться, освобождаться, опрастываться; ведраыс простайтчис ведро освободилось

простамлыны многокр. от простамны □ иньв. простамвыны

простаммывны однокр. от простаммыны □ сев. простаммылны

простаммыны, простамны то же, что простайтчыны

противитны стать (становиться) противным, опротиветь о ком-чём-л.

противитчыны (возвр. от противитны) противиться кому-чему-л.

прочнöя прочно; ~ к öртавны прочно связать что-л.

пруддьыны то же, что прудйыны

прудитлыны многокр. от прудитны □ иньв. прудитвыны

прудитны 1) забиваться, забиться о чём-л.; лымс ö додь нырас тыр прудитöм в передок саней забилось много снега 2) перен. запачкаться (замараться) калом

прудитöм прич. от прудитны; ~ ю запруженная река

прудйисьлыны многокр. от прудйисьны □ иньв. прудйисьвыны

прудйисьны (возвр. от прудйыны) 1) запруживаться, запрудиться; ваыс уна прудйись öм порог увтас много воды собралось у порога 2) заниматься (быть занятым) запруживанием чего-л.

прудйисьöм и. д. от прудйисьны

прудйöм прич. от прудйыны; ~ ва запруженная вода

прудйывлыны (многокр. от прудйыны) [иногда] прудить, делать запруды □ иньв.

прудйыввыны; сев. прудйыллыны

прудйывны однокр. от прудйыны □ сев. прудйылны

прудйыны прудить, запрудить; ~ пруд запрудить пруд, сделать запруду; шор ~ сделать запруду на ручье. к öть пруд прудит хоть пруд пруди

прудйыштны уменьш. от прудйыны

прыс: ~ морт человек в соку (в силе)

прыскайтісь прич. от прыскайтны

прыскайтны резвиться; кукань прыскайт ö йöрын телёнок резвится в загоне

прыскайтны-гöняйтны резво (быстро) бежать, бежать вскачь; к öчок прыскайтiс-гöняйтiс кушинын заяц резвился на поляне

прыскайтны-котöртны бежать во всю прыть (чаще о детях, молодняке животных)

прыскайтны-котрасьны резво бегать (чаще о детях, молодняке животных)

прыскайтöм и. д. от прыскайтны

прыскайтчыны то же, что брызгайтчыны

прыснитны 1) [быстро] прыгнуть, вспрыгнуть; ур прыснитіс к öз ув вылö белка [быстро] вспрыгнула на ветку; чаннез жарсянь прыснитiс ö ваö жеребята от жары махом прыгнули в воду 2) фыркнуть 3) внезапно разразиться смехом

прыснитны-серöмтчыны прыснуть со смеху

пряттясьны то же, что пряттясявны

пряттясявны лохматиться, взлохматиться; юрсиыс пряттясал öм волосы взлохмачены □ сев. пряттясялны

прять прядь; юрси ~ прядь волос

пу 1. 1) дерево; пу дiн комель дерева; пу вуж корень дерева; пу йыв верхушка (вершина) дерева; пу ув ветка, сук; пу выл ö кайны влезть на дерево; пу увтын пукавны сидеть под деревом; пу лист (кор) лист дерева; кöс пу сухое дерево, сухостой; т öрмöм пу [вымокшее] гнилое дерево 2) древесина; уль пу сырая древесина; дзуг пу свилеватая (косослойная) древесина; рышкыт пу рыхлая древесина 3) употр. для обозначения пород деревьев, кустарников; бадь пу ива; к öз пу ель; кыдз пу берёза; ньыв пу пихта; пелысь пу сев. рябина; осина пу осина 4) рукоять; рукоятка; ручка; коса пу косовище; куран пу рукоятка грабель; плеть пу кнутовище; ухват пу ручка ухвата; чер пу топорище 2. 1) деревянный; пу зыр деревянная лопата; пу керку □ сев. деревянный дом; пу тор деревяшка (кусок дерева) 2) древесный; пу гаг древесный червь; пу кора древесная кора; пу нитш древесный мох, лишайник; пу тшак древесный гриб

пуан (прич. от пуны) подлежащий варению (кипячению); ~ ва кипящая вода, кипяток; ~ яй мясо для варки

пувлыны (многокр. от пуны) 1) [иногда] варить что-л. 2) [иногда] кипеть □ иньв. пуввыны; сев. пуллыны

пувны то же, что пуны

пуджны засучить, закатать; завернуть, подвернуть; соссэз пуджны закатать рукава; вешьян коккез ~ закатать штаны

пуджöм прич. от пуджны; ~ соса с засученными рукавами

пуджсьыны (возвр. от пуджны) завернуться кверху (о крае чего-л.)

пуджыштны уменьш. от пуджны; ~ ковта соссэз [слегка] засучить рукава блузки

пуж (пуж-) иней; арся ~ осенний иней; ~ усь öм выпал иней

пужмавлыны (многокр. от пужмавны) [иногда] выпасть – об инее, покрыться инеем; арнас пужмавл ö осенью [иногда] выпадает иней □ иньв. пужмаввыны; сев. пужмаллыны

пужмавны выпадать – об инее; покрыться инеем, индеветь, заиндеветь; ойнас пужмал öм ночью выпал иней □ сев. пужмалны

пужмалöм (прич. от пужмавны) погубленный инеем (о растениях, ботве, овощах) □ иньв. пужмаöм, пужмав öм

пужмалöм (и. д. от пужмавны) появление инея □ иньв. пужма öм, пужмав öм

пужьявны см. пужмавны □ сев. пужьялны

пузъясьны: ~-баитны говорить сквозь зубы

пуись прич. от пуны

пукавлыны многокр. от пукавны; зэра год ö эстöн ва пукавлö в дождливый год здесь [обычно] стоит (застаивается) вода □ иньв. пукаввыны; сев. пукаллыны

пукавны 1) сидеть, посидеть, просидеть; ордч öн ~ сидеть рядом; пызан сайын ~ сидеть за столом; ойбыт ~ просидеть всю ночь; рыт öдз ~ просидеть до вечера 2) сидеть, отсидеть (срок заключения) 3) стоять, задерживаться, застаиваться (о воде на поверхности земли); видз вылас ва пукал ö на лугу стоит вода □ сев. пукалны

пукавсьыны (возвр. от пукавны) 1) сидеться безл.; тат öн оз пукавсьы здесь не сидится кому-л. 2) засидеться; дыр пукавсь öма менам тіянын оказывается, я у вас долго засиделся 3) отсидеть (срок заключения) □ сев. пукалсьыны

пукалан (прич. от пукавны) 1) сидячий; ~ места сидячее место 2) стоячий, застаивающийся; ~ ва стоячая вода

пукаланін место для сидения, сиденье □ иньв. пукаан, пукаван

пукалiсь (прич. от пукавны) 1. сидящий; öшын дынын ~ зонка парень, сидящий у окна 2. заключённый □ иньв. пукаись, пукавись

пукалöм (прич. от пукавны) отсидевший; ~ морт человек, отсидевший срок □ иньв. пука öм, пукав öм

пукалöм и. д. от пукавны; дыр ~сянь мыдзны уставать от длительного сидения. пука öм, пукав öм

пукалыштны уменьш. от пукавны; ёрттэз дынын ~ [немного] посидеть у друзей □ иньв. пукаышны, пукавышны

пукассьыны (законч. от пукавсьыны) кончиться, закончиться – о сидении

пукöтлыны многокр. от пукöтны; висисьс ö колö бы ~ [иногда] помочь больному сесть □ иньв. пук öтвыны

пукöтны (понуд. от пукавны) сажать, посадить, заставить (заставлять) сидеть

пукöтыштны (уменыи. от пукöтны) [немного] заставить посидеть; вел öтчиссезöс пукöтыштiсö уроккез бöрын учащихся оставили [ненадолго] после уроков

пуксись прич. от пуксьыны; ~ ситец ситец, дающий усадку; ~ кур öг наседка; виль места ö ~ поселенец

пуксöн сидя; ~ онм öссьöны заснуть сидя

пуксьöмöн то же, что пуксöн

пуксьöтісь (прич. от пукісьсьöтны) 1. 1) усаживающий, сажающий кого-что-л. 2) перен. строящий 2. 1) тот, кто усаживает (сажает) 2) тот, кто строит что-л.; строитель

пуксьöтлісьывлыны многокр. от пуксьісьöтны; к öр бы эн лок, пыр пызан сай ö пуксьöтлывлö когда бы ни пришёл к нему, он всегда усаживает за стол □ иньв. пуксь öтвыввыны; сев. пуксьöтлыллыны

пуксьöтлыны 1. однокр. от пуксь öтны; 2. см. пуксь öтлывлыны □ иньв. пуксьöтвыны

пуксьöтны 1) посадить, усадить кого-л.; засадить за что-л.; книга сай ö ~ усадить за книгу; ас дын ö ~ посадить рядом с собой 2) посадить, заключить (в тюрьму) 3) перен. строить, построить; соорудить, сооружать что-л.; ордч öн картакöт пуксьöтöны гид рядом со скотным двором строят конюшню

пуксьöтöм прич. от пуксьöтны

пуксьöтöм и. д. от пуксьöтны; автобус ö ~ посадка в автобус; керку ~ строительство дома; пызан сай ö ~ приглашение за стол

пуксьöтыштны уменьш. от пуксьöтны

пуксьывлыны многокр. от пуксьыны; лымыс пуксьывлiс да сылiс снег уже выпадал, но растаял □ иньв. пуксьыввыны; сев. пуксьыллыны

пуксьывны однокр. от пуксьыны; ~ шоччисьыштны присесть отдохнуть □ сев. пуксьылны

пуксьыны 1) садиться, сесть, присесть, подсесть; засесть за что-л.; ~ диван выл ö сесть на диван; ~ öшын дынö присесть у окна; зоныс локтiс да пуксис мамыс бок ö сын пришёл и подсел к матери; дыр кеж ö ~ засесть надолго; пуксь öмöн шоччисьны отдыхать сидя 2) сесть, садиться (о пыли); уна бус пуксь ö много пыли садится 3) осесть, дать осадку; амбарыс пуксь öм амбар осел 4) садиться, ссесться, сесть; вам öмсянь ковтаыс пуксис намокшая блузка села 5) осесть, поселиться, заселиться; построиться; й öзыс пуксьöны ю доррезöт люди селятся по берегам рек; нія пуксь öмась бур местаö они застроились на хорошем месте 6) садиться, сесть, закатиться (о солнце); шонді пуксь ö солнце садится; челядь бертiс ö шондi пуксьытöдз дети вернулись до заката солнца 7) наступать, наступить, наставать, настать; т öлыс пуксис сёрöн зима настала поздно 8) установиться; т öвся туй пуксис установилась зимняя дорога 9) осесть; лым пуксис снег осел. ыджыт ö ~ претендовать на главенство (на старшинство); бур ö ~ кичиться, зазнаваться

пуксьыштны уменьш. от пуксьыны

пуктавлыны многокр. от пуктавны □ иньв. пуктаввыны; сев. пукталлыны

пуктавны 1) ставить, поставить; ведраэс ö джоджас пуктав ставь вёдра на пол 2) раскладывать, разложить; паськ öмсö местаö пуктав положи вещи на место 3) распределять, распределить; козиннэс ö öтмымдаöн пукталiсö распределили подарки поровну 4) накрывать, покрыть; вевттяннэз пуктыны к öньöссэз вылö накрыть кадки крышками □ сев. пукталны

пукталыштны уменьш. от пуктавны □ иньв. пуктаышны, пуктавышны

пуктас уст. 1) овощ, овощи 2) семена (для посева); ~ лук семенной (посадочный) лук

пуктасовöй уст. семенной, посадочный □ иньв. пуктасо öй, пуктасоой

пуктiсись (прич. от пуктыны) 1. 1) занимающийся посадкой (овощей) 2) занимающийся уборкой сена 2. 1) тот, кто занимается посадкой (овощей); картошка пуктiсиссез сажающие картошку 2) тот, кто занимается уборкой (заготовкой) сена; турун пуктiсиссес шедic ö зэр увтö заготовщики сена попали под дождь

пуктiсьöм (и. д. от пуктiсьны) завершение посадочных работ; ~ б öрас турун керан лоас после завершения посадки овощей наступит пора сенокоса

пуктiссьыны (возвр. от пуктiсьны) 1) кончиться, завершиться – о посадке (овощей) 2) кончиться, завершиться – о сеноуборке; туруныс одз пуктiссис уборка сена закончилась рано

пуктiсьны куд. 1) заниматься (быть занятым) посадкой (овощей); к öдзöм бöрас пуктiсямö займёмся посадкой (овощей) после сева 2) заниматься уборкой сена 3) сев. сложиться, устроить складчину 4) сев. надеяться на кого-л.

пуктiсьöм (и. д. от пуктiсьны) 1) проведение посадки (овощей) 2) сеноуборка 3) сев. складчина 4) сев. надежда

пуктiсьыштны уменьш. от пуктiсьны

пуктывлыны многокр. от пуктыны; к öркö вонсö бригадирö пуктывлiсö когда-то его брата назначали бригадиром; сурас таг да малина кор пуктывл öны в пиво [иногда] кладут хмель и листья малины □ иньв. пуктыввыны; сев. пуктыллыны

пуктывны (однокр. от пуктыны) 1) [на время] положить; бумагаэз ~ пызан ö положить бумаги в стол; ключчез ~ карман ö положить ключи в карман 2) [на время] ставить, поставить; к öньöс ~ зэр ва увтö поставить [на время] кадку под дождевую воду; татч ö сумкатö пуктыв поставь сумку [на время] на это место 3) [временно] назначить кем-л. 3) [временно] погрузить (напр. на машину) 4) налить [на время]; ыр öш ~ кöшö налить квасу в ковш 6) перен. считаться с кем-чем-л., уважать кого-что-л.; п öрисьжыккезлiсь баснисö (висьтал öмсö) нем туйö ~ не считаться с советами (с мнением) старших □ сев. пуктылны

пуктыны 1) класть, положить что-л.; б öр пукты! положи обратно!; места ö ~ положить на место; ыл öжык пуктан матiсьжык босьтан погов. дальше положишь – ближе возьмёшь 2) ставить, поставить; ~ бек öррез пызан вылö ставить чашки на стол 3) ставить, писать; оценка ~ поставить оценку; подпись ~ поставить подпись 4) назначать, назначить кем-л.; с ійö неважын фермерö пуктiсö его недавно назначили заведующим фермой 5) куд. садить, посадить, сажать (овощи); капуста к öдзыс ~ посеять семена капусты (для рассады) 6) грузить, погрузить; керрез пуктiс ö машина вылö брёвна погрузили на машину 7) вставлять, вставить; öшынö стекло ~ вставить стекло в раму 8) наливать, налить; стакан ö йöв ~ налить в стакан молока; миссян доз ö ва ~ налить воды в умывальник 9) перен. считать кем-л.; бур ö ~ считать кого-л. хорошим человеком; ум öльö ~ считать плохим человеком. ась cö вылына ~ ставить себя высоко; самовар ~ поставить самовар; юр ~ сложить голову

пуктыштны уменыи. от пуктыны; в öввеслö пуктыштiсö турун взяли для лошадей [немного] сена

пулькöтлыны (многокр. от пулькöтны); то же, что булькöтлыны □ иньв. пулькöтвыны

пулькöтны то же, что булькöтны

пулькöтчыны то же, что булькöтчыны

пулькöтыштны то же, что булькöтыштны

пульöтлыны то же, что бульöтлыны □ иньв. пульöтвыны

пульöтны то же, что бульöтны

пульöтчыны то же, что бульöтчыны

пуль-паль изобр.: ~ керны плескаться (водой)

пульски-пальски изобр.: ~ мунны идти, шлёпая (по грязи, воде)

пульс-пальс изобр.: ~ керны выплёскивать, выплеснуть что-л.

пуля-паля изобр. - буль-буль

пунт уст. фунт; кык ~ вурун два фунта шерсти; ~ нянь один фунт хлеба

пуны 1) варить, сварить; шыд ~ варить щи 2) кипеть; ва пу ö вода кипит; ключ öн ~ кипеть ключом 3) перен. кипеть; сь öлöм пуö сердце кипит; уджныс пу ö у них работа кипит

пуны-койны летать (часто и в большом количестве – о насекомых); мошыс пу ö-койö наблюдается сильный облёт пчёл

пуны-пöжавны стряпать □ сев. пуны-п öжалны

пуовöй деревянный; ~ керку деревянный дом □ иньв. пуо öй, пуоой

пуöм (прич. от пуны) 1) варёный; ~ яй варёное мясо 2) кипячёный; ~ й öв кипячёное молоко; см. тж. пизь öтöм

пуöм (и. д. от пуны) 1. варение 2. кипячение

пуöмовöй то же, что пуöм □ иньв. пуöмоöй, пуöмоой

пур I: ~ места пожарище

пур II изобр.: ~ лэбзьыны вспорхнуть

пурзьöтны см. пырзьöтны

пурзьыны см. пырзьыны

пурйыны: ~-лэбавны порхать (о птицах, насекомых)

пурк: ~ лэбзьыны выпорхнуть, вспорхнуть; дудіэз ~ лэбзис ö крыша вылiсь голуби вспорхнули с крыши

пуркйыны 1) разбросать, раскидать; ~ лым раскидать снег 2) вытряхивать, трясти (напр. пыль); ~ половиккез вытряхивать половики 3) порхать (о птицах, насекомых)

пуркйыны-сотчыны разгораться (напр. о костре)

пуркнитны (однокр. от пуркйыны) 1) бросить, выбросить что-л. (в снег, в пыль); пурк нитны лямпаэз лым стола ö бросить лыжи в сугроб 2) выпорхнуть, вспорхнуть (о птицах, насекомых); катша пуркнитiс ув вылiсь сорока вспорхнула с ветки

пуркöтны: ~-лэбавны порхать (о птицах, насекомых); ~-тр öситны трясти, вытряхивать (о вещах)

пуркöтчыны возвр. от пуркöтны; ~ пес öкын барахтаться, валяться в песке; ~ бусын барахтаться в пыли

пуркöтчыштны (уменьш. от пуркöтны)

пурк-пурк: ~ лэбавны изобр. - порхать; выпархивать (о птицах, насекомых); ~ мунны лым öт бежать по глубокому снегу

пурлывлыны (многокр. от пурны) [иногда] кусать, искусать кого-л.; ныл öн понныс не öтік морт ни пурлывлöма [их] собака уже не одного человека искусала □ иньв. пурвыввыны; сев. пурлыллыны

пурлыны 1. (однокр. от пурны) [иногда] кусать кого-л.; ciйö учöтнас пон пурлöм его в детстве кусала собака 2. см. пурлывлыны □ иньв. пурвыны

пурмöм (прич. от пурмыны) уплотнившийся

пурмыны 1) уплотняться, уплотниться 2) зарубцеваться, затянуться (напр. о ране)

пурны укусить, искусать; пон пур öм коксö собака укусила его за ногу

пурöм (прич. от пурны) укушенный, искусанный; ~ места место укуса

пурöм (и. д. от пурны) укус (животного); пон ~сянь ранаыс дыр оз веськав от укуса собаки рана долго не заживает

пурöтлыны многокр. от пурöтны □ иньв. пурöтвыны

пурöтны: ~-лэбавны порхать (о птицах, насекомых); пур öтöны-лэбалöны воробей пияннэз порхая, летают воробушки

пурöтны (понуд. от пурны) дать возможность (напр. собаке) укусить кого-л., науськивать (собаку) на кого-л.

пурöтыштны уменьш. от пурöтны

пур-пур изобр.: ~ лэбзьыны порхать (о птицах, насекомых)

пурсись (прич. от пурсьыны) 1. кусающийся; ~ пон злая собака 2. тот, кто кусается (напр. о собаке)

пурскыны см. порскыны

пурскыны-бытшкыны изобр. - воткнуть что-л. с силой (во что-л. рыхлое)

пурсьöм и. д. от пурсьыны

пурсьыны (возвр. от пурны) 1) кусаться; поныс пурсь ö эта собака кусается 2) перен. ругаться, грызться

пурт нож; к öртовöй ~ железный нож; лэчыт ~ острый нож; ныж ~ тупой нож; ~ дор лезвие ножа; ~ йыв кончик ножа. пишаль ~ штык; ~ дор кузя ветл öтны испытывать судьбу (букв. ходить по лезвию ножа)

пуртайтны покупаться (в пыли, в снегу – о птицах); поваляться, побарахтаться (напр. в снегу – о детях)

пуртайтчыны (возвр. от пуртайтны) купаться (в пыли, в снегу – о птицах); валяться, барахтаться (напр. в снегу – о детях)

пуртіктыны см. пуртайтчыны

пуртöс 1) стручок; анькытш ~ стручок гороха, гороховый стручок; боби ~ бобовый стручок 2) ножны

пуртöса 1) со стручками; ~ анькытш горох в стручках 2) с ножнами

пуртöсасьны см. пуртöссявны

пуртöссявны образоваться – о стручках; анькытшыс пурт öссялö горох поспевает □ сев. пурт öссялны

пурыштлыны многокр. от пурыштны □ иньв. пурышвыны

пурыштны (мгнов. от пурны) [быстро] укусить кого-л.

пурыштны (уменьш. от пурны) [слегка] укусить; поныс кис ö зонкаыслiсь пурыштöм собака слегка укусила мальчика за руку

пустöйсявны 1) опустошаться, опустошиться 2) освобождаться, освободиться, опорожниться; ведраэс пуст öйсялiсö вёдра опорожнились □ сев. пуст öйсялны

пусьлыны (многокр. от пусьыны) 1) [иногда] вариться 2) [иногда, часто] заниматься (быть занятым) варкой чего-л. □ иньв. пусьвыны

пусьöм (прич. от пусьыны) сварившийся; ~ шыд сварившиеся щи

пусьöм и. д. от пусьыны; горын ~ варка в печи

пусьыны (возвр. от пуны) 1) вариться, свариться; кашаыс пусис каша сварилась 2) заниматься (быть занятым) варкой чего-л. 3) развариваться; кукань яйыс кокнита пусь ö телятина легко разваривается

пусянін место варки

путöм (отриц. прич. от пуны) сырой, неварёный; ~ сёян неварёная пища

путрик клуб дыма (пыли)

путрикайтны то же, что путриктыны

путрикайтчыны возвр. от путрикайтны

путриктыны клубиться, подниматься клубами вверх (о дыме, пыли); тшыннэс путрикт öны – мороз одзын зимой дым поднимается клубами вверх – к морозу

путриктыны-кайны 1) подниматься вверх – о дыме 2) дружно (быстро) расти, развиваться (о растениях)

путритны 1) валить (о дыме, пыли); путрит ö тшын дым валит 2) расти дружно, быстро (о растениях); сюэс путрит öны-быдмöны зерновые растут дружно; зэр б öрас туруныс путритöмöн быдмö после дождя травы быстро пошли в рост

путшавлыны (многокр. от путшавны) 1) [иногда] раскручиваться, расплетаться 2) [иногда] распускаться (о листьях, соцветиях и т. д.) □ иньв. путшаввыны; сев. путшаллыны

путшавны 1) раскрутиться, расплестись; ш öртыс путшалöм нитка раскрутилась; чикисьыс невна путшал öм коса [у неё] слегка расплелась 2) распуститься (о листьях, соцветиях и т. п.); пожум яг öдыс чожа путшаліс быстро распустились сосновые соцветия □ сев. путшалны

путшалöм прич. от путшавны □ иньв. путша öм, путшав öм

путшалöм и. д. от путшавны □ иньв. путша öм, путшав öм

путшалыштны (уменьш. от путшавны) 1) [немного, чуть-чуть] раскрутиться, расплестись; тшакыльыс путшалышт öм клубок [слегка] раскрутился 2) [слегка, чуть-чуть] распуститься (о листьях, соцветиях и т. п.); к öз голиэс путшалыштöмась еловые шишки слегка распушились □ иньв. путшаышны, путшавышны

путшассьыны (возвр. от путшасьны) 1) кончиться, закончиться – о раскручивании, расплетании 2) кончиться, закончиться – о распускании (листьев, соцветий)

путшасьлывлыны многокр. от путшасьлыны; шоныт тулыс öн пистикыс одз путшасьлывлö в тёплую весну полевой хвощ [обычно] рано пушится (распускается) □ иньв. путшасьвыввыны; сев. путшасьлыллыны

путшасьлыны 1. однокр. от путшасьны 2. см. путшасьлывлыны □ иньв. путшасьвыны

путшасьны 1) иметь свойство раскручиваться, расплетаться 2) иметь свойство распускаться (о листьях, соцветиях)

путшасьöм (прич. от путшасьны) 1) раскрутившийся, расплётшийся; ~ гез расплётшиеся вожжи 2) распустившийся, распушившийся; ~ пистик распустившийся полевой хвощ путшась öм и. д. от путшасьны

путшасьыштны уменьш. от путшасьны; воньыс путшасьышт öм опояска слегка расплелась

путшкан (прич. от путшкыны) 1. [предназначенный] для скручивания, свивания (пряжи); ~ шöрт [льняные] нитки для скручивания 2. то, что предназначено для скручивания; см. путшкисян

путшкиссьыны (возвр. от путшкисьны) кончиться, закончиться – о сучении, скручивании (ниток)

путшкисьлывлыны (многокр. от путшкисьлыны) то же, что путшкисьлыны □ иньв. путшкисьвыввыны; сев. путшкисьлыллыны

путшкисьлыны (многокр. от путшкисьны) [иногда] заниматься (быть занятым) сучением, скручиванием (ниток); одзжык нывкаэз рыттэз öн путшкисьлiсö раньше девушки на посиделках занимались сучением (ниток) □ иньв. путшкисьвыны

путшкисьны (возвр. от путшкыны) заниматься (быть занятым) сучением (ниток); нывкаыс ~ оз куж девушка не умеет сучить (нитки)

путшкисьöм (и. д. от путшкыны) занятие сучением, скручиванием (ниток)

путшкисьыштны (уменьш. от путшкисьны) [немного] заниматься (быть занятым) сучением, скручиванием (ниток)

путшкисян (прич. от путшкисьны) 1. предназначенный для занятия ссучиванием, скручиванием (ниток); ~ ч öрс веретено, предназначенное для сучения, скручивания (ниток) 2. пряжа, предназначенная для сучения, скручивания (ниток)

путшкöм прич. от путшкыны; ~ сунис сучёные нитки

путшкöм и. д. от путшкыны

путшкывлыны (многокр. от путшкыны) 1) [иногда, часто] сучить, скручивать (пряжу) 2) перен. [иногда] есть с большим аппетитом □ иньв. путшкыввыны; сев. путшкыллыны

путшкыны 1) сучить, скручивать (пряжу); ~ вурунов öй сунис сучить шерстяную нить 2) перен. есть с большим аппетитом; ~-сёйны есть много и с аппетитом

путшöтлывлыны (многокр. от путшöтны) 1) [иногда] рассучивать, раскручивать (пряжу), [иногда, часто] расплетать, распускать; ~ чикись иногда расплетать косу 2) [иногда] разматывать (что-л. намотанное); [иногда) развёртывать (что-л. свёрнутое). путш öтвыввыны; сев. путш öтлыллыны

путшöтлыны то же, что путшöтлывлыны □ иньв. путшöтвыны

путшöтны 1) рассучить, раскрутить, развить (пряжу); гар сунис ~ рассучить туго скрученную нитку 2) расплести, распустить; ~ гез расплести вожжи 3) размотать (что-л. намотанное); развернуть (что-л. свёрнутое); ~ д öра юк размотать тюк холста

путшöтöм прич. от путшöтны; ~ тшакыль распущенный клубок; ~ суниссэз распущенные нитки

путшöтöм (и. д. от путшöтны); сунис гар ~ рассучивание туго скрученной пряжи

путшöтсьыны (возвр. от путшöтны) 1) заниматься (быть занятым) сучением, раскручиванием (пряжи) 2) заниматься (быть занятым) расплетанием, распусканием, разматыванием (чего-л. намотанного) 3) кончиться, закончиться – о занятии сучением, раскручиванием (пряжи) 4) кончиться, закончиться – о расплетании, распускании, разматывании (чего-л. намотанного)

путшöтсьыштны (уменьш. от путшöтсьыны) 1) [немного] заниматься (быть занятым) сучением, раскручиванием (пряжи) 2) [немного] заниматься (быть занятым) расплетанием, распусканием, разматыванием (чего-л. намотанного)

путшöтчыны (возвр. от путшöтны) 1) то же, что путшавны; 2) то же, что путш öтсьыны

путшöтчыштны (уменьш. от путшöтчыны) 1) то же, что путшалыштны; 2) то же, что путш öтсьыштны

путшöтыштны уменьш. от путшöтны; ~ гасник конец [слегка] распустить конец опояски

путшпöв прядь (в сучёных нитях); кык ~ две пряди; öт путшпöлыс орис одна из прядей оборвалась □ сев. путшп öл

путь: ~ö лоны пригодиться (о чём-л.); чуж öйсö босьтан да путяс оз ло если чужое возьмёшь, то пользы не будет

путьмöтны (понуд. от путьмыны) наставить, навести на путь; ~ челядь öс наставить на путь детей

путьмывлыны многокр. от путьмыны; ~ уджын иметь навыки в работе

путьмыны 1) найтись; эг путьмы висьтавны паныт я не нашёлся, что ответить 2) уметь (суметь) что-л. сделать, иметь какие-л. навыки; вурсьыны п ö путьмö говорят, она умеет шить

путьтöм непутёвый; ~ мужик непутёвый мужик

пухсявлыны многокр. от пухсявны □ иньв. пуксяввыны, сев. пуксяллыны

пухсявны 1) покрыться (обрасти) пушком, шерстью (о животных) 2) опушиться; распушиться; бабапеллес пухсялiс ö одуванчики распушились □ сев. пуксялны

пучей червь

пучигаг см. пучей

пушиктыны пыхтеть; öдва сія пушиктö он едва пыхтит

пушкан (и. д. от пушкыны) [кузнечный] мех

пушкыны 1) нагнетать (надувать) воздух (напр. мехами) 2) раздувать (огонь)

пушкыртны то же, что пашкыртны

пушкыртчыны (возвр. от пушкыртны) то же, что пашкыртчыны

пуштiсьны (возвр. от пуштыны) 1) [быстро] подниматься на дрожжах (о тесте) 2) пушиться, распушиться (о перьях, шерсти) 3) перен. нахохлиться

пуштыны [быстро] подниматься на дрожжах (о тесте)

пуштырасьны 1) пушиться, кудрявиться 2) перен. хохлиться (о птицах)

пуштырасьны-ёжгылясьны хохлиться (о птицах)

пушыт пушистый; баляыс ~ вуруна овца с пушистой шерстью

пыв: ~ да лён керны прогнать, разогнать кого-л. (в приступе гнева)

пывдавны разлететься; разбежаться; кур öггес пывдалiсö, к öр казялiсö варышöс куры разлетелись, когда заметили ястреба □ сев. пылдалны

пывдöтлывлыны (многокр. от пывдöтны) 1) [иногда быстро] гнать, выгонять, прогонять, отгонять кого-л. 2) [иногда] пугать, отпугивать кого-л.; поныс пывд öтлывлö типпесö собака иногда пугает цыплят □ иньв. пывд öтвыввыны, сев. пылдöтлыллыны

пывдöтлыны то же, что пывдöтлывлыны □ иньв. пывд öтвыны

пывдöтны 1) [быстро] гнать, выгнать, прогнать, отогнать кого-л.; баляэз ~ горт дынісь [быстро] отогнать овец от дома 2) пугать, напугать, отпугивать кого-л.; м öссэсö вöрас ош пывдöтöм в лесу медведь напугал коров

пывдöтыштны уменьш. от пывдöтны; кин сэтчин дзодзоггесö пывдöтыштiс? кто там [немного] напугал гусей?

пывсись (прич. от пывсьыны) 1. парящийся, моющийся (в бане) 2. тот, кто парится, моется (в бане); любитель попариться □ сев. пылсись

пывсьöм прич. от пывсъыны □ сев. пылсьöм

пывсьöм и. д. от пывсьыны; баняас ~ б öрын кынмалöм он простудился после мытья (в бане) □ сев. пылсь öм

пывсьöтiсь (прич. от пывсьöтны) 1. парящий (моющий) кого-л. (в бане) 2. банщик □ сев. пылсь öтiсь

пывсьöтлывлыны (многокр. от пывсьöтны) 1) [иногда] парить, мыть кого-л. (в бане) 2)
[иногда] топить (готовить) (баню) 3) перен.[иногда] хлестать, стегать кого-л. □ иньв. пывсь öтвыввыны; сев. пылсьöтлыллыны

пывсьöтлыны то же, что пывсьöтлывлыны □ иньв. пывсьöтвыны

пывсьöтны 1) парить, мыть кого-л. (в бане) 2) истопить, приготовить (баню) 3) перен. отхлестать, отстегать кого-л.; кушак öн ~ отстегать поясом □ сев. пылсь öтны

пывсьöтсиссьыны то же, что пывсьöтчиссьыны □ сев. пылсьöтсиссьыны

пывсьöтсьыны (возвр. от пывсьöтны) то же, что пывсьöтчиссьыны, сев. пылсь öтсьыны

пывсьöтчан см. пывсян □ сев. пылсь öччан

пывсьöтчиссьыны (возвр. от пывсьöтчыны) кончиться – о мытье кого-л. (в бане) □ сев. пылсь öччиссьыны

пывсьöтчись (прич. от пывсьöтчыны) 1) тот, кто парит, моет кого-л. (в бане); банщик 2) уст. знахарь (лечащий баней) □ сев. пылсьöччись

пывсьöтчисьны то же, что пывсьöтчиссьыны □ сев. пылсьс öччисьны

пывсьöтчöм и. д. от пывсьöтчыны □ сев. пылсь öччöм

пывсьöтчывлыны многокр. от пывсьöтчыны □ иньв. пывсь öччыввыны; сев. пылсьöччыллыны

пывсьöтчыны (возвр. от пывсьöтны) 1) заниматься (быть занятым) мытьём, парением кого-л. (в бане) 2) уст. пользоваться услугами знахаря (в бане) □ сев. пылсь öччыны

пывсьöтчыштны уменыи. от пывсьöтчыны □ сев. пылсьöччышны

пывсьöтыштны уменьш. от пывсьöтны; кага öс ~ [слегка] попарить ребёнка (в бане) □ сев. пылсь öтышны

пывсьывлыны (многокр. от пывсьыны) [иногда, часто] париться, мыться (в бане); ~ й öз баняын [иногда] париться в чужой бане □ иньв. пывсьыввыны; сев. пылсьыллыны

пывсьывны то же, что пывсьывлыны

пывсьыны париться, попариться, мыться (в бане); жар баняын ~ париться в жаркой бане; корось öн ~ париться веником □ сев. пылсьыны

пывсьыштны (уменьш. от пывсьыны) [немного, чуть-чуть] попариться, вымыться (в бане); ~ виль корось öн [чуть-чуть] попариться новым веником □ сев. пылсьышны

пывсян (прич. от пывсьыны) 1. банный; ~ корось банный веник 2. уст. баня; ~ö мунны идти в баню □ сев. пылсян

пывсянiн см. пывсян 2 □ сев. пылсянiн

пыд: ~ в öр глухой, дремучий лес

пыдди сев. послелог 1) вместо кого-л.; сія сыл ö мам ~ вöлі она была ему вместо матери 2) за кого-л.; зон ~ видзны считать за сына. ~ пуктыны а) считаться с кем-л.; признавать, уважать, почитать кого-л.; б) учитывать, принимать всерьёз что-л.; этö ciя ~ эз пукты этого он не учёл

пыди оньк. см. пыдди

пыдi глубоко; эст öн ~ здесь глубоко; ~жык гарйыны копать глубоко

пыдна см. пыдына

пыдö 1) глубоко; вужжес муас ~ мун öмась корни ушли глубоко в землю 2) далеко, далёко

пыдöдз глубоко; жельыс ~ пыр öма заноза вошла глубоко

пыдöс 1) дно; ведра ~ дно ведра; к öньöс ~ дно кадки; додь ~ лубяное дно (санного короба) 2) днище; пыж ~ днище лодки 3) остаток, остатки; куд ~ сёйны доедать свадебную еду (букв. есть дно лукошка); зород ~ одонье (остаток сена в стогу); кокна ~ одонье копны (остаток сена в копне). ки ~ ладонь; кок ~ ступня, подошва; телега ~ дроги

пыдöсавны сделать дно; ~ туис сделать дно в берестяном туесе □ сев. пыд öсалны

пыдöсавтöм отриц. прич. от пыдöсавны; ~ ведра ведро без дна □ сев. пыд öсалтöм

пыдöсалöм прич. от пыдöсавны; крепыта ~ к öньöс кадка с крепким дном □ иньв. пыд öсаöм, пыд öсавöм

пыдöсалыштны уменьш. от пыдöсавны

пыдöстöм 1) без дна; ~ к öньöс кадка без дна 2) бездонный, очень глубокий; ~ йир
очень глубокий (букв. бездонный) омут- ~ кынöм обжора

пыдын 1. глубоко; эст і ~ здесь глубоко 2. глубокий; ~ места глубокое место

пыдына глубоко; ~ г öрны пахать глубоко

пыдына глубина; юкм öсыслöн ~ыс неыджыт глубина колодца небольшая

пыдынін глубокое место; юас эм öсь ~нэз в реке есть глубокие места

пыдынсьöтлывлыны (многокр. от пыдынсьöтны) [иногда] делать глубже, углублять; канаваэс ö пыдынсьöтлывлöны канавы [обычно] углубляют □ иньв. пыдынсь öтвыввыны, сев. пыдынсьöтлыллыны

пыдынсьöтлыны 1. однокр. от пыдынсь öтны; эт ö шорсö пыдынсьöтлiсö арнас осенью [один раз] углубляли русло этого ручья 2. см. пыдынсь öтлывлыны □ иньв. пыдынсьöтвыны

пыдынсьöтны делать глубже, углублять, углубить что-л.; ~ канава углубить канаву; ~ знаннёэз перен. углубить знания

пыдынсьöтчыны (возвр. от пыдынсьöтны) углубляться, углубиться, пройти (проникнуть) в глубь чего-л.; пыдынсь öтчыны вöрö углубиться в лес

пыдынсьöтчыштны уменьш. от пыдынсьöтчыны

пыдынсявлыны многокр. от пыдынсявны □ иньв. пыдынсяввыны; сев. пыдынсяллыны

пыдынсявны становиться (стать) глубже; зэррез б öрас кырасыс пыдынсялiс после дождей овраг стал глубже □ сев. пыдынсялны

пыж лодка; чёлн, челнок || лодочный; кортовöй ~ железная лодка; набоя ~ лодка с нашивными бортами; пуов öй ~ долблёная (букв. деревянная) лодка; тёсов öй ~ дощаник; ~ б öр корма лодки; ~ ныр носовая часть лодки; ~ видзан лодочная станция; ~ керись лодочный мастер. лягуша ~ речная раковина; ~ кын öм толстопузый

пыжбöравны грести кормовым веслом; ~ шульгаланьсянь грести кормовым веслом с левой стороны □ сев. пыжб öралны

пыжбöралiсь (прич. от пыжбöравны) 1. гребущий кормовым веслом 2. тот, кто гребёт кормовым веслом □ иньв. пыжбöраись, пыжбöравись

пыжбöралöм (и. д. от пыжбöравны) гребля кормовым веслом

пыжьян шило; ~öн мöртны проткнуть шилом

пызан стол || столовый; ~ выв поверхность стола; ~ д öра скатерть; ~ кок ножка стола; ~ й öр обвязка стола; подстолье обл.; ~ пытшк (ящик) ящик стола; ~ п öв столешница, верхняя доска стола; ~ керись столяр; ~ чышкыны вытереть стол; ~ выл ö пуктыны положить что-л. на стол; ~ л öсьöтны подать (собрать) на стол; ~ сай ö пуксьöтны посадить за стол; готовöй ~ сай ö пуксьыны сесть за готовый стол; öтiк ~ сайын пукавны сидеть за одним столом; öтiк ~ сайын сёйны есть за общим столом; ~ вылiсь убирайтны убрать со стола

пызитны: ~-зэрны идти – о мелком сеющем дожде; одз асывсянь пызитiс-зэрис с раннего утра шёл мелкий дождь

пызйисьны (возвр. от пызйыны) брызгаться, разбрызгиваться

пызйыны брызгать, разбрызгать, прыскать, опрыскать чем-л.; ~ ва öн брызгать водой

пызйыштны уменьш. от пызйыны

пыкайтлывлыны многокр. от пыкайтны □ иньв. пыкайтвыввыны; сев. пыкайтлыллыны

пыкайтлыны то же, что пыкайтны □ иньв. пыкайтвыны

пыкайтны 1) ярко гореть, пылать (напр. о дровах) 2) вспыхивать (о пламени)

пыкайтны-сотчыны ярко гореть, пылать; сира песыс пыкайт ö-сотчö смолистые дрова ярко горят (пылают)

пыкайтыштны (уменьш. от пыкайтны) 1) [недолго] ярко гореть, пылать 2) [слегка] вспыхивать (о пламени)

пыкнитны вспыхнуть; пыкнитiс идзас солома вспыхнула; пыкнитiс нывкал öн чужöмыс ярко вспыхнуло лицо девушки

пыкнитыштны (мгнов. от пыкнитыштны) [мгновенно] вспыхнуть (о пламени)

пыкнитыштны (уменьш. от пыкнитны) [слегка, чуть-чуть] вспыхнуть (о пламени)

пыкны 1) подпереть что-л. чём-л.; кер öн забор ~ подпереть забор бревном; зород ~ подпереть стог сена; ~ шор сделать запруду на ручье; пельпон öн ~ подпереть плечом 2) держать, удерживать, сдерживать кого-что-л.; отговаривать от чего-л.; препятствовать кому-чему-л.; некин тэн ö оз пык, вел öтчы никто тебе не мешает, учись. сь öлöм пыкö давящая боль в сердце; лов пык ö мучать – об удушье

пыкöс опухоль; ~ кай öм появилась опухоль; ~ыс ям öм опухоль спала

пыкöса опухший, припухший; коккес ~öсь опухшие ноги; ~ рана припухшая рана

пыкöссявны появиться – об опухоли □ сев. пык öссялны

пыкöт подпора, подпорка; й öр ~ подпора для изгороди; пык öтавны ~öн установить подпору; ~тэз л öсьöтны изготовить подпорки

пыкöта 1) с подпорой, с подпоркой; ~ стын забор с подпорой 2) с запором, запертый; ~ ворота запертые ворота

пыкöтавлывлыны (многокр. от пыкöтавны) 1) [иногда] подпирать, устанавливать подпоры 2) [иногда] запирать (напр. палкой) □ иньв. пык öтаввыввыны; сев. пыкöталлыллыны

пыкöтавлыны 1. однокр. от пык öтавны; 2. см. пык öтавлывлыны □ иньв. пыкöтаввыны; сев. пыкöталлыны

пыкöтавны 1) подпирать, подпереть, устанавливать (установить) подпору; поленница ~ устанавливать подпоры к поленнице 2) запирать, запереть чём-л.; воротаныс бедь öн пыкöталöм их ворота заперты палкой □ сев. пык öталны

пыкöталыштны уменьш. от пык öтавны; ~ идзас стопа слегка подпереть подпорками омёт соломы □ иньв. пык öтаышны, пык öтавышны

пыкöтассьыны (возвр. от пыкöтасьны) 1) запираться на подпорку (на запор); ыб öсыс пыкöтассьöм дверь захлопнулась 2) кончиться – об установлении подпорок

пыкöтасьны 1) заниматься (быть занятым) установлением подпорок (запора) 2) перен. противиться, упрямиться, отказываться

пыкöтасьöм прич. от пыкöтасьны; ~ ыб öс захлопнувшаяся дверь

пыкöтасьыштны уменьш. от пыкöтасьны

пыксись прич. от пыксьыны; ~ морт упрямый человек; зород пыксиссез те, кто устанавливают подпорки к зароду

пыксьöм прич. от пыксьыны; ~ вöв кодь словно упрямая лошадь

пыксьöм и. д. от пыксьыны; ~сяняс и кольччис гортас из-за упрямства он остался дома

пыксьывлыны (многокр. от пыксьыны) 1) [иногда] опираться на кого-что-л. 2) [иногда] упираться во что-л.; ~ стена берд ö [иногда] упираться в стену 3) [иногда] заниматься (быть занятым) установкой подпорок к чему-либо 4) перен. [иногда] противиться, упрямиться, отказываться □ иньв. пыксьыввыны; сев. пыксьыллыны

пыксьывны 1. однокр. от пыксьыны; 2. см. пыксьывлыны □ сев. пыксьылны

пыксьыны (возвр. от пыкны) 1) опираться, опереться на кого-что-л.; ~ г öрдззаэз вылö опереться на локти 2) упираться, упереться во что-л.; ~ киэз öн упираться руками 3) заниматься (быть занятым) установкой подпорок к чему-л.; кольччис только ~ ни осталось установить подпорки 4) перен. противиться, упрямиться, отказываться; ~ быдлаись противиться всему

пыксьыштны уменьш. от пыксьыны; м öдic ~, но тш öктiсö сьывны [он] отказывался, но его заставили спеть

пыктöм (прич. от пыктыны) опухший, распухший; ~ чуннез распухшие пальцы; ~ пинь яй опухшая десна; ~ чуж öма с опухшим лицом; топ кыдз ~, сэтш öм ён очень полный, словно опухший

пыктывлыны (многокр. от пыктыны) [иногда] пухнуть, опухать, распухать; кöдзытсянь суставвес пыктывл öны [у него] от холода распухают суставы □ иньв. пыктыввыны; сев. пыктыллыны

пыктывны 1. однокр. от пыктыны; 2. см. пыктывлыны □ сев. пыктылны

пыктыны пухнуть, опухнуть, распухнуть; пидз öссэс пыктöмась [у него] колени распухли; коккез пыкт öны ноги опухают

пыктыштны (уменьш. от пыктыны) [слегка, немного] припухнуть

пылльыны: ~-байтны говорить много о чём-л.

пыльыктыны см. быльыктыны

пым прям., перен. горячий; ~ ва горячая вода; ~ сёян горячая пища; ~ сь öлöма с горячим сердцем; юрыс ~ голова у него горячая; висьтавны ~ кыввез сказать тёплые (букв. горячие) слова

пыма прям., перен. горячо; ~ шонтны подогреть до горячего состояния; ~ баитны горячо говорить

пымавлыны (многокр. от пымавны) [иногда] потеть; унаись ~ много раз потеть; повзь öмсянь ~ [обычно] потеть от испуга □ иньв. пымаввыны; сев. пымаллыны

пымавны потеть, вспотеть; ~ уджалік ö потеть во время работы; ~ баняын потеть в бане; ~ шогалік ö потеть во время болезни □ сев. пымалны

пымавсьыны (возвр. от пымавны) 1) потеть 2) кончиться – о потении □ сев. пымалсьыны

пымалöм прич. от пымавны; ~ в öв потная лошадь; ~ дук запах пота; ~ воттез капли пота □ иньв. пыма öм, пымав öм

пымалöм (и. д. от пымавны) потение □ иньв. пыма öм, пымав öм

пымалыштны (уменьш. от пымавны) [немного] вспотеть □ иньв. пымаышны, пымавышны

пымассьыны то же, что пымавсьыны

пымöтны греть, согреть

пымöтчывлыны многокр. от пымöтчыны □ иньв. пымöччыввыны; сев. пымöччыллыны

пымöтчыны (возвр. от пымöтны) пропотеть; ~ баняын пропотеть в бане

пымöтчыштны уменьш. от пымöтчыны

пыр 1. постоянно, всегда, беспрестанно, всё время; ~ думайтны постоянно думать; ~ зэрась ö всё время идёт дождь; ~ кор ö öтiкö-мöдiкö он всё время просит то одно, то другое; ~ норасьны постоянно жаловаться; ~ веськыт ки выл ö видзсьö и туйсö казялат всё время держитесь правой стороны (букв. руки) и увидите дорогу; ~ кеж ö навсегда; ~ мунны постоянно говорить об отъезде; ~ новьян повседневный, будничный (букв. носимый постоянно – об одежде) 2. послелог через, сквозь; ва ~ сквозь воду; вöр ~ через лес; öшын ~ через окно; пинь ~ баитны говорить сквозь зубы; пож ~ лэдзны пропустить через сито. му ~ мунны провалиться сквозь землю; син ~ мунны промелькнуть перед глазами; пель ~ муніс в одно ухо вошло, в другое вышло

пыравлыны (многокр. от пырны) 1) [иногда] заходить, входить; посещать; ~ г öститны [иногда] заходить в гости 2) лезть, залезать; забираться; пробираться; ~ стын колас öт [иногда] лезть через [отверстие] тына 3) [иногда] вступать куда-л. 4) [иногда, часто] проникать, просачиваться; ваыс пыравл ö гидас вода [иногда] просачивается в хлев 5) [иногда] попадать; зэр ваыс пыравл ö гор труба кузяас дождевая вода [иногда] попадает в печную трубу □ иньв. пыраввыны; сев. пыраллыны

пыравны 1. (однокр. от пырны) 1) на время зайти, войти; учётчик недыр кеж ö пыралiс правленнёö учётчик ненадолго заходил в правление [колхоза] 2) влезть, залезть, забраться; пробраться 3) [один раз] вступить куда-л. 4) [однажды] проникнуть, просочиться; тулыснас ваыс пыралiс джоджулас весной вода просачивалась в подполье 5) [один раз] попасть; чуняс жель пырал öм в его палец как-то раз попала заноза 2. см. пыравлыны □ сев. пыралны

пыравсьыны (возвр. от пыравны) 1) иметь обыкновение заходить, входить; менам, видно, пыравсь öм ны ордö видимо, действительно, я заходил [когда-то] к ним 2) залезать, забираться куда-л. 3) кончиться – о посещении; пыравсь öм ни сылöн миянö он уже не в состоянии навестить нас □ сев. пыралсьыны

пыралан (прич. от пыравны) то же, что пыран □ иньв. пыраан, пыраван

пыралiсь (прич. от пыравны) 1. 1 заходящий, входящий 2) влезающий, пробирающийся 3) вступающий куда-л. 4) проникающий, просачивающийся 2. 1) тот, кто входит (заходит) 2) тот, кто влезает (пробирается) 3) тот, кто вступает куда-л. 4) то, что проникает (просачивается) 5) то, что попадает куда-л. (напр. о занозе)

пыралöм и. д. от пыравны; врач дын ö ~ бöрын после захода к врачу □ иньв. пыра öм, пырав öм

пыралыштны уменьш. от пыравны; ~ шоччисьны ненадолго зайти, чтобы отдохнуть □ иньв. пыраышны, пыравышны

пыран (прич. от пырны) 1. предназначенный для входа 2. место для входа, вход; ~ас эн сулав! не стой у входа!; ~с ö кинкö пöдналöм кто-то закрыл вход; ~ л öсьöтны сделать вход; ~öт мунны пройти через вход

пыранiн место для входа, вход; баняас ~ыс лажмыт öв вход в баню низковат

пырассьыны (возвр. от пырны) то же, что пыравсьыны

пырзьöтлывлыны (многокр. от пырзьöтны) 1) [иногда] раздаивать 2) [иногда; часто] разгонять, пугать (напр. птиц); каньыс типоккес ö пырзьöтлывлö кошка [иногда] пугает цыплят □ иньв. пырзь öтвыввыны; сев. пырзьöтлыллыны

пырзьöтлыны 1. однокр. от пырзь öтны; 2. см. пырзь öтлывлыны □ иньв. пырзь öтвыны

пырзьöтны (понуд. от пырзьыны) 1) раздаивать, раздоить; кукань öс йöвсявтöдз ~ раздаивать первотёлку до отёла 2) разогнать, напугать (напр. птиц); кин пырзь öтiс курöггесö? кто разогнал (напугал) кур?

пырзьöтыштны уменыи. от пырзьöтны

пырзьыны 1) раздаиваться, раздоиться (о яловой корове) 2) перен. разбежаться, разлететься (напр. о птицах)

пырзьыштны уменыи. от пырзьыны; ойнас лым пырзьышт öм туёк вылас ночью снегом запорошило тропинку

пыридз пешня; ~öн йы керавны (шедтыны) скалывать лёд пешнёй

пырйöт послелог то же, что пыр 2

пырйöть см. пырйöт

пырк изобр.: ~ лэбзьыны выпорхнуть

пыркавлыны (многокр. от пыркавны) [иногда] стряхиваться □ иньв. пыркаввыны; сев. пыркаллыны

пыркавны стряхиваться; ульсал öм лёныс умöля пыркалö отсыревший лён плохо стряхивается; лымыс оз пыркав снег не стряхивается. юр пыркал ö голова разламывается □ сев. пыркалны

пыркавсьыны (возвр. от пыркавны) кончиться – о стряхивании; бусыс пыркавсис [вся] пыль вытряхнута □ сев. пыркалсыыны

пыркалöм прич. от пыркавны □ иньв. пырка öм, пыркав öм

пыркалыштны уменыи. от пыркавны □ иньв. пыркаышны, пыркавышны

пыркассьыны то же, что пыркавсьыны

пыркйыны встряхивать; ~-тр öситны трясти, встряхивая; ~-лэбтыны бус встряхивая, поднимать пыль. ~-пырны набиться (напр. о снеге)

пыркйыштны (уменьш. от пыркйыны) [немного, чуть-чуть] встряхивать

пыркнитлывлыны (многокр. от пыркнитны) [иногда] встряхивать □ иньв. пыркнитвыввыны; сев. пыркнитлыллыны

пыркнитлыны 1. (однокр. от пыркнитны) встряхнуть 2. см. пыркнитлывлыны □ иньв. пыркнитвыввыны; сев. пыркнитлыллыны

пыркнитны (однокр. от пыркйыны) тряхнуть, отряхнуть, вытряхнуть; ~ идзас вытряхнуть солому

пыркнитчыны (возвр. от пыркнитны) встряхнуться, отряхнуться; ~ лымись отряхнуться от снега

пыркнитныштны (уменьш. от пыркнитчыны) [слегка, чуть-чуть] встряхнуться, отряхнуться

пыркнитыштны (уменьш. от пыркнитны) [слегка] тряхнуть, отряхнуть, вытряхнуть

пыркöтан (прич. от пыркöтны) 1. предназначенный для трепания; ~ лён лён, предназначенный для трепания 2. то, что подлежит тряске (трепанию); ~ л öсьöтны приготовить [необходимое] для трепания

пыркöтiсь 1. (прич. от пырк öтны) занимающийся тряской, трепанием 2. трепальщик, трепальщица; лён пырк öтiссез уджалiсö рытöдз трепальщицы льна работали до вечера

пыркöтны 1) трясти, вытрясать, встряхивать, отряхивать; ~ половиккез вытрясать половики 2) трепать, натрепать; ~ лён трепать лён 3) перен. наказать

пыркöтöм прич. от пыркöтны; ~ лён трёпаный лён

пыркöтöм (и. д. от пыркöтны) 1) встряхивание, отряхивание 2) трепание (льна) 3) перен. наказание

пыркöттöм (отриц. прич. от пыркöтны) нетрёпанный, необработанный (о льне); ~ лён нетрёпанный лён, льняная треста

пыркöтчан прич. от пыркöтчыны; то же, что пыркöтан

пыркöтчись (прич. от пыркöтчыны) 1. занимающийся вытряхиванием чего-л. 2. трепальщик, трепальщица; пырк öтчиссез шоччисисö недыр трепальщицы отдыхали недолго

пыркöтчöм (и. д. от пырк öтчыны) то же, что пыркöтöм

пыркöтчывлыны (многокр. от пыркöтчыны) 1) [иногда] заниматься (быть занятым) вытряхиванием чего-л. 2) [иногда] заниматься (быть занятым) трепанием, обработкой (льна); одзжык пырк öтчывлiсö баняэзын прежде занимались трепанием [льна] в бане □ иньв. пыркöччыввыны; сев. пыркöччыллыны

пыркöтчывны то же, что пыркöтчывлыны □ сев. пыркöччылны

пыркöтчыны (возвр. от пыркöтны) 1) заниматься (быть занятым) вытряхиванием чего-л. 2) заниматься (быть занятым) трепанием, обработкой (напр. льна); нывкаэз рыттэзнас пырк öтчисö вечерами девушки занимались трепанием (льна)

пыркöтчыштны (уменьш. от пыркöтчыны) 1) [немного] заниматься (быть занятым) вытряхиванием чего-л. 2) [немного] заниматься (быть занятым) трепанием, обработкой (льна)

пыркöтыштны (уменьш. от пыркöтны) 1) [немного, слегка] потрясти, встряхнуть что-л. 2) [немного, слегка] растрясти кого-что-л. 3) [немного, слегка] наказать 4) [немного] потрепать (лён); т öн пыркöтыштiсö лёнсö а) вчера [немного] потрепали лён; б) вчера [весь] лён потрепали

пырлывлыны то же, что пыравлыны □ иньв. пырвыввыны; сев. пырлыллыны

пырлыны то же, что пыравны □ иньв. пырвыны

пырна см. пырся

пырны 1) заходить, зайти, входить, войти; горт ö ~ зайти домой 2) лезть, влезть, залезать, забираться; пробираться; ва ö ~ лезть в воду; джоджул ö ~ спуститься в подполье; осьта ö ~ влезть в отверстие 3) вступать, вступить; партия ö ~ вступать в партию 4) проникать, просачиваться; щеллез öтис югытыс пырö через щели проникает свет; карч ямаас ва пыр öм в овощную яму просочилась вода 5) попадать; пос öдзас лым пырö в сени попадает снег; син ö ~ а) попасть в глаз (о соринке); б) перен. лезть в глаза. дом ~ войти в дом жены; гозъя колас ö ~ неодобр. разбивать семью; ки увт ö ~ попасть под руки; ки ö уджыс оз пыр работа валится из рук; могила ö ~ сойти в могилу; грек ö ~ разг. согрешить, взять на себя грех

пырны-петны входить и выходить, ходить туда и обратно; магазинас й öзыс пырö-пётö люди в магазин то входят, то выходят. ~ некытч ö не к кому сходить поговорить

пырöм прич. от пырны; й öрö ~ пода скот, проникший в огород

пырöт сверло

пырöтан (прич. от пыр öтны) 1. предназначенный для сверления 2. 1) то, что нужно сверлить 2) сверло

пырöтлывлыны (многокр. от пырöтны) 1) [иногда] сверлить 2) [иногда] проложить, проторить; т öвнас баня дынаным ковсьö туйсö ~ зимой к нашей бане иногда приходится прокладывать дорогу 3) [иногда] грызть, разгрызать; шыррез пыр öтлывлöны сю мешöккесö мыши иногда разгрызают мешки с зерном □ иньв. пыр öтвыввыны; сев. пырöтлыллыны

пырöтлыны 1. однокр. от пыр öтны; кыным кö осьта пырöтлöм он просверлил несколько дырок 2. см. пыр öтлывлыны □ иньв. пырöтвыны

пырöтны 1) сверлить, просверлить; ~ осьтаэз сверлить дырки 2) проложить, проторить; ~ комбайн туй проложить дорогу для прохода комбайна 3) проникнуть; ва öн пырöтöм плотинасö водой размыло плотину

пырöтсьыны (возвр. от пырöтны) 1) заниматься (быть занятым) сверлением 2) кончиться – о сверлении

пырöтчан (прич. от пырöтчыны) то же, что пырöтан

пырöтчывлыны многокр. от пырöтчыны □ иньв. пырöччыввыны; сев. пырöччыллыны

пырöтчывны однокр. от пырöтчыны; сь öлаэз пырöтчылöны лымö куропатки [временами] прячутся в снегу □ сев. пыр öччылны

пырöтчыны (возвр. от пырöтны) 1) заниматься (быть занятым) сверлением 2) пробиваться, пробиться; отир чук öр коласöт ~ пробиваться через толпу 3) проникнуть; зэр шогья ыштiсисиссез пыр öтчисö зород увтö косцы спрятались от дождя под зародом (букв. проникли в зарод)

пырöтыштны 1. уменьш. от пыр öтны; м öдöны канавасö ~ хотят немного углубить ту канаву 2. законч. от пыр öтны; туйс ö зород дынас пырöтыштiсö полностью пробили [в снегу] дорогу до зарода

пырр изобр.: ~ лэбзьыны выпорхнуть, вспорхнуть

пырсйыны смеяться, усмехаться, хихикать; ~-серавны хихикать

пырскайтлыны (многокр. от пырскайтны) [иногда; неожиданно] засмеяться, усмехнуться, захихикать □ иньв. пырскайтвыны

пырскайтны: ~-серавны [неожиданно] засмеяться, усмехнуться, захихикать

пырснитлыны многокр. от пырснитны □ иньв. пырснитвыны

пырснитны (однокр. от пырсйыны) неожиданно рассмеяться, усмехнуться, хихикнуть; нывкаэз пырснитiс ö девушки] прыснули со смеху

пырснитыштны (уменьш. от пырснитны) неожиданно засмеяться, усмехнуться, хихикнуть

пырся обычный, постоянный; ~ новьяв паськ öм обычная одежда. быд ~ всякий раз, каждый раз

пыртлывлыны многокр. от пыртлыны; идзас пыртлывл öны гидас в конюшню [иногда] заносят солому □ иньв. пыртвыввыны; сев. пыртлыллыны

пыртлыны 1. однокр. от пыртны; г öссесö керкуас ~ недыр кеж ö приводить ненадолго гостей в дом 2. см. пыртлывлыны □ иньв. пыртвыны

пыртлыштны 1. уменьш. от пыртны; ~ керку пес занести в дом немного дров 2. законч. от пыртлыны; турунс ö сараяс пыртлыштöмась [всё] сено занесли в сарай □ иньв. пыртвышны

пыртны 1) занести, внести; ~ ва занести воду; квам ~ внести вещи; сь öрна ~ занести что-л. попутно 2) ввести, привести; ~ г öссезöс привести гостей 3) вводить, устанавливать; ~ виль правилоэз вводить новые правила 4) внедрять, внедрить; ~ виль методдэз уджын внедрять в производство новые методы 5) рел. крестить, окрестить. ас вера ö ~ подчинить себе кого-л.

пыртсьыны (возвр. от пыртны) 1) см. пыртчыны; 2) кончиться – о завозе, вводе, внедрении чего-л.; песыс пыртсис дрова занесены 3) рел. кончиться – об обряде крещения

пырттöм (отриц. прич. от пыртны) 1) незанесённый; ~ пес незанесённые дрова 2) невведённый 3) рел. некрещёный. ~ кодь словно непутёвый

пыртчыны (возвр. от пыртны) 1) заниматься (быть занятым) завозом (вводом, внедрением) чего-л. 2) рел. заниматься крещением

пыртыштны 1. уменьш. от пыртны; турунс ö мöсыслö пыртышт занеси [немного] сена корове 2. законч. от пыртны; меш öккесö пыртыштiсö [все] мешки занесли

пырыш-петыш: ~ керны то входить, то выходить, ходить туда и обратно; лунтыр челядьыс ~ кер öны целый день дети то входят, то выходят. ~ кодь несерьёзный

пырыштны (мгнов. от пырны) быстро зайти, войти, влезть, залезть; зоночкаэз пырыштісö ваö да пондicö вартчыны мальчишки [быстро] вошли в воду и начали купаться

пырыштны уменьш. от пырны

пырья послелог 1) благодаря; тэ ~ благодаря тебе 2) сквозь, через; шондi юг öррез писькöтчисö кымöррез ~ лучи солнца пробивались сквозь облака. кин ~ он т öр? чем [ты] недоволен?

пыс ушко; ем ~ ушко иглы; ыджыт ~а ем иголка с большим ушком; ~т öм ем иголка без ушка. ~ сина узкоглазый; ныр ~ ноздря

пысавлыны (многокр. от пысавны) 1) [иногда] вдевать 2) [иногда] нанизывать что-л.; пристеж ö доноккез ~ нанизывать бусинки □ иньв. пысаввыны; сев. пысаллыны

пысавны 1) продевать, продеть, вдевать, вдеть; ~ сунис ем ö вдеть нитку в иголку 2) нанизать; ~ доннэз нанизать бусинки □ сев. пысалны

пысалан прич. от пысавны □ иньв. пысаан, пысаван

пысалöм (прич. от пысавны) вдетый, продетый; ~ ем иголка с вдетой ниткой; ~ д öра [основа] холста, вдетая в нитченки □ иньв. пыса öм, пысав öм

пысалöм и. д. от пысавны; ем (сунис) ~ вдевание нитки в иголку □ иньв. пыса öм; пысав öм

пысалыштны 1. (уменьш. от пысавны) [немного] вдевать, продевать что-л. 2. законч. от пысавны; в öрттэзас суниссö пысалыштiсö [все] нити вдели в нитченки □ иньв. пысаышны, пысавышны

пысассьыны (возвр. от пысасьны) 1) см. пысасьны; 2) кончиться – о вдевании (продевании) ниток (напр. в нитченки)

пысасьны (возвр. от пысавны) 1) вдеваться, вдеться; сунисыс оз пысась нитка не вдевается 2) заниматься (быть занятым) вдеванием (продеванием) чего-л.; инькаэз пуксис ö ~ женщины уселись вдевать нитки в нитченки

пысасьöм прич. от пысасьны; см. пысал öм

пысасьöм и. д. от пысасьны; кончитны ~ завершить продевание ниток в нитченки

пыскыль уст. шепелявый, косноязычный

пыстöг синица

пысыштны быстро вдеть (продеть) нитку

пытш I блоха; ~ курчч öвтöм блоха укусила. ва ~ дафния, водяная блоха

пытш II (пытшк-) 1. то же, что пытшк öс; 2. основа послелогов: пытшкись, пытшк ö, пытшк öдз, пытшк öт, пытшкын

пытшк 1. 1) внутренность; керку ~ кер öтны отделать внутренность дома 2) полость; öм ~ полость рта; ныр ~ полость носа; гырк ~ а) полость живота; б) внутренности; в) требуха 2. основа послелогов: пытшк ö, пытшкись, пытшкын

пытшкам послелог внутри [моего...], в [моём...]; керку ~ внутри моего дома

пытшканым послелог внутри [нашего...], в [нашем...]; й öр ~ внутри нашей изгороди пытшканыс послелог внутри [их...], в [их...]; машина ~ в их машине

пытшканыт послелог внутри [вашего...], в [вашем...]; амбар ~ в вашем амбаре

пытшкас внутри [его...], в [его...]; учитель класс ~ учитель в своём классе; портфель ~ в его портфеле

пытшкат послелог внутри [твоего...], в [твоём...]; пызан ~ в твоём столе

пытшкись 1. внутренний; ~ öшын внутренняя оконная рама 2. изнутри; жарыс ~ пет ö жар выходит изнутри 3. послелог из чего-л.; в öр ~ петiсö вöралiссез из леса вышли охотники; му ~ и ва ~ адззас он найдёт и под землёй и под водой 4. с притяж. суф., см. пытшксим, пытшксиным, пытшксиныс, пытшксиныт, пытшксис, пытшксит

пытшкö 1. внутрь; ~ пырны войти внутрь; ~ сюйыштны положить внутрь 2. послелог внутрь чего-л., в (во) что-л.; карта ~ пыртны внести внутрь двора; ва ~ лэдзны опустить в воду 3. с притяж. суф., см. пытшкам, пытшканым, пытшканыс, пытшканыт, пытшкас, пытшкат

пытшкöс 1. 1) внутренность; пос öдз ~ лöсьöтны отделать внутреннюю часть сеней 2) полость; öм ~ полость рта; ныр ~ полость носа 2. внутренний; ~ рама внутренняя (зимняя) рама

пытшксим послелог из [моего...], [я] из [своего...]; карман ~ кыски деньга я вынул деньги из своего кармана

пытшксиным послелог из [нашего...], [мы] из [своего...]; баляэз петіс ö сад ~ овцы вышли из нашего сада

пытшксиныс послелог из [их...]; [они] из [своего...]; карта ~ назём петк öтлöны из их скотного двора вывозят навоз

пытшксиныт послелог из [вашего...]; [вы! из [своего...]; гу яма ~ картошка петк öтісö вывезли картофель из вашей овощной ямы

пытшксис послелог из, из [его...], [он] из [своего...]; матiсь в öр ~ петiсö доддезöн выехали на санях из ближайшего леса; сумка ~ кыскис книга он достал книгу из своей сумки; карман ~ усис карточка из его кармана выпала фотокарточка

пытшксит послелог из [твоего...]; [ты] из [своего...]; шкаф ~ кыскы бек öр-паньсö достань чашки и ложки из своего шкафа

пытшкся то же, что пытшкись

пытшксянь то же, что пытшкись

пытшкын 1. нареч. внутри 2. послелог внутри чего-л., в чём-л.; в öр ~ в лесу; жыр ~ в комнате, внутри комнаты; ас ~ видзны держать при себе, не высказывать вслух 3. с притяж. суф., см. пытшкам, пытшканым, пытшканыс, пытшканыт, пытшкас, пытшкат

пытшöсь изобилующий блохами

пытшöсьмыны см. пытшсявны

пытшпи биол. плод, зародыш

пытшпиа: ~ баля суягная овца

пытшсявны развести блох □ сев. пытшсялны

пытшын обшивка, оторочка (лаптей – холщовая, суконная); л öсьöтны (керны) пестр öдись пытшыннэз нинкöммез понда приготовить из пестряди обшивку (оторочку) для лаптей

пытькан: ~ кай коростель, дергач

пытькöтны издавать треск. б öрыс пытькöтö он боится (трусит)

пытькыны 1) трещать – о коростеле, дергаче 2) перен. трещать – о моторе

пыть-пыть изобр.: ~ керны издавать треск (напр. о тракторе)

пыш I конопля || конопляный; ~ за стебель конопли; ~ керны возделывать коноплю; ~ к öдзны сеять коноплю; ~ нетшкыны теребить (дёргать) коноплю; ~ ви конопляное масло; ~ к öдзыс конопляное семя; ~ кудель конопляная кудель; ~ му конопляное поле, конопляник; ~ гез пеньковая верёвка; ~ ш öрт пеньковая пряжа. ~ юр о неряшливо причёсанном; ~ кай а) коноплянка (птица); б) воробей; в) синица (малая)

пыш II изобр. - подражание фырканью, шороху; ~ керны фыркнуть

пышиктыны см. пышкайтны

пышйавлыны см. пышшавлыны □ иньв. пышйаввыны

пышйавны см. пышшавны

пышйалiсь см. пышшалiсь □ иньв. пышйаись, пышйавись

пышйалöм см. пышшалöм □ иньв. пышйаöм, пышйав öм

пышйись см. пышшись

пышйöм см. пышшöм

пышйöтлыны см. пышшöтлыны □ иньв. пышйöтвыны

пышйöтны см. пышшöтны

пышйöтöм см. пышшöтöм

пышйöтчись см. пышшöтчись

пышйöтчыны см. пышшöтчыны

пышйыны см. пышшыны

пышкайтiсь (прич. от пышкайтны) 1. фыркающий 2. тот, кто фыркает

пышкайтлыны (многокр. от пышкайтны) [иногда] фыркать □ иньв. пышкайтвыны

пышкайтны фыркать; важ листтэз увтын пышкайтiс ёж под старыми листьями фыркал ёж

пышкайтöм (и. д. от пышкайтны) фырканье

пышкайтыштны (уменыи. от пышкайтны) [слегка, чуть-чуть] пофыркать, пофыркивать

пышнавлыны (многокр. от пышнавны) [иногда] пришивать обшивку, оторочку (к лаптям) □ иньв. пышнаввыны; сев. пышналлыны

пышнавны оторочить, обшить (лапти); ~ виль нинк öммез оторочить (обшить) новые лапти □ сев. пышналны

пышнавтöм (отриц. прич. от пышнавны) непришитый – об обшивке, оторочке (к лаптям) □ сев. пышналт öм

пышналiсь (прич. от пышнавны) 1. пришивающий обшивку, оторочку (к лаптям) 2. тот, кто пришивает обшивку, оторочку (к лаптям) □ иньв. пышнаись, пышнавись

пышналöм (прич. от пышнавны) пришитый – об обшивке, оторочке (к лаптям); ~ нинк öммез лапти, обшитые оторочкой □ иньв. пышна öм, пышнав öм

пышналöм (и. д. от пышнавны) пришивание обшивки, оторочки (к лаптям) □ иньв. пышна öм, пышнав öм

пышналыштны (уменыи. от пышнавны) [быстро] пришить обшивку, оторочку (к лаптям) □ иньв. пышнаышны, пышнавышны

пышнассьыны (возвр. от пышнасьны) кончиться, закончиться – о пришивании обшивки, оторочки (к лаптям)

пышнасьны (возвр. от пышнавны) заниматься (быть занятым) пришиванием обшивки, оторочки (к лаптям)

пышнасьыштны (уменьш. от пышнасьны) [немного, недолго] заниматься (быть занятым) пришиванием обшивки, оторочки (к лаптям)

пышшавлыны (многокр. от пышшавны) [иногда; часто] находиться (пребывать) где-л., прячась от кого-л., избегать встреч с кем-л. □ иньв. пышшаввыны; сев. пышшаллыны

пышшавны прятаться от кого-л., избегать встреч с кем-л. □ сев. пышшалны

пышшалiсь (прич. от пышшавны) 1. прячущийся, избегающий встреч с кем-л.; ~ морт беглец 2. тот, кто прячется от кого-л., избегает встреч с кем-л.; беглеца иньв. пышшаись, пышшавись

пышшалöм (и. д. от пышшавны) избегание встреч с кем-л. □ иньв. пышша öм, пышшав öм

пышшись (прич. от пышшыны) 1. убегающий, удирающий от кого-чего-л.; гортiсь ~ убегающий из дому 2. тот, кто убегает (удирает) от кого-чего-л.

пышшöм (прич. от пышшыны) удравший

пышшöм (и. д. от пышшыны) бегство; нылiсь ~с ö некин эз казяв их бегства никто не заметил

пышшöтлiсь (прич. от пышшöтлыны) 1. 1) уводящий в сторону; ~ в öв непослушная лошадь 2) умыкающий (невесту) 2. 1) тот, кто тащит (крадёт) 2) уст. тот, кто умыкает (невесту) 3) лошадь, которая не слушается повода □ иньв. пышш öтвись

пышшöтлывлыны многокр. от пышшöтны □ иньв. пышшöтвыввыны; сев. пышшöтлыллыны

пышшöтлыны 1. однокр. от пышш öтны; 2. см. пышш öтлывлыны □ иньв. пышшöтвыны

пышшöтны (понуд. от пышшыны) 1) тащить, утащить, красть, выкрасть, украсть (кого-л.); ~ в öв выкрасть лошадь 2) уст. умыкать, умыкнуть; нывка öс ~ умыкнуть девушку (невесту) 3) завезти куда-л., не слушаясь повода (о лошади); в öлыс пышшöтöм нійö мöдік туй вылö лошадь завезла их, не слушаясь повода, на другую дорогу

пышшöтöм прич. от пышшöтны; ~ пода краденый скот

пышшöтöм и. д. от пышшöтны; невеста ~ уст. умыкание невесты

пышшöтчись прич. от пышшöтчыны; ~ в öв лошадь, не слушающаяся повода

пышшöтчыны (возвр. от пышшöтны) 1) заниматься (быть занятым) кражей 2) уст. заниматься (быть занятым) умыканием 3) не слушаться повода (о лошади)

пышшöтчыштны уменьш. от пышшöтчыны

пышшывлыны многокр. от пышшыны; ~ кытч ö синнэз адззöны [иногда] бежать, куда глаза глядят □ иньв. пышйыввыны; сев. пышшыллыны

пышшывны 1. однокр. от пышшыны; ~ ай шогья удрать [один раз] от отца 2. см. пышшывлыны □ сев. пышшылны

пышшыны 1) бежать, убежать, сбежать, удрать; ~ гортiсь бежать из дому 2) разбегаться, разбежаться; челядьыс пышш öмась дети разбежались 3) уст. находиться в бегах

пьянник пьяница


Р

раб I раб, невольник

раб II барда, гуща (от сусла)

рабзьыны изобр.: ~-баитны болтать (говорить) чепуху; ~-керны удж кое-как (небрежно) выполнить работу

рабйыны 1) разлить, пролить что-л. 2) делать, сделать что-л. небрежно (неаккуратно); ~-кыйны ткать что-л. небрежно (кое-как)

рабны разг. то же, что рабйыны

равзыны см. рявзыны

равкнитны см. рявкнитны

радейтан (прич. от радейтны) 1. любимый; ~ удж любимая работа 2. любовь; обожание; ~ кад время любви; ~ тор предмет любви

радейтны 1) любить кого-что-л.; ~ öтамöдöс любить друг друга 2) симпатизировать кому-л. 3) почитать, уважать кого-л.; п öриссезöс ~ уважать пожилых 4) заботиться, радеть о ком-чём-л.; челядь öс ~ заботиться о детях

радейтöм (и. д. от радейтны) любовь; уважение; ~ могись из любви, из уважения

раденнё 1) радение; уважение 2) перен. старание; ~ыс сыл öн тырмö старания у него достаточно

радз 1) мат, плетёнка (подстилка в санях из прутьев, дранок) 2) деревянный крест, деревянная рама (под сито при процеживании кваса)

радзза клетчатый; ~ й öрнöс клетчатая рубашка; радзза-~ пестрота; син одзын ~ лоис в глазах запестрело

радззавлыны (многокр. от радззавны) 1) [иногда] делать редкую плетёнку, основу чего-л. (напр. из прутьев) 2) [иногда] укладывать (складывать) крест-накрест (напр. дрова) 3) перен. [иногда] ткать, соткать (наспех, кое-как) 4) латать, штопать, чинить; к öмкöт ~ иногда чинить обувь

радззавны 1) сделать редкую [плетёную] основу (из прутьев) 2) класть крест-накрест (напр. дрова) 3) перен. выткать, соткать (наспех, кое-как) 4) залатать, заштопать, починить; ~ нинк öммез залатать лапти □ сев. радззалны

радззалöм (прич. от радззавны) 1) плетёный (напр. об основе лаптей) 2) залатанный (в спешке); ~ валенкиэз [наспех] залатанные валенки 3) перен. сотканный (наспех, кое-как) □ иньв. радзза öм, радззав öм

радззалыштны уменьш. от радззавны □ иньв. радззаышны, радззавышны

радззасьлыны многокр. от радззасьны

радззасьны (возвр. от радззавны) 1) переплестись, спутаться (о нитях, прутьях); сунис мотокыс радззасис нитки в мотке спутались 2) заниматься (быть занятым) починкой (штопкой) чего-л.; асывбыт талун ковсис ~ сегодня целое утро пришлось заниматься починкой

радззасьыштны уменьш. от радззасьны

радззöн крест-накрест; пуэс ö тэчисö ~ брёвна сложили крест-накрест

радззöн-радззöн то же, что радззöн

радззыны разг. см. радззавны

радзлыны (многокр. от радзны) 1) [иногда]» разрушать, ломать что-л. 2) перен. [иногда] расстроить, нарушить (напр. чьи-л. планы) 3) перен. [иногда, часто] путать, запутывать что-л. 4) перен. [иногда] расплетать, распускать (напр. косу) □ иньв. радзвыны

радзны 1) разобрать, разрушить; ~ й öр разобрать изгородь; ~ важ керку разобрать (разрушить) старый дом 2) перен. расстроить, нарушить; ~ олан расстроить чью-л. жизнь-3) перен. запутать, напутать; орс öм ~ запутать игру 4) перен. расплести, распустить (напр. косу)

радзöм (прич. от радзны) 1) разрушенный, разобранный; ~ крыша разобранная крыша 2) расплетённый; ~ чикись расплетённая, коса

радзöм и. д. от радзны

радзсьывлыны многокр. от радзсьыны

радзсьыны (возвр. от радзны) 1. 1) разрушиться, развалиться 2) расплестись, распуститься (напр. о косе) 3) размотаться, развернуться (о чём-л. намотанном, свёрнутом, завёрнутом) 2. кончиться (закончиться) – о разборке чего-л.; сія керкуыс радзсис [тот] дом [уже] разобран

радзсьыштны уменьш. от радзсьыны

радзтöм (отриц. прич. от радзны) неразрушенный, неразобранный; ~ керку неразобранный дом

радмöм (и. д. от радмыны) восторг; радость; ~сяняс сія эз т öд, мый берд ö медперво кутчисьны от радости он не знал, что делать

радмывлыны (многокр. от радмывны) [иногда, изредка] радоваться; радмывл ö кöр вовлöны сы дынö пияннэс [обычно] радуется, когда [его] навещают дети □ иньв. радмыввыны; сев. радмыллыны

радмывны 1. (однокр. от радмыны) обрадоваться чему-л.; ~ пантась öмсянь обрадоваться встрече 2. см. радмывлыны □ сев. радмылны

радмыны 1) радоваться, обрадоваться; ~ т öдса местаэз адззылöмсянь обрадоваться встрече с родными местами 2) стать (становиться) радостным; радмис менам сь öлöмö на сердце у меня стало радостно

радмыштны (мгнов. от радмыны) [вдруг, на миг] обрадоваться; чуж öмыс радмыштiс лицо его [от радости] на миг озарилось улыбкой

радмыштны (уменыи. от радмыны) [немного] порадоваться, [слегка] обрадоваться чему-л.

радöн радостно, с ликованием, с восторгом; ~ видз öтны весело смотреть; ~ шыннявны радостно улыбаться

радсявлыны многокр. от радсявны; радсявлас сь öлöмыт неöтпыр не раз забьётся [твоё] сердце от радости □ иньв. радсяввыны; сев. радсяллыны

радсявны обрадоваться, возрадоваться чему-л.; ~ бур ю öрсянь обрадоваться хорошей вести; радсял ö тулысöн öтöрыс гöгöр всюду природа радуется весне □ сев. радсялны

радсялыштны уменыи. от радсявны

радувья от радости, на радостях; ~м вун öті быдöс на радостях [я] всё забыл; ~ синва кисьтны плакать от радости

радуйтан (прич. от радуйтны) радующий; ~ ю öр радующее известие

радъявлыны (многокр. от радъявны) [иногда] радоваться, улыбаться □ иньв. радъяввыны

радъявны радоваться, улыбаться; радъял ö талун том и пöрись сегодня радуется молодой и старый; радъял öны челядь дети улыбаются. радъял ö тулыс шумит (букв. улыбается) весна □ сев. радъялны

радъялöм (и. д. от. радъявны) радость, веселье, ликование; быдлаись адзза ~ всюду вижу улыбки; ~сянь чуж öммез югмисö лица светлели от радости □ иньв. радъя öм, радъяв öм

радъялыштны (уменьш. от радъявны) [немного] порадоваться, поулыбаться □ иньв. радъяышны, радъявышны

раз I 1) раз; ~-м öд, ~-м öдiсь раз-другой, не один раз; каждöй ~ каждый раз, всегда 2) один-единственный раз; ~ только пыраліс заходил он только один-единственный раз. ~ мунны сев. разваливаться, расползаться

раз II союз и частица раз, если; ~ он т öд, эн баит если не знаешь, не говори

разгыны сев. ударить

размöд не раз, не один раз, несколько раз; нія ~ пыралiсö миянö они не один раз заходили к ним; ~ висьтавны не один раз предупреждать

разь частица вопр. разве; ~ нія öшöмась вöрас? разве они потерялись в лесу?; ~ сія эз лок? разве он не пришёл?

разьны см. радзны

разьöм см. радзöм

разьсьыны см. радзсьыны

рака ворона; ворон || вороний; ~ пиян воронёнок; ~ поз воронье гнездо; сь öд ~ грач. ~син бот. вороний глаз. юрыс ~ поз кодь голова как воронье гнездо (о неряшливой причёске); ~ родісь бран. словно злой ворон (букв. из вороньего рода); öшöм ~ кодь погов. словно пуганая ворона; ~ повзь öтлан чучело (пугало) для ворон; сія не нывка, а ~ повзь öтлан она не девушка, а пугало для ворон (о некрасивой, неряшливой девушке); сь öд ~ кодь пренебр. чёрный как ворон (о человеке); ~ сет öма сапоггез цыпки (напр. у детей); д öраыс ~ поз кодь о запутанной основе холста; кошшисьны ~ поззэз öт ирон. искать, выискивать что-л. в вороньих гнёздах (о ткачихе, запутавшейся в основе холста); эн карзы ~ моз! погов. не каркай как ворона! (т. е. не накликай беду!); ~ пиян чуж öма ирон. чумазый (о ребёнке)

ракпань диал. раковина (речная, открытая)

ракпи сев. рачок

рам 1) смирный (о животных); ~ в öв смирная лошадь; ~ пон смирная собака 2) тихий, скромный, кроткий; ~ ныв кроткая девушка; ~ ваыс, а изыннэз берг öтö погов. тихая вода, а жернова крутит 3) ласковый, добрый; ~ морт добрый человек; ~ кань ласковая кошка; ~ся-~ очень добрый, ласковый; бур отир пызан сайын пукал öны ~-вежöра погов. добрые люди за столом сидят тихо; ~ся-~ тöлок очень ласковый ветерок. ~ руч (ручок) личк ö, ~ ручок малал ö сев. спать хочется; ~ кай кут ö иньв. спать хочется, ко сну клонит

рама I 1) смирно; ~ пукавны сидеть смирно 2) тихо; скромно; ~ овны жить скромно; ~ видз öтны скромно смотреть; ~-веж öра тихо 3) ласково, no-доброму; ~ шыасьлыны откликаться ласково

рама II рама; öшын ~ оконная рама; виль ~эз керны изготовлять новые рамы

раменнё: ~ вöр высокий строевой лес

рамень сев. сырое место

рамесь усол. смирение, кротость

раммöтны усмирить, укротить, утихомирить; ~ левöс укротить льва; ~ характер усмирить характер

раммöтчывлыны многокр. от раммöтчыны

раммöтчыны (возвр. от раммöтны) укротить (усмирить) себя, утихомириться

раммывлыны многокр. от раммыны

раммыны усмиряться, усмириться, укрощаться, успокаиваться; в öлыс жагöник раммис лошадь постепенно усмирилась

раммыштлыны (многокр. от раммыштны) [иногда] ненадолго усмиряться, укрощаться; успокаиваться □ иньв. раммыштвыны

раммыштны (уменьш. от раммыны) [немного] присмиреть, усмириться; успокоиться; поныс раммыштіс и дугдic увтны собака [немного] успокоилась и перестала лаять

рамсьöтны I) сделать смирным, кротким, усмирить, успокоить; ~ в öв усмирить лошадь; пым сь öлöм ~ фольк. усмирить буйное (букв. горячее) сердце 2) задобрить чем-л.; ~ м öдöмась лешаксö чудскöй отир фольк. задобрить хотел чудской народ царя лесного

рамсьöтчöм (и. д. от рамсьöтчыны) смирение, кротость

рамсьöтчывлыны многокр. от рамсьöтчыны

рамсьöтчыны (возвр. от рамсьöтны) сделаться смирным (кротким), усмириться; успокоиться

рамсьöтчыштны уменыи. от рамсьöтчыны

рамсявлыны (многокр. от рамсявны) [иногда] становиться добрее □ иньв. рамсяввыны; сев. рамсяллыны

рамсявны стать, становиться добрее (смирнее); куканьыс рамсял ö телёнок становится смирнее □ сев. рамсялны

рамсялöм (прич. от рамсявны) присмиревший, усмирившийся; ~ чань присмиревший жеребёнок □ иньв. рамся öм, рамсяв öм

рамсялыштны (уменыи. от рамсявны) [немного, слегка] присмиреть; усмириться □ иньв. рамсяышны, рамсявышны

рамтыны то же, что раммöтны

рамыник 1) ласковый, добрый; ~ синнэза с ласковым взглядом 2) послушный; ~ в öв послушная лошадь

рамыника ласково, доброжелательно; ~ шуны ласково сказать

рапкöтчыны (многокр. от рапкöтны) 1) пускать газы 2) глухо трещать (о гнилом дереве, о нетугом вилке капусты)

рапкыны: ~-ветл öтны (мунны) ходить, волоча ноги, еле идти (плестись), с трудом передвигаться

рапмöм (прич. от рапмыны) 1) утомлённый; обессиленный 2) дряблый (об овощах)

рапмыны 1) обессилеть, утомиться, устать; жарсяняс совсем рапми от жары [я] совсем обессилел 2) перен. лишиться сил (обессилеть) от испуга; к öр казялі ошсö, ме рапми я лишился сил от испуга, когда заметил медведя

рап-рап звукоподр.: ~-~ керны а) выпускать газы б) трещать (напр. о гнилом дереве); пуыс ~ кер ö – cicь дерево трещит – ствол гнилой

рас роща; кыдзов öй ~ берёзовая роща; осина ~ осиновая роща; тш öк ~ густая роща

распазня разг. размазня

рассявны зарастать порослью (лиственных деревьев); гаррес рассялiс ö гари (пустоши) заросли порослью

ратш звукоподр. хрусту, глухому треску; улыс ~ чегис [глухо] хрустнул сук

рач I: рач-~ кöс а) совсем (очень) худой, высохший (о человеке); б) совсем (очень) сухой; сюыс ~ кöс зерно хорошо просохло

рач II прип. сковорода

раш звукоподр.: раш-~ шагнявны еле передвигать ноги; ~ керсьыны растеряться, оторопеть

рашкыны ходить медленно, еле переставлять ноги, ходить, еле волоча ноги; шогалiсьыс öдва рашкö больной едва передвигает ноги

рашкыны-ветлöтны е ле двигаться, с трудом передвигаться

рашмöм (прич. от рашмыны) одряхлевший, обессилевший

рашмыны одряхлеть, обессилеть

редитны разг. ценить, оценивать

редитчись (прич. от редитчыны) 1. ценящий, оценивающий 2. оценщик

редитчыны (возвр. от редитны) прицениваться

редитчыштны (уменыи. от редитчыны) [немного, чуть-чуть] прицениваться к чему-л.

реж 1) режь, редкая сеть 2) иглица, игла (для вязания сетей)

рез 1) грезд обл., головка зелёного лука с перьями; лук ~ нетшк öвтны выдернуть грезд лука 2) место среза чего-л.

резгыны [наотмашь] ударить чем-л.; ~ пань öн ударить ложкой

резгыны-вачкыны ударить чем-л.; ~ линейка öн ударить линейкой

резны 1) брызгать, обрызгать, набрызгать 2) рел. кропить, окропить 3) перен. мчаться

резны-гöнитны мчаться (о лошади); чаннез резіс ö-гöнитiсö ю пöлöн жеребята мчались вдоль берега

резны-котöртны 1) бежать быстро; к öч резіс-кот öртiс кырас кузя заяц быстро пробежал вдоль оврага 2) спасаться бегством

резны-мунны 1) идти [очень] быстро; резіс-муніс – б öрас эз видзöт [он] шёл быстро, не оглядываясь назад 2) торопиться, спешить

резöм (прич. от резны) обрызганный, разбрызганный; ~ ва разбрызганная вода

резöм (и. д. от резны) брызганье, разбрызгиванье; ва ~ брызганье воды

рез-паз звукоподр.: ~ жугавны разбиться вдребезги; ~ л öгасьны сильно рассердиться; ~ мунны сильно поссориться, разругаться

резсьыны (возвр. от резны) брызгаться, обрызгаться, разбрызгаться; ваыс резсь ö вода брызжется; бичиррез резсь öны искры летят (букв. брызгаются)

резсьыны-вадсьыны брызгаться водой, обрызгать друг друга; ю дорын резсь öны-вадсьöны купайтчиссез у реки брызгаются водой купающиеся

резун: ~ турун бот. резун-трава

резыштны (однокр. от резны) 1) брызнуть, обрызнуть, разбрызнуть 2) перен. [очень быстро, неожиданно] стукнуть

резыштны (уменыи. от резны) [немного, чуть-чуть] побрызгать; ~ чуж öмö кöдзыт ваöн [чуть-чуть] брызнуть холодной водой в лицо

резыштыштны (уменыи. от резыштны) [чуть-чуть] побрызгать, окропить чем-л.

резьгыны см. резгыны

резьдöм I (прич. от резьдыны) распоровшийся, отпоровшийся; ~ карман распоровшийся карман

резьдöм II усол. прореха

резьдöмин распоровшееся место, дыра, прореха

резьдöтны см. резьöтны

резьдыны порваться, распороться, лопнуть (по шву); сосыс резьдic рукав распоролся (по шву)

резьöтны распарывать, пороть, отпарывать, выпарывать; ~ соссэз отпарывать рукава

резьöтны-баитны 1) много, шумно говорить (рассказывать) о чём-л. 2) перен. говорить прямо (без обиняков); резь öті-баитi быдöс, мый сы йылісь думайті я сказал всё, что думаю о нём

резьöтöм (прич. от резьöтны) распоротый, отпоротый, выпоротый; ~ й öрнöс распоротая рубашка

резьöтöм (и. д. от резьöтны) порка, распарывание; выпарывание; й öрнöс ~ распарывание рубашки

резьöтчывлыны (многокр. от резьöтчыны) [иногда] заниматься (быть занятым) поркой (распарыванием, выпарыванием) чего-л.

резьöтчыны (возвр. от резьöтны) заниматься (быть занятым) поркой (распарыванием, выпарыванием) чего-л.

резьöтчыштны (уменыи. от резьöтчыны) немного заниматься поркой (распарыванием, выпарыванием) чего-л.

рекмöтчыны то же, что ректiсьны

рекмывлыны (многокр. от рекмыны) 1) [иногда, ненадолго] опорожняться; капуста к öньöссэс гожумнас рекмывлöны кадки из-под капусты летом обычно опорожняются 2) [иногда, на время] разгружаться 3) [иногда, на время] освобождаться (о помещении)

рекмыны 1) опорожняться; меш öкыс рекмис мешок опорожнился 2) разгружаться; машинаыс рекмис машина разгрузилась 3) опустеть; амбарыс рекмис амбар опустел 4) разг. родить (о женщине)

рекмыштны (уменьш. от рекмыны) 1) [чуть-чуть, немного] опорожниться 2) [чуть-чуть, немного] разгрузиться 3) [слегка] опустеть

ректавлыны (многокр. от ректавны) [иногда] мотать (наматывать) пряжу (на мотовило) □ иньв. ректаввыны; сев. ректаллыны

ректавны мотать (наматывать) пряжу (на мотовило); ~ ш öрт чöрс вылiсь наматывать пряжу (на мотовило) с веретена □ сев. ректалны

ректалыштны 1. (уменьш. от ректавны) [немного] мотать (наматывать) пряжу (на мотовило) 2. (законч. от ректавны) мотать, намотать пряжу (до конца); ч öрссис шöртсö колö ректалыштны [всю] пряжу с веретена нужно намотать на мотовило

ректан мотовило (приспособление для сматывания пряжи); ~ выл ö ректавны мотать пряжу на мотовило. ~ кодь, ~ тушаа долговязый; ~ кок тонконогий

ректас подсека (выжигаемое для пашни место среди леса)

ректассьыны (законч. от ректасьны) кончиться – о наматывании пряжи (на мотовило); г öрд шöртыс ректассис вся красная пряжа намотана (на мотовило)

ректасьны мотать пряжу (на мотовило)

ректасьны-мунны идти качающейся походкой; идти, покачивая бёдрами

ректасьöм (и. д. от ректасьны) наматывание пряжи (на мотовило)

ректiссьыны (законч. от ректiсьны) 1) кончиться – о разгрузке (выгрузке) чего-л.; туруныс ректiссис чожа сено [было] разгружено быстро 2) кончиться – о расчистке (очистке) чего-л.

ректiсь (прич. от ректыны) 1. 1) разгружающий, выгружающий 2) опорожняющий, освобождающий 3) расчищающий, очищающий 2. 1) тот, кто разгружает (выгружает) 2) тот, кто опорожняет (освобождает) что-л. 3) тот, кто расчищает (очищает) что-л.

ректiсьлыны (многокр. от ректiсьны) 1) [иногда] заниматься (быть занятым) разгрузкой (выгрузкой) чего-л. 2) [иногда] заниматься расчисткой (очисткой) чего-л.; быд тулыс ö ректiсьлöны видззез вылын каждой весной расчищают луга 3) перен. [иногда] испражняться

ректісьны (возвр. от ректыны) 1) заниматься (быть занятым) разгрузкой (выгрузкой) чего-л. 2) заниматься расчисткой (очисткой) чего-л.; ~ ытшкасын производить расчистку на покосе 3) перен. испражняться

ректiсьöм (и. д. от ректiсьны) 1) разгрузка, выгрузка чего-л. 2) расчистка, очистка чего-л.

ректöм (и. д. от ректыны) 1) разгрузка, выгрузка; машина ~ разгрузка машины 2) расчистка, очистка чего-л.; пес места ~ очистка места, где были дрова

ректывлыны (многокр. от ректыны) 1) [иногда] разгружать, выгружать что-л. 2) [иногда] опорожнять, освобождать что-л. 3) [иногда] расчищать, очищать что-л.; керассэз ректывлiс ö ытшкас увтас подсеки расчищали под покос □ иньв. ректыввыны; сев. ректыллыны

ректыны 1) разгружать, разгрузить, выгрузить; тракторнöй додь ~ разгрузить тракторные сани; пес ~ выгрузить дрова 2) опорожнять, опорожнить, освобождать; ведра ~ опорожнять ведро 3) расчищать, расчистить; очистить; кочкаись ~ видззез расчищать луга от кочек

ректытöм (отриц. прич. от ректыны) 1) неразгруженный, невыгруженный; ~ додь невыгруженные сани 2) неопорожнённый, неосвобождённый 3) нерасчищенный, неочищенный

ректыштны 1. (уменьш. от ректыны) 1) [немного] разгрузить, выгрузить что-л. 2) [немного, чуть-чуть] опорожнить, освободить что-л. 3) [немного, чуть-чуть] расчистить, очистить что-л.; ~ ёгись ограда очистить немного двор от мусора 2. законч. от ректыны

ременявны надеть (вдеть, натянуть) ремень

ременясьны опоясаться (затянуться) ремнём

ременясьыштны (уменьш. от ременясьны) [быстро] затянуться ремнём, [слегка] подпоясаться ремнём

репавны 1) разбежаться от испуга; баляэс репалiс ö поннэз увтöмсянь овцы разбежались, испугавшись лая собак 2) улететь, разлететься в разные стороны; таррез репаліс ö тетерева разлетелись в разные стороны

репйыны см. репöтны

репнöй разг. овощной; ~ яма овощная яма

репны то же, что репавны

репöтлыны (многокр. от репöтны) 1) [иногда] гнать, разгонять, выгонять 2) [иногда] пугать, запугивать

репöтны (понуд. от репны) 1) гнать, разгонять, выгонять; ~ враг öс гнать врага; ~ керкуись выгонять из дома 2) пугать, вспугивать кого-л.; ~ кайез вспугивать птиц

репöтыштны уменыи. от репöтны

репыштны (уменыи. от репны) 1) [мигом, быстро] разбежаться, разлететься в разные стороны 2) [быстро, мигом] выгнать, разогнать кого-л.; пастух репыштi c вöввесö йöрись пастух [мигом] выгнал лошадей за изгородь

рестант разг. уст. арестант

реш: ~ керсьыны [широко] раскрыться; ~ осьтны öм [непроизвольно] раскрыть рот; ~ öмöн пукавны сидеть с раскрытым ртом; öм ~ керны скалить зубы

решкöв-керны: ~ уна туйез исходить много путей-дорог

решкöтчись 1. (прич. от решк öтчыны) говорящий невнятно (из-за редких зубов или отсутствия их) 2. тот, кто говорит невнятно

решкöтчöм (и. д. от решкöтчыны) невнятное произношение

решкöтчывлыны (многокр. от решкöтчыны) [иногда] говорить невнятно □ иньв. решк öччыввыны; сев. решк öччыллыны

решкöтчыны говорить невнятно решк öтчыны-баитны говорить нечленораздельно

решкöтчыштны (уменьш. от решкöтчыны) [слегка, чуть-чуть] говорить невнятно

решкыны: ~-баитны говорить невнятно (о беззубом); ~-ветл öтны ходить, шаркая ногами

рёксісь (прич. от рёксыны) хрюкающий; ~ порсь хрюкающая свинья

рёксöм (и. д. от рёксыны) хрюканье

рёксывлыны (многокр. от рёксыны) [иногда] хрюкать

рёксыны хрюкать

рёксыштны (уменьш. от рёксыны) [немного] похрюкать

ридз см. ризь

риззьывлыны многокр. от риззьыны □ иньв. риззьыввыны; сев. риззьыллыны

риззьыны ломать что-л. с треском; ~ кöс уввез ломать с треском сухие ветки (сучья); ~-сёйны есть с хрустом; ~-сотчыны гореть с треском; ~-ветл öтны в öрöт с хрустом ходить по лесу; ~-керавны рубить с треском (напр. дрова)

риззьыштны (однокр. от риззьыны) 1) хрустнуть 2) треснуть; яблоня риззьыштiс ствол яблони треснул

риззьыштны уменьш. от риззьыны ризь звукоподр. хрусту; ~ чегис улыс с хрустом сломалась ветка

ризь-вазь звукоподр. треску; ~ чегис зыр оропыс с треском разломилась ручка лопаты; пуыс ~ п öрис дерево повалилось с треском

ризьнитны 1) хрустнуть; ризьнитiс йы лёд хрустнул; мыйк ö ризьнитiс кок увтам что-то хрустнуло под [моими] ногами 2) треснуть

ризьнитыштны (уменьш. от ризьнитны) 1) [слегка, чуть-чуть] хрустнуть; кусттэзас мыйк ö ризьнитыштiс в кустах что-то [чуть-чуть] хрустнуло 2) [слегка, чуть-чуть] треснуть

ризьöтлыны (многокр. от ризьöтны) 1) [иногда] хрустеть 2) [иногда] трещать, потрескивать

ризьöтны 1) хрустеть; пиннез ризь öтöны зубы хрустят 2) трещать; пес ризь öтö горын дрова трещат в печи

ризьöтöм (и. д. от ризьöтны) 1) хруст; кыліс кок увтын лым ~ был слышен хруст снега под ногами 2) треск; вöр дорас кылiс уввезл öн ~ на краю леса послышался треск сучьев

ризьöтыштны (уменьш. от ризьöтны) 1) [слегка, чуть-чуть] похрустеть 2) [немного, чуть-чуть] потрещать

ризя-вазя звукоподр. хрусту: ~ чегласис ö кок увтын кöс уввез с хрустом ломались под ногами сучья

ризя-вопка звукоподр.: ~ п öрисö пуэз с треском падали деревья; ~ г öнитны скакать галопом

рик-рик звукоподр.: ~ б öрдчыны заплакать, захныкать

риксöм (и. д. от риксыны) хныканье; кылас негора ~ послышалось негромкое хныканье

риксывлыны (многокр. от риксыны) [иногда] хныкать, плакать (тихо, еле слышно)

риксыны хныкать, плакать (тихо, еле слышно)

риксыштны (уменьш. от риксыны) [немного, чуть-чуть] похныкать, поплакать; онзиль увьяс кагаыс риксыштiс ребёнок [немного] поплакал спросонок

риссявлыны (многокр. от риссявны) [иногда] створаживаться, свёртываться (напр. о простокваше) □ иньв. риссяввыны; сев. риссяллыны

риссявны створожиться, свернуться (напр. о простокваше) □ сев. риссялны

риссялöм (прич. от риссявны) створожившийся, свернувшийся; ~ ш öм йöв створожившаяся простокваша □ иньв. рисся öм, риссяв öм

рись творог; сырок; ~ кодь чочком белый как творог; ~ туп öссез творожники; ~ ва сыворотка

рисьмöм (прич. от рисьмыны) створожившийся, свернувшийся (о молоке); ~ й öв свернувшееся молоко

рисьмöтлыны (многокр. от рисьмöтны) [иногда] творожить, створаживать □ иньв. рисьм öтвыны

рисьмöтны творожить, створаживать, створожить; й öв ~ створожить молоко

рисьмывлыны (многокр. от рисьмыны) [иногда] створаживаться, свёртываться (о молоке)

рисьмыны 1) створожиться, свернуться; йöлыс рисьмöма молоко свернулось 2) ирон. состариться

рисьмыштны (уменьш. от рисьмыны) [немного, слегка] створожиться, свернуться; й öлыс рисьмыштöма молоко [слегка] свернулось

рисьмыштыштны (уменьш. от рисьмыштны) [чуть-чуть, слегка] створожиться, свернуться (о молоке)

рисьтыны то же, что рисьм öтны

рися творожный, с творогом; ~ сметана творог со сметаной; ~ шаньга шаньга с творогом

ричка диал. речка

ровниннöй то же, что ровнöй

ровнитлыны (многокр. от ровнитны) [иногда] ровнять, выравнивать, разравнивать что-л.; грядас ö ~ иногда разравнивать грядку □ иньв. ровнитвыны

ровнитны выровнять, разровнять; ~ тёс дорс ö выровнять край доски

ровнитсьыны (возвр. от ровнитны) 1) выравниваться, разравниваться 2) кончиться – о выравнивании (разравнивании); туйыс деревня дынсис ровнитсьöм разравнивание дороги около деревни закончено

ровнитыштны (уменьш. от ровнитны) [слегка] поровнять, выровнять, разровнять что-л.; лук грядс ö эшö колö ~ грядку для лука следует ещё [слегка] разровнять

ровно как будто, кажется, словно; ~ ciя муніс кажется, он ушёл; ~ т öвнас вöлі [это] было как будто зимой

ровнöй ровный; ~ местаын сулал ö деревняныс их деревня стоит на ровном месте

ровнöйсявны выравниваться □ сев. р овнöйсялны

ровнöя ровно; песс ö ~ тэч сложи дрова ровно

ровня ровня; ас ~ себе подобный, похожий на себя

род 1) род; öтік ~icь из одного рода; ~нас м öдiк деревняись [он] родом из другой деревни 2) родня, родственник; ciя менам ~ он мой родственник 3) порода (животных); виль баля ~ новая порода овец 4) сорт (растений); бур ~ ид к öдзны посеять хороший сорт ячменя. бур ~ö мунны уст. выйти замуж в богатую семью; семьяаныс мужик ~ыс абу в их семье нет мужчины; ~ оз баит [он] вовсе ничего не говорит, молчит; ~ бы оз ков вовсе не нужен бы □ сев. род

родвуж уст. родня, родственники; ыджыт ~ большая родня

родег диал. грязный, нечистоплотный

родегсявны диал. 1) загрязниться, запачкаться 2) стать заразным

родимеч разг. родимчик □ сев. р öдимеч

рожа I лицо; рожа прост.; басöк ~а с красивым лицом. ~ кульны позорить кого-л.

рожа II рожа (болезнь)

рожабан 1) лицо 2) щека; ~нэт г öрдöтöмась щёки твои покраснели

рожень рожень (заострённая жердь для выноса соломы из гумна в стога); роженнез петк öтлыны выносить солому рожнями

роз 1) гроздь; кисть; р öбина ~ гроздь рябины; р öбина ~кодь гöрд красный, как гроздь рябины 2) колос; з öр ~зэз колосья овса

розваль 1. розвальни (вид саней) 2. перен. неуклюжий; толстый

рознитiсь (прич. от рознитны) 1. разбрасывающий что-л. 2. тот, кто разбрасывает (напр. навоз, сено)

рознитлывлыны (многокр. от рознитны) то же, что рознитлыны

рознитлыны (многокр. от рознитны) 1) [иногда] рознить, разрознивать что-л. 2) (иногда] разбрасывать что-л.; асыввезнас назём рознитлім по утрам [мы] разбрасывали навоз □ иньв. рознитвыны

рознитны 1) рознить, разрознить 2) разбрасывать, разбросать; турун ~ разбросать сено (для просушки)

рознитöм (прич. от рознитны) разбросанный; ~ назём разбросанный навоз

рознитöм (и. д. от рознитны) разбрасывание; назём ~ разбрасывание навоза

рознитсьыны (возвр. от рознитны) 1) разбрасываться 2) кончиться – о разбрасывании; назёмыс рознитсис [весь] навоз разбросан

рознитчись (прич. от рознитчыны) 1. разбрасывающий 2. тот, кто разбрасывает что-л.

рознитчöм (и. д. от рознитчыны) разбрасывание чего-л.

рознитчывлыны (многокр. от рознитчыны) 1) [иногда] расходиться; разбредаться; кым öррес асывнас рознитчывлiсö утром облака разошлись; берг öтiссез рознитчывлiсö видз кузя те, кто ворошил сено, [иногда] разбредались по всему лугу 3) [иногда] заниматься (быть занятым) разбрасыванием чего-л.

рознитчыны (возвр. от рознитны) 1) расходиться, разбредаться, разбрестись; ~ собрание вылiсь расходиться с собрания 2) заниматься (быть занятым) разбрасыванием чего-либо; талун мий ö рознитчимö мы были сегодня заняты разбрасыванием [навоза]

рознитчыштны уменьш. от рознитчыны; й öзыс чожа рознитчыштiсö, кин кытч ö люди быстро разошлись, кто куда

рознитыштны (уменьш. от рознитны) 1) [немного] разрознить 2) [немного, чуть-чуть] разбросать

розоритiсь (прич. от розоритны) 1. разоряющий 2. тот, кто разоряет, разоритель

розоритлыны (многокр. от розоритны) 1) [иногда] разорять 2) [иногда] обкрадывать кого-л. 3) перен. [иногда] уничтожать (напр. пожаром); биыс не öтпыр розоритлiс деревнянымöс пожар не раз уничтожал нашу деревню

розоритны 1) разорять, разорить; ~ кай поз разорить птичье гнездо 2) обокрасть 3) уничтожить

розоритöм (прич. от розоритны) 1) разорённый; ~ сь öд кай поз разорённый скворечник 2) обкраденный, обокраденный 3) уничтоженный

розоритсьыны (возвр. от розоритны) 1) разоряться, разориться 2) кончиться – о разорении

розоритчись (прич. от розоритчыны) 1. разоряющий 2. тот, кто разоряет; разоритель

розоритчöм (прич. от розоритчыны) 1) разорённый 2) истратившийся

розоритчöм (и. д. от розоритчыны) разорение

розоритчывлыны (возвр. от розоритчыны) 1) [иногда] разориться 2) [иногда] попортить, потравить (травы, посевы) 3) [иногда] потратиться, истратиться на что-л. 4) ирон. [иногда] помочь (безвозмездно) кому-л. 5) перен. [иногда] погибать, пропадать □ иньв. розориччыввыны; сев. розориччыллыны

розоритчыны (возвр. от розоритны) 1) разориться 2) попортить, потравить (сено, посевы) 3) потратиться, истратиться 4) ирон. помогать кому-л.

розоритчыштны (уменьш. от розоритчыны) 1) [немного, слегка] разориться 2) [слегка, чуть-чуть] попортить, потравить (травы, посевы) 3) [немного] потратиться, истратиться 4) ирон. [иногда] помогать (безвозмездно)

розъясьлыны многокр. от розъясьны

розъясьны 1) появляться – о гроздьях, кистях 2) колоситься; з öр розъясьö ни овёс уже колосится

розъясьöм (прич. от розъясьны) выколосившийся; ~ ид выколосившийся ячмень

розъясьöм (и. д. от розъясьны) колошение; рудз öг ~ колошение ржи

розъясявны 1) покрываться (покрыться) гроздьями (кистями) 2) колоситься, заколоситься; сюэс одз таво розъясялiс ö зерновые в этом году рано заколосились

розь уст. 1) дыра, дырка; прореха; ~ вочны зашить прореху 2) отверстие

розьöсь дырявый; рваный; к öньöсыс ~ дырявая кадка

розьсявны прорваться, продырявиться, прохудиться; юбка розьсял öм юбка продырявилась □ сев. розьсялны

розя дырявый

роитлыны (многокр. от роитны) [иногда] роить, отроить; мошшес ö роитлöны гожумöн пчёл роят летом

роитны роить (пчёл); т öн мошшесö кык семья pоитicö вчера они отроили две семьи пчёл

роитчан прич. от роитчыны; ~ кад время роения (пчёл)

роитчöм (и. д. от роитчыны) роение (пчёл)

роитчывлыны (многокр. от роитчыны) [иногда] роиться (о пчёлах); мук öд мош семьяэс роитчывлöны гожумнас не öтпыр некоторые пчелиные семьи роятся летом не один раз □ иньв. роиччыввыны; сев. роиччыллыны

роитчыны (возвр. от роитны) роиться (о пчёлах); ум öль погоддяö мошшес оз роитчö в плохую погоду пчёлы не роятся

рой І рой; мош ~ пчелиный рой. уна, кыдз ~ множество, рой кого-чего-л.

рой II: ~ мунны разойтись по швам

рок диал □ сев. каша

роксöм см. рёксöм

роксыны см. рёксыны

роксыштны см. рёксыштны

ромозь уст. неряха, грязнуля

роно см. ровно

ропкöв-керны (длит, от ропкыны) [долго] ворчать, брюзжать

ропкöтны трещать (о полой древесине, о сосуде с трещиной)

ропкöтчыны (возвр. от ропкöтны) издавать треск (о полой древесине, сосуде с трещиной)

ропкöтчыштны (уменьш. от ропкöтчыны) [немного, слегка] трещать (о полой древесине, сосуде с трещиной)

ропкывлыны (многокр. от ропкыны) [иногда, часто] ворчать, брюзжать □ иньв. ропкыввыны; сев. р öпкыллыны

ропкыны ворчать, брюзжать; эн ропкы! не ворчи!

рос метла; ~öн чышкыны мести метлой. нять öсь ~öн вашöтны выгнать грязной метлой (угроза)

росадник рассадник; капуста ~ рассадник капусты; цветтэзл öн ~ рассадник цветов

росйисьлыны (многокр. от росйисьны) [иногда] сметать метлой (солому при обмолоте)

росйисьны (возвр. от росйыны) сметать метлой (солому при обмолоте)

росйыны 1) сметать (смести) метлой (солому при обмолоте) 2) [много, попусту] ходить, бродить

росйыштны (уменьш. от росйыны) 1) [немного, слегка] сметать (мести) метлой (солому при обмолоте) 2) [немного] ходить (побродить) зря; мыдзт öдз росйыштi деревнясö [я] до устали, зря бродила по деревне

роскод уст. расход

роскодуйтны то же, что расходуйтны

росол рассол; капуста ~ рассол капусты

росола с рассолом; ~ капуста капуста с рассолом

роспу палка (для метлы); ~эз керны изготовлять палки (для мётел)

ростань перекрёсток; ~ сайын за перекрёстком

роч русский; ~ кыв русский язык. ~ акань а) кукла (букв. русская кукла); б) красиво одетая девушка (женщина)

рочавлыны (многокр. от рочавны) [иногда] приглашать (звать) в гости кого-л. □ иньв. рочаввыны; сев. рочаллыны

рочавны приглашать (звать) в гости кого-л. □ сев. рочалны

рочалыштны уменьш. от рочавны □ иньв. рочаышны, рочавышны

рочасьлыны (многокр. от рочасьны) [иногда] приглашать друг друга в гости из иньв. рочасьвыны

рочасьны приглашать друг друга в гости

рочасьöм приглашение друг друга в гости

рочмыны соблюдать русские обычаи, быть похожим на русских

рочсявны обрусеть

рöд см. род

рöдтыны см. рöктыны,

рöктыны ехать рысцой; бежать трусцой; ~-г öнитны ехать рысцой; ~-кот öртны бежать трусцой

рöктыштны (уменьш. от рöктыны) [немного, слегка] ехать мелкой рысью, бежать трусцой

рöм цвет, окраска; оттенок; ~т öм бесцветный; ситецысл öн басöк ~ыс у ситца красивая расцветка; цветокыс ~с ö вежö цветок меняет [свою] окраску

рöма имеющий цвет (оттенок, окраску); сь öд ~ тёмного (букв. чёрного) оттенка

рöмасьны см. рöмсявны

рöмдандор разг. время перед сумерками

рöмсьöтны 1) поджарить; ~ шаньгаэз испечь поджаристые шаньги 2) придать какой-л. оттенок; ш öртсö колö эшö ~ нитки надо снова покрасить

рöмсьöтöм (прич. от рöмсьöтны); ~ шаньгаэз поджаристые шаньги

рöмсявлыны (многокр. от рöмсявны) 1) [иногда] поджариваться 2) [иногда] слегка (немного) покраснеть, порозоветь (о лице); чуж öмыс шонді вылас рöмсявлö лицо [у него] на солнце иногда слегка розовеет

рöмсявны 1) подрумяниться, стать поджаристым; пир öгыс рöмсялöм пирог подрумянился (поджарился) 2) перен. покраснеть, порозоветь (о лице); шогалiсьысл öн чужöмыс рöмсялöм у больного лицо порозовело □ сев. р öмсялны

рöмсялöм (прич. от рöмсявны) 1) поджаренный; подрумянившийся (о пище) 2) перен. слегка покрасневший, порозовевший (о лице) □ иньв. р öмсяöм, р öмсявöм

рöмсялыштны (уменьш. от рöмсявны) 1) [немного, чуть-чуть] поджариться, подрумяниться (о пище) 2) [слегка, чуть-чуть] покраснеть, порозоветь (о лице); тэнат чуж öмыт рöмсялыштiс твоё лицо порозовело □ иньв. р öмсяышны, р öмсявышны

рöмтöм 1) неподжаренный (о пище) 2) бесцветный, бледный (о лице)

ру 1) воздух; пар; шоныт руыс öтöрас на улице тепло (букв. тёплый воздух); к öдзыт ру холодный воздух; шоныт ру кай ö тёплый пар идёт; керкуас öмись ру тöдчö в доме холодно (букв. изо рта идёт пар) 2) запах (напр. пищи)

руавны дуть (о лёгком ветре); руал ö небыт тöлок дует лёгкий [тёплый] ветерок □ сев. руалны

руалан (прич. от руавны) [слегка] дующий (о тёплом ветре) □ иньв. руаан, руаван

руалöм (и. д. от руавны) лёгкое дуновение (ветра); кылiс уль т öлоклöн ~ чувствовалось лёгкое дуновение прохладного ветерка □ иньв. руа öм, руав öм

руалыштлыны (многокр. от руалыштны) [иногда, слегка] обдувать (о свежем ветре); асывсянь руалыштл ö небыт тöлок с утра дует свежий ветерок □ иньв. руаышвыны, руваышвыны

руалыштны (уменьш. от руавны) [чуть, слегка] обдувать (свежим ветром) □ иньв. руаышны, руваышны

руасьны выпускать пар (изо рта)

руб рубль; вит ~ корны попросить пять рублей; ~ сетны дать рубль. ~ не джын абу ни копейки не осталось

рубеч в разн. знач. рубец, шов; паськыт ~ широкий рубец (от раны); ~ резь öтны распороть шов

рубеча в разн. знач. с рубцом, со швом; кыз ~ с грубыми (букв. толстыми) швами; ~ чуж öма с рубцом на лице

рубечавлыны (многокр. от рубечавны) [иногда] зашивать (заделывать) шов □ иньв. рубечаввыны; сев. рубечаллыны

рубечавны зашивать (заделать) шов, рубец □ сев. рубечалны

рубечавсьыны (возвр. от рубечавны) 1) то же, что рубечасьны; 2) кончиться, закончиться – о зашивании (заделывании) шва; й öрнöсыс рубечавсис рубашка подшита □ сев. рубечалсьыны

рубечалöм (прич. от рубечавны) зашитый в шов □ иньв. рубеча öм, рубечав öм

рубечалыштны 1. (уменьш. от рубечавны) [немного, чуть-чуть] зашить (заделать) шов 2. (законч. от рубечавны) зашить (заделать) [до конца] шов □ иньв. рубечаышны, рубечавышны

рубечассьöм (прич. от рубечассьыны) заделанный (зашитый) в шов

рубечассьыны (законч. от рубечасьны) 1) закончиться – о заделывании швов 2) перен, закончиться – о зарубцевании (раны)

рубечассьыштны (уменьш. от рубечассьыны) 1) [быстро] закончиться-– о заделывании швов 2) закончиться (завершиться) – о зарубцевании (раны)

рубечасьлыны (многокр. от рубечасьны) 1) [иногда, часто] заниматься заделыванием швов 2) перен. [иногда] зарубцеваться (о ране); ранаыс рубечасьлiс ни да б öр оссис рана [было] зарубцевалась, но снова открылась □ иньв. рубечасьвыны

рубечасьны 1) заниматься (быть занятым) заделыванием швов 2) перен. зарубцовываться – о ране

рубечасьöм (прич. от рубечасьны) зарубцевавшийся (о ране)

рубечасьöм (и. д. от рубечасьны) 1) заделывание швов 2) перен. рубцевание (раны)

рубечасьыштны (уменьш. от рубечасьны) 1) [немного] позаниматься заделыванием швов 2) перен. [слегка, чуть-чуть] зарубцеваться (о ране)

руд 1) серый; ~ к öч серый заяц 2) русый; ~ юрсиа с русыми волосами, русоволосый

рудзавлыны (многокр. от рудзавны) 1) [иногда] стекать 2) [иногда] подсыхать □ иньв. рудзаввыны; сев. рудзаллыны

рудзавны 1) стекать, стечь; к öмкöтсис ваыс рудзалöм вода стекла с обуви 2) подсыхать, подсохнуть; кольтаэс сё эш ö эз рудзалö снопы ещё не подсохли □ сев. рудзалны

рудзалöм (прич. от рудзавны) подсохший; ~ чуж подсохшее зерно (напр. для солода) □ иньв. рудза öм, рудзав öм

рудзалыштны (уменьш. от рудзавны) 1) [слегка, чуть-чуть] стечь 2) [слегка, чуть-чуть] подсохнуть; паськ öмыс рудзалыштiс одежда [слегка] подсохла □ иньв. рудзаышны, рудзавышны

рудзны 1) стекать, стечь; ваыс рудзис вода стекла 2) подсыхать, подсохнуть; шонді вылас идзасыс чожа рудзис солома быстро подсохла на солнце

рудзöг рожь || ржаной; ~ к öдзны сеять рожь; ~ сора смешаный с рожью; ~ нянь ржаной хлеб; ~ ыб ржаное поле

рудзöга 1) обильный (богатый) рожью; ~ год год с богатым урожаем ржи 2) смешанный с рожью

рудзöговöй ржаной; ~ пизь ржаная мука

рудзöгпод сжатое ржаное поле; ~ г öрны пахать ржаное поле (под пар)

рудзöм (прич. от рудзны) см. рудзал öм

рудзöтлыны (многокр. от рудзöтны) 1) [иногда] сливать что-л. 2) [иногда] давать стечь чему-л. 3) перен. [иногда] выжимать, отжимать что-л. □ иньв. рудз öтвыны

рудзöтны (понуд. от рудзны) 1) слить что-л.; рисьва ~ слить сыворотку с творога 2) дать стечь чему-л. 3) перен. выжать, выжимать, отжимать; паськ öм ~ выжать бельё

рудзöтöм (прич. от рудзöтны) 1) слитый 2) выжатый, отжатый

рудзöтчыны (возвр. от рудзöтны) 1) заниматься сливанием чего-л. 2) заниматься отжиманием (выжиманием) чего-л.

рудзтыны см. рудзöтны

рудзыштны (уменьш. от рудзны) 1) [немного] стекать, просачиваться 2) [немного, слегка] подсыхать

рудкодьсявны 1) стать (становиться) сероватым, посереть; г öныс кöчыслöн рудкодьсялöм ни заячий мех уже посерел 2) принять русый оттенок □ сев. рудкодьсялны

рудкодьсялыштны (уменьш. от рудкодьсявны) 1) [слегка, немного] посереть, становиться сероватым 2) иметь русый оттенок □ иньв. рудкодьсяышны, рудкодьсявышны

рудмыны то же, что рудсявны

рудмыштны уменьш. от рудмыны; см. рудсялыштны

рудсявлыны (многокр. от рудсявны) [иногда] становиться серым, сереть □ иньв. рудсяввыны; сев. рудсяллыны

рудсявны 1) стать (становиться) серым, сереть, посереть; шогалiсьл öн чужöмыс рудсялöм у больного лицо посерело □ сев. рудсялны

рудсялыштны (уменьш. от рудсявны) стать [чуть-чуть] серым, [немного] посереть □ иньв. рудсяышны, рудсявышны

ружöктыны 1) застонать 2) закряхтеть 3) перен. заскрипеть

ружöктыштны (уменьш. от ружöктыны) 1) [слабо] застонать 2) [слегка] закряхтеть 3) перен. [чуть-чуть] заскрипеть

ружтöм (и. д. от ружтыны) 1) стенание, стон; кылiс гуся ~ послышался тихий (слабый) стон 2) кряхтенье 3) перен. скрип; ылісянь кылiс телега колесоэзл öн ~ издали доносился скрип колёс телеги

ружтыны 1) стонать, застонать 2) кряхтеть 3) перен. скрипеть, заскрипеть, проскрипеть; ружтыштiс лым кок увтын под ногами заскрипел снег

ружтыштны уменьш. от ружтыны

рузйыны разг. износить, истрепать

рузум диал. 1) скатерть 2) пелёнка 3) тряпка

рузым то же, что рузум

рука разг.: не ~ неудобно, не с руки; этадз уджавны меным не ~ так работать мне неудобно (не с руки)

рукйисьны (возвр. от рукйыны) 1) отряхиваться 2) сорить, мусорить; эн рукйись керкуас! не сори в доме! 3) разорваться, истрепаться (об одежде, обуви)

рукйисьöм (прич. от рукйисьны) 1) набросанный, разбросанный (напр. о соломе, мусоре) 2) разорванный, истрёпанный; ~ испоткаэза в разорванных рукавицах

рукйисьыштны (уменьш. от рукйисьны) 1) [чуть-чуть, слегка] отряхиваться 2) [чуть-чуть] сорить, мусорить 3) [немного, слегка] разорваться, истрепаться (об одежде, обуви); пась пола доррес рукйисьышт öмась края полы шубы [слегка] истрепались

рукйöсь изодранный, истрёпанный; ~ паськ öма в изодранной одежде. ~ пон кодь словно облезлая собака; ~ юрсиа непричёсанный (чаще о женщине); ~ кок небрежно обутый; ~ баля небрежно (неаккуратно) одетый

рукйыны 1) встряхивать, трясти (высыпая что-л.); чисто рукйис ö турунсö всё сено рассыпали (растрясли) 2) сорить, насорить; ёг рукйыны джодж ö насорить на полу

рукйыны-котöртны еле бежать (от усталости)

рукйыны-котрасьны с трудом (еле-еле) бегать туда-сюда

рукйыны-мунны идти с трудом, еле переставляя ноги и наклонившись вперёд (о старом или уставшем от длительной ходьбы человеке)

рукнитны рухнуть, упасть; ~ оння юр öн упасть вниз головой; крышаныс рукнит öм [у них] рухнула крыша

рукнитны-усьны рухнуть, упасть; крышаыс рукнитiс-усис крыша рухнула

рукобиттё уст. рукобитье (при сговоре о свадьбе); ~ б öрын свадьба вöвлі после рукобитья устраивали свадьбу

рукоделлё рукоделие

рукья то же, что рукй öсь

руч лиса, лисица || лисий; г öрд ~ красная лисица, лиса-огнёвка; ~ пияннэз лисята; ~чез кыйны ловить лис; ~ кучик лисий мех; ~ поз лисья нора; ~ б öж лисий хвост; ~ кодь ciя он хитёр, как лиса

руш 1) вялый (об овощах); ~ сёртни вялая репа 2) [чуть-чуть] тёплый, тёпленький (о жидкости и т. п.); ~ ва кисьтны налить тёпленькую воду

руша [чуть-чуть, слегка] тёплый (напр. о воде); ваыс ~ ни вода уже [чуть-чуть] тёплая; горыс талун ~ печь сегодня чуть тёплая; ~ ыр öшыс квас чуть тёплый

рушавлыны многокр. от рушавны; ваыс рушавлiс да и сайкаліс вода была ещё тёплой, но [уже] остывала

рушавны стать, становиться [слегка] тёплым (о чем-л. жидком): ваыс рушалiс вода слегка (немного) подогрелась

рушалöм прич. от рушавны; ~ ыр öш слегка подогретый квас

рушалыштны (уменыи. от рушавны) [немного] стать (становиться) тёплым (о чём-л. жидком)

рушки-рашки изобр.: пöрись морт ~ муніс ыб туёк кузя старик медленно, еле передвигая ноги, шёл по полевой тропинке

рушки-рашкиасьны разг. еле ходить

рушкись прич. от рушкыны

рушкöм и. д. от рушкыны

рушку сев. брюхо, пузо; кыз ~ бран. толстобрюхий, толстопузый

рушкуа сев. 1) с брюхом, брюхатый прост. 2) беременная, брюхатая прост.

рушкывлыны многокр. от рушкыны, öдва ~ двигаться с трудом, шаркая ногами

рушкыны ходить, шаркая ногами; эн рушкы! не шаркай ногами!

рушкыны-ветлöтны 1) ходить, шаркая ногами 2) передвигаться с трудом □ иньв. рушкыны-ветв öтны

рушкыт 1) слабый; вялый 2) редкий, неплотный; д öраыс ~ редкий холст

рушкыта 1) слабо; вяло 2) редко, неплотно; ~ д öра кыйны ткать холст неплотно (редко)

рушкыштны (уменьш. от рушкыны) [недолго, немного] ходить, шаркая ногами

рушмöм 1) вялый (об овощах); калигыс ~ брюква стала вялой 2) дряблый; морщинистый; ~ чуж öма с дряблым, морщинистым лицом. ~ ки! бран. недотёпа!; ~ туша! бран. хиляк!

рушмöтлыны (многокр. от рушмöтны) 1) [иногда] доводить (овощи) до вялости 2) перен. [иногда, чуть-чуть] способствовать старению □ иньв. рушм öтвыны

рушмöтны (понуд. от рушмыны) 1) довести (овощи) до вялости 2) перен. способствовать старению (напр. появлению морщин)

рушмывлыны (многокр. от рушмыны) 1) [иногда] становиться вялым, вянуть (об овощах) 2) перен. [иногда] стариться □ иньв. рушмыввыны; сев. рушмыллыны

рушмыны 1) стать (становиться) вялым, вянуть (об овощах) 2) перен. стареть

рушмыштны (уменьш. от рушмыны) 1) [чуть-чуть, немного] становиться вялым, [чуть-чуть] вянуть (об овощах); капустаыс рушмышт öм капуста [слегка] завяла 2) перен. [немного, чуть-чуть] постареть, [слегка] состариться; чуж öмыс рушмыштöм его лицо [слегка] постарело

рушöтлывлыны многокр. от рушöтны; ~ зэр ва иногда слегка подогревать дождевую воду

рушöтлыны 1. однокр. от руш öтны; 2 см. руш öтлывлыны

рушöтны делать (сделать) тепловатым, чуть тёплым (о чём-л. жидком); шыдс ö колö ~ щи нужно слегка подогреть

рушöтыштны уменьш. от рушöтны

руш-раш изобр.: ~ ветл öтны ходить, еле передвигая ноги; ~ мунны еле идти

руш-руш то же, что руш-раш

рыг-рыг: ~ серавны смеяться прерывистым смехом

рыжмöм прич. от рыжмыны

рыжмывлыны (многокр. от рыжмыны) [иногда] становиться непрочным (о материале, вещах); иньв. рыжмыввыны; сев. рыжмыллыны

рыжмыны сделаться непрочным; истлеть; пызан д öраыс рыжмöм скатерть рвётся; кучикыс рыжмис кожа истлела

рыжмыштны (уменьш. от рыжмыны) [слегка, чуть-чуть] стать непрочным (о материале, вещах); истлеть; д öра дорыс рыжмыштöм край холста [чуть-чуть] истлел

рызйыны: ~-серавны тихо, прерывисто смеяться (посмеиваться); зоночкаэз рызъялі cö-cepaлicö ёрт выланыс мальчики посмеивались над [своим] дружком

рыз-рыз: ~ серавны тихо прерывисто смеяться; ~ сер öмтчыны тихо засмеяться

рызъявлыны (многокр. от рызъявны) [иногда] иронически посмеиваться над кем-чем-л.; высмеивать, осмеивать кого-что-л. □ иньв. рызъяввыны; сев. рызъяллыны

рызъявны иронически смеяться над кем-чем-л.; высмеивать, осмеивать кого-что-л.; дугды, эн рызъяв сы вылын! перестань, не смейся над ним! □ сев. рызъялны

рызъялiсь (прич. от рызъявны) 1. высмеивающий, осмеивающий 2. тот, кто иронически смеётся (высмеивает, осмеивает) кого-что-л. □ иньв. рызъяись, рызъявись

рызъялöм (и. д. от рызъявны) иронический смех, высмеивание, осмеяние кого-что-л. □ иньв. рызъя öм, рызъяв öм

рызъялыштны (уменыи. от рызъявны) [немного, чуть-чуть] иронически посмеяться над кем-чем-л.; высмеять, осмеять кого-что-л. □ иньв. рызъяышны, рызъявышны

рызы-бызы изобр. - в лохмотьях; небрежный; неаккуратный; плохо одетый; ~ пасьтасьны плохо одеваться; ~ к öмкöтыс обувь [у него] рваная; ~ пасьтась ö [он] одевается небрежно

рыкнитны рыкнуть; л öга рыкнитіс ме вылö [он] зло рыкнул на меня

рыкнитыштны (уменыи. от рыкнитны) [слегка, чуть-чуть] рыкнуть на кого-л.

рыт вечер; ~лань к вечеру; ~öн вечером; ~öдз до вечера; ~сянь с вечера; ~тэз öн вечерами; быд ~ каждый вечер; кузь ~ весь вечер; ~ чул öтны провести вечер; ~ локтiс наступил вечер; уна ~ поздний вечер; ~ чул öтны гöссезкöт провести вечер с гостями

рыт-асыв собир. утром и вечером, по утрам и вечерам

рытвыв запад || западный; кым öррес уййисö рытвылö облака плыли на запад; зэрыс локт ö

~сянь дождь идёт с запада; ~ т öв западный ветер □ сев. рытвыл

рытісь-рытö то же, что рыт-рыт

рытйывлыны (многокр. от рытйыны) [иногда] сумерничать; проводить вечер □ иньв. рытйыввыны; сев. рытйыллыны

рытйыны 1) быть на ущербе (о луне); т öлiсьыс рытйö луна на ущербе 2) сумерничать; проводить вечер; г öссезным миянын рытйисö [наши] гости провели у нас весь вечер

рытладор 1) западная сторона; запад; шондіыс ~ын ни солнце уже на западе 2) время под вечер, предвечерняя пора; ~ас ветла сой ö дынö под вечер схожу к [своей] сестре □ иньв. рытвадор

рытлапöв предвечернее время; к вечеру; рытлап öлас ни гортö бертiсö [они] вернулись к вечеру □ иньв. рытвап öв

рытмыны 1) задерживаться (задержаться) где-л. до вечера, быть застигнутым вечерней темнотой; муніс недыр кеж ö да рытмис ушёл [он] ненадолго, но задержался до вечера 2) близиться к вечеру, вечереть; наступить – о вечере; эг ö и казялö, кыдз рытмис и не заметили [мы], как наступил вечер

рытнас вечером; ~ пырала зайду вечером; т öн ~ вчера вечером

рытöдз до вечера, сёр ~ до позднего вечера

рытöн вечером; ~ бертiс ö вечером вернулись; сёр ~ поздним вечером

рыт-рыт [почти все] вечера подряд (напролёт); ~ г öрдззисьö вяжет все вечера напролёт

рытся вечерний; ~ шонді вечернее солнце; ~ удж вечерняя работа; ~ й öв вечерний надой молока

рытъяв вечерний; ~ кад вечернее время □ сев. рытъял

рытъявнас к вечеру, под вечер; ~ ветлiс ö чериавны под вечер сходили на рыбалку □ сев. рытъялнас

рытъявны то же, что рытйыны

рытъявыв к вечеру, под вечер; кадыс ~ время вечернее (под вечер) □ сев. рытъявыл

рытъядор то же, что рытладор

рытывбыт весь вечер; томмез ~ гаж öтчисö ю дорын молодёжь весь вечер веселилась у реки □ сев. рытылбыт

рышкöтны 1) ворошить, разворошить; ~ идзас стопа разворошить омёт соломы (для проветривания) 2) рыхлить, разрыхлить что-л.; ковсяс ~ лук гряддэс ö придётся разрыхлить грядки лука

рышкöтчыны (возвр. от рышкöтны) 1) заниматься (быть занятым) ворошением (сена, соломы) 2) заниматься (быть занятым) разрыхлением чего-л. (напр. почвы)

рышкöтыштны (уменыи. от рышкöтны) 1) [чуть-чуть, немного] поворошить (сено, соломи) 2) [слегка, чуть-чуть] порыхлить

рышкыт 1) слабый, неплотный; лымыс арнас ~ снег осенью неплотный 2) рыхлый; муыс ~ рыхлая земля

рышкыта неплотно; идзасс ö тэчöмась ~ солому сложили неплотно

рышшитны разг. рыскать

рюк-рюк хрю-хрю

рюксöм (и. д. от рюксыны) хрюканье; ворота сайын кылiс порсь пияннэзл öн ~ за воротами послышалось хрюканье поросят

рюксывлыны (многокр. от рюксыны) [иногда] хрюкать

рюксыны хрюкать

рюксыштлыны (многокр. от рюксыштны) [иногда] похрюкивать; порссес рюксыштл öны свиньи похрюкивают □ иньв. рюксышвыны

рюксыштны (уменыи. от рюксыны) [немного] похрюкать

рявзывлыны (многокр. от рявзыны) [иногда] рявкать, кричать на кого-л. □ иньв. рявзыввыны; сев. рявзыллыны

рявзыны рявкать, кричать на кого-л.; ю сайын рявзісö челядь дети кричали за рекой

рявк-рявк звукоподр.: ~ гор öтны рявкнуть; ~ гор öтлыны паныт рявкать в ответ

ряв-ряв звукоподр.: ~ видчыны рявкать

рядок разг. рядом; ~ пукавны сидеть рядом

рякöстлыны (многокр. от рякöстны) [иногда] гаркнуть, рявкнуть □ иньв. ряк öствыны

рякöстны гаркнуть, рявкнуть; ош моз ~ рявкнуть как медведь

рякöстыштны (уменыи. от рякöстны) [слегка, чуть-чуть] гаркнуть, рявкнуть

ряксись (прич. от ряксыны) 1. громко кричащий, орущий 2. тот, кто громко кричит (орёт)

ряксöм (и. д. от ряксыны) 1) громкий крик 2) рычание, рёв, рыканье (зверя)

ряксывлыны (многокр. от ряксыны) 1) [иногда] громко покрикивать, орать 2) [иногда] рычать, реветь, рыкать (о звере)

ряксыны 1) громко кричать, орать; кин сэтчин рякс ö? кто там кричит? 2) рычать, реветь, рыкать (о звере)

ряксыштны (уменьш. от ряксыны) 1) [немного] громко покричать, поорать; кага ряксыштiс да дугдic ребёнок немного покричал и перестал 2) [немного] порычать, пореветь, порыкать (о звере) □ иньв. ряксыввыны; сев. ряксыллыны


С

са I сажа; ойыс ~ сь öд ночь черна как сажа. ~ чышкись грязнуля

са II н.-иньв. см. сія

сава уст. чернила (из сажи)

садicьлыны (многокр. от садicьны) [иногда] пачкаться, мазаться □ иньв. садicьвыны

садicьны (возвр. от садны) пачкаться, испачкаться, измазаться; нять öн ~ испачкаться грязью

садicьöм (прич. от садicьны) испачканный, измазанный; ~ кага чумазый ребёнок

садicьыштны (уменьш. от садicьны) [немного, чуть-чуть] испачкаться, измазаться

садлывлыны (многокр. от садны) [иногда] пачкать, мазать □ иньв. садвыввыны; сев. садлыллыны

садлыны 1. (однокр. от садны) [один раз] испачкать, измазать 2. см. садлывлыны □ иньв. садвыны

садны пачкать, испачкать, измазать; са öн саді киöс я испачкал руку сажей; к öмкöтсö садöма он запачкал свою обувь

садöм (прич. от садны) испачканный, измазанный

садсьöм (прич. от садсьыны) 1) см. садicь öм; 2) маркий, легко пачкающийся

садсьывлыны многокр. от садсьыны □ иньв. садсьыввыны; сев. садсьыллыны

садсьыны (возвр. от садны) 1) см. садicьны; 2) быть марким, легко пачкаться

садсьыштны уменыи. от садсьыны

садь 1. 1) сила, силы; энергия, активность (человека); менам ~ абу у меня нет сил; менам ~ö эм эшö у меня есть ещё силы 2) сознание; ме сідз мыдзи, юр ~ö чисто бырис я так устал, даже голова не работает; ~т öг усьны упасть без сознания 2. трезвый, не пьяный; cia талун ~ он сегодня трезв; ~ юра с трезвой головой

садьмöм прич. от садьмыны; ~ шогалiсь пришедший в себя больной

садьмывлыны (многокр. от садьмыны) 1) [иногда] обретать [вновь] силы 2) [иногда] приходить в сознание 3) [иногда] трезветь □ иньв. садьмыввыны; сев. садьмыллыны

садьмыны 1) [вновь] обретать (обрести) силы 2) приходить (прийти) в сознание 3) трезветь, отрезветь

садьмыштны мгнов. от садьмыны

садьмыштны уменьш. от садьмыны

садьсьöтны 1) приводить (привести) в сознание (в чувство) 2) отрезвлять, отрезвить

садьсявлыны (многокр. от садьсявны) 1) [временами, иногда] обретать силы (энергию) 2) [иногда] приходить в сознание 3) [иногда] становиться трезвым, трезветь □ иньв. садьсяввыны; сев. садьсяллыны

садьсявны 1) обретать (обрести) силы (энергию) 2) приходить (прийти) в сознание; шогалiсьыс жагвыв садьсялiс больной медленно приходил в себя 3) стать (становиться) трезвым □ сев. садьсялны

садьсялыштны уменьш. от садьсявны

садьтöм 1) бессильный, обессилевший 2) находящийся без сознания

садьтöмсявлыны (многокр. от садьтöмсявны) 1) [иногда] становиться обессилевшим 2) [временами] терять сознанием иньв. садьт öмсяввыны; сев. садьтöмсяллыны

садьтöмсявны 1) стать (становиться) обессилевшим, обессилеть 2) терять (потерять) сознание □ сев. садьт öмсялны

садьтöмсялöм (прич. от садьтöмсявны) 1) обессилевший 2) находящийся без сознания □ иньв. садьт öмсяöм, садьт öмсявöм

садясьлыны (многокр. от садясьны) 1) [иногда] приходить в сознание 2) [иногда] трезветь □ иньв. садясьвыны

садясьны 1) приходить (прийти) в сознание 2) трезветь, отрезветь

садясьöм (прич. от садясьны) 1) пришедший в сознание 2) отрезвевший

сайкавлыны (многокр. от сайкавны) 1) [иногда] стыть, остывать, охлаждаться; керкуыс т öвнас ёна сайкавлö этот дом сильно выстывает зимой 2) [иногда] простужаться 3) перен. [иногда] остывать, охладевать к кому-л. □ иньв. сайкаввыны; сев. сайкаллыны

сайкавны 1) стыть, остыть, охладиться; сеян сайкал ö еда стынет; горным сайкалiс наша печь остыла 2) простужаться, простудиться, простыть; машина вылын мунік ö сайкалöм он простудился во время поездки на машине 3) перен. остывать, остыть, охладеть к кому-л. местаыс важын ни сайкалiс его и след простыл □ сев. сайкалны

сайкалöм (прич. от сайкавны) 1) остывший, охладившийся; ~ керку выстывший дом 2) простудившийся 3) перен. остывший, охладевший к кому-л. □ иньв. сайка öм, сайкав öм

сайкалыштны уменьш. от сайкавны: шыдыс сайкалышт öм щи немного остыли

сайкöтлыны (многокр. от сайкöтны 1) [иногда, временами] студить, остужать, охлаждать; гор ~ временами выстуживать печь 2) простужать, застуживать кого-что-л.; ~ кос иногда застуживать поясницу 3) перен. [иногда] охлаждать кого-что-л. 4) безл. [иногда] холодать; тулыснас видзчисьт öг сайкöтлö весной иногда неожиданно холодает □ иньв. сайк öтвыны

сайкöтны (понуд. от сайкавны) 1) студить, остудить, охладить; сёян ~ остудить еду; джоджув ~ выстудить подпол 2) простужать, простудить, застудить кого-что-л.; кага ~ простудить ребёнка; коккез ~ застудить ноги 3) перен. охлаждать, охладить кого-что-л.; юр ~ охладить чъю-л. [горячую] голову 4) безл. холодать, похолодать; пондic ~ начало холодать

сайкöтöм (прич. от сайкöтны) 1) остуженный, охлаждённый; ~ й öв охлаждённое молоко 2) простуженный, застуженный; ~ кага простуженный ребёнок

сайкöтчöм (и. д. от сайкöтчыны) 1) простуда; ~сянь коккез вись öны ноги болят от простуды 2) занятие охлаждением чего-л.

сайкöтчывлыны (многокр. от сайкöтчыны) 1) [иногда] простужаться 2) [иногда] заниматься охлаждением чего-л. □ иньв. сайк öччыввыны; сев. сайк öччыллыны

сайкöтчыны (возвр. от сайкöтны) 1) простужаться, простудиться; б öра тэ кытöнкö сайкöтчöмыт! ты опять где-то простудился! 2) заниматься (быть занятым) охлаждением
чего-л.

сайкöтчыштны (уменыи. от сайкöтчыны) 1) [слегка, чуть-чуть] простужаться, простудиться 2) [немного, чуть-чуть] позаниматься охлаждением чего-л.

сайкöтыштны (уменыи. от сайкöтны) 1) [немного] постудить, [слегка] охладить; ~ ыр öш немного охладить квас 2) [чуть-чуть] простудить, застудить кого-что-л. 3) перен. [немного, чуть-чуть] охлаждать, охладить кого-что-л. 4) безл. [немного] холодать, похолодать; öтöрас сайкöтыштiс на улице немного похолодало

сайкыт прохладный, холодный; öтöрас ~ на улице прохладно; т öн вöлі ~жык талунся вчера было прохладнее, чем сегодня; й öлыс ~öв молоко слишком холодное

сайкыта прохладно, холодно; ~ видзны керку плохо топить дом; ~ пасьтасьны легко одеться (не по сезону)

сайлавлыны (многокр. от сайлавны) 1) [иногда] заслонять, закрывать от чего-л. 2) [иногда] скрывать, утаивать, прятаться иньв. сайваввыны; сев. сайлаллыны

сайлавны 1) заслонять, заслонить, закрыть от чего-л.; ~ быдмассэз шондicянь заслонить растения от солнца 2) скрывать, скрыть, утаить, спрятать; ~ пышшалісь öс скрывать беглеца □ иньв. сайвавны; сев. сайлалны

сайлалöм и. д. от сайлавны □ иньв. сайва öм, сайвав öм

сайлалыштны (уменьш. от сайлавны) 1) [чуть-чуть, слегка] заслонять, заслонить, закрыть от чего-л. 2) [недолго] скрывать, утаивать, прятать □ иньв. сайваышны, сайвавышны

сайлань послелог 1) за кем-чем-л.; тракторыс г öрö миян деревня ~ трактор пашет за нашей деревней 2) с притяж. суф., см. сайланям, сайланяным, сайланяныс, сайланяныт, сайланяс, сайланят

сайланьö то же, что сайö

сайланьöдз то же, что сайöдз

сайланьöт то же, что сайöт

сайланьсянь то же, что сайсянь

сайланьын то же, что сайын

сайланям то же, что саям

сайланяным то же, что саяным

сайланяныс то же, что саяныс

сайланяныт то же, что саяныт

сайланяс то же, что саяс

сайланят то же, что саят

сайлассьыны (возвр. от сайласьны) 1) кончиться – о прятанье 2) кончиться – об избегании (уклонении) □ иньв. сайвассьыны

сайласьлыны (многокр. от сайласьны) 1) [иногда] прятаться, скрываться 2) [иногда, часто] избегать, сторониться, уклоняться; мыля ме шогья сайласян? почему ты меня избегаешь? □ иньв. сайвасьвыны

сайласьны 1) прятаться, спрятаться, скрыться; ~ кусттэз сайын прятаться в кустах; ~ й öз спина сайын прям., перен. прятаться за чужими спинами 2) избегать, избежать, сторониться, уклониться; ~ пантасьöмись избегать встречи с кем-л.; уджись ~ отлынивать от работы □ иньв. сайвасьны

сайласьöм и. д. от сайласьны; вел öтчанісь ~ уклонение от учёбы □ иньв. сайвасьöм

сайласьыштны (уменьш. от сайласьны) 1) [недолго] прятаться, скрываться 2) [слегка] избегать, сторониться, уклоняться □ иньв. сайвасьышны

сайман прич. от саймыны; сибалiс челядьл öн ~ кад детям пришла пора просыпаться

саймись (прич. от саймыны) 1. 1) просыпающийся, пробуждающийся; одз ~ зонка рано просыпающийся мальчик 2) приходящий в сознание 2. 1) тот, кто просыпается 2) тот, кто приходит в сознание

саймöм (прич. от саймыны) 1) проснувшийся, пробудившийся; ~ кага проснувшийся ребёнок 2) пришедший в сознание, очнувшийся

саймöм (и. д. от саймыны) 1) пробуждение; миссьыны к öдзыт ваöн ~ бöрсянь умыться холодной водой после пробуждения 2) приход в сознание

саймöтан прич. от саймöтны; пионерскöй лагерьын кылiс ~ сигнал в пионерском лагере прозвучал сигнал побудки

caймöтісь (прич. от сайм öтны) 1. 1) будящий 2) приводящий в сознание 2. 1) тот, кто будит 2) тот, кто приводит в сознание

саймöтлывлыны (многокр. от саймöтны) 1) [иногда, часто] будить 2) [временами] приводить в сознание □ иньв. сайм öтвыввыны; сев. са ймöтлыллыны

саймöтлыны 1. (однокр. от сайм öтны) I) [один раз] разбудить; ~ недыр кеж ö разбудить ненадолго 2) [один раз] привести в сознание 2. см. сайм öтлывлыны □ иньв. саймöтвыны

саймöтны 1) будить, разбудить; ~ кыз онісь пробудить от глубокого сна 2) приводить (привести) в сознание

саймöтöм (прич. от саймöтны) 1) разбуженный; ~ челядь ropзicö разбуженные дети плакали 2) приведённый в сознание

саймöтöм и. д. от саймöтны

саймöтсьыны (возвр. от саймöтны) 1) заставлять (заставить) себя проснуться; талун сь öкыта саймöтси сегодня я с трудом заставил себя проснуться 2) заниматься (быть занятым) пробуждением кого-л. 3) кончиться – о пробуждении кого-л.

саймöтчыны (возвр. от саймöтны) то же, что саймöтсьыны 1, 2

саймöтчыштны уменьш. от саймöтчыны

саймöтыштны (уменьш. от саймöтны) [слегка] побудить, [ненадолго] разбудить; недыр кеж ö ~ разбудить на короткое время

саймывлыны (многокр. от саймыны) 1) [иногда, часто] просыпаться, пробуждаться; ойнас унаись саймывлiс ночью он много раз просыпался 2) [иногда, часто] приходить в сознание □ иньв. саймыввыны; сев. саймыллыны

саймывлыштны уменьш. от саймывлыны

саймывны 1. (однокр. от саймыны) 1) [один раз, на время] проснуться, пробудиться; саймывтöг узьны спать не просыпаясь 2) [один раз] очнуться, прийти в сознание 2. см.

саймывлыны □ сев. саймылны

саймыны 1) просыпаться, проснуться, пробудиться; одз ~ рано просыпаться; тулысöн вöр саймö лес пробуждается весной 2) приходить (прийти) в сознание, очнуться

саймыштны (мгнов. от саймыны) [мгновенно] проснуться, пробудиться

саймыштны уменьш. от саймыны

сайö 1. в сторону; пызан вештыны ~ отодвинуть стол в сторону; ~ видзöтны посмотреть в сторону 2. послелог 1) за кого-что-л.; ытшкисиссез вуджисö ва ~ косари переправились за реку; тöл iсь сайöвтчис кымöр ~ луна скрылась за тучу 2) с притяж. суф., см. саям, саяным, саяныс, саяныт, саяс, саят

сайöдз послелог 1) до места за кем-чем-л.; ягöдавны ветлöны лог ~ по ягоды ходят за лог 2) с притяж. суф., см. сайöдззам, сайöдззаным, сайöдззаныс, сайöдззаныт, сайöдззас, сайöдззат

сайöдззам послелог до места за [моим...], [я] до места за [своим...]; гöссесö кольлалі ворота ~ я проводил гостей за [свои] ворота

сайöдззаным послелог до места за [нашим...], [мы] до места за [своим...]; короссезла ветлім гуна ~ за вениками мы пошли за [своё] гумно

сайöдззаныс послелог до места за [их...], [они] до места за [своим...]; канавасö гарйöмась деревня ~ они докопали канаву до своей деревни

сайöдззаныт послелог до места за [вашим...], [вы] до места за [своим...]; клеверсö кöдзисö ферма ~ клевер посеяли до вашей фермы

сайöдззас послелог до места за кем-чем-л.; до места за [его...], [он] до места за [своим...]; йог турунсö чапкал iсö йöр ~ сорняки выбросили за изгородь; сія керресö тарлаліс карта ~ он выкатил брёвна за свой скотный двор

сайöдззат послелог до места за [твоим...], [ты] до места за [своим...]; лымсö вештал iсö гид ~ снег сбрасывали за твой хлев

сайöт послелог 1) по месту за кем-чем-л.; рас ~ мунö ыджыт туй за рощей проходит шоссе 2) с притяж. суф., см. сайöттям, сайöттяным, сайöттяныс, сайöттяныт, сайöттяс, сайöттят

сайöттям послелог по месту за [моим...], [я] по месту за [своим...]; кинкö спина ~ котöртіс кто-то пробежал за моей спиной

сайöттяным послелог по месту за [нашим...], [мы] по месту за [своим...]; сюсö кыскалöны деревня ~ зерно возят за нашей деревней

сайöттяныс послелог по месту за [их...], [они] по месту за [своим...]; йöрсö керöмась гид ~ они поставили изгородь за [своим] хлевом

сайöттяныт послелог по месту за [вашим...], [вы] по месту за [своим...]; туйыс мунö керку ~ дорога проходит за вашим домом

сайöттяс послелог по месту за кем-чем-л.; по месту за [его...], [он] по месту за [своим...]; мöд деревняас туёкыс мунö шор ~ тропинка в соседнюю деревню проходит за ручьём; сія чышкисис ворота ~ он подметал за своими воротами

сайöттят послелог по месту за [твоим...], [ты] по месту за [своим...]; керку ~ ме муні я прошёл за твоим домом

сайсим послелог с места за [моим...], [я] с места за [своим,...]; спина ~ рюкзаксö босьт сними с моей спины рюкзак

сайсиным послелог с места за [нашим...], [мы] с места за [своим...]; пызан ~ вонсö застанитіс он застал своего брата за нашим столом

сайсиныс послелог с места за [их...], [они] с места за [своим...]; ты ~ турунсö ваялöны они возят сено из-за озера

сайсиныт послелог с места за [вашим...], [вы] с места за [своим...]; лог ~ турунныт кöс ни сено за вашим логом уже сухое

сайсис 1. с того (с другого) края, с того (с другого) конца; няньсö босьт ~ возьми хлеба с того конца 2. послелог с места за кем-чем-л.; с места за [его...], [он] с места за [своим...]; кыдз ~ оз тыдав из-за берёзы не видно чего-л.

сайсит послелог с места за [твоим...], [ты] с места за [своим...]; пызан ~ ог бы и пет мне не хочется вставать из-за твоего стола

сайсянь послелог 1) из-за кого-чего-л.; угöв ~ видзöтлыны высматривать из-за угла; вöр ~ мыччисис шонді из-за леса показалось солнце; отсöтыс тэ ~ вöлі ас кадö помощь с твоей стороны была своевременной 2) с притяж. суф., см. сайсяням, сайсяняным, сайсяняныс, сайсяняныт, сайсяняс, сайсянят

сайсяням послелог из-за [моего...], [я] из-за [своего...]; ме тэнö казялі стын ~ я тебя увидел из-за [своего] тына

сайсяняным послелог из-за [нашего...], [я] из-за [своего...]; аймам ~ вермим быдöнным велöтчыны благодаря [своим] родителям мы смогли выучиться

сайсяняныс послелог из-за [их...], [они] из-за [своего...]; амбар ~ нем оз тыдав из-за их амбара ничего не видно

сайсяняныт послелог из-за [вашего...], [вы] из-за [своего...]; керöс ~ видзыс оз тыдав из-за [вашего] холма не видно луга

сайсяняс 1. оттуда, с той стороны; ~ пырö! заходите с той стороны!; ~ ковсяс уввесö пилитны с той стороны придётся спилить сучья 2. послелог из-за кого-чего-л.; из-за [его...], [он] из-за [своего...]; нюр ~ кымöрыс локтіс из-за болота появилась туча; ас ~ этадз лоöм это случилось из-за него самого

сайсянят послелог из-за [твоего...], [ты] из-за [своего...]; крыша ~ шондіыс оз тыдав из-за твоей крыши не видно солнца

сайын 1. в стороне; ~ сулавны стоять в стороне; ~ видзсьыны держаться в стороне 2. послелог за кем-чем-л.; талун вундöны лог ~ сегодня жнут за логом; нывныс жöник ~ их дочь замужем

салтыр рел. псалтырь

сам приманка, наживка (для рыбы); ~ туйö кышавны нидзылöс использовать в качестве наживки дождевого червя

сампарей уст. грязнуля, неряха

санны 1) клевать, клюнуть, ударить клювом 2) перен. дремать, клевать носом

саöссьыны то же, что саöсьмыны

саöсь испачканный сажей; ~ запон передник, запачканный сажей

саöсьмыны пачкаться (испачкаться, измазаться) сажей; чужöмыт саöсьмöм у тебя лицо испачкано сажей

саöсьтны пачкать (испачкать, измазать) сажей; киэтö эн саöсьт не испачкай руки сажей

сап I разг. сопли

сап II изобр. - цап; руч ~ кутіс ракасö да – вöрö лиса цапнула ворону – и в лес

сапйöсь разг. сопливый

сапкисьны разг. падать (упасть) ничком

сапкыны: ~-кокыштны клюнуть; ~-курччöвтны цапнуть зубами; ~-мунны вышагивать; ~-усьны упасть споткнувшись

сапнитны цапнуть, схватить; ~ юрси вцепиться в волосы; руч лöсьöтчöма кöчöс ~ лиса приготовилась схватить зайца; сьöдкай сапнитіс гагок скворец сцапал червяка

сапнитны-кутны сцапать, схватить

саправны цапать, цапнуть, схватить; ~ гыжжезöн цапнуть когтями

сапуйтны диал. окучивать, окучить; ~ картошка окучивать картофель

сапуйтчыны диал. (возвр. от сапуйтны) заниматься (быть занятым) окучиванием

сапучей 1) дождевой червь 2) перен. неряха, грязнуля

сапыравны см. саправны

сапырнитны схватить, захватить; ~ сэтöррез схватить горсть смородины; ~ морос бердö прижать к груди

сар I уст. царь

сар II изобр.: оз ешты водны – ~ онмöссяс не успеет лечь – уже храпит

сарапайтны царапать, оцарапать; ~ гыжжезöн царапать когтями (ногтями)

сарапайтчыны (возвр. от сарапайтны) царапаться; кань сарапайтчö ыбöсас кошка царапается в дверь

саревич уст. царевич

саревна уст. царевна

саридз уст. южное море; лэбзьыны ~ сайö улететь за море (о перелётных птицах); кайэз тулыснас локтöны ~ сайсянь птицы весной прилетают из-за моря

сарич усол. верша

саркйыны-горавны, саркйыны-узьны храпеть во сне

сартас лучина; кöс ~ сухая лучина; уль ~ сырая лучина; ~ пес полено для лучины; ~öн пукавны сидеть при свете лучины. ~ кок (кока) человек с тонкими ногами

сатинет сатин

сатинетовöй сатиновый; ~ ковта сатиновая блузка □ диал. сатинетоöй, сатинетоой

саявлыны (многокр. от саявны) [иногда] заслонять, закрывать, скрывать от кого-чего-л. □ иньв. саяввыны; сев. саяллыны

саявны заслонять, заслонить, закрыть, скрыть от кого-чего-л.; ~ тöв сайö заслонить от ветра; ~ спичаэз челядьсянь прятать спички от детей □ сев. саялны

саям 1. за мной; сія дзебсисис ~ он спрятался за мной 2. послелог за [моим...], [я] за [своим...]; мош чуркаэз сулалöны керку ~ ульи стоят за моим домом; кöньöсыс керку ыбöс ~ кадка за [моей] дверью

саяным 1. за нами; мöд комнатаыс ~ вторая комната [находится] за нами 2. послелог за [нашим...], [мы] за [своим...]; деревня ~ эм ыджыт рас за нашей деревней есть большая роща; ю ~ быдмöны уна льöмпуэз за нашей рекой растёт много черёмухи

саяныс 1. за ними; челядьыс пукалöны ~ дети сидят за ними 2. послелог за [их...], [они] за [своими...]; керку ~ сувтöтöмась гараж они поставили гараж за [своим] домом

саяныт 1. за вами 2. послелог за [вашим...], [вы] за [своим...]; колхознöй сад ~ быдмö анькытш за вашим колхозным садом растёт горох

саяс 1. на ту (на другую) сторону; на той (на другой) стороне; нія олöны ~ они живут на той стороне; вöввес ~ вуджöмась лошади перешли на ту сторону [реки] 2. послелог за кем-чем-л.; за кого-что-л.; за [его...], [он] за [своим...]; [он] за [своего...]; пызан ~ гöссес тыр за столом полно гостей; ю ~ вуджавлöны пыжжезöн за речку переправляются на лодках; вöралісьлöн спина ~ ыджыт пестерь за спиной у охотника большой берестяной кузов

саясьлыны (многокр. от саясьны) [иногда, часто] скрываться, заходить за что-л.; тöлісь саясьлö кымöррез сайö луна часто скрывается за тучи □ иньв. саясьвыны

саясьны скрываться, скрыться, зайти за что-л.; шонді саясис кымöр сайö солнце скрылось за облако; кытчö сія саясис? куда он мог спрятаться?

саясьыштны уменьш. от саясьны

саят 1. за тобой 2. послелог за [твоим...], [ты] за [своим...]; ворота ~ сулалö вöв за твоими воротами стоит лошадь

сбой смелый, отважный, боевой (о человеке); ~ морт смелый человек □ диал. збой

свадьбася свадебный; оставшийся от свадьбы; ~ сёян угощение, оставшееся от свадьбы; ~ козиннэз подарки, поднесённые к свадьбе

свадьбовшана разг. гости на свадьбе

свадьбуйтісь (прич. от свадьбуйтны) 1. гуляющий на свадьбе 2. тот, кто гуляет на свадьбе; гость на свадьбе; свадьбуйтіссез гажöтчисö ойбыт гости на свадьбе веселились всю ночь

свадьбуйтлыны (многокр. от свадьбуйтны) [иногда] гулять на свадьбе □ иньв. свадьбуйтвыны

свадьбуйтны гулять (погулять) на свадьбе; рытнас миянöс корисö ~ вечером нас пригласили гулять на свадьбе

свадьбуйтöм (и. д. от свадьбуйтны) гуляние на свадьбе

свакаавны быть свахой

свалдина оньк. припухлость (суставов)

свалдыр, свалдырь оньк. волдырь

сваль 1) сплошь, везде; видз вылын ~ куйлö лён на лугу сплошь лежит лён 2) без разбору, не выбирая; ~ небсьыны покупать всё без разбору

сванка заливной луг (отведённый под пастбище и огороженный); ~ вылын йирсисö куканнез на заливном лугу паслись телята

сверком разг. доверху; верхом; ~ кисьтны налить доверху; кисьтны ягöд ~ насыпать ягоды верхом

свестя свояченица

свигайтны-котрасьны разг. бегать резвясь

свигнитны быстро перепрыгнуть, сигануть через что-л. свигнитны-пышшыны быстро удрать свигнитны-чеччöвтны мигом перепрыгнуть

свид: ~ на лицо при третьем лице; ссылаясь на третье лицо; ~ на лицо вайöтны выяснять отношения при третьем лице

свирк изобр. - подражание блеску молнии; ~-~ вирдыштіс сверкнула молния; ~ чеччöвтіс öшынöт он молнией выпрыгнул из окна

свиркнитны 1) сверкнуть, блеснуть (о молнии) 2) быстро бросить; ылö ~ галя быстро бросить камень вдаль

свис см. свист II

свист I свистун, болтун, бездельник

свист II изобр. - подражание свисту; ~да ~ керны громко свистеть; ~ шутньöвтны громко свистнуть; ~-~ шутнялö он тихо посвистывает

свистайтлыны (многокр. от свистайтны) [иногда] швырять, бросать □ иньв. свистайтвыны

свистайтны швырять, швырнуть, бросить; свистайта чисто важсö выброшу всё старьё; свистайтіс сапоггесö му вылö он швырнул сапоги на землю

свистайтсьыны (возвр. от свистайтны) 1) заниматься (быть занятым) швырянием, бросанием 2) кончаться, кончиться – о швырянии (бросании)

свистнитлыны 1. однокр. от свистнитны; 2. см. свистнитлыны

свистнитлыны (многокр. от свистнитны) [иногда, часто] бросать, швырять

свистнитны 1) швырнуть, бросить, выбросить 2) прост. свистнуть, украсть

свистнитны свистнуть

свистнитыштны (уменьш. от свистнитны) [слегка, чуть-чуть] свистнуть

свиттьöвтлыны (многокр. от свиттьöвтны) [несколько раз] блеснуть, сверкнуть; ылын свиттьöвтл iс биок вдали несколько раз блеснул огонёк □ иньв. свиттьöвтвыны

свиттьöвтны блеснуть, сверкнуть; ва вевдöрын свиттьöвтiс ыджыт чери на поверхности воды блеснула большая рыба; туман пыр свиттьöвтiс юок сквозь туман блеснула речка

свиттявлыны (многокр. от свиттявны) [иногда] блестеть; светиться □ иньв. свиттяввыны; сев. свиттяллыны

свиттявны блестеть, заблестеть; светиться; свиттялö видззес вылын лысва на лугах блестит роса; свиттял iс югыт тöлiсь серебрилась ясная луна; свиттял iсö радсяняс синнэс глаза светились от радости; кымöс свиттялö лоб лоснится □ сев. свиттялны

свиттявсьыны (возвр. от свиттявны) кончиться – о блеске □ сев. свиттялсьыны

свиттялан (прич. от свиттявны) блестящий; светящийся; ~ синнэз блестящие глаза □ иньв. свиттяан, свиттяван

свиттялöм (и. д. от свиттявны) блеск; свет; тöл iсь ~ свет луны □ иньв. свиттяöм, свиттявöм

свиттялыштны (уменьш. от свиттявны) [немного, слегка] поблестеть; посветиться; рожобаннэс сылöн свиттялыштöны щёки у него немного лоснятся □ иньв. свиттяышны, свиттявышны

свищень сильный ветер; вихрь; вдруг лэбис сэтшöм ~ вдруг поднялся такой сильный ветер □ диал. свишшень

свокоту разг. в охотку; ~ сёйны чери поесть рыбы в охотку

своячина соперница (в любви)

свöн см. сöн

свöння см. сöння

свöннясьны слоняться (без дела); бездельничать; лунтыр талун свöннясьöм он сегодня весь день бездельничал

свöнъя см. сöнъя

свöнъясьны то же, что свöннясьны

севак сев. сеяльщик (вручную)

севок оньк. сеяльщик (вручную)

севся оставшийся после сева; ~ кага ребёнок, родившийся во время сева; ~ сю зерно, оставшееся после сева □ сев. селся

седаннё оньк. сватовство (сватами).

седач оньк. сват (тот, кто сватает)

седова насест, шесток; курöггес пуксьöны ~ вылö куры садятся на насест □ иньв. седоав, седовав; нердв. седöвал

седойсялны оньк. см. седöйсявны

седöйсявны седеть, поседеть; одз ~ рано поседеть

седöйсялöм (прич. от седöйсявны) поседевший; ~ юра морт человек с поседевшей головой □ иньв. седöйсяöм, седöйсявöм

седöйсялыштны (уменьш. от седöйсявны) [немного] поседеть

седун сидень; ~ын пукавны быть сиднем (о ребёнке, который поздно начинает ходить)

седунавны быть сиднем (о ребёнке, который поздно начинает ходить). нердв. седуналны

седунсявны стать (становиться) сиднем (о ребёнке, на время переставшем ходить после болезни). нердв. седунсялны

седушка оньк. самодельное сиденье

сек сев.: ~ бур лучше всех; эта юыс ~ пыдын эта река самая глубокая

селитьба разг. хутор

сельнича сельница, сеяльница (лоток для просеивания муки) ~ кынöм толстопузый

сельничасявны разг. 1) расти, вырасти, увеличиться (о животе) 2) стать (становиться) толстопузым. нердв. сельничасялны

селянка омлёт, селянка; ~ пöжавны приготовить омлет

сема в знач. сказ. [всего] семь; пияннэс сылöн ~ детей у него [всего] семь

семдывлыны многокр. от семдыны

семдыны поперхнуться; сёйикö ~ поперхнуться во время еды; кагаыс горзöмсяняс семдіс ребёнок закатился плачем

семдыштны (уменьш. от семдыны) [слегка] поперхнуться

семись семь раз; ме сылö ~ ни висьтал i, а сія сё оз вежöрт я ему уже семь раз сказал, а он всё не понимает

сер I узор (для вышивки, резьбы и т. п.); йöрнöс ~ узор для рубашки; ковта ~ узор для блузки. ~ видзны рябить [в глазах]; ~-~ син одзын рябит в глазах

сер II Чеч. переклад, брус

сера I 1) узорный, узорчатый; ~ печкан узорчатая (резная) прялка; ~ чышьян узорчатый платок 2) пёстрый; пятнистый; ~ борда бабыв бабочка с пёстрыми крыльями; ~ нырока утка утка с пятнистым клювом; ~-кутшша пятнистый, неровный (после крашения) 3) пестрядинный, пестрядёвый; ~ дöра пестрядь, пестрядина; ~ йöрнöс пестрядинная рубаха 4) перен. рябой (от оспы); ~-шадра усол. рябой ~ бадьöг серая куропатка; ~ голя уст. кадык; ~ кока кань поклонник, ухажёр (букв. кот с пёстрыми лапами); ~ кыр (сизь) усол. дятел

сера II оньк. см. сир

серавлыны (многокр. от серавны) 1) [иногда] смеяться, хохотать; шоча серавлö он редко смеётся 2) [иногда, часто] насмехаться, смеяться; подтрунивать над кем-л. □ иньв. сераввыны; сев. сераллыны

серавны 1) смеяться, засмеяться, хохотать; горöн ~ громко смеяться; мыдзтöдз ~ хохотать до упаду; кувтöдз ~ помирать сб смеху; пöттöдз ~ вдоволь насмеяться; етшажык серав, да унажык уджав погов. меньше смейся, а больше работай 2) насмехаться, смеяться; подтрунивать над кем-л.; отирсö ~ оз ков не нужно смеяться над другими (букв. над людьми). курöггез ~ пондасö курам на смех; юр ~ опозорить; опозориться (букв. голову осмеять) □ сев. сералны

серавсьыны (возвр. от серавны) 1) быть смешливым, любить посмеяться; оз серавсьы не до смеха; серавсьö, ог вермы дугдыны смех разбирает, не могу остановиться 2) кончаться, кончиться – о смехе (хохоте) □ сев. сералсьыны

сераку Чеч., усол. письмо

серакум Чеч., усол. доношение, представление

серакутш Чеч. грамота, письмо

сералан (прич. от серавны) смеющийся; ~ чужöм смеющееся лицо □ иньв. сераан, сераван

сералiсь (прич. от серавны) 1. 1) смеющийся; ~ морт смеющийся человек 2) насмехающийся; подтрунивающий 2. 1) тот, кто смеётся; хохотун 2) тот, кто насмехается (подтрунивает); насмешник □ иньв. сераись, серавись

сералöм (и. д. от серавны) 1) смех, хохот; гора ~ громкий хохот; керкуись кыл iс ~ из дома послышался смех 2) насмешка; подтрунивание; ~ могись в качестве насмешки □ иньв. сераöм, серавöм

сералыштны (уменьш. от серавны) 1) [немного] посмеяться, похохотать 2) [слегка, чуть-чуть] насмехаться, подтрунивать; ох и сералыштасö тэ вылын этасянь! ну и подтрунивать будут над тобой из-за этого! □ иньв. сераышны, серавышны

серань пеструха (название пёстрой коровы)

серассьыны (возвр. от серавны) 1. не удерживаться (не удержаться) от смеха; меным серассьö я не могу удержаться от смеха 2. кончаться, кончиться – о смехе; вот и тэнат серассис вот и тебе [стало] не до смеха

серасявны пестреть, запестреть; ~ син одзын запестреть перед глазами; небоыс серасял iс небо покрылось (запестрело) тучами □ сев. серасялны

серебрушка разг. серебряная монета

середньöй разг. средний (о братьях, сестрах); ~ воныс оліс мöдік деревняын его средний брат жил в другой деревне

сермöт узда, уздечка; набора ~ наборная уздечка; кышавны ён ~ вöв вылö надеть крепкую уздечку на лошадь

сермöтавны надевать (надеть) узду; ~ вöв надеть узду на лошадь. öм ~ заставить замолчать (букв. надеть узду на рот) □ сев. сермöталны

сермöталöм прич. от сермöтавны; ~ вöв лошадь в узде □ иньв. сермöтаöм, сермöтавöм

сермöт-повод повод с уздечкой

серöв гнида. ~ ыжда (кодь только) очень маленький (букв. величиной с гниду) □ сев. серöл

серöвсявны покрываться (покрыться) гнидами (о волосах) □ сев. серöлсялны

серöктыны сев. хохотнуть, хихикнуть; ёна ~ громко хихикнуть

серöлöсь покрытый гнидами □ иньв. серööсь, серöвöсь

серöм смех; гажа ~ весёлый смех; ~ бана смешливый; весёлый; ~ сорöн полушутя; ~ вылö лэбтыны поднять кого-л. на смех; ~ петкöтны рассмешить, насмешить; ~ петö смех разбирает

серöмтлыны (многокр. от серöмтны) [иногда] смешить, веселить □ иньв. серöмтвыны

серöмтны [один раз] рассмешить (развеселить); ~ челядьöс рассмешить детей

серöмтöтiсь (прич. от серöмтöтны) 1. заставляющий смеяться 2. тот, кто заставляет смеяться

серöмтöтлыны многокр. от серöмтöтны □ иньв. серöмтöтвыны

серöмтöтны (понуд. от серöмтны) [один раз] заставить засмеяться; [с трудом] рассмешить; мийö некыдз эг вермö сійö ~ мы никак не могли его рассмешить

серöмтöтöм и. д. от серöмтöтны

серöмтчöм и. д. от серöмтчыны

серöмтчывлыны (многокр. от серöмтчыны) [иногда] смеяться; етша сія серöмтчывлö он редко смеётся □ иньв. серöмччыввыны; сев. серöмччыллыны

серöмтчыны (возвр. от серöмтны) [один раз] засмеяться, хохотнуть, хихикнуть; вак-вак ~ громко захохотать; гусьöн ~ тихонько хихикнуть

серöмтчыштны уменьш. от серöмтчыны

серöтан: ~ ва усол. чернила

серöтiсь (прич. от серöтны) 1. 1) наносящий узоры на что-л.; вышивающий; режущий (напр. по дереву) 2) перен. красиво пишущий 2. 1) тот, кто наносит узоры; вышивальщица; резчик 2) перен. писарь

серöтлыны (многокр. от серöтны) 1) [иногда, обычно] наносить узоры на что-л.; [часто] вышивать; резать (напр. по дереву) 2) перен. [обычно] красиво писать □ иньв. серöтвыны

серöтны 1) наносить (нанести) узоры (при вышивании, резьбе и т. п.); ~ чышкöт вышивать полотенце 2) перен. писать (написать) красивым почерком; ~ письмо написать письмо красивым почерком серöтны-баитны красноречиво говорить серöтны-лыйны строчить, стрелять серöтны-орсны хорошо играть (на гармони, баяне)

серöтöм (прич. от серöтны) 1) украшенный узорами, узорчатый; вышитый; резной; ~ йöрнöс вышитая рубашка 2) перен. написанный красивым почерком

серöтöм и. д. от серöтны

сетавны 1) дать, давать; подалö турун ~ задать корм скоту; деньга ~ выдавать зарплату; кольтаэз ~ подавать снопы 2) перен. бить, побить, ударить; ~ кулаккезöн бить кулаками □ сев. сеталны

сеталiсь (прич. от сетавны) 1. дающий, раздающий 2. тот, кто даёт; раздатчик; фермаын турун ~ раздатчик сена на ферме □ иньв. сетаись, сетавись

сеталöм и. д. от сетавны □ иньв. сетаöм, сетавöм

сетасись (прич. от сетасьны) 1. занимающийся раздачей (выдачей) чего-л. 2. тот, кто занимается раздачей (выдачей) чего-л.

сетасьлыны (многокр. от сетасьны) [иногда] заниматься (быть занятым) раздачей, выдачей чего-л. □ иньв. сетасьвыны

сетасьны (возвр. от сетавны) заниматься (быть занятым) раздачей, выдачей чего-л.; мамö подалö сетасьö моя мать раздаёт корм скоту

сетасьöм (и. д. от сетасьны) раздача, выдача

сетлывлыны (многокр. от сетны) 1) [иногда] давать 2) перен. [иногда] бить, ударять

сетлыны 1. (однокр. от сетны) 1) [один раз, на время] дать; ~ одзöсöн дать взаймы 2) перен. [один раз] ударить 2. см. сетлывлыны □ иньв. сетвыны

сетны 1) в разн. знач. давать, дать; нянь ~ дать хлеба; бöр ~ отдать обратно; виль помещеннё ~ предоставить новое помещение; вопрос ~ задать вопрос; голос ~ подать голос; жар ~ задать жару; жöник сайö ~ выдать замуж; кыв ~ дать слово; медаль ~ вручить медаль; отсöт ~ оказать помощь; подалö сёян ~ задать корм скоту; юöр ~ подать весть; зника оз сет некинлö он никому не даёт покоя 2) бить, ударять, ударить; пельбокö ~ ударить по уху. юр ~ сложить голову

сетöм (и. д. от сетны) 1) выдача, раздача; деньга ~ выдача зарплаты (денег); долг ~ возвращение долга 2) перен. битьё, побои. ен ~ добряк

сетсьывлыны многокр. от сетсьыны

сетсьыны возвр. от сетны; учöт челядьлö йöв сетсьö маленьким детям положено молоко; менам сдачасö унажык сетсьöм я, оказывается, передала сдачи

сетчись (прич. от сетчыны) 1. поддающийся; сдающийся; уступающий; ~ мöс смирная корова 2. тот, кто поддаётся (сдаётся; уступает)

сетчöм и. д. от сетчыны; пленö ~ сдача в плен

сетчывлыны (многокр. от сетчыны) [иногда] поддаваться; сдаваться; уступать; ~ споритікö обычно уступать в споре □ иньв. сеччыввыны; сев. сеччыллыны

сетчывны 1. (однокр. от сетчыны) [один раз] поддаться; сдаться; уступить; öтпыр эз сетчыв воныслö он ни разу не уступил своему брату 2. см. сетчывлыны □ сев. сеччылны

сетчыны (возвр. от сетны) поддаваться, поддаться; сдаться; уступить; дышлö ~ предаться лени; пленö ~ сдаться в плен; уджын не сетчыны не уступать в работе кому-л.; велöтчаныс сылö не кокнита сетчис учёба ему давалась нелегко

сетыштны мгнов. от сетны

сетыштны уменьш. от сетны

сечишшо просека, сеча; турунавны ~ вылын заготовлять сено на просеке

сё I: сё жö всё же; сё ни тэ пырав бертікат ты всё же заходи при возвращении

сё II уст. сто

сёдаки см. сётаки

сёдісь (прич. от сёдны) 1. задающий корм 2. тот, кто задаёт корм (скоту)

сёдлыны (многокр. от сёдны) 1) [иногда] задавать корм; турунöн ~ мöсöс задать сена корове 2) перен. [иногда] давать пинка □ иньв. сёдвыны

сёдны 1) задавать (задать) корм (скоту); куканнез ~ задать корм телятам; талун сёрöн сёдісö подасö сегодня корм скоту задали поздно 2) перен. давать (дать) пинка

сёдöм (прич. от сёдны) накормленный (о скоте); ~ пода накормленный скот

сёдöм (и. д. от сёдны) задавание корма (скоту)

сёдсись (прич. от сёдсьыны) 1. занимающийся задаванием корма 2. тот, кто занимается задаванием корма (скоту)

сёдсьöм и. д. от сёдсьыны

сёдсьыны (возвр. от сёдны) 1. заниматься (быть занятым) задаванием корма (скоту); чожа петам ~ скоро мы пойдём задавать корм [скоту] 2) кончаться, кончиться – о задавании корма (скоту); баляэс сёдсисö корм овцам задан

сёдсьыштны 1. уменьш. от сёдсьыны; 2. законч. от сёдсьыны

сёдыштны 1. (уменьш. от сёдны) 1) задать [немного] корма; пода зöр кöрымöн ~ задать немного овсяной соломы скоту 2) перен. [слегка] дать пинка 2. законч. от сёдны; тэ ештöмат ~ ни баляэсö ты уже, оказывается, успел задать корм овцам

сёёвöй глиняный; ~ посуда глиняная посуда

сёй глина || глиняный; чочком ~ белая глина; гöрд ~ красная глина; ~ доз глиняная посуда

сёйисёвöй любящий поесть; ~ мортыс человек, любящий поесть

сёйись прич. от сёйны 1, 2

сёйлывлыны (многокр. от сёйны) 1) [иногда] есть 2) [иногда] клевать (о рыбе); йир дынас чериыс сёйлö у омута иногда клюёт рыба 3) [иногда, часто] есть, разъедать; лукыс синнэз сёйлö [обычно] лук ест глаза □ иньв. сёйвыввыны

сёйлыны 1. однокр. от сёйны; 2. см. сёйлывлыны

сёйны 1) есть, съесть; яй ~ есть мясо; куш нянь ~ есть один хлеб; пöттöдз ~ наесться досыта; сёя бы мне хочется есть; сёйик коста баитны разговаривать во время еды 2) клевать, клюнуть (о рыбе); эстöн чериыс бура сёйö здесь рыба хорошо клюёт 3) есть, разъедать, разъесть; баняас тшын – синнэз сёйö в бане дымно – глаза разъедает; сімыс кöртсö сёйö ржавчина ест железо 4) перен. есть, съесть; извести, измучить; сійö шогöтыс сёйö его мучит болезнь; тэнö няньыс ачыс ни сёйö погов. не в коня корм (букв. тебя сам хлеб уже ест). кадсö весь ~ бесполезно тратить время; сейöмöн ~ поедом есть кого-л.; синнэзöн ~ есть глазами

сёйны-юны есть-пить; челядьныс уна – ~ колö детей у них много – есть-пить всем нужно

сёйöм прич. от сёйны; мольöн ~ вурун шерсть, изъеденная молью

сёйöм (и. д. от сёйны) 1) еда, принятие пищи; ~ бöрын после еды 2) клёв (рыбы) 3) разъедание

сёйöссьыны пачкаться (испачкаться) глиной; сапоггес сёйöссьöмась сапоги испачканы глиной

сёйöсьтны пачкать (испачкать) глиной; киэтö сёйöсьтін ты испачкал глиной руки

сёйсьыны (возвр. от сёйны) 1) есться; ме сымда сякöйсö сёйи, что нельки маыс оз сёйсьы я столько всего съел, что даже мёд уже не естся 2) кончаться, кончиться – о едё (принятии пищи)

сёйсьыштны законч. от сёйсьыны; чериняньыс сёйсьыштiс рыбный пирог весь съели

сёйыштлыны многокр. от сёйыштны □ иньв. сёйыштвыны

сёйыштны (уменьш. от сёйны) 1) [немного, чуть-чуть] поесть; ~ бы кол iс надо было бы [немного] поесть 2) [немного] клевать (о рыбе); ёршыс луннас сёйыштiс ёрш днём немного клевал 3) [немного] поесть, разъесть 4) перен. [слегка] изводить, [немного] помучить

сёльöдчыны разг. плескаться; утка типпез сёльöдчисö öрокын утята плескались в корытце

сёöт уст. сотый

сёр I поздний; ~ ой поздняя ночь; ~ рытöн поздним вечером; ~ тип поздний цыплёнок; кадыс вöлі ~ время было позднее. ~ нянь неудавшийся хлеб (недопечённый; из остатков теста)

сёр II 1) перекладина для одежды (на задней стенке печи под потолком) 2): латтян ~ жердь для подвешивания люльки

сёравно всё равно

сёрва разбавленное домашнее пиво

сёрд см. сёр II

сёркни диал. см. сёртни

сёрмись прич. от сёрмыны

сёрмöм (прич. от сёрмыны) опоздавший куда-л. ~ нянь неудавшийся хлеб; ~ нянь кодь недоносок бран.

сёрмöм (и. д. от сёрмыны) 1) опоздание куда-л. 2) опоздание; задержка с чем-л.

сёрмöтлыны (многокр. от сёрмöтны) [иногда] задерживать кого-что-л. сёрмöтвыны

сёрмöтны (понуд. от сёрмыны) задерживать, задержать кого-что-л.; ~ сю вундöм задержать уборку урожая; ~ садитчан задержать посадку [овощей]

сёрмöтчись (прич. от сёрмöтчыны) 1. задерживающийся где-л. 2. тот, кто задерживается где-л.

сёрмöтчöм (и. д. от сёрмöтчыны) задержка где-л.; удж вылын ~сянь эз ештö киноас из-за задержки на работе они не успели в кино

сёрмöтчывлыны (многокр. от сёрмöтчыны) 1) [иногда] задерживаться где-л.; вундан коста инькаэз сёрмöтчывлöны ыб вылас женщины иногда задерживаются в поле во время жатвы 2) [иногда] задерживаться; опаздывать с чем-л.; ~ удж керöмöн иногда опаздывать с выполнением работы □ иньв. сёрмöччыввыны; сев. сёрмöччыллыны

сёрмöтчыны (возвр. от сёрмöтны) 1) задерживаться, задержаться где-л.; ~ удж вылын задержаться на работе; ~ городын задержаться в городе; вермат ~ кык лун кежö можете задержаться на два дня 2) задерживаться, задержаться; опоздать с чем-л.; ми сёрмöтчим таво пес керанöн мы в этом году задержались с заготовкой дров; ~ вунданöн задержаться с уборкой урожая

сёрмöтыштны (уменьш. от сёрмöтны) [немного, чуть-чуть] задержать кого-что-л.; нія миянöс сёрмöтыштiсö асланыс басниöн они нас немного задержали своими разговорами; умöль погоддяыс сёрмöтыштiс картошка гарьянсö плохая погода немного задержала уборку картофеля

сёрмывлыны (многокр. от сёрмыны) 1) [иногда] опаздывать куда-л.; ~ уроккез вылö опаздывать на уроки 2) [иногда, часто] опаздывать; задерживаться с чем-л. □ иньв. сёрмыввыны; сев. сёрмыллыны

сёрмыны 1) опаздывать, опоздать куда-л.; ~ обед кежö опоздать к обеду; таво тулысыс сёрмис в этом году весна запоздала 2) опаздывать, опоздать; задержаться с чем-л.; ~ карч керöмöн задержаться с уборкой овощей

сёрмыштны (уменьш. от сёрмыны) 1) [немного, чуть-чуть] опаздывать, опоздать куда-либо; невна сёрмыштім автобус вылас мы немного опоздали на автобус 2) [немного] опоздать; задержаться с чем-л.

сёрни 1) разговор, беседа; олан йыл iсь ~ разговор о жизни; ны йыл iсь и ~ только о них и разговору; эта йыл iсь и ~ абу об этом и речи нет; ~ыс эз пет разговор не получился; ~ыс оз аркмы (шогмы, пансьы) разговор не клеится 2) молва, разговоры, слухи; быдкодь ~сö йыл iсь кылан о нём ходят всякие слухи 3) грам. речь; веськыт ~ прямая речь

сёрниа разговорчивый, говорливый, словоохотливый; уна ~ излишне словоохотливый; болтливый

сёрникузя уст. грам. предложение

сёрнитісь (прич. от сёрнитны) 1. разговаривающий, беседующий; ~ нывкаэз беседующие девушки 2. тот, кто разговаривает (беседует); собеседник

сёрнитлывлыны (многокр. от сёрнитны) [иногда] разговаривать, беседовать; миянлö етша удайтчö ~ нам редко удаётся поговорить; сёрнитлöны öтамöд коласын они разговаривают между собой □ иньв. сёрнитвывлыны

сёрнитлыны 1. однокр. от сёрнитны; 2. см. сёрнитлывлыны

сёрнитлыштны (уменьш. от сёрнитлыны) [иногда немного] побеседовать □ иньв. сёрнитвышны

сёрнитны разговаривать, беседовать; ~ ёрткöт разговаривать с другом; ~ телефонöн говорить по телефону; пöттöдз ~ всласть наговориться; сякöйсö сёрнитім мы беседовали обо всём

сёрнитöм (и. д. от сёрнитны) разговор, беседа

сёрнитöтны (понуд. от сёрнитны) втягивать (втянуть) в разговор; разговорить; кыдз вермин ~ этшöм муксунсö? как тебе удалось разговорить такого молчуна?

сёрнитсьыны (возвр. от сёрнитны) кончаться, кончиться – о разговоре, беседе; тіян сёрнитсис? ваш разговор закончен?

сёрнитчöм и. д. от сёрнитчыны

сёрнитчыны возвр. от сёрнитны; ас кежын ~ поговорить без свидетелей

сёрöдз допоздна; ~ видзчисьны ждать допоздна; ~ уджавны работать допоздна

сёрöм диал. скирда

сёрöн поздно; ~ локны прийти поздно; ~ водны узьны поздно лечь спать

сёрся поздний, запоздалый; ~ гöсь запоздалый гость; ~ кага поздний ребёнок

сёртни репа; ~ кöдзны посеять репу

сётаки всё-таки; ~ ме ешті поезд вылас я всё-таки успел на поезд

сёя глинистый; муыс эта ~ эта земля глинистая

сёян еда, пища; кушанье || съедобный; пищевой; йöла ~ молочная пища; яя ~ мясная пища; ~ тшаккез съедобные грибы; ~ продукттэз пищевые продукты; ~ лöсьöтны приготовить пищу

сёянін разг. место (помещение), где едят; столовая; кухня

сёян-юан еда и питьё

си волос (чаще конский) || волосяной; вöв ~ конский волос; ~ петля волосяной силок

сиа волосяной, сделанный из конского волоса; ~ вугыр удочка с леской из конского волоса

сиавлыны (многокр. от сиавны) [иногда] ставить, настораживать (капкан и т. п.); тöвнас сиавлöны петляэз руч вылö зимой иногда ставят силки на лису □ иньв. сиаввыны; сев. сиаллыны

сиавны ставить, поставить, насторожить (капкан и т. п.); капкан ~ насторожить капкан; кöч петляэз ~ расставить силки на зайца □ сев. сиалны

сиалöм (прич. от сиавны) настороженный (о капкане и т. п.); ~ нальк настороженная ловушка □ иньв. сиаöм, сиавöм

сиалöм (и. д. от сиавны) настораживание (капкана и т. п.) □ иньв. сиаöм, сиваöм

сиалыштны 1. (уменьш. от сиавны) [быстро] ставить, поставить, насторожить (капкан и т. п.); сиалышт капкансö ош гу одзас поскорее насторожи капкан перед берлогой медведя 2. (законч. от сиавны) закончить ставить, насторожить (капкан и т. п.); быдöс петляэс сиалыштöмась все силкй расставлены □ иньв. сиаышны, сиавышны

сиассьыны 1) то же, что сиасьны; 2) кончаться, кончиться – о настораживании (капкана и т. п.); петляэс сиассисö все силки насторожены

сиасьлыны (многокр. от сиасьны) [иногда] заниматься настораживанием (капкана и т. п.) □ иньв. сиасьвыны

сиасьны 1) попадать (попасть) (в капкан и т. п.); кöч сиасьöм капканö заяц попал в капкан; ~ мерёжаö запутаться в мерёже 2) заниматься (быть занятым) настораживанием (капкана и т. п.); вöрал iсь рытсянь мунö ~ охотник с вечера идёт ставить ловушки. нія пыр кежö сиасьöмась ни они навсегда связали свой судьбы (напр. о супругах)

сиасьыштны уменьш. от сиасьны

сибавлыны многокр. от сибавны

сибавны 1) то же, что сибöтчыны 1; ыджыт тöвсянь пыжыс некыдз оз вермы ~ берегö из-за сильного ветра лодка никак не может приблизиться к берегу; жарыс тöн сибаліс сорокöдз жара вчера достигала сорока [градусов] 2) быть умелым (в какой-л. работе); сія сибалö вурсьыны она хорошо шьёт □ сев. сибалны

сибдавлыны (многокр. от сибдавны) 1) [иногда] застревать; вязнуть; лымö ~ вязнуть в снегу 2) [иногда] сипеть (о голосе); голосыс сибдавлö иногда его голос сипит □ иньв. сибдаввыны; сев. сибдаллыны

сибдавны 1) застревать, застрять; завязнуть; нятьö ~ вязнуть в грязи; арнас эта пос дынын сибдалöны машинаэз осенью у этого моста застревают машины; мошшес маас сибдалöмась пчёлы завязли в мёде 2) сипеть (о голосе); кынмалöмсянь голосыс сибдалö его голос осип от простуды □ сев. сибдалны

сибдалыштны (уменьш. от сибдавны) 1) [слегка, чуть-чуть] застревать, застрять; завязнуть 2) [немного] сипеть (о голосе) □ иньв. сибдаышны, сибдавышны

сибдан (прич. от сибдыны) вязкий; топкий; ~ места топкое место

сибдöм (прич. от сибдыны) 1) застрявший; увязший; зыбунö ~ куканьсö öдва кыскисö увязшего в трясине телёнка еле вытащили 2) осипший (о голосе)

сибдöтлыны многокр. от сибдöтны; вöвсö лымö сибдöтлöм его лошадь застряла в снегу □ иньв. сибдöтвыны

сибдöтны понуд. от сибдыны; черсö сибдöтöм пес чуркаас его топор застрял в чурке

сибдывлыны (многокр. от сибдыны) 1) [иногда] застревать; вязнуть 2) [иногда] сипеть (о голосе) □ иньв. сибдыввыны; сев. сибдыллыны

сибдывны 1. однокр. от сибдыны; тулыснас этчö мöс сибдыл iс весной здесь однажды увязла корова 2. см. сибдывлыны □ сев. сибдылны

сибдыны 1) застревать, застрять; завязнуть; кöр пиян сибдöм нюрас лосёнок увяз в болоте; кытчö жö сибдіс? перен. где же он застрял?; плотыс сибдöм кöджас плот сел на мель в излучине (реки) 2) сипеть (о голосе); кынмалöмсянь голосыс сибдöм от простуды голос сипит. гут моз маö ~ попасть в безвыходное положение (букв. завязнуть, как муха в меду)

сибдыштны (уменьш. от сибдыны) 1) [слегка, чуть-чуть] застревать, застрять; завязнуть; кокыс сибдыштiс пуэс коласö нога у него слегка застряла между брёвнами 2) (ненадолго] осипнуть, [недолго] посипеть (о голосе); дыр сьылöмсянь голосыс сибдыштö от долгого пения голос у него слегка осип

сибöтлывлыны многокр. от сибöтны □ иньв. сибöтвыввыны; сев. сибöтлыллыны

сибöтлыны 1. однокр. от сибöтны; 2. см. сибöтлывлыны

сибöтны 1) приближать, приблизить; допустить, подпустить к кому-чему-л.; чаньыс матö оз сибöт дынас жеребёнок близко не подпускает к себе; сэтшöмсö и удж вылас оз ков ~ такого [человека] нельзя и подпускать к работе 2) перен. приближать, приблизить кого-л. (к себе); ~ ас дынö приблизить кого-л. к себе

сибöтчöм (и. д. от сибöтчыны) 1) приближение; челядь медодз казял iсö свадьбалiсь ~сö дети раньше всех заметили приближение свадебной процессии 2) перен. сближение с кем-л.

сибöтчывлыны (многокр. от сибöтчыны) [иногда, часто] приближаться, сближаться; ~ ферма дынö приблизиться к ферме; бригадир часто сибöтчывл iс уджалiссез дынö бригадир часто подходил к рабочим □ иньв. сибöччыввыны; сев. сибöччыллыны

сибöтчыны (возвр. от сибöтны) 1) приближаться, приблизиться, сблизиться; ~ деревня дынö приблизиться к деревне; ~ вöв дынö приближаться к лошади 2) перен. сближаться, сблизиться; подружиться с кем-л.; меным коліс бы ~ эта йöз дынö мне хотелось бы сблизиться (подружиться) с этими людьми

сибöтыштны уменьш. от сибöтны

сиви загривок. йöз ~ вылын пукавны сидеть на чужой шее

сивилён верхняя часть трапециевидной мышцы. ~ö сетны дать по шее

сивко сивка, сивая лошадь. ойнас öтöрас ~ гöняйтöм ночью подморозило

сивöй 1) сивый; ~ вöв сивая лошадь 2) седой; ~ старик седой старик 3) белокурый

сивöй-лöз голубовато-серый; вöвныс нылöн вöлі ~ лошадь у них была голубовато-серая

сивöйсявны седеть, поседеть; юрыс сивöйсялöм его голова поседела □ сев. сивöйсялны

сивöйсялöм (прич. от сивöйсявны) поседевший; ~ юра с поседевшей головой □ иньв. сивöйсяöм, сивöйсявöм

сивöйсялыштны (уменьш. от сивöйсявны) [слегка, немного] поседеть; и тэ сивöйсялыштöмыт и ты, оказывается, начал седеть □ иньв. сивöйсяышны, сивöйсявышны

сивöйтны диал. см. сивöйсявны

сиг сиг; сола ~ солёный сиг. ~öн орсны играть в пятнашки

сиговöй: ~ чери малосольная речная рыба

сигтыны см. сиптыны

сидзлыны (многокр. от сидзны) 1) [иногда] попадать куда-л.; вöрын ветлöтікö сидзлöмась ягöда местаö гуляя в лесу, они иногда попадали на ягодное место 2) [иногда] проникать; лымыс сидзлö сараяс крыша пыр снег иногда проникает через крышу сарая □ иньв. сидзвыны

сидзны 1) попадать, попасть куда-л.; ~ зэр увтö попасть под дождь; ~ праздникö попасть на праздник 2) проникать, проникнуть; зэр ва сидзöм чуланö дождевая вода просочилась в чулан; воррез сидзöмась керкуаныс в их дом проникли воры; бур кыввез сидзисö сьöлöмöдз добрые слова запали (проникли) в душу

сидзыштны (уменьш. от сидзны) 1) [ненадолго] попадать, попасть куда-л. 2) [слегка] проникать, проникнуть; ваыс сидзыштöм турунас вода слегка просочилась в сено

сиззьöм (прич. от сиззьыны) исхлёстанный, исстёганный (крапивой, хворостиной)

сиззьывлыны (многокр. от сиззьыны) [иногда] хлестать, стегать (крапивой, хворостиной) □ иньв. сиззьыввыны; сев. сиззьыллыны

сиззьывны см. сиззьывлыны

сиззьыны хлестать, исхлестать, стегать (крапивой, хворостиной); ~ шатьöн стегать хворостиной

сиззьыштны (однокр. от сиззьыны) хлестнуть, стегнуть (крапивой, хворостиной); ~ коккез кузя петшöрöн хлестнуть по ногам крапивой

сиззьыштны (уменьш. от сиззьыны) [немного, чуть-чуть] похлестать, постегать (крапивой, хворостиной)

сизим семь; ~ лун семь дней; ~ сотня семьсот; ~ тысяча семь тысяч

сизима в знач. сказ. [всего] семь; пияннэзныс ~ у них детей [всего] семь

сизимдас семьдесят

сизимдаса в знач. сказ. [всего] семьдесят; эстöн сноппес ~ здесь [всего] семьдесят снопов

сизимдасісь семьдесят раз; ~ ли мый ли колö висьтавны тэныт? тебе что, семьдесят раз повторять нужно?

сизимдасöдз семидесятый

сизимдасöн в количестве семидесяти; [все] семьдесят

сизимдасöт семидесятый; ~ год сылö ему [пошёл] семидесятый год

сизимись семь раз; ~ ас гöгöрат бергöтчы да эшö думайтышт посл. семь раз повернись вокруг себя, да ещё подумай; соотв. семь раз отмерь, один раз отрежь

сизимнан 1) [все] семь; ~ классас сотчис би во всех семи классах горел свет 2) с притяж. суф. сизимнанным мы [все] семеро; ~ным велöтчим öтік школаын мы все семеро учились в одной школе; сизимнанныс они [все] семеро; ~ныс кольччöны уджавны колхозын они все семеро остались работать в колхозе; сизимнанныт вы [все] семеро; ~ныт лоат трактористтэзöн вы все семеро будете трактористами

сизимöдз седьмой

сизимöн всемером; [все] семь; весöтчанас ~ вöлöмась на прополке были всемером

сизимöт седьмой; вонöлöн медучöтыс ни ~ классын велöтчö у моего брата самый младший [ребёнок] учится уже в седьмом классе

сизь дятел; ~ сизьдö пу дятел долбит дерево

сизьдісь прич. от сизьдыны

сизьдісьны возвр. от сизьдыны

сизьдывлыны многокр. от сизьдыны; ~ кын му [иногда] разбивать мёрзлую землю □ иньв. сизьдыввыны; сев. сизьдыллыны

сизьдывны 1. однокр. от сизьдыны; 2. см. сизьдывлыны

сизьдыны 1) долбить, продолбить; ~ йы продолбить лёд 2) очищать от кожуры (зерно – пестом в ступке); ~ ид очищать ячмень от шелухи 3) перен. притоптывать (в пляске) сизьдöм ныр тупица; ~ изыннэз очищать жернова от муки; кин ныртö сизьдіс? кто тебе нос разбил? сизьдыны-йöктыны плясать притоптывая

сизьдыштны уменьш. от сизьдыны

сизьнёт: ~ сьöд блестяще-чёрный; поныслöн гöныс ~ сьöд шерсть собаки блестяще-чёрная

сизьньöвтны блестеть – о чёрном; юрсиыс сизьньöвтö его чёрные волосы блестят □ сев. сизьньöлтны

сизьньöвтны-пежьявны переливаться чёрным блеском

сизьньöвтыштны (уменьш. от сизьньöвтны) [слегка, чуть-чуть] поблёскивать – о чёрном □ сев. сизьньöлтышны

сийöс хомут; ~ гын хомутина; ~ керись шорник

сийöса с хомутом, в хомуте; ~ вöв лошадь в хомуте

сийöсавлыны (многокр. от сийöсавны) [иногда] хомутать □ иньв. сийöсаввыны; сев. сийöсаллыны

сийöсавны хомутать, захомутать; вöв ~ хомутать лошадь □ сев. сийöсалны

сийöсалöм прич. от сийöсавны; вöввес ~öсь ни лошади уже в хомутах □ иньв. сийöсаöм, сийöсавöм

сийöсалыштны уменьш. от сийöсавны □ иньв. сийöсаышны, сийöсавышны

сийöсассьыны (возвр. от сийöсасьны) 1) то же, что сийöсасьны; 2) кончаться, кончиться – о надевании хомута

сийöсасьны заниматься (быть занятым) надеванием хомута

сийöс-сермöт сбруя

сикöдж 1) воротник (косоворотки) 2) двойная кокетка (косоворотки)

сикöджа 1) с ворртником (о косоворотке) 2) с двойной кокеткой (о косоворотке)

сикöджавлыны многокр. от сикöджавны □ иньв. сикöджаввыны; сев. сикöджаллыны

сикöджавны 1) пришивать (пришить) воротник (к косоворотке) 2) пришивать (пришить) двойную кокетку (к косоворотке) □ сев. сикöджалны

сикöджалöм прич. от сикöджавны □ иньв. сикöджаöм, сикöджавöм

сикöджалыштны 1. уменьш. от сикöджавны; 2. законч. от сикöджавны □ иньв. сикöджаышны, сикöджавышны

сикöджассьыны возвр. от сикöджавны; йöрнöсыс сикöджассис двойная кокетка пришита к косоворотке

силабутка: ~ керны глухо падать, ухать (о дереве, бревне)

силатöм бессильный, слабый; ~ воны обессилеть □ иньв. сиатöм, сиватöм

сили гусёнок; ~эзöс вердны кормить гусят

силöй 1) силой, насильно; сійö ~ тшöктiсö велöтны уроккесö его силой заставили учить уроки 2) через силу; ~ уджавны работать через силу □ иньв. сиöй, сивöй

силь изобр. - подражание тихому звону динь, динь-динь; ~ керны [слегка, нежно] прозвенеть; ~ керис звонок [тихо] прозвенел звонок; пелям ~-~ кылö у меня в ухе звенит

силь-биль: ~ öшалöны йы жоллез висят [ледяные] сосульки; ёлка вылын ~ öшалöны чачаэз на ёлке висит много разнообразных игрушек

сильгöм (и. д. от сильгыны) звон; силька-ноккезлöн ~ звон бубенцов; сёрöн рытнас омöн кыл iс турундзеззэзлöн ~ поздно вечером отовсюду слышался стрекот кузнечиков

сильгывлыны (многокр. от сильгыны) [иногда] звенеть □ иньв. сильгыввыны; сев. сильгыллыны

сильгыны звенеть (прозвенеть); ёна сильгис будильник громко зазвенел будильник

сильгыштны (уменьш. от сильгыны) [немного, чуть-чуть] позвенеть

сильгыштны (уменьш. от сильгыны) [недолго] позвенеть; кытöнкö сильгыштiс сильканок где-то [мелодично] прозвенел колокольчик

силькан колокольчик; ~лöн сильгöм звон колокольчика; сылöн голосыс ~ кодь голос у неё, как колокольчик

силькана с колокольчиком; ~ чань жеребёнок с колокольчиком

силькнитны 1) [один раз] прозвенеть, звякнуть (напр. о колокольчике) 2) [один раз] позвенеть, звякнуть чем-л., позвонить во что-л.

силькöтны 1) звенеть, прозвенеть, звякнуть; карманын силькöтiсö деньгаэз в кармане звякали монеты; пельын силькöтö – кинкö казьтылö в ухе звенит – кто-то вспоминает (примета) 2) звенеть, зазвенеть, звякнуть чем-л., звонить во что-л.; ~ ключчезöн звякать ключами; ~ колокольчикöн звонить в колокольчик

сильöтны то же, что силькöтны; зэр одзын номмез сильöтöны комары зудят (звенят) перед дождём

сильöтчыны возвр. от сильöтны

сильöтчыштны уменьш. от сильöтчыны

сильöтыштлыны многокр. от сильöтыштны □ иньв. сильöтышвыны

сильöтыштны уменьш. от сильöтны

симавлыны многокр. от симавны □ иньв. симаввыны; сев. сималлыны

симавны: менам кынöм сималö мне хочется есть; кынöм понд iс ~ есть (поесть) захотелось; кынöм симавтöдз уджал iсö они работали, пока не проголодались □ сев. сималны

сималöм и. д. от симавны; кынöм ~ ощущение голода, желание поесть; кынöм ~ыс недыр мыйись чулал iс ощущение голода через некоторое время прошло □ иньв. симаöм, симавöм

сималыштны уменьш. от симавны; кынöмö сималыштiс, но некöр волі сёйны хотелось немного поесть, но было некогда □ иньв. симаышны, симавышны

симöт берёста || берестяной, берёстовый; ~ гöрдзим скатанная в рулон берёста; ~ доз берестяное лукошко; ~ куд берестяной коробок; ~ кульны сдирать берёсту; ~сö кульöны, кöр шедö погов. берёсту сдирают, когда [она] отстаёт; соотв. куй железо, пока горячо

симöта с берёстой, обмотанный берёстой; ~ кукшун кувшин, обмотанный берёстой

симöтавлыны многокр. от симöтавны □ иньв. симöтаввыны; сев. симöталлыны

симöтавны обматывать (обмотать) берёстой (треснувшую посуду) □ сев. симöталны

симöтавсьыны (возвр. от симöтавны) 1) то же, что симöтасьны; 2) кончаться, кончиться – об обматывании берёстой (треснувшей посуды) □ сев. симöталсьыны

симöталыштны уменьш. от симöтавны □ иньв. симöтаышны, симöтавышны

симöтассьыны то же, что симöтавсьыны 2

симöтасьны (возвр. от симöтавны) заниматься (быть занятым) обматыванием берёстой (треснувшей посуды)

симöтасьöв-керны (длит. от симöтасьны) [долго] заниматься обматыванием берёстой (треснувшей посуды) □ сев. симöтасьöл-керны

син (синм-) 1) глаз || глазной; сьöд ~нэз чёрные глаза; шульга ~ левый глаз; ~ бугыль глазное яблоко; ~ гу глазная впадина; ~ бöж наружный угол глаза; паськыт ~нэз выпученные глаза; ~нэз куньны закрыть глаза; ~нэз осьтны открыть глаза; ~нэз читкыравны щурить глаза; ~нэз бергöтлыны вращать глазами; ~ чочкомöн видзöтлыны покоситься; ас ~нэзöн адззывны увидеть своими [собственными] глазами 2) взор, взгляд; ~нэз сувтöтны уставиться; вештыны ~нэз отвести взгляд; ~öн он судз взглядом не охватишь; ~нэз вештавны обводить взглядом 3) бот. глазок; картошка ~ глазок картофеля 4) отверстие, глазок; ыбöс ~ глазок двери аслат ~нэзлö не веритны не верить своим глазам; берегитны кыдз ассит синнэз беречь как зеницу ока; ~нэз iсь би чеччö из глаз искры посыпались; ~нэз вежны мозолить глаза; ~нэз выл iсь öшны скрыться из виду; ~ вылö уськöтчыны (усьны) бросаться в глаза; ~нэз вылö усьны попасться на глаза; ~нэзнас кваркыш эз ешты керны не успел и глазом моргнуть; ~ не пель оз тыдав ни зги не видно; ~ одзö пырны торчать перед глазами; ~ одзын баитны говорить в глаза; ~ одзын бергавны вертеться перед глазами ~ одзын пöртмасьны а) стоять перед глазами; б) мерещиться; ~нэзын пемд iс в глазах потемнело; ~ö пыран гут кодь как назойливая муха; ~ сайын баитны говорить за глаза; эта быдöс ~ одзын это очевидно

сина 1) с какими-л. глазами; гырись (ыджыт) ~ большеглазый; лöз ~ голубоглазый; быгыля ~ пучеглазый; дзöран ~ с бегающими глазами 2) зрячий; ~ морт зрячий (не слепой) человек; сія ~, быдлаын оз öш перен. он [человек] предусмотрительный, нигде не пропадёт

синва слеза, слёзы; курыт ~ кисьтны лить горькие слёзы; ~ петö слёзы текут; ~эз лэдзчöны слёзы льются; ~ петтöдз жаль жалко до слёз; öтік ~ воть эз кисьт он ни слезинки не проронил; ~эс кыдз анькытш туссез таралöны у него слёзы катились горошинами

синкага то же, что синчача

синкым бровь; ~ вевдöр надбровье, надбровные дуги;. ~ увті видзöтлыны смотреть исподлобья; ~мез читкыравны хмурить брови; ~мезöн орсны играть бровями

синкыма с какими-л. бровями; сьöд ~ чернобровый; сук ~ с густыми бровями; паськыт ~ с широкими бровями

синлоп веко

синлыс ресница; кузь ~сэз длинные ресницы □ иньв. синвыс

синма уст. зрячий

синмавлыны (многокр. от синмавны) 1) [иногда] украдкой присматриваться (приглядываться) к кому-л. 2) [иногда] присматривать, следить за кем-л. □ иньв. синмаввыны; сев. синмаллыны

синмавны 1) украдкой присматриваться (присмотреться, приглядеться) к кому-л.; дыр синмал iс тöдтöм мортсö он долго украдкой присматривался к незнакомому человеку 2) присматривать, присмотреть, следить за кем-л.; синмав менчим челядьсö присмотри за моими детьми □ сев. синмалны

синмалыштны уменьш. от синмавны □ иньв. синмаышны, синмавышны

синмасьны переглядываться, переглянуться; том йöз синмасисö гажа синнэзöн молодые люди весело переглядывались

синмасьыштны (уменьш. от синмасьны) [немного] переглядываться

синсявны стать (становиться) зрячим; пон пияннэс синсял iсö у щенят открылись глаза □ сев. синсялны

синтöм слепой; ~-пельтöм слепой и глухой

синтöмавны быть слепым; сія важын ни синтöмалö он давно уже слепой □ сев. синтöмалны

синтöмсявны слепнуть, ослепнуть; сія пöрисьмис да синтöмсял iс он состарился и ослеп □ сев. синтöмсялны

синтыр: ~öн видзöтны смотреть во все глаза

синчача зрачок

сины сев.: бурö ~ желать всего доброго кому-л.

сипож волосяное сито (для процеживания); ырöш ~ сито для процеживания кваса; йöв ~ сито для процеживания молока. ~ юра лохматый

сиптыны н.-иньв. затворять, затворить, закрыть; ~ ыбöс закрыть дверь

сир смола, живица || смоляной, смолистый; пожум ~ сосновая смола; ~ дук смолистый запах; ~ пятно пятно от смолы; ~ öктыны собирать живицу. ~ курыт очень горький; ~ курыт олан горькая (тяжёлая) жизнь; ~ курыт тшын едкий дым; ~ курыт шог горе горькое

сира 1) со смолой, смолистый; ~ кöз смолистая ель 2) осмоленный, просмоленный; ~ пыж просмоленная лодка

сиравны смолить, осмолить, просмолить; пыж ~ осмолить лодку □ сев. сиралны

сираку Рог. книга

сиралöм (прич. от сиравны) смолённый □ иньв. сираöм, сиравöм

сиралöм (и. д. от сиравны) смоление, осмолка □ иньв. сираöм, сиравöм

сиралыштны (уменьш. от сиравны) [немного, слегка] посмолить; пыж пыдöссö эшö колö ~ дно лодки нужно ещё немного посмолить □ иньв. сираышны, сиравышны

сирассьыны (возвр. от сиравны) кончаться, кончиться – о смолении (осмолке); кöньöсыс сирассис бочку просмолили

сирасьлыны многокр. от сирасьны □ иньв. сирасьвыны

сирасьны 1) смолиться, просмолиться; пыжыс бура сирасис лодка хорошо просмолилась 2) заниматься (быть занятым) смолением, осмолкой 3) пачкаться (испачкаться) смолой 4) перен. липнуть, прилипнуть к кому-л.; эн сирась мортыс бердö! не липни к человеку [как смола]!. сирасьöм кöр кодь сильный, крепкий (букв. как просмоленный лось)

сирасьыштны уменьш. от сирасьны; испоткаэс сирасьыштöмась рукавицы чуть-чуть запачканы смолой

сирбус: ~ын овны жить в грязи, в пыли

сирвез повилика

сирвезсявны зарастать (зарасти) повиликой; капустаыс сирвезсялöм капуста заросла повиликой □ сев. сирвезсялны

сир-ньылöм: ~а олан беспросветная жизнь; ~ын пессьыны жить беспросветно □ иньв. сирньыöм, сирньывöм

сирöссьыны пачкаться (испачкаться) смолой; запоныс сирöссьöм фартук испачкался смолой

сирöссьыштны (уменьш. от сирöссьыны) [немного] пачкаться (испачкаться) смолой; чужöмö сирöссьыштöм оказывается, моё лицо испачкалось смолой

сирöсь в смоле; испачканный смолой; ~ пес покрытые смолой дрова

сирöсьмыны пачкаться (испачкаться) смолой; киэс сирöсьмöмась руки у него испачканы смолой

сирöсьтны пачкать (испачкать) смолой

сирöсьтöм (прич. от сирöсьтны) испачканный смолой; ~ паськöм испачканная смолой одежда

сирöсьтыны то же, что сирöсьтны

сирöсьтыштны (уменьш. от сирöсьтны) [слегка] пачкать (испачкать) смолой; кöмкöтсö сирöсьтыштöм свою обувь он слегка испачкал смолой

сирпинь уст. щука; ~ пиян щурёнок. ~ кодь подвижный, живой (о ребёнке)

сирпу уст. вяз

сирсёй уст. вязкая глина

ситечовöй разг. ситцевый; ~ чышьян ситцевый платок □ иньв. ситечоöй, ситечоой

ситка 1) ситечко (для процеживания); йöв [сысъялан] ~ ситечко для [процеживания] молока 2) сетка от пчёл

сi 1) волокно; лён с i льняное волокно; вурун с i шерстяное волокно, шерстинка 2) былинка; травинка; сараяным турун сі абу у нас на сеновале сена [нет] ни травинки; киэс сылöн вöснитикöсь, кыдз с iэз руки у него тоненькие, как былинки

сіа с каким-л. волокном; лёныс таво кузь ~ лён в этом году с длинным волокном

сiдз 1) так, таким образом; кер ~, кыдз ме делай так, как я; ~ жö так же; ~ ли? так ли? 2) так, бесцельно, беспричинно; даром; ~ локны зайти просто так; ~ овны жить бесцельно; ~ сетны отдать даром

сiдзжö также, тоже; ме ~ вöл i ны ордын я тоже был у них

сiдзи то же, что сідз

сiдзкö значит, следовательно, стало быть; ~, н iя мöдлун бертасö стало быть, они послезавтра вернутся; ~, и тэ нем он тöд значит, и ты ничего не знаешь

сiдзöжö то же, что сiдзжö

сiдзту разг. так, таким образом; мыля сэк ~ керин? почему тогда ты так сделал?

сiйö вин. п. от сiя; ~ иньдісö велöтчыны его направили на учёбу; кин ~ тöдö? кто его знает?

сiйöн потому; ме локті сёрöн, ~ эг и ешты пыравны я приехал поздно, потому и не успел зайти

сiлльыны-вартлыны бить, лупить кого-л.

сiм ржавчина || ржавый; ~ пятно ржавое пятно; ~ сёйис кöрт листсö ржавчина разъела лист железа; ~ кутчисьöм ведра бердас на ведре появилась ржавчина

сіман (прич. от сімны) легко ржавеющий

сiмись (прич. от с iмны) ржавеющий; ~ кöрт ржавеющее железо

сiмлыны (многокр. от с iмны) [иногда] ржаветь □ иньв. с iмвыны

сімны ржаветь, заржаветь; крышаыс сімöм крыша заржавела

сiмöм (прич. от с iмны) заржавевший; ~ кöрттув ржавый гвоздь. ~ грош абу ни гроша нет (букв. ржавого гроша нет)

сiмöтны (понуд. от сімны) допускать (допустить) ржавление чего-л.; литовкаэсö чисто с iмöтöмат косы сильно заржавели по твоей вине; черсö эн с iмöт смотри, чтобы топор не заржавел

сiмтöм (отриц. прич. от с iмны) нержавеющий; пурт ~ стались нож из нержавеющей стали

сiмыштны (уменьш. от сімны) [немного, слегка] ржаветь, заржаветь; чарлаыс с iмыштöм серп слегка заржавел

сiсь гниль, прель || гнилой, прелый; ~ дук запах гнили (прели); ~ пес гнилые дрова; ~ тор гнилушка; ~ турун прелое сено; ~ картошка бöрйыны отбирать гнилую картошку

сiська гнильё, прель

сiсьман (прич. от с iсьмыны) подверженный быстрому гниению; эта картошкаыс ~ этот сорт картофеля подвержен быстрому гниению

сiсьмись (прич. от с iсьмыны) гниющий, преющий; ~ лук гниющий лук

сiсьмöм (прич. от с iсьмыны) сгнивший, сопревший; ~ сёртни сгнившая репа; ~ керку прогнивший дом; ~ идзас прелая солома. ~ кага (пиян) надоедливый ребёнок; ~ ки неумёха (букв. гнилая рука); ~ юр дурень, дурак

сiсьмöм (и. д. от с iсьмыны) 1) гниение, прение; берегитны кольтаэз ~ись беречь снопы от прения 2) гниль, гнильё, прель; ~сö колö сотны гнильё нужно сжечь

сiсьмöтлыны многокр. от с iсьмöтны □ иньв. с iсьмöтвыны

сiсьмöтны понуд. от с iсьмыны

сiсьмöтыштны уменьш. от с iсьмöтны

сiсьмывлыны (многокр. от с iсьмыны) [иногда, часто] гнить, преть; зэра годö лук с iсьмывлö в дождливый год часто гниёт лук □ иньв. с iсьмыввыны; сев. с iсьмыллыны

сiсьмыны гнить, сгнить, сопреть; шучкöп ~ прогнить насквозь; пу с iсьмö дерево гниёт; турун с iсьмö сено преет. сьöлöм с iсьмö сердце болит за кого-л.

сiсьмыштны 1. (уменьш. от с iсьмыны) [слегка, чуть-чуть] гнить, подгнить, сопреть; ягöдыс с iсьмыштiс ягоды слегка подгнили 2. (законч. от с iсьмыны) [до конца] сгнить, сопреть

сiсьмыштöм (прич. от с iсьмыштны) [слегка, чуть-чуть] подгнивший, подопрелый; ~ капуста слегка подгнившая капуста

сiсьтывлыны (многокр. от с iсьтыны) [иногда] гноить □ иньв. с iсьтыввыны; сев. с iсьтыллыны

сiсьтыны гноить, сгноить; турун ~ сгноить сено. сьöлöм ~ беспокоиться о ком-л.

сiсьтыштны 1. (уменьш. от с iсьтыны) [слегка] гноить, сгноить 2. (законч. от с iсьтыны) [до конца, полностью] сгноить

сiт помёт, навоз; вöв ~ конский помёт; мöс ~ коровий навоз. мöс ~ гаг навозный жук

сiтавны 1) испражняться, испражниться 1) засиживать, засидеть (о мухах) □ сев. сіталны

сітан 1) зад (ниже спины)2) задний проход. вешьян ~ мотня; дыш ~ лентяй

сiтасьны испражняться, испражниться

сітöссьыны прям., перен. прост. обгаживаться, обгадиться

сiтöсьтны прям., перен. прост. загаживать, загадить

сiя (сö-) он, она, оно; ыджыджык туяс татöн ~ он здесь за старшего

скально скалка; нянь ~öн быргöтны катать тесто скалкой

скань уст. скань (пряжа, скрученная из двух ниток)

скат 1) вага, рычаг; ~öн лэбтыны поднять вагой 2) скат, наклон; крышалöн ~ скат крыши; туй ~ наклон дороги

скач вскачь, галопом; ~ мунны нестись вскачь; вöв гöнитö ~ лошадь несётся галопом

сквозь насквозь; пуляыс ~ мунöма пуля прошла насквозь. мун сквозят! иди к чёрту!; ~ иньдыны послать кого-л. к чёрту

складенёк складной нож, перочинный нож; ~öн чинитны карандаш чинить карандаш перочинным ножом □ иньв. скваденёк

скодни разг. мостки; ~ паром понда мостки для парома; вуджны шор ~ вылöт перейти ручей по мосткам

скöр диал. 1. злой, сердитый, раздражительный; ~ пон злая собака 2. злость, раздражительность; ~ выл iсь сгоряча; от злости; меным ~ лоис меня охватила злоба

скöра диал. зло, сердито, раздражённо; ~ видзöтны сердито посмотреть; ~ ответитны раздражённо отвечать

скöравлыны многокр. от скöравны; мыдз увъяс скöравлö от усталости он всё время раздражается □ иньв. скöраввыны; сев. скöраллыны

скöравны постоянно сердиться (злиться, раздражаться); ме вылö пыр скöралö он на меня постоянно злится

скöралыштны уменьш. от скöравны; с iя скöралыштiс и дугдiс он немного посердился и успокоился

скöрмись (прич. от скöрмыны) 1. приходящий в раздражение 2. тот, кто приходит в раздражение (сердится, злится)

скöрмöм (прич. от скöрмыны) пришедший в раздражение, рассердившийся, разозлившийся

скöрмöм и. д. от скöрмыны

скöрмöтлыны (многокр. от скöрмöтны) (иногда] приводить в раздражение, сердить; злить

скöрмöтны (понуд. от скöрмыны) приводить (привести) в раздражение, рассердить, разозлить; кин с iйö скöрмöтöм? кто его рассердил?

скöрмöтöм (прич. от скöрмöтны) приведённый в раздражение, рассерженный, разозлённый; ~ морткöт сьöкыт баитчыны с раздражённым человеком трудно разговаривать

скöрмöтöм и. д. от скöрмöтны

скöрмöтыштны (уменьш. от скöрмöтны) [немного] посердить, позлить

скöрмывлыны (многокр. от скöрмыны) [иногда] приходить в раздражение; овлö, скöрмывлас да бöр чулалас иной раз он и вспылит, но скоро отходит

скöрмыны приходить (прийти) в раздражение, рассердиться, разозлиться; мыйсянь с iдз скöрмöм? почему он так разозлился?; с iя скöрмис ме вылö сёрмöмсянь он рассердился на меня за опоздание

скöт сев. скот

смев смелый, храбрый; ~ морт смелый человек; ~ поступок смелый поступок □ сев. смел

смевмыны смелеть, осмелеть □ сев. смелмыны

смевмыштны (уменьш. от смевмыны) стать [чуть-чуть] смелее, [немного] осмелеть □ сев. смелмышны

смевсявны стать (становиться) смелым; быдмас да смевсялас он вырастет и станет смелым □ сев. смелсялны

смевсялыштны (уменьш. от смевсявны) стать [немного, чуть-чуть] смелее □ иньв. смевсяышны, смевсявышны; сев. смелсялышны

смекайтлыны (многокр. от смекайтны) [иногда, часто] присматривать, наблюдать; следить; охранять. кымöрресö смекайтлö он ворон считает (букв. он охраняет облака) □ иньв. смекайтвыны

смекайтны присматривать, присмотреть, наблюдать; следить; охранять; ~ курöггез присматривать за курами; ~ кöдзöм ыббез охранять посевы

смекайтöм (и. д. от смекайтны) присматривание, наблюдение; охрана; челядьöс ~ присматривание за детьми

смекайтчись 1. (прич. от смекайтчыны) осматривающийся, оглядывающийся (по сторонам) 2. тот, кто осматривается (оглядывается)

смекайтчöв-керны (длит. от смекайтчыны) [долго] осматриваться, оглядываться (по сторонам) □ сев. смекайччöл-керны

смекайтчöм (и. д. от смекайтчыны) осматривание, оглядывание (по сторонам)

смекайтчывлыны (многокр. от смекайтчыны) [иногда] осматриваться, оглядываться (по сторонам) □ иньв. смекайччыввыны; сев. смекайччыллыны

смекайтчыны осматриваться, осмотреться, оглядеться (по сторонам).

смекайтчыштны (уменьш. от смекайтчыны) [немного] поосмотреться, пооглядеться (по сторонам); смекайтчыштіс да бöр пырис керкуас он немного осмотрелся по сторонам и вернулся в дом

смекайтыштны (уменьш. от смекайтны) [слегка, немного] присматривать, [недолго] понаблюдать; последить; зонкаэс смекайтыштісö сьыл iсь нывкаэсö парни потихоньку наблюдали за поющими девушками

смертьтöм: ~ тэ! бран. и смерть тебя не берёт!

смилитлыны (многокр. от смилитны) [иногда] привораживать □ иньв. смилитвыны

смилитны привораживать, приворожить

смилитчан (прич. от смилитчыны) приворотный; ~ нимкыв приворотный заговор

смилитчись (прич. от смилитчыны) 1, привораживающий 2. тот, кто привораживает; колдун

смилитчыны (возвр. от смилитны) заниматься (быть занятым) привораживанием

смилитчыштны (уменьш. от смилитчыны) [недолго, немного] позаниматься привораживанием

смилитыштны уменьш. от смилитны

снитки: ~ виль совсем новый; шапкаыс ~ виль шапка совсем новая

собачина собачья шкура; ~эз вурны сшить рукавицы из собачьей шкуры

сов соль; гырись ~ крупная соль; поснит ~ мелкая соль; ~ доз солонка; ~ пуан завод солеваренный завод; ~тöг сёйны есть без соли □ сев. сол

соглассё разг. согласие, соглашение; ~ыс ны коласын эз вöв согласия между ними не было; ~ сьöрті керны сделать что-л. по соглашению □ иньв. согвассё

согра: ~ вöр заболоченный лес; ~ кодь ва мокрый с головы до ног

содз горсть, пригоршня; ~ пизь горсть муки; ~ тыр полная пригоршня; ~ись ва юны пить воду из пригоршни; куравны ва содззезöн черпать воду пригоршнями. ~ тырöн деньга куравны зарабатывать много денег

содзавны собирать (собрать) горстями; тылöтöм лён ~ собирать горстями вымокший лён; пыш ~ собирать коноплю горстями □ сев. содзалны

содлывлыны (многокр. от содны) [иногда] прибавляться, увеличиваться, возрастать; усилиться; прибывать, подниматься; зэр бöрын ваыс прудас содлывлö после дождя вода в пруду обычно прибывает; назьмитöм бöрын содлывлö урожай картошкалöн после внесения удобрений урожай картофеля обычно возрастает; кыным матöжык локтім, тракторлöн горыс сё сод iс чем ближе мы подходили, тем больше усиливался шум трактора

содлыны 1. однокр. от содны; 2. см. содлывлыны

содно разг. уст. 1) вместе, совместно, сообща; ~ удж керны сообща выполнить работу 2) заодно, попутно; пессö ~ вайöмась заодно завезли и дрова

содны прибавляться, прибавиться; увеличиться; возрасти; усилиться; прибыть, подняться; уджал iссезлöн зарплата содiс зарплата у рабочих увеличилась; луннэс содöны дни прибывают; ваыс юэзас содöм вода в реках прибыла; подаыс колхозыслöн сё содö стадо колхоза всё увеличивается; шумыс сё сод iс и содiс шум всё усиливался; тöлыс понд iс ~ асывсяняс жö ветер стал усиливаться с самого утра

содöм прич. от содны

содöм (и. д. от содны) прибавление; увеличение; возрастание; усиление; прибывание, подъём; ва ~ прибывание воды; пода ~ увеличение поголовья скота; зык ~ усиление шума

содтавлыны то же, что содтывлыны □ иньв. соттаввыны; сев. сотталлыны

содтавны 1. (однокр. от содтыны) 1) [один раз] прибавить; поднять; усилить; увеличить 2) [один раз] наставить, надставить; ~ соссэз надставить рукава 3) перен. [однажды] преувеличить; приврать 2. см. содтавлыны □ сев. содталны

содталöм и. д. от содтавны; сёян ~ добавление пищи; весись ~ враньё □ иньв. соттаöм, соттавöм

содталыштны уменьш. от содтавны; чулки нырресö ковсяс ~ нужно [немного] надвязать следы у чулок □ иньв. соттаышны, соттавышны

содтасьлыны (многокр. от содтасьны) [иногда] заниматься (быть занятым) добавлением, прибавлением, увеличением, расширением □ иньв. содтасьвыны

содтасьны заниматься (быть занятым) добавлением, прибавлением, увеличением, расширением; подалö колö ~ нужно добавить корма животным

содтасьöм и. д. от содтасьны

содтасьыштны (уменьш. от содтасьны) [немного] позаниматься добавлением (прибавлением, увеличением, расширением)

содтiсьлыны то же, что содтасьлыны

содтiсьны то же, что содтасьны

содтiсьöм то же, что содтасьöм

содтiсьыштны то же, что содтасьыштны

содтöм (прич. от содтыны) 1) прибавленный; увеличенный; усиленный; ~ звук усиленный звук 2) наставленный, надставленный; ~ юбка подув надставленный подол юбки 3) перен. преувеличенный; утрированный; ~ басни враньё

содтöм и. д. от содтыны; уджл iсь производительность ~ увеличение производительности труда

содтöт 1) прибавка, добавка; дополнение; корны ~ обедайтіко просить добавки во время обеда; керны ~ собраннёлöн решеннёö внести дополнение в решение собрания; ~ сетны порсь пиянöн отдать в придачу поросёнка; ~öн выполнитны норма перевыполнить норму 2) наставка, надставка; ~а соссэз рукава с надставкой

содтывлыны (многокр. от содтыны) 1) [иногда] прибавлять; увеличивать; поднимать; усиливать; ырöшö ва ~ [иногда] добавлять в квас воды; телевизорсö содтывлö с iдз, что пель шы оз кыв [иногда] он так усиливает звук телевизора, что ничего другого не слышно 2) [иногда] наставлять, надставлять; ~ чинöм бöрас иногда надставлять что-л. после усадки [ткани] 3) перен. [иногда] преувеличивать; утрировать; привирать □ иньв. соттыввыны; сев. содтыллыны

содтывны 1. (однокр. от содтыны) 1) [один раз] прибавить, увеличить; поднять; усилить; мöссэслö турунсö содтыл iс ни он уже один раз добавлял коровам сена 2) [один раз] наставить, надставить; тэ эд платьесö содтылін ни? ты ведь уже однажды надставляла платье? 3) перен. [один раз] преувеличить; утрировать; приврать 2. см. содтывлыны □ сев. содтывны

содтыны 1) прибавлять, прибавить; увеличить; поднять; усилить; ~ ва добавить воды; мöссэс йöвсö содтöмась коровы прибавили молока; ~ шаг прибавить шагу; ~ удж нормаэз увеличить нормы выработки; ~ пода увеличить поголовье скота; ~ подалö сёян добавить корм скоту; ~ урожай поднять урожайность; радиосö содтöте усильте [громкость] радио; ~ голос повысить голос 2) надставлять, надставить, наставить; ~ платье надставить платье 3) перен. преувеличивать, преувеличить; утрировать; приврать

содтыштны уменьш. от содтыны; бöра содтыштін тай! опять ты приврал!

созлöй уст. с гнилой сердцевиной, с созиной (о дереве); ~ пуыс дерево с гнилой сердцевиной □ иньв. созвöй

созор уст. ткац. брак в ткани (место, просвечивающее из-за пропуска нити)

созора то же, что созорöсь

созорöсь ткац. с браком в ткани (из-за пропуска нити); ~ дöра холст с огрехами

созорсявны появиться – о браке в ткани (из-за пропуска нити) □ сев. сöзöрсялны

сой I сестра; учöтжык ~ младшая сестра; ыджыджык (пöрисьжык) ~ старшая сестра; оча ~ двоюродная сестра; ~öс моз радейтны любить как сестру

сой II уст. рука (от кисти до плеча); ки ~ предплечье; ки ~öт кутны взять под руку

сока сочный, с соком; ~ капуста сочная капуста

соктöм несочный, без сока; яблокыс ~ несочное яблоко

сол сев. см. сов

сола 1) солёный; ~ ва солёная вода; ~ шыд солёные щи 2) солёный, засоленный; ~ чери солёная рыба; ~ капуста квашеная капуста. ~ пель хитрец (букв. солёное ухо) □ иньв. соа, сова

солавлыны (многокр. от солавны) 1) [иногда] солить; с iя сёянсö öддьöнöв солавлö она часто пересаливает пищу 2) [иногда] засаливать; гожумöн уна тшак солавлісö летом обычно засаливали много грибов

солавны 1) солить, посолить; шыд ~ солить щи; каша öддьöнöв ~ пересолить кашу; солавтöг сёйны есть без соли 2) солить, засолить; тшак ~ засолить грибы; тöвбыт кежö капуста ~ насолить капусты на всю зиму □ иньв. соавны, совавны; сев. сöлалны

солалан (прич. от солавны) предназначенный для соления (засола); ~ тшак грибы, предназначенные для засола □ иньв. соаан, соваан, соваван

солалісь (прич. от солавны) 1. солящий, засаливающий 2. тот, кто солит (засаливает); засольщик □ иньв. соаись, соваись, совавись

солалöм (прич. от солавны) солёный, засоленный; ~ огурцыэз засоленные огурцы; ~ чери солёная рыба □ иньв. соаöм, соваöм, совавöм

солалöм (и. д. от солавны) соление, засол, засолка; тшак ~ соление грибов □ иньв. соаöм, соваöм, совавöм

солалыштны (уменьш. от солавны) 1) [немного, слегка] посолить; ~ жаритöм картошка слегка посолить жареную картошку 2) [немного] засолить; праздник кежö чери ~ посолить немного рыбы к празднику. иньв. соаышны, соваышны, совавышны

соласись (прич. от соласьны) 1. занятый солением (засолом); ~ морт человек, занятый засолкой 2. тот, кто занят солением (засолом); засольщик; огурцы ~ыс совсö абу жалейтöм засольщик пересолил огурцы (букв. засольщик не пожалел соли для огурцов) □ иньв. соасись, совасись

солассьыны (законч. от соласьны) 1) см. соласьны 1; 2) кончаться, кончиться – о занятии солением (засолом); капустаныс солассьöм засолка капусты у них кончилась □ иньв. совассьыны

соласьлыны (многокр. от соласьны) 1) [иногда] засаливаться, просаливаться; мукöд пырся капустаыс чожа соласьлö иногда капуста просаливается быстро 2) [иногда] заниматься солением (засолом) □ иньв. соасьвыны, совасьвыны

соласьны 1) засаливаться, засолиться, просолиться; чериыс абу на соласьöм рыба ещё не просолилась 2) заниматься (быть занятым) солением, засолом; н iя лунтыр соласьöны они целый день заняты засолом

соласьöм (прич. от соласьны) 1) просолившийся; ёна ~ тшак хорошо просолившиеся грибы 2) засоленный, солёный; ~ яй засоленное мясо □ иньв. соасьöм, совасьöм

соласьöм (и. д. от соласьны) соление, засолка □ иньв. соасьöм, совасьöм

соласьыштны (уменьш. от соласьны) 1) [слегка, чуть-чуть] просолиться; яйыс соласьыштöм мясо [слегка] просолилось 2) [немного] посолить, позаниматься засолкой □ иньв. соасьышны, совасьышны

соласян прич. от соласьны □ иньв. соасян, совасян

солыштны то же, что солалыштны

солыштыштны то же, что солалыштны

сомуститлыны (многокр. от сомуститны) [иногда, часто] склонять; уговаривать; соблазнять □ иньв. сомуститвыны

сомуститны склонять, склонить; уговорить; соблазнить; сомуститiс зонкаэсö вуграсьны он уговорил детей удить рыбу

сомуститöм (и. д. от сомуститны) уговаривание; прельщение

сор примесь

сора 1) с примесью; песöк ~ глина глина с примесью песка; йöлыс ва ~ молоко с примесью воды 2) смешанный, разнородный; ~ вöр смешанный лес; ~ турун разнотравье

соравлыны (многокр. от соравны) 1) [иногда, часто] мешать, перемешивать, смешивать; чуж соравлöны зöркöт солод [обычно] смешивают с овсом 2) [часто] разбавлять, разводить; сук ырöшсö соравлöны ваöн густой квас [обычно] разбавляют водой 3) перен. [иногда, часто] путать, перепутывать; перемешивать; соравлö ныл iсь ниммесö он иногда, путает их имена 4) перен. [иногда] нарушать; расстраивать, разлаживать; ~ удж расстраивать работу □ иньв. сораввыны; сев. сораллыны

соравны 1) мешать, перемешать, смешать;. ~ зöр рудзöгкöт перемешать овёс с рожью 2) разбавлять, разбавить, развести; йöв ~ ваöн разбавить молоко водой 3) перен. путать, перепутать; перемешать; ~ туй перепутать дорогу; ~ адрес спутать адрес; казявтöг сораліс бумагаэсö он нечаянно перемешал бумаги; сораліс менчим лыддисьöм он сбил меня со счёта 4) перен. нарушать, нарушить; расстроить, разладить; ~ он нарушить чей-л. сон; ~ олан расстроить чью-л. жизнь □ сев. соралны

соралöм прич. от соравны □ иньв. сораöм, соравöм

соралöм и. д. от соравны; ваöн ~ разбавление водой; адрессэз ~ путанье адресов □ иньв. сораöм, соравöм

соралыштны уменьш. от соравны; соралышта кö висьтасикас, веськöт менö если я немного собьюсь при рассказе, поправь меня; велöтчись соралыштiс рассказл iсь сюжетсö ученик слегка перепутал сюжет рассказа □ иньв. сораышны, соравышны

сорассьыны (возвр. от сорасьны) 1) сбиваться, сбиться, спутаться 2) безл. ошибаться, ошибиться; лыддикас менам сорассьöм оказывается, я ошибся в вычислениях 3) кончаться, кончиться – о путанице

сорасьлыны (многокр. от сорасьны) 1) [иногда] сбиваться, спутываться; уроксö отвечайтікö сорасьлö во время ответа на уроке он иногда сбивается 2) [иногда] ошибаться; зоночка сё сорасьлö лыддьöтікас мальчик всё ещё [иногда] ошибается при счёте □ иньв. сорасьвыны

сорасьны 1) сбиваться, сбиться, спутаться; ~ лыддьöтікö сбиться при чтении 2) ошибаться, ошибиться; ~ лыддисикö ошибиться в вычислении. ~ умöн сойти с ума

сорасьöм (прич. от сорасьны) 1) сбивчивый, путаный; ~ басни сбивчивый разговор 2) ошибочный; ~ ответ ошибочный ответ

сорасьöм (и. д. от сорасьны) 1) сбивчивость, путаность 2) ошибка; ~сö некин абу казялöм его ошибки никто оказывается, не заметил

сорасьыштны (уменьш. от сорасьны) 1) [слегка] сбиваться, сбиться, [немного] запутаться; висьтасикас сорасьыштiс во время рассказа он слегка сбился 2) [немного] ошибаться, ошибиться; эстöн тэ сорасьыштöмыт ты здесь немного ошибся

соргыны см. торгыны

сорича торица (сорная трава); сюыс ~öн тырöм зерновые засорены торицей

сорлавлыны (многокр. от сорлавны) 1) [иногда] мешать, перемешивать, смешивать; ырöшсö кöшöн сорлавлöны квас обычно размешивают ковшом 2) [иногда, часто] шалить, озорничать, баловаться; хулиганить

сорлавны 1) мешать, перемешать, смешать; ~ паньöн мешать ложкой; чуж ~ мешать солод; чочком краска лöз краскакöт ~ смешать белую краску с синей; турун ~ шогдіовöй кöрымкöт перемешать сено с пшеничной соломой 2) шалить, пошалить, озорничать, баловаться; хулиганить; челядьыс бöра сорлалöны дети опять расшалились □ иньв. сорвавны; сев. сорлалны

сорлавны-бергöтны 1) сильно шалить, озорничать, баловаться 2) перен. быстро (ловко) работать □ иньв. сорвавны-бергöтны

сорлавсьыны (возвр. от сорлавны) 1) то же, что сорласьны 1; 2) кончаться, кончиться – о мешании (перемешивании) 3) кончаться, кончиться – об озорстве (о шалостях, хулиганстве) □ иньв. сорвавсьыны; сев. сорлалсьыны

сорлалан. (прич. от сорлавны) предназначенный для мешания (примешивания, смешивания); сур ~ мутовка мешалка для [размешивания] пива □ иньв. сорваан, сорваван

сорлалöв-керны (длит. от сорлавны) [долго и много] шалить, озорничать, баловаться; хулиганить □ иньв. сорваöв-керны

сорлалöм прич. от сорлавны; ~ ырöш размешанный квас □ иньв. сорваöм, сорвавöм

сорлалöм (и. д. от сорлавны) 1) мешание, перемешивание, смешивание 2) шалость, озорство; хулиганство □ иньв. сорваöм, сорвавöм

сорлалыштны (уменьш. от сорлавны) 1) [немного] помешать, [слегка] перемешать, смешать; кашасö колö ~ кашу нужно чуть-чуть перемешать 2) [чуть-чуть] пошалить, поозорничать, побаловаться; [недолго] похулиганить □ иньв. сорваышны, сорвавышны

сорлассьыны (возвр. от сорласьны) 1) подвергаться примешиванию (подмешиванию, смешению) 2) кончаться, кончиться – о примешивании (подмешивании, смешении) 3) кончаться, кончиться – о расстройстве (разладе) □ иньв. сорвассьыны

сорласьлыны (многокр. от сорласьны) 1) [иногда] мешаться, перемешиваться, смешиваться 2) [иногда] заниматься (быть занятым) мешанием, перемешиванием, смешиванием 3) перен. [иногда] расстраиваться, разлаживаться □ иньв. сорвасьвыны

сорласьны 1) мешаться, перемешаться, смешаться; зöрыс шогдікöт сорласьöм пшеница перемешалась с овсом 2) заниматься (быть занятым) мешанием, перемешиванием, смешиванием 3) перен. расстраиваться, расстроиться, разладиться; оланныс нылöн сорласьöм семейная жизнь у них разладилась □ иньв. сорвасьны

сорласьöм прич. от сорласьны; ваöн ~ йöв молоко, смешанное с водой □ иньв. сорвасьöм

сорласьöм (и. д. от сорласьны) 1) мешание, перемешивание, смешивание 2) занятие мешанием (перемешиванием, смешиванием) 3) перен. расстройство, разлад □ иньв. сорвасьöм

сорласьыштны уменьш. от сорласьны □ иньв. сорвасьыштны

соровтас месиво, мешанка (корм для домашней птицы); дзодзоггез ~öн вердны кормить гусей мешанкой

соровтлыны (многокр. от соровтны) 1) [иногда] мешать; месить, замешивать; ~ каша время от времени помешивать кашу; ~ ырöш брага понда [иногда] готовить замес для браги; праздниккез кежö соровтлöны сур к праздникам обычно приготавливают замес для пива 2) [иногда] сбивать, пахтать; ~ ви сметанаись иногда пахтать масло из сметаны 3) перен. [иногда] ябедничать; сплетничать □ иньв. соровтвыны; сев. соролтлыны

соровтны 1) мешать; месить, замесить; соровтас ~ мешать мешанку; нянь ~ замесить хлеб; ~ сур приготовить замес для пива 2) сбивать, сбить, пахтать; ви ~ сбивать масло 3) перен. ябедничать, наябедничать; насплетничать □ сев. соролтны

соровтны-кошшыны долго искать, разыскивать; соровтiсö-кошшисö кытшöмкö книга они долго искали какую-то книгу □ сев. соролтны-кошшыны

соровтöм прич. от соровтны; ~ ви сбитое масло □ сев. соролтöм

соровтöм и. д. от соровтны; нянь ~ замешивание хлеба; ырöш ~ приготовление замеса для кваса □ сев. соролтöм

соровтсьыны (возвр. от соровтны) 1) то же, что соровтчыны; 2) кончаться, кончиться – о сбивании, пахтанье (масла); виыс соровтсьö сбивание масла заканчивается □ сев. соролтсьыны

соровтчан (от соровтчыны) 1. предназначенный для сбивания (пахтанья); ~ доз сосуд для пахтанья (масла) 2. сбивание, пахтанье; ви ~ лöсьöтас она приготовит всё для сбивания масла □ сев. соролтчан

соровтчыны (возвр. от соровтны) 1) иметь свойство сбиваться (о масле); виыс умöля соровтчö масло плохо (с трудом) сбивается 2) заниматься (быть занятым) сбиванием, пахтаньем (масла) □ сев. соролччыны

соровтыштны уменьш. от соровтны □ сев. соролтыштны

сорöн послелог [в смеси] с чем-л.; ва ~ [в смеси] с водой; горзöм ~ со слезами, с плачем; тэрмасьöм ~ в спешке; нянь ~ сёйны есть с хлебом

сорс гребень, гребешок (птичий); петух ~ петушиный гребень. ~тöм петух кодь как петух без гребня (о неудачливом задиристом человеке); ~ лэбтавны петушиться, задираться

сорса с гребнем (о птицах); ыджыт ~ курöг курица с большим гребнем

сорсьывлыны (многокр. от сорсьыны) 1) [иногда] ошибаться; сбиваться; путаться; ~ узöр дöра кыйикö иногда путаться при тканье узора [холста] 2) перен. [иногда] терять сознание □ иньв. сорсьыввыны; сев. сорсьыллыны

сорсьыны 1) ошибиться, ошибаться; сбиться; спутаться; лыддикас вермас ~ при подсчёте он может сбиться 2) перен. терять (потерять) сознание; сорсьö с iя ыджыт жарсяняс из-за высокой температуры он теряет сознание

сорсьыштны (уменьш. от сорсьыны) 1) [чуть-чуть] ошибиться; сбиться; спутаться 2) перен. [ненадолго] потерять сознание

сорті-кості 1) вперемешку, беспорядочно; ~ пуэс быдмöны деревья растут вперемешку 2) редко; морковыс петалöм ~ всходы моркови взошли редко

сос рукав; пöв ~ один рукав; йöрнöс ~ рукав рубашки; вурны ковта дженыт ~сэзöн сшить блузку с короткими рукавами; ~тöм йöрнöс рубашка без рукавов; безрукавка

соса с рукавом, с рукавами; кузь ~ йöрнöс рубаха с длинными рукавами; дженыт ~ платье платье с короткими рукавами

соссьöм сев. (и. д. от соссьыны) 1) отрицание, отпирательство 2) утаивание

соссьыллыны сев. (многокр. от соссьыны) 1) [иногда] отрицать, отпираться 2) [иногда] скрывать, утаивать

соссьыны сев. 1) отрицать, отпираться; ассит мыж ~ отрицать свою вину 2) скрывать, скрыть, утаить

сотана сатана

сотанасявны разг. сатанеть, осатанеть; лöгсяняс сотанасялöм он от злости осатанел □ сев. сотанасялны

сотiсь (прич. от сотны) 1. жгущий, палящий 2. тот, кто сжигает (поджигает); поджигатель

сотлывлыны (многокр. от сотны) [иногда] жечь, сжигать, палить; ёг ~ иногда сжигать мусор; с iя сотлывлö важ письмоэсö он обычно сжигает старые письма □ иньв. сотвыввыны; сев. сотлыллыны

сотлыны 1. однокр. от сотны; кисö сотлöм печка бердö однажды он обжёг руку о печку 2. см. сотлывлыны □ иньв. сотвыны

сотны прям., перен. жечь, сжечь, палить; костёр ~ жечь костёр; петшöрöн ~ жечь крапивой; пым ваöн киэз ~ ошпарить руки кипятком; жарöн турунсö сотiс зной спалил травы; шонді сотöмöн сотö солнце сильно палит; шогал iсьсö сотіс жар больной весь горел (букв. больного жёг жар); мороз сотiс чужöм мороз жёг щёки; сійо сотiс стыд его жёг стыд

сотöм (прич. от сотны) жжёный, сожжённый, спалённый; шондіöн ~ турун трава, спалённая солнцем; чарньöлöн ~ пу дерево, сожжённое молнией

сотöм и. д. от сотны; ~сянь ранаыс дыр оз веськав рана от ожога долго не заживает

сотсьыны (возвр. от сотны) 1) то же, что сотчыны 1; 2) кончаться, кончиться – о сжигании; валёжникыс сотсис [весь] валежник сожжён; ёгыс сотсис [весь] мусор сожжён

сотчан прич. от сотчыны; ~ пес горящие дрова; видзöтiс сы вылö ~ синнэзöн он смотрел на него горящими глазами

сотчись прич. от сотчыны; ~ костёр горящий костёр; ~ синнэз горящие глаза

сотчöм (прич. от сотчыны) 1) прям., перен. горевший, сгоревший, пылавший; ~ баня сгоревшая баня; ~ йöз погорельцы; ~ идзас сгоревшая солома; ~ лампочка перегоревшая лампочка; ~ каша пригоревшая каша 2) обжёгшийся

сотчöм (и. д. от сотчыны) 1) прям., перен. горение; кыдз пес ~ горение берёзовых дров; чужöм ~ пылание лица 2) пожар; вöр ~ лесной пожар 3) гарь; паль

сотчöмин обгорелое место; выжженное место; паль; ~ö кöдзны засеять паль; ~ас лоис осьта на прожжённом месте образовалась дыра (напр. на одежде)

сотчöмовöй сгоревший, горелый; ~ вöр местаö садитiсö пожумоккез на место сгоревшего леса посадили сосенки □ иньв. соччöмоöй, сöччöмоой

сотчывлыны (многокр. от сотчыны) 1) прям., перен. [иногда] гореть, пылать; нылöн ойбыт сотчывлö биныс у них иногда свет горит всю ночь; жар горас няньыс сотчывлö в слишком жаркой печи хлеб часто подгорает 2) [иногда] жечься, обжигаться □ иньв. соччыввыны; сев. соччыллыны

сотчывны 1. однокр. от сотчыны; 2. см. сотчывлыны □ сев. соччылны

сотчыны (возвр. от сотны) 1) прям., перен. гореть, сгореть, пылать; пыдöсöдз ~ сгореть дотла; би сотчö огонь горит; песыс горас умöля сотчö дрова в печи плохо горят; турун зород сотчö сено в стогу горит (преет); чужöм сотчö лицо горит; небоын сотчöны югыт звездаэз в небе горят яркие звёзды; радсяняс сылöн гажöн сотчисö синнэс у него от радости ярко разгорелись глаза; жарсянь юр сотчö от температуры голова горит; пирöггес увтсяняс сотчисö пироги подгорели 2) жечься, обжечься; пым йöлöн ~ обжечься горячим молоком

сотчыштны 1, уменьш. от сотчыны; ~ шонді вылын немного обгореть на солнце 2. (законч. от сотчыны) [полностью] сгореть; песыс горас сотчыштiс дрова в печи сгорели

сотыштны мгнов. от сотны

сотыштны (уменьш. от сотны) [слегка, немного] пожечь, обжечь, [недолго] попалить; шондіыс луншöрнас сотыштiс солнце в полдень слегка палило

соть соты; ма ~ соты с мёдом; соттез сылöтны растопить соты

соч сев. см. сой I

сочень н.-иньв. см. сочон

сочон сочень; ~нэз керны готовить сочни

сö н.-иньв. см. сійö

сöбны быстро клевать, склевать (о птице); быстро съесть (о человеке); дзодзоггес сюсö казявтöг сöбісö гуси мигом склевали зерно; челядьыс быдöс конфеткаэсö сöбісö дети моментально съели все конфеты

сöбны-сёйны то же, что сöбны

сöв уст. 1) длина вытянутых в стороны рук; маховая сажень 2) охапка сена (соломы, дров) 3) сев. кишка □ сев. сöл

сöвтлывлыны (многокр. от сöвнты) [иногда] складывать, класть; наваливать; нагружать □ иньв. сöвтвыввыны; сев. сöлтлыллыны

сöвтлыны 1. однокр. от сöвтны; 2 см. сöвтлывлыны □ сев. сöлтлыны

сöвтны складывать, сложить; навалить; погрузить; турун ~ сарайö складывать сено в сарай; идзас ~ стопаö свалить солому в скирду; ~ кольтаэз телегаö грузить снопы на телегу □ сев. сöлтны

сöвтсьыны (возвр. от сöвтны) 1) заниматься (быть занятым) складыванием; наваливанием; погрузкой 2) кончаться, кончиться – о складывании (наваливании; погрузке); зородас туруныс сöвтсис всё сено сложено в зарод □ сев. сöлтсьыны

сöвтчыны то же, что сöвтсьыны 1 □ сев. сöлччыны

сöвтыштны 1. (уменьш. от сöвтны) [недолго] складывать; [немного] навалить; погрузить 2. законч. от сöвтны; мешöккесö чожа сöвтыштісö машина вылö [все] мешки быстро погрузили на машину □ сев. сöлтышны

сöдз 1) чистый; прозрачный; ~ ва чистая вода; шорас ваыс ~ вода в ручье прозрачная; ~ ру свежий (чистый) воздух; синнэс сылöн вöл iсö ~öсь глаза у него были ясные 2) чистый (без кострики – о волокне льна и пеньки); ~ лён сунис чистые льняные нитки; ~ дöра холст из чистого льняного волокна; ~ кыйны ткать [холст] из чистого льна; ~ пуктыны наладить основу [для холста] из чистого льняного волокна

сöдза 1. чисто; чистой водой; ~ вабонавны джодж чисто вымыть пол 2. с примесью чистого льняного волокна; ~ кудель кудель с примесью чистого льняного волокна

сöдзавны мыть (вымыть) чисто, чистой водой (напр. пол) □ иньв. сöдзалны

сöдзалыштны уменьш. от сöдзавны □ иньв. сöдзаышны, сöдзавышны

сöдзлывлыны (многокр. от сöдзны) 1) [иногда, часто] становиться прозрачным; очищаться; ваыс юас зэррез бöрас дыр оз сöдзлывлы вода в реке после дождей медленно очищается 2) перен. [иногда] прокисать (о пиве, о квасе) □ иньв. сöдзвыввыны; сев. сöдзлыллыны

сöдзлыны 1. однокр. от сöдзны; 2. см. сöдзлывлыны □ иньв. сöдзвыны

сöдзны 1) стать (становиться) прозрачным; очиститься; ваыс сöдзис вода очистилась; шогал iсьлöн синнэс жагвыв сöдзисö глаза у больного постепенно стали прозрачными (чистыми) 2) перен. прокисать, прокиснуть; брагаыс сöдзöм брага прокисла

сöдзовой из очищенного льняного волокна; ~ пестрöдь пестрядь из очищенного льняного волокна □ иньв. сöдзоöй, сöдзоой

сöдзöм прич. от сöдзны; ~ сур прокисшее пиво; ~ ырöш прокисший квас

сöдзöм и. д. от сöдзны; ва ~сö дыр ковсяс видзчисьны долго придётся ждать, пока вода отстоится

сöдзöтлывлыны многокр. от сöдзöтны; ~ ырöш шöм вылö [иногда] давать прокисать квасу для [получения] закваски □ иньв. сöдзöтвыввыны; сев. сöдзöтлыллыны

сöдзöтлыны 1. однокр. от сöдзöтны; 2. см. сöдзöтлывлыны □ иньв. сöдзöтвыны

сöдзöтны (понуд. от сöдзны) 1) очищать, очистить; дать отстояться; процедить; ва ~ дать воде отстояться; ~ марля пыр процедить через марлю 2) мыть (вымыть) начисто, чистой водой; ~ джодж вымыть пол начисто 3) дать [возможность] прокиснуть (пиву, квасу); ырöш ~ дать прокиснуть квасу. пинь пыр ~ кыввез цедить [слова] сквозь зубы

сöдзöтöм (прич. от сöдзöтны) 1) очищенный; отстоявшийся; процеженный 2) вымытый начисто, чистой водой 3) перен. прокисший; ~ брага прокисшая брага

сöдзöтöм (и. д. от сöдзöтны) очищение; отстаивание; процеживание; рись ва ~ процеживание сыворотки

сöдзöтсьыны (возвр. от сöдзöтны) 1) то же, что сöдзöтчыны; 2) стать (становиться) прозрачным; отстояться 3) кончаться, кончиться – об очищении (о процеживании) 4) кончаться, кончиться – о мытье чистой водой; стенаэс сöдзöтсисö все стены вьшыты начисто

сöдзöтчыны (возвр. от сöдзöтны) 1) заниматься (быть занятым) очищением; отстаиванием; процеживанием 2) заниматься (быть занятым) мытьём начисто, чистой водой

сöдзöтыштны уменьш. от сöдзöтны; ваыс гудыра, колö ~ вода мутная, нужно дать ей немного отстояться

сöз: пинь ~ десна

сöзйыны-вартлыны бить, избивать

сöмын в.-луп. только

сöн 1) жила; сухожилие; ~нэз орöтны порвать сухожилия 2) сосуд (кровеносный); вир ~ кровеносный сосуд; яй ~ нерв

сöна 1) жилистый; с сухожилиями; ~ яй жилистое мясо 2) сосудистый; киэс сылöн гырись вир ~öсь руки у него с крупными кровеносными сосудами

сöння то же, что сöна

сöнöг 1) талый снег 2) шуга 3) наледь; шорыс петöм, и ~ лоöм ручей разлился, и образовалась наледь

сöнöга 1) с талым снегом; ~ ва вода с талым снегом 2) с шугой 3) с наледью; ~ ты озеро с наледью

сöнöгавны покрывать, покрыть что-л. талым снегом (смешанным с водой); дадь полоззэз ~ покрывать полозья санок снегом (смешанным с водой) □ сев. сöнöгалны

сöнöгалöм прич. от сöнöгавны; ~ йы талый лёд □ иньв. сöнöгаöм, сöнöгавöм

сöнöгалöм и. д. от сöнöгавны □ иньв. сöнöгаöм, сöнöгавöм

сöнöгассьыны (возвр. от сöнöгасьны) 1) то же, что сöнöгасьны 1; 2) кончаться, кончиться – о покрытии чего-л. талым снегом (смешанным с водой); гид öшыннэс сöнöгассисö заделывание окон талым снегом закончено

сöнöгасьлывлыны многокр. от сöнöгасьны; лым сыл iкö додь полоззэс сöнöгасьлывлöны во время таяния снегов полозья саней [иногда] покрываются талым снегом □ иньв. сöнöгасьвыввыны; сев. сöнöгасьлыллыны

сöнöгасьлыны 1. однокр. от сöнöгасьны; 2. см. сöнöгасьлывлыны □ иньв. сöнöгасьвыны

сöнöгасьны 1) иметь свойство покрываться талым снегом 2) иметь свойство обледеневать 3) заниматься (быть занятым) покрытием чего-л. талым снегом (смешанным с водой)

сöнöгасьöм (прич. от сöнöгасьны) 1) покрывшийся талым снегом; ~ додь полоззэз полозья, покрытые талым снегом 2) обледеневший, заледеневший; ~ проводдэз обледеневшие провода

сöнöгасьöм и. д. от сöнöгасьны

сöнöгасьыштны уменьш. от сöнöгасьны

сöнъя то же, что сöна

сöп жёлчный пузырь; ~ гадь жёлчный пузырь. ~ыс сыл öн потö ни ему уже невтерпёж от любопытства (букв. у него уже лопается жёлчный пузырь)

сöпкыны-сёйны есть (поесть) с аппетитом, с удовольствием; ~ анькытш ляпушка есть молодой горох с аппетитом

сöпны съесть (поесть) с аппетитом

сöпыштны 1. уменьш. от с öпны; 2. законч. от с öпны; прянниккес ö сöпыштöмась ни пряники уже съедены с аппетитом

сöр уст. мышца, мускул; ки ~рез мышцы рук

сöрвитны прост. содрать, урвать; присвоить

сöрвитны-босьтны накупать, накупить; ~ быдкодь ситец накупить всякого ситца

сöрлывлыны сев. (многокр. от с öрны) [иногда, часто] лгать, врать; обманывать □ сев. с öрлыллыны

сöрлыны сев. 1. (однокр. от с öрны) [один раз] солгать, соврать, обмануть 2. см. сöрлывлыны □ иньв. с öрвыны

сöрны сев. лгать, солгать, соврать, обмануть; эн с öр! не лги!; сiя тэныт с öрис он тебя обманул

сöрöм сев. (прич. от сöрны) обманутый

сöрöм сев. (и. д. от сöрны) ложь, враньё, обман; эн кывзы ~с ö! не слушай ты всякое враньё!

сöрыштны сев. (уменьш. от сöрны) [немного, чуть-чуть] приврать; б öрасöрыштiс опять он приврал

сöскись (прич. от сöскыны) жующий

сöскöм (прич. от с öскыны) жёванный, разжёванный

сöскöм (и. д. от сöскыны) жевание; яй ~ жевание мяса

сöскывлыны (многокр. от сöскыны) [иногда] жевать, разжёвывать □ иньв. с öскыввыны; сев. сöскыллыны

сöскывны 1. (однокр. от с öскыны) [один раз] разжевать 2. см. с öскывлыны □ сев. сöскыны

сöскыны жевать, разжевать; нянь ~ разжевать хлеб

сöскыштны 1. (уменьш. от с öскыны) [немного] пожевать 2. (законч. от с öскыны) дожевать [до конца], прожевать

сöстöм чистый; ~ ва чистая вода; ~ ру чистый воздух; ~ синнэз ясные глаза; ~ паськ öм опрятная одежда; ~ посуда чистая посуда

сöстöма чисто, опрятно; ~ видзны керку опрятно содержать дом; ~ пасьтасьны одеваться опрятно

сöстöммöм (прич. от сöстöммыны) очистившийся; ставший чистым (прозрачным); чуж öмыс ~ его лицо очистилось (от кожных заболеваний)

сöстöммывлыны (многокр. от сöстöммыны) [иногда] очищаться; делаться чистым (прозрачным) □ иньв. с öстöммыввыны; сев. сöстöммыллыны

сöстöммывны 1. однокр. от с öстöммыны; 2. см. с öстöммывлыны □ сев. сöстöммылны

сöстöммыны очищаться, очиститься; стать чистым (прозрачным); ваыс с öстöммис вода сделалась прозрачной; небоыс с öстöммис небо очистилось [от туч]

сöстöммыштны (уменьш. от сöстöммыны) [слегка, чуть-чуть] очиститься; стать [немного] чище (прозрачнее); рытвывсянь небоыс с öстöммыштiс с западной стороны небо [немного] очистилось [от туч]

сöстöмсьöтны то же, что сöстöмтны

сöстöмсявлывлыны многокр. от сöстöмсявны □ иньв. сöстöмсявыввыны; сев. сöстöмсялыллыны

сöстöмсявлыны 1. однокр. от с öстöммыны; 2. см. с öстöмсявлывлыны □ иньв. сöстöмсяввыны; сев. с öстöмсяллыны

сöстöмсявны то же, что сöстöммыны □ сев. сöстöмсялны

сöстöмтны очищать, очистить; сделать чистым (прозрачным); ~ лым ва очистить талую воду

сöстöмтчыны возвр. от сöстöмтны

сöстöмтыштны (уменьш. от сöстöмтны) [немного] очистить; сделать чище (прозрачнее)

сöтавлыны (многокр. от сöтны) 1) [иногда] рубить; делать зарубки; ~ пурт öн делать зарубки ножом 2) [иногда] ударять; ~ бедь öн [иногда] ударять палкой □ иньв. с öтаввыны; сев. сöталлыны

сöтавны то же, что сöтавлыны

сöтасьлывлыны многокр. от сöтасьны; ~ пурт öн [иногда] делать отметины ножом □ иньв. с öтасьвыввыны; сев. сöтасьлыллыны

сöтасьлыны 1. однокр. от с öтасьны; 2. см. с öтасьлывлыны □ иньв. сöтасьвыны

сöтасьны возвр. от сöтны

сöтасьыштны уменыи. от сöтасьны

сöтлыны 1. однокр. от с öтны; 2. см. с öтавлыны □ иньв. с öтвыны

сöтны 1) рубить, разрубить; сделать зарубку; чер öн ~ рубануть топором 2) ударять, ударить, стукнуть; ~ кулак öн ударить кулаком

сöтны-вартны тратить, истратить, разбазарить; cöтic-вapтic хозяйствосö он всё своё хозяйство разбазарил

сöтöм прич. от с öтны

сöтöм и. д. от сöтны; юр ö ~ удар по голове

сöтыштны (мгнов. от сöтны) 1) [быстро, мгновенно] рубануть 2) [быстро, неожиданно] ударить, стукнуть

сöтыштны (уменыи. от сöтны) 1) [слегка, чуть-чуть] подрубить; сделать [небольшую] зарубку 2) [слегка] ударить, стукнуть; ~ ки кузя [слегка] ударить по руке

сöчöн то же, что сочон

сподоба специя, пряность

сподобитны класть (положить) специи; ~ капуста класть специи в капусту (при квашении)

сподручник помощник, сподручник

споитлывлыны (многокр. от споитны) [иногда] паять, спаивать, запаивать □ иньв. споитвыввыны; сев. споитлыллыны

споитлыны 1. однокр. от споитны; 2. см. споитлывлыны □ иньв. споитвыны

споитны паять, спаять, запаять; ~ трубаэз спаять трубы

споитöм (прич. от споитны) спаянный, запаянный; ~ кастрюля запаянная кастрюля споитсьыны (возвр. от споитны) 1) [легко] паяться, спаяться, запаяться 2) кончаться, кончиться – о пайке (паянии)

споитчöм прич. от споитчыны

споитчöм (и. д. от споитчыны) 1) пайка, паяние 2) занятие пайкой (паянием)

споитчыны (возвр. от споитны) 1) то же, что споитсыыны 1; 2) заниматься (быть занятым) пайкой, паянием

спокой покой, спокойствие; ~ö кольны оставить в покое; ~ öштыны потерять покой; лишиться покоя; сетны ~ а) оставить в покое; б) сделать перерыв в работе; шогалicьл ö ~ колö больному нужен покой спокойно спокойно

спорина 1) сытность 2) достаток, зажиточность; ныл öн ~ыс пыр эм у них [в доме] всегда достаток

споринатöм несытный; ~ сёян несытная еда

спояйтны то же, что споитны

справа: ~ босьтны а) поправиться, выздороветь; б) поправиться, пополнеть □ иньв. спраа

справитны справить, отпраздновать; ~ свадьба справить свадьбу

спути разг.: ~ öштыны сбить кого-л. с толку

став I часть скирды (зарода)

став II см. ставень

став III сев. весь, вся, всё; ~с ö сія тöдö! всё-то он знает!; ~ыс п ö кывсьöм ни говорят, что обо всём уже известно; ciйö ~ деревняöн панталöмась его встретили всей деревней

стадитчыны разг. собираться (собраться) в стадо, в стаю; арнас кайез стадитч öны осенью птицы собираются в стаи; зэр одзын баляэз стадитч öны перед дождём овцы сбиваются в стадо

статитчыны якшаться, водить компанию

статя статный, стройный; ~ нывка стройная девушка

стая I стая; свора; дзодзог ~ стая гусей; пон ~ свора собак

стая II стойло; кукань ~ стойло для телёнка; порсь ~ стойло для свиньи

стола сугроб; занос; лым ~эз снежные заносы; лым ~эз орлавны пройти по сугробам □ иньв. стоа, стова

стопа I куча, груда; идзас ~ куча соломы;. ~ö тэчны мешöккез сложить мешки в кучу

стопа II I) стопа (ноги) 2) ступня, подошва; кок ~эз мыдзис ö дыр мунöмись ступни ног устали от долгой ходьбы

стопайтны разг. топать, топнуть; эн стопайт! не топай!

страдуйтлывлыны (многокр. от страдуйтны) [иногда] работать в страду (в страдную пору) □ иньв. страдуйтвыввыны; сев. страдуйтлыллыны

страдуйтлыны 1. однокр. от страдуйтны; 2. см. страдуйтлывлыны □ иньв. страдуйтвыны

страдуйтны работать в страду (в страдную пору)

страдуйтöм (и. д. от страдуйтны) работа в страду (в страдную пору)

страститны 1) стращать, постращать, попугать 2) ругать, отругать

стрöйдасьны (возвр. от стрöйдны) 1) калечиться, искалечиться, изувечиться 2) перен. приходить (прийти) в негодность

стрöйдлывлыны (многокр. от стрöйдны) [иногда] калечить, увечить □ иньв. стр öйдыввывыны; сев. стрöйдыллыны

стрöйдлыны 1. однокр. от стрöйдны; 2. см. стр öйдлывлыны □ иньв. стрöйдвыны

стрöйдны искалечить, изувечить; ~ кок искалечить ногу

стрöйдöм (прич. от стрöйдны) искалеченный, изувеченный; ~ ки искалеченная рука

стрöйдыны то же, что стрöйдны

стрöймöм (прич. от стрöймыны) получивший увечье

стрöймыны получать (получить) увечье; сыл öн кокыс стрöмöм у него изувечена нога

струбича трубица, катушка (для наматывания пряжи)

струж струг; рубанок; ~öн стружитны строгать стругом

стружитны стругать, строгать, выстрогать; ~ тёссэз строгать доски

стружитöм (прич. от стружитны) струганный, строганный; ~ кер обструганное бревно

стружитöм (и. д. от стружитны) стругание, строгание

стружитчись (прич. от стружитчыны) 1. занимающийся струганием (строганием) 2. тот, кто занимается струганием (строганием); строгальщик

стружитчöв-керны (длит. от стружитчыны) [долго] заниматься струганием (строганием) □ сев. стружичч öл-керны

стружитчыны (возвр. от стружитны) заниматься (быть занятым) струганием (строганием)

стружитчыштны уменьш. от стружитчыны

стружйиссьыны (возвр. от стружйисьны) 1) то же, что стружйисьны 2; 2) кончаться, кончиться – о стругании (строгании); пуыс стружйиссис бревно обстругано

стружйисьлыны (многокр. от стружйисьны) 1) [иногда] заниматься (быть занятым) струганием (строганием) чего-л. 2) [иногда] легко поддаваться струганию (строганию) □ иньв. стружйисьвыны

стружйисьны (возвр. от стружйыны) 1) то же, что стружитчыны; 2) иметь свойство легко стругаться (строгаться)

стружйисьöм (и. о. от стружйисьны) занятие струганием (строганием)

стружйыны то же, что стружитны

стружйыштны 1. уменьш. от стружйыны; 2. законч. от стружйыны

ступонь супонь; лич öтны ~ распустить супонь

ступонявлыны (многокр. от ступонявны) [иногда] супонить □ иньв. ступоняввыны; сев. ступоняллыны

ступонявны супонить, засупонить; в öв ~ супонить лошадь □ сев. ступонялны

ступонясьны заниматься (быть занятым) стягиванием супони

стын тын; косöй ~ тын из поставленных косо жердей; ~ столббез столбы для тына; ~ керны ставить тын; ~с ö пöрöтiс ыджыт тöв сильный ветер повалил тын

стынина жердь для тына; ~эз керавны рубить жерди для тына

стынник жерди (доски) тына

сувда 1. 1) высота, вышина; кер öсокыслicь ~ меряйтны измерить высоту холма 2) перен. этаж; кык ~ керку двухэтажный дом 2. послелог высотой с кого-что-л., вышиной с кого-что-л.; пу ~ высотой с дерево; тэ ~ ростом с тебя □ диал. суда

сувтлывлыны (многокр. от сувтны) 1) [иногда] вставать, подниматься 2) [иногда] ступать, наступать 3) [иногда] останавливаться; ~ туй бок ö [иногда] останавливаться у обочины дороги 4) [иногда] изнемогать (о лошади) 5) [иногда] обходиться (в какую-л. сумму) □ иньв. сувтвыввыны; сев. султлыллыны

сувтлыны 1. однокр. от сувтны; 2. см. сувтлывлыны □ иньв. сувтвыны

сувтлыштны уменьш. от сувтлыны □ иньв. сувтвышны

сувтны 1) вставать, встать, подняться; юрси сувтiс кыш öпöн волосы встали дыбом; кок йыл ö ~ прям., перен. встать на ноги 2) ступать, ступить; стать; кок выл ö ~ оз позь – доймö нога болит – наступить нельзя 3) останавливаться, остановиться; шоччисьны ~ остановиться на отдых; часы сувтiс часы остановились; пыж сувтiс кер öс увтö лодка остановилась под горой 4) изнемогать, изнемочь, обессилеть (о лошади); в öв тач сувтiс лошадь совсем изнемогла 5) обходиться, обойтись, стать (в какую-л. сумму) □ сев. султны

сувтöм (прич. от сувтны) 1) вставший, поднявшийся 2) ступивший, наступивший 3) остановившийся 4) обессилевший (о лошади); ~ в öв обессилевшая лошадь 5) обошедшийся, ставший (в какую-л. сумму) □ сев. султ öм

сувтöтлöм и. д. от сувтöтлыны; й öр столббез ~ установка столбов для изгороди; суслоннэз ~ расстановка снопов в суслоны (для просушки) □ иньв. сувт öтвöм; сев. султöтлöм

сувтöтлывлыны (многокр. от сувтöтны) 1) [иногда] ставить; сь öкыт удж вылö ~ иногда ставить кого-л. на тяжёлую работу; ~ мебель м öдік местаö иногда переставлять мебель на другое место 2) [иногда] останавливать 3) [иногда] обессиливать, изнурять (лошадь); в öввез гöрикö ~ [иногда] изнурять лошадей во время пахоты □ иньв. сувт öтвыввыны; сев. султöтлыллыны

сувтöтлыны 1. однокр. от сувт öтны; 2. см. сувт öтлывлыны. иньв, сувт öтвыны; сев. султöтлыны

сувтöтлыштны уменьш. от сувтöтлыны □ иньв. сувтöтвышны; сев. султöтлышны

сувтöтны (понуд. от сувтны) 1) ставить, поставить; цветтэз öшын вылö ~ поставить цветы на подоконник; пызан выл ö ~ поставить на стол; кок йыл ö ~ прям., перен. поставить на ноги; скамья гор берд ö ~ ставить скамью к печке 2) останавливать, остановить; машина ~ остановить машину 3) обессиливать, обессилить, изнурить (лошадь); ~ сь öкыт уджöн изнурить тяжёлой работой. синнэз ~ уставиться на кого-что-л.

сувтöтöм (прич. от сувтöтны) 1) поставленный; пызан выл ö ~ самовар самовар, поставленный на стол; стена берд ö ~ керрез брёвна, прислонённые к стене 2) остановленный; ~ поезд остановленный поезд 3) обессиленный, изнурённый (о лошади) □ сев. султ öтöм

сувтöтчись прич. от сувтöтчыны □ сев. султöччись

сувтöтчыны (возвр. от сувтöтны) заниматься (быть занятым) установкой, расстановкой чего-л.; инькаэз öс иньдöмась ~ женщин отправили ставить суслоны □ сев. султ öччыны

сувтсöн 1) стоя; ~ мунны ехать стоя; ~ сёйны есть стоя 2) дыбом; г öныс ~ лоöм шерсть встала дыбом □ сев. султс öн

сувтчывлыны многокр. от сувтчыны; сувтчывл öмöн мунны ехать (идти) с небольшими остановками □ иньв. сувччыввыны; сев. сулччыллыны

сувтчывлыштны уменьш. от сувтчывлыны □ иньв. сувччыввышны; сев. сулччыллышны

сувтчывны 1. однокр. от сувтчыны; 2. см. сувтчывлыны □ сев. сулччылны

сувтчыны (возвр. от сувтны) 1) вставать, встать, подняться; кага одз сувтчис кок йылас ребёнок рано встал на ноги 2) останавливаться, остановиться; ~ ой кеж ö остановиться на ночь; уджным сувтчис наша работа приостановилась 3) уставать, устать, изнемочь (о лошади); в öввес сувтчисö лошади устали □ сев. сулччыны

сувтчыштны уменьш. от сувтчыны; ~ кок чуннез выл ö слегка приподняться на цыпочки □ сев. сулччышны

сугоннё, сугонь уст. сугонь, сугонье (длина вспаханной борозды)

суда см. сувда

судзлавлыны (многокр. от судзлавны) 1) [иногда, часто] доставать; вынимать 2) [иногда] рвать, срывать; ~ во öм рябина роззэз [иногда] срывать спелые гроздья рябины 3) [иногда] ловить, вылавливать (руками); юись керрез ~ иногда вылавливать брёвна из реки □ иньв. судзваввыны; сев. судзлаллыны

судзлавны 1) доставать, достать; вынуть; джадж вылicь паськ öм ~ доставать одежду с полки; ~ карманicь поснит деньга вынимать мелочь из кармана 2) рвать, сорвать; яг öд ~ уввез вылicь срывать ягоды с веток 3) ловить, вылавливать, выловить (руками); турун ~ ваись выловить сено с [поверхности] воды; ведраись чери ~ вылавливать рыбу из ведра □ иньв. судзваввыны; сев. судзлаллыны

судзлалicь (прич. от судзлавны) 1. 1) достающий; вынимающий 2) срывающий 3) ловящий, вылавливающий (руками) 2. 1) тот, кто достаёт (вынимает) 2) тот, кто рвёт; яблок ~ сборщик яблок 3) тот, кто ловит, вылавливает (руками) □ иньв. судзваись, судзвавись

судзласись прич. от судзласьны □ иньв. судзвасись

судзласьны дотягиваться, дотянуться, достать до чего-л.; ~ пельпон вевд öрöт нянь понда дотянуться до хлеба через чьё-л. плечо; ~ пызан ш öрöдз дотягиваться до середины стола □ иньв. судзвасьны

судзласьыштны уменьш. от судзласьны □ иньв. судзвасьышны

судзлывлыны многокр. от судзны □ иньв. судзвыввыны; сев. судзлыллыны

судзлыны 1. однокр. от судзны; 2. см. судзлывлыны □ иньв. судзвыны

судзны 1) доставать, достать, дотянуться до чего-л.; ~ ки öн потолокöдз достать рукой до потолка; син öн он судз глазом не охватишь (букв. не достанешь) 2) сойтись, сходиться; соединиться; поясыс оз судз пояс не сходится 3) безл. хватать, хватить; тёсыс крыша дор öдз эз судз тёса до конца крыши не хватило

судзöтлывлыны (многокр. от судзöтны) 1) [иногда] доставать; вынимать откуда-л. 2) [иногда] добывать, доставать (с усилиями) 3) [иногда] тянуть, дотягивать, растягивать □ иньв. судз öтвыввыны; сев. судзöтлыллыны

судзöтлыны 1. однокр. от судз öтны; 2. см. судз öтлывлыны □ иньв. судзöтвыны

судзöтны (понуд. от судзны) 1) доставать, достать; вынуть откуда:л.; турун ~ сарайись достать сена из сарая; ~ ведра юкмöсісь достать ведро из проруби 2) добывать, добыть, раздобыть, достать (с усилиями); ~ вердассэз добывать корм 3) тянуть, дотянуть, растянуть; ~ гез м öд стенаöдз дотянуть верёвку до другой стены

судзöтöм и. д. от судаöтны; сёян ~ добывание пищи

судзöтчывлыны многокр. от судзöтчыны; ~ ю пыд öсöдз [иногда] доставать до дна реки (во время купания) □ иньв. судз öччыввыны; сев. судз öччыллыны

судзöтчывны 1. однокр. от судз öтчыны; 2. см. судз öтчывлыны □ сев. судзöччылны

судзöтчыны (возвр. от судзöтны) 1) тянуться, дотянуться, достать до чего-л.; ~ ва дор öдз дотянуться до воды; ~ ыб öс звонокöдз дотянуться до дверного звонка 2) тянуть, дотянуть, скупо расходовать; пода сёян öн ~ тулысöдз скупо расходовать корма до весны; деньга öн ~ месяц конецöдз растянуть деньги до конца месяца

судзöтчыштны уменьш. от судзöтчыны; садьыс эз тырмы ~ пыж дынöдзис у него не хватало сил дотянуться до лодки

судзöтыштны уменьш. от судзöтны

судзыштны уменьш. от судзны

суййиссьыны (возвр. от суййисьны) кончаться, кончиться – об обрубке (сучьев), об очистке (от сучьев); эна пöрöтöм пожуммес суййиссис ö эти поваленные сосны очищены (от сучьев)

суййись (прич. от суййыны) 1. обрубающий (сучья), очищающий (от сучьев) 2. тот, кто обрубает (сучья); обрубщик сучьев, сучкоруб

суййисьны (возвр. от суййыны) заниматься (быть занятым) обрубкой (сучьев), очищением (от сучьев); т öн нiя лунтыр суййисисö вчера они весь день были заняты обрубкой (сучьев)

суййöм (и. д. от суййыны) 1) обрубка (сучьев), очищение (от сучьев); дойд öм коксö уввез ~ коста он ушиб ногу во время обрубки сучьев 2) стегание, хлестание

суййыны 1) обрубать, обрубить (сучья), очистить (от сучьев); к öз уввез ~ обрубать еловые сучья 2) стегать, стегнуть, хлестнуть; ~ шать öн хлестать хворостиной

суййыштны (уменьш. от суййыны) 1) [немного, недолго] обрубать (сучья), очищать (от сучьев) 2) [слегка, чуть-чуть] постегать, похлестать

сук 1. 1) густой, крутой; ~ й öв густое (жирное) молоко; ~ каша густая каша; ~ нянь крутое тесто 2) густой, частый; ~ вöр густой лес; ~ синкыммез густые брови; ~ юрси густые волосы 2. гуща; отстой; сур ~ гуща [домашнего] пива; ыр öш ~ гуща кваса; ви ~ отстой масла

сука 1) густо, круто; ~ керны ыр öш приготовить густой квас; ~ нянь суктыны густо замесить тесто 2) густо, часто; ~ к öдзны густо посеять

сукар см. сухарь

суклявлыны многокр. от суклявны □ иньв. сукляввыны; сев. сукляллыны

суклявны 1) смешивать, смешать, подмешать (наспех); ~ нянь подмесить [муки] в тесто 2) перепутывать, перепутать, перемешать; ~ паськ öм перемешать вещи 3) перен. клеветать, наклеветать на кого-л., оклеветать кого-л. □ сев. суклялны

суклялöм прич. от суклявны □ иньв. сукля öм, сукляв öм

суклялыштны уменыи. от суклявны □ иньв. сукляышны, суклявышны

сукляссьыны (возвр. от суклясьны) 1) кончаться, кончиться – о смешивании; подмешивании (наспех) 2) кончаться, кончиться – о сплетнях

суклясьны 1) смешиваться, смешаться 2) сплетничать, насплетничать

сукман уст. 1) домотканое сукно 2) зипун

сукмöтны (понуд. от сукмыны) густить, загустить (напр. тесто, кашу)

сукмыны густеть, загустеть; няньыс бура сукмис тесто хорошо загустело

сукмыштны (уменьш. от сукмыны) [слегка] загустеть; няньыс ась эш ö сукмыштас пусть тесто ещё немного загустеет

суктiссьыны (возвр. от суктiсьны) 1) кончаться, кончиться – о сгущении 2) кончаться, кончиться – о подмешивании (подмеске)

cyктісь (прич. от суктыны) 1. сгущающий; подмешивающий 2. тот, кто сгущает (подмешивает)

суктiсьны (возвр. от суктыны) 1) сгущаться, сгуститься 2) заниматься (быть занятым) подмешиванием; сгущением

суктöм (прич. от суктыны) сгущённый; подмешанный

суктöм (и. д. от суктыны) сгущение; подмешивание

суктывлыны (многокр. от суктывны) [иногда] сгущать; подмешивать □ иньв. суктыввыны, сев. суктыллыны

суктывны 1. однокр от суктыны; 2. см. суктывлыны □ сев. суктылны

суктыны сгущать, сгустить; подмешать, подмесить; ~ нянь сгустить тесто (подмешивая муку); ~ нянь шогдi пизь öн подмешать в тесто пшеничной муки; ~ ыр öш загустить закваску для кваса. нять ~ месить грязь

сулавлыны (многокр. от сулавны) 1) [иногда] стоять (на ногах); ~ очереддезын [иногда] стоять в очередях 2) [иногда] быть, стоять 3) [иногда] стоять; простаивать, бездействовать; зэр коста ковсис ~ во время дождя [иногда] приходится простаивать; т öвнас вундан машинаэс сулавлöны гаражын зимой уборочные машины обычно стоят в гараже □ иньв. суаввыны, суваввыны; сев. сулаллыны

сулавны 1) стоять (на ногах); ~ остановкаын стоять на остановке; дзодзог сулалö öтік кок вылын – кöдзыт одзын гусь стоит на одной ноге – быть холодам (примета) 2) быть, стоять; бур погоддя сулал ö стоит хорошая погода; миян одзын сулал öны ыджыт задачаэз перед нами стоят большие задачи; тулысся ва сулал ö стоит весеннее половодье 3) стоять; простаивать, бездействовать; удж сулал ö работа стоит; к öдзан машинаэз сулалöны простаивают сеялки 4) стоить, иметь цену;. дон öн ~ дорого стоить; билеттэс сулал öны рубöн билеты стоят по рублю [каждый]; нем оз сулав ничего не стоит □ иньв. суавны, сувавны; сев. сулалны

сулаланін место для стояния; остановка; стоянка; ~ын пантасьны встретиться у остановки □ иньв. суаанін, суваванін

сулалicь прич. от сулавны □ иньв. суаись, сувавись

сулалöв-керны длит. от сулавны □ иньв. суаöв-керны, сував öв-керны

сулалыштлыны многокр. от сулалыштны □ иньв. суаышвыны, сувавышвыны

сулалыштны уменьш. от сулавны; ~ öшын дынын немного постоять у окна □ иньв. суаышны, сувавышны

сулик то же, что сульк

сулöтiсь (прич. от сулöтны) 1) заставляющий стоять (на ногах) 2) вызывающий простои, вынуждающий бездействовать 3) настаивающий (спиртное) □ иньв. cуöтicь, сув öтісь

сулöтлыны (многокр. от сулöтны) 1) [иногда] заставлять стоять (на ногах) 2) [иногда] вызывать простои, вынуждать бездействовать 3) [иногда] настаивать (спиртное); сур сулöтлöны таг öн пиво обычно настаивают на хмеле □ иньв. су öтвыны, сув öтвыны

сулöтлыштны уменьш. от сулöтлыны □ иньв. суöтвышны, сув öтвышны

сулöтны (понуд. от сулавны) 1) заставлять (заставить) кого-л. стоять (на ногах); дыр ~ öтöрын вынудить долго стоять на улице 2) вызывать (вызвать) простои, вынудить бездействовать; мыля сул öтан машинасö почему стоит (бездействует) машина?; в öввез ~ уджт öг держать лошадей без работы 3) настаивать, настоять (спиртное); брага ~ ма öн настоять брагу на меду □ иньв. су öтны, сув öтны

сулöтсьыны (возвр. от сулöтны) кончаться, кончиться – о вынужденном простое (бездействии) □ иньв. су öтсьыны, сув öтсьыны

сулыштны то же, что сулалыштны □ иньв. суышны, сувышны

сульк: ~ вамны промокнуть насквозь; ~ мавтны обильно смазать чем-л.; ~ мыдзны сильно устать, обессилеть

сульны сморкаться, высморкаться

сульсьыны (возвр. от сульны) 1) то же, что сульны; 2) кончаться, кончиться – о сморкании

сульыштны (законч. от. сульны) высморкаться

сульыштны (уменыи. от сульны) [немного] посморкаться

сунавны дремать, задремать; шоналі да ~ понді я согрелся и начал дремать □ сев. суналны

сунавсьыны (возвр. от сунавны) 1) находиться в дремотном состоянии 2) кончаться, кончиться – о дремоте □ сев. суналсьыны

суналыштны (уменыи. от сунавны) [немного, слегка] подремать, вздремнуть □ иньв. сунаышны, сунавышны

сунасись (прич. от сунасьны) дремлющий; ~ кага дремлющий ребёнок

сунассьыны (возвр. от сунасьны) 1) то же, что сун öтны; 2) кончаться, кончиться – о дремоте

сунасьлыны (многокр. от сунасьны) [иногда] дремать, подрёмывать; ~ пызан сайын иногда подрёмывать за столом □ иньв. сунасьвыны

сунасьны дремать, задремать; пукалiк ö ~ дремать сидя

сунасьöм (и. д. от сунасьны) дремота; ~ кут ö дремота одолевает

сунасьыштны (уменьш. от сунасьны) [немного, чуть-чуть] подремать; вот ме бы сунасьышті мне хотелось бы подремать

сунасян (прич. от сунасьны) 1. дремотный; ~ кад дремотное время 2. дремота; ~ вермыны превозмочь дремоту

сун-бан: ~ керны (мунны) упасть споткнувшись

сунбанасьны спотыкаться, пошатываться (о пьяном)

сунгисьлывлыны (многокр. от сунгисьны) [иногда] падать ничком (вниз головой); утыкаться во что-л. □ иньв. сунгисьвыввыны; сев. сунгисьлыллыны

сунгисьлыны 1. однокр. от сунгисьны; 2. см. сунгисьлывлыны □ иньв. сунгисьвыны

сунгисьны падать (упасть) ничком; упасть вниз головой; уткнуться во что-л.; лым ö ~ упасть ничком в снег; турун ö ~ уткнуться в сено; ~ ва ö нырнуть в воду

сунис нить, нитка, нитки; д öраовöй ~ холщовые нитки; чочком ~ белые нитки

сунисовöй предназначенный для изготовления ниток; ~ ш öрт пряжа, предназначенная для изготовления ниток □ иньв. сунисо öй, сунисоой

сунитчыны разг. соваться, сунуться, лезть куда-л.; ~ кок увт ö лезть под ноги; этч ö сунитчи, сэтч ö сунитчи – некин абу я сюда сунулся, туда сунулся – никого нет

сунки-панки: ~ кот öртны бежать спотыкаясь; ~ усьны упасть ничком споткнувшись; ~ мунны идти спотыкаясь

сунлабич уст. залавок

сунны то же, что суныштны

сунньöн-панньöн то же, что сунки-панки

сунöтлывлыны безл. (многокр. от сунöтны) [иногда, временами] дрематься, клонить ко сну □ иньв. сун öтвыввыны; сев. сунöтлыллыны

сунöтлыны 1. однокр. от сун öтны; 2. см. сунöтлывлыны □ иньв. сунöтвыны

сунöтны безл. дрематься, клонить ко сну; мен ö сунöтö мне дремлется

сунöтыштны безл. (уменьш. от сунöтны) [немного] дрематься, [слегка] клонить ко сну; погоддя вежсь öм одзас менö сунöтыштiс перед переменой погоды меня слегка клонило ко сну

суныштны задремать, вздремнуть; эг и казяв, кыдз сунышті я и не заметил, как задремал

суныштсьыны возвр. от суныштны

супрятка уст. супрядки; посиделки; ~ керны устраивать супрядки

сур пиво || пивной; тагья ~ [домашнее] пиво с настоем из хмеля; ~ кень пивная пенка (на запаренном в печи домашнем пиве); ~ раб пивная барда; ~ п öжны (керны) варить пиво; ~ керись пивовар; ~ юись любитель пива

сур-брага пиво и брага (для угощения); сур öн-брагаöн юктасьны угощать пивом и брагой

суровöй приготовленный из пива; ~ кисель кисель, приготовленный на [домашнем] пиве □ иньв. суро öй, суроой

суса ткац. челнок; сунис пысавны ~ö вдевать нитки в челнок

сусанка сопля

сусапу бузина

сусед см. сосед

сусёдко уст. фольк. домовой

суспу уст. кедр

суськисись (прич. от суськисьны) 1. 1) отказывающийся; отпирающийся; отрицающий 2) скрывающий, утаивающий 2. 1) тот, кто отказывается (отпирается; отрицает) 2) тот, кто скрывает (утаивает)

суськисьлыны многокр. от суськисьны □ иньв. суськисьвыны

суськисьны (возвр. от суськыны) 1) отказываться, отказаться; отпираться; отрицать; ме т öда, что сія ~ пондас я знаю, что он будет [всё] отрицать; тэ пыр суськисян ты всегда [всё] отрицаешь 2) скрывать, скрыть, утаить; ~ й öз шогья скрывать от людей

суськисьöм прич. от суськисьны

суськöм (прич. от суськыны) скрытый, утаённый

суськöм (и. д. от суськыны) 1) отказ; отпирательство; отрицание 2) скрывание, утаивание

суськыны 1) отказывать, отказать; не дать; деньга ~ отказать в деньгах; долг ~ не отдать долга 2) скрывать, скрыть, утаить

суткися суточный; ~ дзодзог типпез суточные гусята; ~ шыд суточные щи

сутуга диал. кусок проволоки

сутшкалны сев. многокр. от сутшкыны

сутшкыны сев. 1) макать, макнуть; чернило ö ~ макать в чернила; ви ö ~ макать в масло; сметана ö ~ макать в сметану 2) колоть, уколоть; ем öн ~ уколоть иглой

сы краткая основа от ciя; сы бура дойми – вир петiс я ушибся до крови; эта книгаыс сы дона ж ö эта книга имеет такую же цену; сы гог öр пыр уна челядь около него всегда много детей; сы йылicь нем оз кывсьы о нём ничего не слышно; сы понда быд öнныс тöждöны о нём все беспокоятся; сы шогья серм öм школаö из-за него он опоздал в школу; сы керкуын уна й öз в его доме много народу

сыбöрсянь, сыб öрын после этого; потом, затем; страдас ö ештöтім и ~ пондiм гарйыны картошка мы завершили уборку урожая и затем начали копать картошку

сыбура, сыбурна так, настолько, до такой степени; ~ оз бы мун гортiсь так ему не хочется уезжать (уходить) из дому

сыв I 1) талый, оттаявший, растаявший; ~ ва талая вода; ~ му оттаявшая земля; ~ ви расстаявшее масло; ~ яй оттаявшее мясо 2) мокрый, сырой; ~ валенкаэз промокшие валенки; нинк öммес сылöн сылöсь у него мокрые лапти □ сев. сыл

сыв II 1) маховая сажень; кык ~ кузя длина, равная двум маховым саженям 2) то же, что сывтыр

сывлывлыны многокр. от сывны; арнас лымыс не öтпыр сывлывлö осенью снег обычно не раз тает □ иньв. сыввыввыны; сев. сыллыллыны

сывлыны 1. однокр. от сывны; 2. см. сывлывлыны □ иньв. сыввыны; сев. сыллыны

сывны 1) таять, растаять; лым понд öтчö ~ снег начинает таять; кым öррес кыдз сылісö перен. облака растаяли 2) перен. умилиться, смягчиться, оттаять; казялiс дона мортс ö да чорзьöм сьöлöмыс сылiс он увидел дорогого человека, и сердце смягчилось (оттаяло) 3) перен. чахнуть, таять, истаять; дыр шогалiс да и сылiс вот он долго болел и вот умер (букв. истаял). ме ровно местаам сылi я испугался (букв. я словно растаял на месте) □ сев. сылны

сывтыр обхват; объятие; ~ö босьтны обнять кого-л.; ~ö кутны заключить в объятия □ сев. сылтыр

сывтыравны разг. многокр. от сывтыртны □ сев. сылтыралны

сывтыртны разг. охватывать, охватить, обхватить; обнять; мамыс сывтыртiс нывс ö да пондіс ciйö окавны мать обняла [свою] дочь и начала целовать □ сев. сылтыртны

сывьявлыны разг. многокр. от сывьявны □ иньв. сывьяввыны; сев. сылъяллыны
сывьявны разг. охватывать, охватить, обхватить; обнять

сывьявны-печкыны прясть нить длиной в маховую сажень

сывьялыштны разг. уменьш. от сывьявны □ иньв. сывьяышны, сывьявышны; сев. сылъялышны

сывьясьны разг. 1) обниматься, обняться 2) мерить (измерить) расставленными руками □ сев. сылъясьны

сывьясьыштны разг. уменыи. от сывьясьны □ сев. сылъясьышты

сыись исходн. п. от сія; ~ толк петас из него толк будет; ~ нем повны а) его нечего бояться; б) из-за этого не стоит беспокоиться

сыкöт соед. п. от сія; ~ нія дыр баитiс ö они с ним долго беседовали

сыла достиг. п. от ciя; ми пыралам правленнёас натодиль ~ мы заходили в правление специально за ним. куд. сыа, сыва; иньв. сы ö, сыв ö

сылан прич. от сывны; кокнита ~ быстрорастворимый □ иньв. сыан, сыван

сылань прибл. п. от сія; быд öнныс бергöтчисö ~ все повернулись к нему; ме бы ~ ветла ж ö мне тоже хочется туда сходить; нія ~ абу на в öлöмась они там ещё не побывали

сылicь притяж. п. от ciя; ме ~ кори интереснöй книга я у него попросил интересную книгу □ иньв. сыись, сывись

сылö дат. п. от ciя; ~ тырис кыкдас год ему исполнилось двадцать лет; ~ бура уджал öм понда ceтicö орден ему вручили орден за доблестный труд □ иньв. сы ö, сыв ö

сылöм прич. от сывны; ~ лым растаявший снег; ~ ви растаявшее масло □ иньв. сы öм, сыв öм

сылöм и. д. от сывны; лым ~ таяние снега □ иньв. сы öм, сыв öм

сылöн род. п. от ciя; ~ эм öсь кык вон у него есть два брата; эта керкуыс ~ это его дом □ иньв. сы öн, сыв öн

сылöтлывлыны многокр. от сылöтны; ту лыснас унаись сылöтлывлö весной обычно не раз тает □ иньв. сы öтвыввыны, сыв öтвыввыны; сев. сыл öтлыллыны

сылöтлыны 1. однокр. от сыл öтны; 2. см. сылöтлывлыны □ иньв. сыöтвыны, сыв öтвыны

сылöтны 1) безл. таять, растаять; öтöрас сылöтö на улице тает; талун бура сыл öтіс сегодня сильно таяло 2) оттаивать, оттаять; кын й öв ~ оттаять замороженное молоко 3) топить, растопить; ви ~ топить масло; соть ~ топить соты; вар ~ растопить вар □ иньв. сы öтны, сыв öтны

сылöтсьыны (возвр. от сылöтны) 1) то же, что сыл öтчыны; 2) кончаться, кончиться – о таянии 3) кончаться, кончиться – об оттаивании чего-л. 4) кончаться, кончиться – о топлении (вытапливании) чего-л.; дзодзог госыс сыл öтсис вытапливание гусиного сала кончилось □ иньв. сы öтсьыны, сыв öтсьыны

сылöтчыны (возвр. от сылöтны) 1) заниматься (быть занятым) оттаиванием 2) заниматься (быть занятым) топлением (вытапливанием) □ иньв. сы öччыны, сыв öччыны

сылöтыштны уменьш. от сылöтны; эна луннэзö сылöтыштiс в эти дни немного подтаяло; гос кол ö ~ нужно немного растопить жир □ иньв. сы öтышны, сывöтышны

сылыштны уменьш. от сывны; лымыс чуть сылышт öм снег слегка подтаял; яйыс шонытас сылыштiс в тепле мясо чуть-чуть оттаяло □ иньв. сыышны, сывышны

сымда столько, так много; ~ грузс ö он вермы нуöтны ты столько груза унести не сможешь; тэ ~ись ни ветлін ны дын ö! ты столько раз уже ездил (ходил) к ним!; ~с ö ме ог босьт так много я не возьму. ~ мымдаыс в öлi такое бывало (случалось)

сымдышка разг. столечко

сын язь || язёвый; ~ кульмöм нерест язя; ~нэз кыйны ловить язей

сынавлыны многокр. от сынавны; кузь чикиссез ~ часто расчёсывать длинные волосы; ~ лён чесать лён; юрси веськыт боклань ~ иногда зачёсывать волосы на правую сторону □ иньв. сынаввыны; сев. сыналлыны

сынавны 1) чесать, расчесать, причесать; юр ~ расчесать волосы (букв. голову); вурун ~ чесать шерсть 2) перен. сглаживать, сгладить, выровнять; зород бок ~ выровнять бок зарода. боккез ~ намять бока кому-л. □ сев. сыналны

сынавсьыны (возвр. от сынавны) 1) чесаться, расчесаться, подвергаться расчесыванию; вуруныс сь öкыта сынавсьö шерсть с трудом расчёсывается 2) кончаться, кончиться – о чесании (расчесывании); менам вуруныс сынавсис вся шерсть расчёсана мною □ сев. сыналсьыны

сынавтöм отриц. прич. от сынавны; ~ лён нечёсаный лён; ~ юр непричёсанная голова □ сев. сыналт öм

сыналан (прич. от сынавны) 1. предназначенный для чесания (расчесывания) 2. то, что предназначено для чесания (расчесывания); расчёска; гребень; чесалка □ иньв. сынаан, сынаван

сыналicь (прич. от сынавны) 1. чешущий, расчёсывающий, причёсывающий 2. тот, кто чешет (расчёсывает, причёсывает) □ иньв. сынаись, сынавись

сыналöм (прич. от сынавны) расчёсанный, причёсанный; волькыта ~ гладко причёсанный; бура ~ хорошо расчёсанный; выл ö ~ юрси волосы, зачёсанные наверх □ иньв. сына öм, сынав öм

сыналöм и. д. от сынавны; лён ~ чесание льна; тош ~ расчесывание бороды □ иньв. сына öм, сынав öм

сынан 1) гребень, гребешок, расчёска; юр~ гребешок для волос 2) чесалка; вурун ~нэз чесалки для шерсти

сынасись (прич. от сынасьны) 1. 1) причёсывающийся, расчёсывающийся 2) занимающийся чесанием (льна, конопли) 2. 1) тот, кто причёсывается (расчёсывается) 2) тот, кто чешет; чесальщик (льна, конопли)

сынассьыны то же, что сынавсьыны

сынасьлывлыны то же, что сынасьлыны □ иньв. сынасьвыввыны; сев. сынасьлыллыны

сынасьлыны (многокр. от сынасьны) 1) [иногда, часто] причёсываться, расчёсываться 2) [время от времени] заниматься чесанием (льна, конопли); важын сынасьл öмась баняын в старину чесанием (льна, конопли) занимались в бане □ иньв. сынасьвыны

сынасьны 1) причёсываться, причесаться, расчесаться; ~ сынан öн расчёсываться гребешком 2) заниматься (быть занятым) чесанием (льна, конопли); арнас инькаэз сынась öны осенью женщины заняты чесанием (льна, конопли); уна л öсьöтны ~ приготовить большое количество (конопли, льна) для чесания

сынicь (прич. от сынны) 1. гребущий 2. тот, кто гребёт; гребец

сынлывлыны то же, что сынлыны иньв. сынвыввыны; сев. сынлыллыны

сынлыны (многокр. от сынны) 1) [иногда] грести; ковсьывл ö и ва ньылат ~ [иногда] приходится грести и по течению (реки) 2) перен. [иногда] ударять (рукой); отталкивать (локтями) □ иньв. сынвыны

сынны 1) грести; пелыс öн ~ грести веслом; ва паныт ~ сь öкыт грести против течения тяжело 2) перен. ударять, ударить (рукой); оттолкнуть (локтями). ciя аслыс сынö он гнёт своё

сынöт марево; ~сянь видззес ум öля тыдалöны из-за марева луга плохо видны; ~ыс дыр видзсис нюр вевд öрын марево долго стояло над болотом

сынсись (прич. от сынсьыны) 1. плавающий; гребущий руками 2. тот, кто плавает; пловец

сынсьöм (и. д. от сынсьыны) плавание

сынсьыны (возвр. от сынны) плавать; грести руками; чожа ~ быстро плавать; ciя оз куж ~ он не умеет плавать

сынсьыштны (уменьш. от сынсьыны) [немного] поплавать; погрести руками

сыным I столько; ~öт (~öдз) такой по счёту; ~öн и уджалiсö фермаас столько [человек] и работало на ферме

сыным II: кыным..., ~... чем..., тем...; кыным унажык т öдан, ~ кокнитжык уджын чем больше знаешь, тем легче в работе

сыныштны (уменьш. от сынны) 1) [немного] погрести 2) перен. [слегка] ударить (рукой); оттолкнуть (локтями)

сыö вступ. п. от сія; не эта керкуö, а ~ пыралiсö они заходили не в этот дом, а в тот; ~ содты вас ö добавь в него воды

сыöдз предел. п. от ciя; ~ миянл ö не овны до его [возраста] нам не дожить; ~ локтат и кеж ö веськытланьö дойдёте до того места и сворачивайте направо

сыöн твор. п. от сія; ~ мамыс öддьöн гордитчö мать им очень гордится

сыöт перех. п. от сія; не эта пос кузя, а ~ вудж переходи не по этому мосту, а по тому

сыр I сыр

сыр II бахрома; потшалок ~рез бахрома полушалка. йи ~ сосулька

сыр-быр 1) бахрома 2) лохмотья; клочья; подулыс ~ öшöтчöм [весь] подол в лохмотьях

сырйиссьыны законч. от сырйисьны

сырйись (прич. от сырйыны) 1. ударяющий, бьющий 2. тот, кто ударяет (бьёт)

сырйисьлыны многокр. от сырйисьны □ иньв. сырйисьвыны

сырйисьны (возвр. от сырйыны) 1) обтрёпываться, обтрепаться; соспоныс сырйись öм

край рукава обтрепался 2) перен. ударять, ударить, побить

сырйисьöм (прич. от сырйисьны) обтрепавшийся; ~ вешьян коккез обтрепавшиеся штанины

сырйисьыштны (уменьш. от сырйисьны) [слегка, чуть-чуть] пообтрепаться; пальто подулыс сырйисьышт öм подол пальто слегка пообтрепался

сырйöм прич. от сырйыны

сырйöм и. д. от сырйыны

сырйывлыны многокр. от сырйыны □ иньв. сырйыввыны; сев. сырйыллыны

сырйыны 1) обтрёпывать, обтрепать (по краям); паськ öм ~ обтрепать одежду 2) перен. ударять, ударить, побить; шать öн ~ бить хворостиной

сырйыштны уменьш. от сырйыны; ~ ки öн слегка ударить рукой

сырк: ~ мунны а) обессилеть; упасть от изнеможения; б) перен. умереть в судорогах; ~-~ керны всхлипывать

сыркьявлыны (многокр. от сыркьявны) [иногда] судорожно плакать, сотрясаться от рыданий □ иньв. сыркьяввыны; сев. сыркьяллыны

сыркьявны судорожно плакать, рыдать, зарыдать □ сев. сыркьялны

сыркьявны-горзыны плакать, судорожно всхлипывая □ сев. сыркьялны-горзыны

сыркьялiсь (прич. от сыркьявны) 1. судорожно плачущий, рыдающий 2. тот, кто судорожно плачет (рыдает) □ иньв. сыркьяись, сыркьявись

сыркьялöв-керны (длит. от сыркьявны) [долго] судорожно плакать, рыдать □ иньв. сыркья öв-керны, сыркьяв öв-керны

сыркьялыштны уменьш. от сыркьявны □ иньв. сыркьяышны, сыркьявышны

сырлёль: ~ керсьыны а) обессилеть; упасть без сил; б) быть в сонливом состоянии (чаще о ребёнке)

сырс диал. сук, обрубленный не до основания

сырса сучковатый шест; стожар; ~эз сувт öтны ставить стожары; клевер ~эз выл ö тэчны класть клевер на стожары; ~ пу небольшое дерево с высохшими сучьями

сырсмöм прич. от сырсмыны; ~ кучик обмякшая шкурка

сырсмыны диал. обмякать, обмякнуть (о шкуре)

сырчик трясогузка; ~кез локт öны одз тулысöн трясогузки прилетают ранней весной

сырья с бахромой, бахромчатый; ~ шаль шаль с бахромой

сыспу кедр; ~ вöр кедровый лес, кедровник

сысся сравн. п. от сія; ~ некин оз куж сідз гижны кроме него, никто не умеет так писать; ~ нiя нем абу неб öмась кроме этого, они ничего не купили

сысъявлыны многокр. от сысъявны; парнöй й öв сысъявлöны сипожокöн парное молоко [обычно] процеживают через ситечко □ иньв. сысъяввыны; сев. сысъяллыны

сысъявны цедить, процедить, профильтровать; й öв ~ процедить молоко; сур ~ процедить пиво; пыш сок ~ фильтровать конопляный сок. б öр ~ ходить, покачивая бёдрами □ сев. сысъялны

сысъявтöм (отриц. прич. от сысъявны) непроцеженный, нефильтрованный; ~ ырöш непроцеженный квас □ сев. сысъялтöм

сысъялöм (прич. от сысъявны) процеженный, профильтрованный; ~ сур процеженное пиво □ иньв. сысъя öм, сысъявöм

сысъялöм (и. д. от сысъявны) процеживание, фильтрование; й öв ~ процеживание молока □ иньв. сысъя öм, сысъявöм

сысъялыштны (уменьш. от сысъявны) [немного] процедить, профильтровать □ иньв. сысъяышны, сысъявышны

сысъяссьыны (возвр. от сысъясьны) 1) цедиться, фильтроваться 2) кончаться, кончиться – о процеживании (фильтровании)

сысъясьны заниматься (быть занятым) процеживанием, фильтрованием

сысъясьöм и. д. от сысъясьны

сысъясьыштны (уменьш. от сысъясьны) [недолго] позаниматься процеживанием (фильтрованием)

сысянь отдал. п. от сія; ~ неважын письмо в öлöм от него недавно было письмо; ~ ми уджнаным сёрмим из-за него мы с опозданием закончили работу

сытнитны цыкать, цыкнуть на кого-л.

сытнитыштны уменьш. от сытнитны

сытöг лиш. п. от ciя; ~ некыдз оз позь без него никак нельзя; ~ ми ог адзз ö туйсö без него мы не найдём дороги

сыть межд. цыц

сытькайтны цыкать, цыкнуть (на собаку)

сыын мест. п. от сія; ~ уна бурыс в нём много хорошего; делоыс ~, что... дело в том, что...

сьöвзисьны (возвр. от сьöвзьыны) отплёвываться, отплюнуться, отхаркаться □ сев. сь öлзисьны

сьöвзьöм (и. д. от сьöвзьыны) плевание □ сев. сь öлзьöм

сьöвзьыны прям., перен. плевать, наплевать; ме сь öвзя мне наплевать □ сев. сьöлзьыны

сьöвзьыштны (уменьш. от сьöвзьыны) [недолго] поплевать □ сев. сьöлзьышны

сьöвмöс 1) мякиш (хлеба); мякоть (плода) 2) сердцевина; капуста юр ~ кочерыжка □ иньв. сь öмöс; сев. сьöлмöс

сьöвт привязь; путы (для коровы) □ сев. сь öлт

сьöвта на привязи, с привязью; в путах, с путами (о корове) □ сев. сь öлта

сьöвтавлыны (многокр. от сьöвтавны) [иногда] привязывать (корову); надевать путы □ иньв. сьöвтаввыны; сев. сьöлталлыны

сьöвтавны привязывать, привязать (корову); надеть путы □ сев. сьöлталны

сьöвталöм прич. от сьöвтавны; ~ мöс корова на привязи (в путах). ~ мöс кодь неуклюжий (о человеке; букв. как корова в путах) □ иньв. сь öвтаöм, сь öвтавöм; сев. сьöлталöм

сьöвталöм и. д. от сьöвтавны □ иньв. сьöвта öм, сь öвтавöм; сев. сьöлталöм

сьöвтöт см. сьöвт □ сев. сьöлтöт

сьöд 1. 1) чёрный; ~ краска чёрная краска; са~ чёрный как сажа; ~ рака чёрный ворон; ~ турун почерневшее [от лежания] сено; ~ видзны чернеть; ылын ~ видз ö вöр вдали чернеет лес 2) перен. грязный; ~ й öрнöс-вешьян грязное бельё; ~ джодж грязный пол; ~ работа (удж) чёрная работа 3) перен. тёмный, глухой; ~ вöр тёмный лес; ~ ойöн мунны уехать глухой ночью 4) темно-; ~-гöрд тёмно-красный; ~-л öз тёмно-синий 2. много, уйма; тьма; отирыс ~ только людей тьма. ~ керку чёрная (курная) изба; ~ морт брюнет; ~ нянь чёрный хлеб; ~ тшак сухие грибы; öтік ~ новйыны проносить до первой стирки; ~ гыж ыжда нем оз кер палец о палец не ударит

сьöда грязно; ~ гижны грязно написать; ~ овны жить в грязи

сьöдань чернуха (название коровы чёрной масти)

сьöдассьыны то же, что сьöдасьны

сьöдасьлывлыны многокр. от сьöдасьны □ иньв. сьöдасьвыввыны; сев. сь öдасьлыллыны

сьöдасьлыны 1. однокр. от сьöдасьны; 2. см. сьöдасьлывлыны □ иньв. сь öдасьвыны

сьöдасьны 1) чернеть, почернеть; потемнеть; потолокыс сьöдасис потолок почернел; кузь зэррезсянь туруныс сьöдасис от длительных дождей сено почернело 2) пачкаться, испачкаться; краситтöм джоджыс чожа сьöдасьö некрашеный пол быстро пачкается; паськ öмыс сьöдасьöм его одежда испачкалась

сьöдасьыштны (уменьш. от сьöдасьны) 1) [немного] почернеть; потемнеть 2) [слегка] испачкаться; ковта соссэс сь öдасьыштöмась рукава кофты [слегка] испачкались

сьöдкай скворец || скворцовый; ~ пиян скворчонок; ~ поз скворечник

сьöдмасьны см. сьöдасьны

сьöдöтлывлыны (многокр. от сь öдöтны) 1) [иногда] красить в чёрный цвет 2) [иногда] чернеть; темнеть 3) [иногда] пачкать □ иньв. сьöдöтвыввыны; сев. сьöдöтлыллыны

сьöдöтлыны 1. однокр. от сьöдöтны; юрси сьöдöтлыны один раз покрасить волосы в чёрный цвет 2. см. сь öдöтлывлыны □ иньв. сьöдöтвыны

сьöдöтны 1) красить (покрасить) в чёрный цвет, чернить; ~ вурунов öй шöрт красить в чёрный цвет шерстяные нитки 2) чернеть, почернеть; потемнеть; сія сьöдöтiс чужöм вылас шогсяняс его лицо потемнело от горя; вöлі кымöра – юыс сь öдöтiс было облачно – река потемнела 3) пачкать, испачкать; зонкаыс паськ öмсö ёна сьöдöтö мальчик сильно пачкает одежду; киэз ~ пачкать руки

сьöдöтöм прич. от сьöдöтны; ~ дöра холст, выкрашенный в чёрный цвет

сьöдöтчыны (возвр. от сьöдöтны) заниматься (быть занятым) крашением в чёрный цвет 2) [нарочно] пачкаться, испачкаться

сьöдöтыштны уменьш. от сьöдöтны; зэррезсянь туруныс сьöдöтыштiс от дождей сено слегка почернело

сьöкмывлыны (многокр. от сь öкмыны) 1) [иногда] тяжелеть, становиться тяжелее 2) перен. [иногда] беременеть □ иньв. сьöкмыввыны; сев. сь öкмыллыны

сьöкмывны 1. однокр. от сь öкмыны; 2. см. сьöкмывлыны □ сев. сьöкмылны

сьöкмыны 1) тяжелеть, отяжелеть, стать тяжелее; ноша ö сё сьöкмö и сьöкмö моя ноша становится всё тяжелее 2) перен. беременеть, забеременеть

сьöкта уст. вес; мый ~ эта меш öкыс? сколько весит этот мешок?

сьöктавлыны многокр. от сьöктавны □ иньв. сьöктаввыны; сев. сьöкталлыны

сьöктавны чинить (починить) кочедыком (лапти)

сьöкталыштны (уменьш. от сьöктавны) [слегка, чуть-чуть] починить кочедыком (лапти) □ иньв. сь öктаышны, сь öктавышны

сьöктан кочедык (лапотное шило)

сьöктасись (прич. от сьöктасьны) 1. занимающийся починкой (лаптей) кочедыком 2. тот, кто занимается починкой (лаптей) кочедыком

сьöктассьыны (возвр. от сьöктасьны) кончаться, кончиться – о починке (лаптей) кочедыком

сьöктасьлывлыны (многокр. от сьöктасьны) [иногда] заниматься (быть занятым) починкой (лаптей) кочедыком □ иньв. сьöктасьвыввыны; сев. сь öктасьлыллыны

сьöктасьлыны 1. однокр. от сьöктасьны; 2. см. сьöктасьлывлыны □ иньв. сьöктасьвыны

сьöктасьны заниматься (быть занятым) починкой (лаптей) кочедыком; дед асывбыт сь öктасис дед целое утро чинил кочедыком (лапти)

сьöктасьöм (и. д. от сьöктасьны) починка (лаптей) кочедыком

сьöктöм (прич. от сьöктыны) беременная, забеременевшая

сьöктывлыны многокр. от сьöктыны □ иньв. сьöктыввыны; сев. сьöктыллыны

сьöктывны 1. однокр. от сь öктыны; 2. см. сьöктывлыны □ сев. сьöктылны

сьöктыны беременеть, забеременеть

сьöкыт 1, 1) тяжёлый; увесистый; ~ ноша тяжёлая ноша 2) перен. тяжёлый; трудный; ~ туй тяжёлая дорога; ~ удж тяжёлая работа; ~ ойлуннэз тяжёлое время; ~ задача трудная задача; ~ висян тяжёлая болезнь; ~ ол öм тягостное существование 3) беременная 2. тяжело; трудно; ~ висьтавны трудно сказать; мук öд коста ~ овлö иногда тяжело бывает. ~ пель вылас тугой на ухо; ~ она крепко спящий

сьöкыта 1) тяжело; грузно; ~ лэбтыны тяжело поднять; ~ вожм öвтны тяжело перешагнуть; ~ пуксьыны грузно сесть 2) перен. с трудом, плохо; ~ кывны плохо слышать; ~ лоласьны с трудом дышать; ~ баитны плохо говорить 3) перен. тяжело, тяжко; ~ шогавны тяжело болеть; ~ кувны умирать в мучениях; ~ узьны а) забыться тяжёлым сном; б) крепко спать

сьöкыта послелог весом с...; пуд ~ весом с пуд (около пуда); из ~ тяжёлый как камень

сьöла рябчик; ~ л öч силки на рябчика; ~эз кыйны охотиться на рябчиков. ~ тшак. сыроежка; ~ тш öтшкöр воробьиный щавель; ~ син незабудка □ иньв. сь öа, сь öва

сьöлавлыны (многокр. от сьöлавны) [иногда] плевать □ иньв. сьöавны, сьöвавны

сьöлавны плевать, плюнуть, наплевать □ иньв. сьöавны, сьöвавны

сьöлалöм прич. от сьöлавны □ иньв. сь öаöм, сьöвавöм

сьöлалöм и. д. от сьöлавны □ иньв. сь öаöм, сьöвавöм

сьöлалыштны (уменьш. от сьöлавны) [немного] поплевать □ иньв. сь öаышны, сьöвавышны

сьöласьлыны многокр. от сь öласьны □ иньв. сьöасьвыны, сьöвасьвыны

сьöласьны плеваться, отплёвываться; отхаркиваться □ иньв. сь öасьны, сь öвасьны

сьöласьöм и. д. от сьöласьны □ иньв. сь öасьöм, сь öвасьöм

сьöлöм прям., перен. сердце || сердечный; ум öль ~ больное сердце; ~ гаж сердечная радость; ~ö пессьö прям., перен. у меня сердце бьётся; ~ ётк öпалöм (ёпк öм) а) биение сердца, сердцебиение; б) перен. волнение, беспокойство; бур (небыт) ~ доброе сердце, добрая душа; сыл öн чорыт ~ыс у него чёрствое сердце; ~ чорзис (измис) сердце ожесточилось; сьыл öмыс ~ вöрзьöтö пение за душу берёт; мамысл öн сьöлöмыс висьö зоныс понда у матери душа болит за сына; ~ дойдны ранить душу; ~ бурм öтны успокоить сердце (душу); ~ö паймис сердце ёкнуло; ~ дзугыльтчис в душу закралась тревога; ~ висян а) боль в сердце; б) перен. душевная боль; ~ сьöрті по сердцу, по душе; не менам ~ сьöрті мне не по душе; не по мне; ~ выл ö воны прийтись по сердцу; ~ берд ö локны прийтись по вкусу; приглянуться; ~ кыск ö сердце тянет к чему-л.; ~ оз кыскы душа не лежит к чему-л.; ~ бердö ыжмитны (зэл öтны) прижать к сердцу; ~ в öрзис местаись сердце упало; ~ в öрзьöтны а) тронуть сердце, растрогать; б) встревожить, испугать; ~öдз йиджны дойти до сердца (до глубины души); ~ косьтыны иссушить сердце; ~сянь баитчыны поговорить по душам; ~сянь уджавны работать с душой; ~сянь сьывны петь с душой. ~ косьтiсь сердцеед; ~ сотöм изжога □ иньв. сь ööм, сь öвöм

сьöлöма прям., перен. с каким-л. сердцем; бур (небыт; ыджыт) ~ добросердечный; лёк (л öг) ~ недоброжелательный, злой; ум öль ~ с больным сердцем; чорыт ~ а) безжалостный, чёрствый; б) стойкий, хладнокровный; повт öм ~ отважный, храбрый □ иньв. сь ööма, сь öвöма

сьöлöмви по сердцу, по душе; ~ лоны прийтись по душе; ~ баитны говорить доброжелательно □ иньв. сьö öмви, сь öвöмви

сьöлöмöс см. сьöвмöс □ иньв. сьööмöс, сь öвöмöс

сьöлöмтны уст. любить, полюбить □ иньв. сь ööмтны, сь öвöмтны

сьöлöмтöм бессердечный; жестокий; ~ морт бессердечный человек □ иньв. сь ööмтöм, сь öвöмтöм

сьöлöмтöм (и. д. от сьöлöмтны) любовь □ иньв. сьööмтöм, сь öвöмтöм

сьöлöмшöр фольк. милый, дорогой, родной □ иньв. сь ööмшöр, сь öвöмшöр

сьöлыштны плюнуть, сплюнуть; б öрсяняс ~ плюнуть в след кому-л. (со злости); сьöлышт тэ эта выл ö! да плюнь ты на это! □ иньв. сь öышны, сь öвышны

сьöм I чешуя (рыбья); чери ~ рыбья чешуя; чери ~ вес öтны очистить рыбу от чешуи

сьöм II уст. деньги; уна ~ получитны получить много денег

сьöма I с чешуёй; чешуйчатый; ~ чери рыба с чешуёй

сьöма II уст. денежный, богатый

сьöмйöм (прич. от сьöмйыны) очищенный от чешуи; ~ чери рыба, очищенная от чешуи

сьöмйыны очищать (очистить) от чешуи; чери ~ очистить рыбу от чешуи

сьöмöс см. сьöвмöс

сьöр 1. похожий на кого-л.; ай ~ похожий на отца; нывкаыс мамыс ~ девушка похожа на свою мать 2. послелог пристав (прилипнув) к кому-чему-л.; нять пыр ö кок ~ грязь заносится на ногах; йики каттись ö кок ~ мякина пристаёт к ногам 3. с притяж. суф., см. сь öрам, сь öраным, сь öраныс, сь öраныт, сь öрас, сьöрат. ас ~ своенравный; ки ~ мастерство

сьöрам со мной, [я] с собой; менам ~ паськ öмö мои вещи со мной; челядьс ö ~ босьта детей я возьму с собой

сьöраным с нами, [мы] с собой; сёянс ö ~ босьтам еду возьмём с собой; кагаыс ~ ребёнок с нами

сьöраныс с ними, [они] с собой; ~ нія нем эз босьт ö они с собой ничего не взяли; пияннэзныс ~ ж ö вöлiсö их дети были с ними

сьöраныт с вами, [вы] с собой; быд öс документтэс ~ все документы с вами

cьöpac с ним, [он] с собой; понс ö ~ босьтiс вöравны он взял с собой на охоту собаку; иньыс ~ ж ö мунic жена [его] с ним же уехала

сьöрат с тобой, [ты] с собой; ~ нянь босьт возьми с собой хлеба; зоныт лоас ~ твой сын будет с тобой; деньгат ö видз ~, эн öшты деньги держи при себе, не потеряй

сьöрбöж тот, кто ходит следом за кем-л.; каганыс мам ~ кодь ребёнок не отходит от матери; ~ моз эн в öтлicь! не ходи следом!

сьöрись 1. [имеющийся, находящийся] при себе, с собой; ~ деньга видзны израсходовать деньги, имевшиеся с собой; ~ сёян сёйны питаться пищей, имеющейся при себе 2. послелог от кого-чего-л.; кольччыны машина ~ отстать от машины; ме тэ ~ ог кольччы я от тебя не отстану

сьöрна 1. попутно; совместно; одновременно с чем-л.; удж ~ керны выполнить попутно [другую] работу; ~ пырав сельсоветас попутно зайди в сельсовет 2. послелог в течение; в продолжение; ой ~ мунны ехать в течение ночи; лун ~ удж работа, выполненная в течение дня

сьöрö 1. с собой; г öрдззисян босьтны ~ взять с собой вязание; юан босьтны ~ взять с собой питьё 2. послелог [вслед] за кем-л.; мам ~ в öтчыны бежать за матерью (о детях). и кин ~ ciя мунöм?! и в кого он такой уродился?!

сьöрсим со мной, [я] с собой; лыддя ~ книга читаю книгу, имеющуюся при мне (со мной); ~ деньгас ö öштi деньги, имевшиеся с собой, я потерял; этö ме вайи ~ это я принёс с собой

сьöрсиным с нами, [мы] с собой; ~ кваммес ö колим гостиницаö вещи, имевшиеся с собой, мы оставили в гостинице

сьöрсиныс с ними, [они] с собой; эта гöстинеццес ~ эти гостинцы они привезли с собой

сьöрсиныт с вами, [вы] с собой; мен ö эд кольö ~ возьмите меня с собой; велосипедыс тіян ~? это ваш велосипед?

сьöрсис 1. с ним, [он] с собой; чемоданс ö вайис ~ чемодан он привёз с собой 2. послелог от кого-чего-л.; мам ~ кальк оз кер от матери ни на шаг не отстаёт (о ребёнке). ки ~ быд öс петö он мастер на все руки

сьöрсит с тобой, [ты] с собой; ~ эн коль возьми с собой

сьöрсьöн-бöрсьöн друг за другом, вереницей, гуськом; ~ ветл öтны ходить друг за другом; утка пияннэз ~ кот öртiсö валань утята гуськом бежали к реке

сьöрся-бöрся то же, что сьöрсьöн-бöрсьöн; кагаэс сылöн ~öсь дети её – погодки

сьöрсянь 1. послелог вслед за кем-л.; тэ ~ воныт и мунic вслед за тобой твой брат и ушёл 2. с притяж. суф., см. сь öрсяням, сь öрсяняным, сь öрсяняныс, сь öрсяняныт, сь öрсяняс, сь öрсянят

сьöрсяням вслед за мной; залас вел öтчиссес ~ локтiсö учащиеся вслед за мной вошли в зал

сьöрсяняным вслед за нами; в öввезнас ~ жö мунісö миян тöдсаэз на лошадях вслед за нами ехали наши друзья

сьöрсяняныс вслед за ними; ~ челядьыс тож ö мунісö вслед за ними дети тоже ушли

сьöрсяняныт вслед за вами; ~ вай öтіт гöсьсö? вы с собой привезли гостя?; ~ кин локтiс? кто пришёл вслед за вами?

сьöрсяняс 1. вслед за ним; ~ семьяыс татч ö локтiс вслед за ним сюда приехала его семья; ~ мий ö сразу иньдöтчам туйö вслед за ним мы сразу отправимся в путь 2. послелог [вслед] за кем-л.; ай ~ сія котрась ö он бегает за своим отцом (о ребёнке)

сьöрсянят вслед за тобой; ~ вай колан паськ öмсö привези с собой необходимую одежду; ~ мунас ö и учöтжык воннэт вслед за тобой уйдут и твои младшие братья

сьöрті послелог 1) по кому-чему-л.; соответственно чему-л.; шонді ~ ориентируйтчыны ориентироваться по солнцу; гижны план ~ написать по плану; эта сеяныс не тэ ~ эта пища не по тебе 2) по сравнению с кем-чем-л.; тэнат лёныт сы ~ буржык твой лён по сравнению с его [льном] лучше

сьöрын 1. с собой, при себе; челядь ~ новй öтöны они водят детей с собой; деньга ~ видзны держать деньги при себе 2. послелог [вслед] за кем-л.; кукань в öтлicьö мöсным ~ телёнок ходит за нашей коровой; ме ~ эн в öтлiсь! не ходи за мной!

сьöрья похожий на кого-л.; кин ~ тэ? на кого ты похож?; ciя айыс ~ он похож на своего отца; пияннэз ö не ме ~öсь мои дети не похожи на меня

сьывлыны (многокр. от сьывны) [иногда, часто] петь; гор öн ~ [иногда] громко петь; инькаэз сьывл öны праздниккез коста женщины обычно поют во время праздников □ иньв. сьыввыны; сев. сьыллыны

сьывны петь, спеть; песня ~ петь песню; ~ кузь песняэз а) петь протяжные [старинные] песни; б) оплакивать кого-л.; гаж öна ~ весело петь; ~ да й öктыны петь и плясать; ~ да уджавны работать с песнями; ~ да овны жить припеваючи □ сев. сьылны

сьывсьымы (возвр. от сьывны) 1) безл. хотеться петь, петься; к öр сьывсьö, сэк и сьыв когда поётся, тогда и пой; меным талун оз сьывсьы мне сегодня не хочется петь 2) кончаться, кончиться – о пении; ж öник сайö мунан и сьывсяс погов. выйдешь замуж – и песням конец □ сев. сьылсьыны

сьыланкыв песня; бас öк ~ красивая песня; ~ нюж öтны затянуть песню □ иньв. сьыанкыв, сьыванкыв

сьылicь (прич. от сьывны) 1. 1) поющий; ~ нывкаэз поющие девушки 2) певучий, любящий петь; ~ каёк певчая птичка; ~ морт человек, любящий петь 2. тот, кто поёт; певец; сьыліссез пукалiс ö керöс дорын да нюргисö нора песня поющие (певцы) сидели на пригорке и тянули грустную песню; клубын ~с ö кывзісö шы сеттöг в клубе певца слушали, затаив дыхание □ иньв. сьыись, сьывись

сьылicь-йöктісь весельчак □ иньв. сьыicь-й öктісь

сьылöм (и. д. от сьывны) пение; сыл öн ~ыс сьöлöмöдз йиджö его пение волнует сердце; чу, ~ шы кыл ö чу, слышится пение □ иньв. сьы öм, сьыв öм

сьылöм-öрсöм хороводные игры и песни □ иньв. сьыöм-орсöм, сьыв öм-öрсöм

сьылöтiсь (прич. от сьылöтны) 1. 1) поющий величание (в честь кого-л.) 2) уст. церк.
отпевающий 2. 1) тот, кто поёт величание (в честь кого-л.) 2) уст. церк. тот, кто отпевает □ иньв. сьы öтiсь, сьыв öтiсь

сьылöтлывлыны (многокр. от сьылöтны) 1) безл. [иногда] хотеться петь 2) [иногда] петь величание (в честь кого-л.) 3) уст. церк. [иногда] отпевать □ иньв. сьы öтвыввыны, сьыв öтвыввыны; сев. сьылöтлыллыны

сьылöтлыны 1. однокр. от сьыл öтны; 2. см. сьыл öтлывлыны □ иньв. сьыöтвыны, сьыв öтвыны

сьылöтны (понуд. от сьывны) 1) безл. хотеться петь; тэн ö öні оз сьылöт тебе сейчас не до пения (не хочется петь) 2) петь (спеть) величание (в честь кого-л.) 3) уст. церк. отпевать, отпеть □ иньв. сьы öтны, сьыв öтны

сьылöтчыны (возвр. от сьылöтны) заниматься (быть занятым) пением величания (в честь кого-л.) □ иньв. сьы öччыны, сьыв öччыны

сьылöтыштны уменьш. от сьылöтны; ~ томмез öс [немного] попеть величание в честь молодожёнов □ иньв. сьы öтышны, сьыв öтышны

сьылыштны (уменьш. от сьывны) [недолго] попеть, [немного] спеть; сь öлöмсянь ~ попеть от души □ иньв. сьы öтышны, сьыв öтышны

сэк, сэки тогда, в то время, в ту пору; ~ волі гожум тогда было лето; ~ тэн ö некин мийö эшö эг тöдö тогда тебя ещё никто из нас не знал; ~ кеж ö и вовлы тогда и приезжай

сэкся тогдашний, того времени; прошлый; ~ годдзс ö нем казьтывны те годы и вспоминать не стоит; ~ кадыс волі не кокнит то время было трудное; ~ кад ö тэ эн эшö вöв в те времена тебя ещё не было

сэксянь с тех пор, с той поры; ~ ciя спокой оз тöд с той поры он покоя не знает; ~ и понд öтчис быдöс с того времени всё и началось

сэк-то см. сэк

сэктöдз разг. до того, до той поры, до того времени; ~ некытш öм юöр сысянь эз вöв до той поры от него не было никаких вестей

сэк-ту разг. см. сэк

сэн, сэна сев. см. сэтчин

сэрп 1) грязный; поганый; ~ ведра помойное (поганое) ведро; ~ ва грязная вода (негодная для питья) 2) скверный, мерзкий; ~ кыв висьтавны обругать скверным словом

сэрпавлыны (многокр. от сэрпавны) [иногда] поганить; пачкать □ иньв. сэрпаввыны; сев. сэрпаллыны

сэрпавны поганить, опоганить; загрязнить; ва ~ загрязнить воду; сы дор ö и киэз ~ нем о него и руки пачкать не стоит □ сев. сэрпалны

сэрпалöм (прич. от сэрпавны) опоганенный; загрязнённый □ иньв. сэрпа öм, сэрпавöм

сэрпалыштны уменьш. от сэрпавны □ иньв. сэрпаышны, сэрпавышны

сэрпассьыны (возвр. от сэрпасьны) кончаться, кончиться – о загрязнении чего-л.

сэрпасьлывлыны многокр. от сэрпасьны □ иньв. сэрпасьвыввыны; сев. сэрпасьлыллыны

сэрпасьлыны 1. однокр. от сэрпасьны; 2, см. сэрпасьлывлыны □ иньв. сэрпасьвыны сэрпасьны поганиться, опоганиться; загрязниться

сэрпасьöм прич. от сэрпасьны

сэрпасьыштны уменьш. от сэрпасьны

сэрпöссьöм то же, что сэрпасьöм

сэрпöссьыны то же, что сэрпассьыны

сэрпöсь скверный; грязный; поганый; ~ кыввез скверные слова; ~ öр грязное корыто; ~ посуда грязная посуда

сэрпöсьтны то же, что сэрпавны

сэрпöсьтöм прич. от сэрпöсьтны

сэрпöсьтöмовöй см. сэрпöсь □ иньв. сэрпöсьтöмоöй, сэрп öсьтöмоой

сэрпöсьтыны см. сэрпöсьтны

сэсся 1) потом, затем; ~ ме понда баитны затем буду говорить я; ~ и тэ висьталан потом и ты выскажешься 2) кроме этого; сверх этого; больше; ме ~ нем ог т öд кроме этого, я ничего не знаю; ~ нем абу босьт öмась больше они ничего не купили; ~ сія миянк öт некöр эз пантасьлы больше он с нами никогда не встречался

сэссянь 1) оттуда, с того места, из тех мест; ~ мий ö и вöрзьöтчим туяс с того места мы и тронулись в путь; ~ буржыка керкуыс тыдал ö оттуда дом виден лучше 2) с того времени, с тех пор; ~ пыр ни шогалiс с тех пор он постоянно болел

сэсьмöдлун послезавтра; ~ кагаысл ö тырас год послезавтра ребёнку исполнится год; ~ понд öтчасö вундыны послезавтра начнут жатву □ иньв. сэсьм öдвун

сэсьмöдлунся послезавтрашний □ иньв. сэсьм öдвунся

сэсьудерлун три дня тому назад; собраннёыс в öлi ~ собрание состоялось три дня тому назад □ иньв. сэсьудёрвун

сэсьудерлунся относящийся к трёхдневной давности; ~ дзеллез ягнята трёхдневного возраста; ~ няньыс хлеб [выпечки] трёхдневной давности □ иньв. сэсьудервунся

сэт, сэті там, по тому месту; ~ гожумнас ветл öны по тому месту ходят летом; ~ туйыс абу там нет дороги; менам ~ дойм ö у меня там болит

сэтiсь 1) оттуда, с того места; ~ эн босьт нем оттуда ничего не бери; ~ адззис ö важ деньгаэз там нашли старые монеты 2) потому, поэтому, по этой причине; зоныссянь письмоэс абу, ~ и т öждісьö мамыс от сына нет писем, поэтому его мать и тревожится

сэтiська, сэтiськана, сэтiськату то же, что сэтiсь

сэтöн там, на том месте; ~ öнi быдмö рас на том месте теперь растёт роща; ~ бур шоччисьны там хорошо отдыхать; а вон ~ лоас виль колхознöй посёлок а вон на том месте вырастет новый колхозный посёлок

сэтöнка, сэт öнкана, сэт öнкась то же, что сэтöн

сэтöр смородина || смородинный, смородиновый; г öрд ~ красная смородина; сь öд ~ чёрная смородина; ~ лист (кор) смородиновый лист; ~ тусь смородинка; ~ись вареннё варенье из смородины. ~ сина черноглазый

сэтöра изобилующий смородиной; ~ места место, изобилующее смородиной

сэтöравлыны (многокр. от сэтöравны) [иногда, часто] собирать смородину; ~ колхозной садын [иногда] собирать смородину в колхозном саду □ иньв. сэт öраввыны; сев. сэтöраллыны

сэтöравны собирать (собрать) смородину; ~ нюр дорын собирать смородину у болота; ~ пемыт öдз собрать смородину дотемна □ сев. сэтöралны

сэтöравсьыны (возвр. от сэтöравны) кончаться, кончиться – о сборе смородины; миян талун одз сэт öравсис сегодня мы рано закончили сбор смородины □ сев. сэт öралсьыны

сэтöраин смородинник, заросли смородины

сэтöралicь (прич. от сэтöравны) 1. собирающий смородину 2. тот, кто собирает смородину; сборщик смородины □ иньв. сэт öраись, сэт öравись

сэтöралöм (и. д. от сэтöравны) сбор смородины □ иньв. сэт öраöм, сэт öравöм

сэтöралыштны (уменьш. от сэтöравны) собрать [немного] смородины, [недолго] пособирать смородину □ иньв. сэт öраышны, сэт öравышны

сэтöрассьыны то же, что сэтöравсьыны

сэтöровöй смородиновый; ~ вареннё смородиновое варенье; ~ кисель смородиновый кисель □ иньв. сэт öроöй, сэт öроой

сэтöрьясьник то же, что сэтöраин

сэтсянь сев. см. сэтчинсянь

cэтті см. сэті

сэтчань н.-иньв. см. сэтчин

сэтчаньöт н.-иньв. см. сэтчинöт

сэтчанься н.-иньв. см. сэтчинся

сэтчаньын н.-иньв. см. сэтчинын

сэтчин 1) там, на том месте; ~ ол öны вöралiссез там живут охотники; ~ лесникл öн керку там дом лесника 2) туда, в том направлении

сэтчинicь оттуда, из тех мест; ~ галя кыскавл öны оттуда возят гравий; ~ некин эз в öлö праздникнас из тех мест на праздник никто не приехал

сэтчинка то же, что сэтчин

сэтчинöт там, по тому месту; прудс ö буржык вон ~ гöгöртны пруд лучше обойти вон по тому месту; пыраныс карчй öрас ~ проход к огороду [находится] там

сэтчинся тамошний; ~ й öзлöн сэтшöм обычай у тамошних людей такой обычай □ диал. сэччынся

сэтчинсянь оттуда, с того места; ~ ю öрыс сё абу оттуда пока нет никаких вестей; куртны пондас ö ~ грести начнут с того места

сэтчинын то же, что сэтчин

сэтчö туда, на то место; вермат ~ пуксьыны вы можете сесть туда; ~ ciя эз пырав туда он не заходил; ведраэс ö ~ сувтöт поставь вёдра на то место

сэтчöдз 1) дотуда, до того места; талун кол ö гöрны ~ сегодня надо вспахать до того места 2) до того времени, до той поры; ~ уна йы кывтас погов. до той поры много льда уплывёт; ~ видзчисис ö, кытч öдз эз пемды ждали до тех пор, пока не стемнело 3) до такой степени, до такого состояния; ~ л öгасьöм, синваэс петiс ö она до такой степени огорчилась, что на глазах выступили слёзы; ciя ачыс асьсö ~ воштiс, что пондіс шогавны он сам себя довёл до такого состояния, что заболел

сэтчынöть ср.-иньв. см. сэтчинöт

сэтшöм 1) такой; ~ ерунда! такая ерунда!; кытшöм эм, ~ и эм какой есть, такой и будет; ~сö некытiсь ни он адззы такого больше нигде не найдёшь; ~ морт ciя, что быдöнныс с iйö радейтöны он такой человек, что все его любят 2) так, настолько; ~ бур лоис сьöлöм вылын! так хорошо стало на сердце!; ~ сьöкыт овлö, что... настолько трудно бывает, что... ср.-иньв. сэттшöм

сэтшöма так, настолько; тэ ~ повзин? ты так испугался?

сэтшöмовöй разг. такой же; подобный; ~ö вурöмась платьесö её платье сшито из такого же материала □ иньв. сэтшöмоöй, сэтшöмоой

сэтшöмöдз то же, что сэтчöдз

сэтысь сев. см. сэтiсь

сю I зерно, хлеб (в зерне); кöдзыс ~ семенное зерно; ~ вартны молотить хлеб; ~ кöдзны сеять зерно

сю II уст. кишка; с iтан ~ прямая кишка □ иньв. сюв; сев. сюл

сюв I костра, кострика; лён ~ кострика льна; пыш ~ кострика конопли □ сев. сюл

сюв II уст. кишка □ сев. сюл

сюв-сяв изобр. - то же, что чав-чав □ сев. сюл-сял

сюг космы, лохмы; ~гетö убирайт! прибери свой космы!

сюгйöссявны стать (становиться) косматым, лохматым □ сев. сюгйöссялны

сюгйöсь косматый, лохматый; ~ юра с лохматой головой. ~ пон неряха, растрёпа (букв. лохматая собака)

сюгйыны: ~-котрасьны бежать не спеша; ~-печкыны прясть неаккуратно

сюг-сюг: ~ котöртны бежать медленно (еле передвигая ноги)

сюгьявны: ~-котрасьны бегать играя (о детях) □ сев. сюгьялны

сюзь сова; филин; сыч. ~ моз пукавны а) сидеть, пригорюнившись; б) сидеть с заплаканными глазами; в) сидеть в сумерках в одиночестве; пельпон вылас ~ пуксьöма его ко сну клонит (букв. на его плечо села сова); ~ кокалö спать хочется (букв. сова клюёт)

сюйись (прич. от сюйны) 1. кладущий 2. тот, кто кладёт; укладчик; нянь ~ тот, кто ставит хлеба в печь; силос сюйиссез кончайтiсö уджнысö укладчики силоса заканчивали свою работу

сюйлывлыны многокр. от сюйны □ иньв. сюйвыввыны; сев. сюйлыллыны

сюйлыны 1. однокр. от сюйны; 2. см. сюйлывлыны □ иньв. сюйвыны

сюйны класть, положить; сунуть; книгаэз шкафö ~ положить книги в шкаф; ви ~ холодильникö положить масло в холодильник; нитш ~ паззэзö затыкать пазы мхом; силос ~ траншеяö закладывать силос в траншею; пес ~ горö сунуть дрова в печь; юр ~ кытчö оз ков вмешиваться в чужие дела (букв. совать голову, куда не нужно)

сюйны-вотны рассовать (по разным местам), засунуть (второпях); кытчöкö сюйи-воті квамсö, некыдз ог адззы испоткаэсö куда-то рассовал вещи, никак не найду рукавицы

сюйсьыны (возвр. от сюйны) 1) заниматься (быть занятым) вкладыванием, укладыванием; всовыванием во что-л. 2) кончаться, кончиться – о вкладывании (укладывании; всовывании); кольтаэс сюйсисö öвинас все снопы уложены в овине 3) перен. лезть, влезть, сунуться; эн сюйсьы не аслат делоö не лезь не в свои дела

сюйыштны 1) класть, положить; поместить; сунуть; пиö ~ чышьянок положить платок за пазуху; письмо ~ почтовöй ящикö опустить письмо в почтовый ящик; косö чер ~ сунуть топор за пояс; муö ~ зарыть в землю; горö ~ чугун поставить чугунок в печь; ~ тюрьмаö посадить в тюрьму; юр петляö ~ повеситься (букв. сунуть голову в петлю) 2) надеть; обуть; киат сюйышт престянкасö надень перчатку на руку; кокö ~ нем обуть нечего 3) топить, утопить; йирö ~ утопить в омуте

сюйыштыштны уменьш. от сюйыштны; ~ öмö ягöдоккез положить в рот немного ягод

сюлльыны-баитны дружелюбно беседовать

сюльтыртны-баитны говорить о том о сём (о всякой всячине); сякöйсö сюльтыртiм-баитiм! о чём только мы не говорили!

сюмöд, сюмöт сев. см. симöт

сюовöй из зерна, зерновой; ~ сёянöн вердны дзодзоггез кормить гусей зерном

сюр 1) рог; баран ~ бараний рог; мöс ~ коровий рог 2) перен. шишка, рог (на лбу); люкасьöма и кымöсас ыджыт ~ кайöма он стукнулся, и на лбу вскочила большая шишка 3) носик (сосуда); кукшун ~ носик кувшина 4) рожок (сосуд с соской); ~ись вердны йöлöн кормить молоком из рожка

сюра 1) рогатый, с рогами; ~ мöс рогатая корова; ~ мöс кодь строптивый (букв. как рогатая корова) 2) с носиком (о сосуде). сюра-бöжа фольк. чёрт (букв. с рогами и с хвостом); ~ыслö сетны послать к чёрту

сюра-сяра: ~ керны стучать, постукивать

сюрги уст. позвонок

сюрдi сев. см. сюрги

сюри ткац. цевка (катушка для пряжи); ~ сунисöн уток; ~эз быдмавны (керны) мотать пряжу на цевку

сюрибыдман ткац. уточник (прибор для наматывания пряжи на цевку). ~ моз сярзьыны болтать без удержу

сюркнявны перевязывать, перевязать (копны – для перевозки к зароду) □ диал. шуркнявны

сюркнялicь прич. от сюркнявны; кокна ~ тот, кто перевязывает копны (для перевозки к зароду) □ иньв. сюркняись, сюркнявись

сюркнялöм прич. от сюркнявны; ~ кокна перевязанная копна (для перевозки к зароду) □ иньв. сюркняöм, сюркнявöм

сюркнясись прич. от сюркнясьны

сюркнясьны (возвр. от сюркнявны) заниматься (быть занятым) перевязыванием (копён – для перевозки их к зароду)

сюрк-сярк изобр. - тук-тук; ~ кайны лестница кузя подниматься по лестнице, стуча [каблуками]

сюрлывлыны многокр. от сюрны □ иньв. сюрвыввыны; сев. сюрлыллыны

сюрлыны 1. однокр. от сюрны; умöльö ~ [на время] попасть в беду 2. см. сюрлывлыны □ иньв. сюрвыны

сюрны 1) попадать, попасть; попасться; бедаö ~ попасть в беду; ~ капканö попасть в капкан; ~ пленö попасть в плен; паныт ~ попасть навстречу; ки увтö ~ попасться (подвернуться) под руку 2) находиться, найтись, отыскаться; öшöм письмоыс сюрис потерянное письмо нашлось 3) безл. попадать, попасть, влететь кому-л.; сюран тэ тебе за это попадёт

сюромка 1) брага, настоянная на меду (на сахаре) 2) перестоявшее домашнее пиво

сюрöм прич. от сюрны

сюрöм и. д. от сюрны

сюрöтлыны однокр. от сюрöтны □ иньв. сюрöтвыны

сюрöтны понуд. от сюрны

сюрöтчыны возвр. от сюрöтны; ~ гортö стремиться попасть домой

сюрс сев. уст. тысяча

сюрса позвоночник || позвоночный; ~ лы позвонок; ~ вем спинной мозг

сюр-сяр то же, что сюра-сяра

сюртнявны см. сюркнявны

сюртнялicь см. сюркнял icь

сюртнясьны см. сюркнясьны

сюсь сев. умный, толковый, смышлёный; ~ морт умный человек; ~ нылыс вöл i дочь у него была смышлёная

сюсьмыны сев. умнеть, поумнеть; стать более смышлёным

сюся умно; толково; ~ баитны говорить толково; ~ видзöтны смотреть умными глазами

сюткыльтны: ~-кыйны нинкöммез быстро плести лапти; ~-печкыны быстро прясть

сюткыльтыштны уменьш. от сюткыльтны

сют-сят изобр. - подражание стуку, щёлканью; ~ игнасьны быстро запереться, щёлкнув [щеколдой]; ~ керны öшынö слегка постучать в окно

сякöй всякий, любой, всяческий; ~ уджсö колö кужны керны нужно уметь делать любую работу; ~ отирыс эмöсь люди бывают разные; оланас ~ыс овлö в жизни всякое бывает

сям уменье, смекалка; тэнат ~ыт абу тырмöм у тебя уменья не хватило; сылöн ~ыс эм у него есть смекалка

сяма умелый, смекалистый, толковый; ~ мортыс вöл i он был толковый человек; уджын зоннэс ~öсь его сыновья в работе смекалистые. мый (кин) ~ с iя морт? что он за человек?

сяр: ~ сувтöтны кашниккез выставить на виду много горшков; ыб вылын ~ видзöны (сулалöны) суслоннэз на поле виднеется много суслонов; керöсок дорын ~ видзисö виль керкуэз на возвышенности виднелось много новых домов

сярган 1) трещотка (пастушья) 2) погремушка (детская)

сяргыны прям., перен. трещать, затрещать; мунтыр сяргö вундан машина целыми днями трещит жнейка; орöттöг ~ трещать (болтать) без устали

сяргыны-баитны говорить быстро, трещать

сярзьыны: ~-баитны говорить без запинки; ~-отвечайтны урок вылын без запинки отвечать на уроке

сярйыны: ~-гöняйтны телегаöн проехать с грохотом на телеге; ~-котöртны (мунны) мчаться с грохотом

сяркнитны [один раз] стукнуть, постучаться; ~ öшынö стукнуть в окно

сяркöтны 1) трещать, затрещать чем-л.; ~ сярганöн трещать трещоткой 2) дробно стучать (постучать); барабанить; кöдзытсянь сяркöтöны пиннез от холода стучат зубы; ~ öшынö барабанить в окно; сяркöтöны телега круггез стучат колёса телеги

сяркöтöв-керны (длит. от сяркöтны) 1) [долго] трещать чем-л. 2) [долго] дробно стучать; барабанить □ сев. сяркöтöл-керны

сярöтлыны многокр. от сярöтны □ иньв. сярöтвыны

сярöтны: ~-баитны говорить быстро и много, трещать; ~-гöняйтны ехать с грохотом; ~-висьтасьны подробно и толково рассказывать

сярöтны то же, что сяркöтны

сярöтчыны возвр. от сярöтны

сяр-сяр изобр. - подражание частому стуку; ~ керны дробно постучать

сят изобр. - тук, тук-тук; ~ керны стукнуть; ~-~ керлыны постукивать

сяткöтны глухо стучать (постукивать) чем-либо

сяткыны: ~-кыйны нинкöммез плести лапти, постукивая [кочедыком]


Т

таб (табй-) 1) печурка (углубление в печной стене) 2) плотн. паз; выемка 3) ткац. катушка, вьюшка 4) бёрдо (для плетения поясов)

табанитны 1) наваливать, навалить, наложить; ~ турун додь навалить воз сена 2) заталкивать, затолкнуть, запихнуть; тöвся паськöм мешöккезö ~ запихнуть зимнюю одежду в мешки табанитны-сёйны плотно наесться

табаретка диал. табуретка

табатерка диал. табакерка

таво в этом (текущем) году; ~ армияö мун ic в этом году он ушёл в армию; ~ гожумыс вöл i зэра в этом году лето было дождливым

тавося этого года, текущего года; ~ куканнез телята-первогодки; ~ нянь хлеб нынешнего года

тавосянь с этого года, с текущего года; ~ пондöтчасö строитны виль колхозной посёлок с этого года начнут строить новый колхозный посёлок

таг (таги-) хмель || хмелевой; ~ кляч ветка хмеля; ~ шишка хмелевая шишка; ~ босьтны а) убирать хмель; б) купить хмеля; ~ нырöт (нырöс) закваска из хмеля (с солодом)

таган, таганка таган; ~ лöсьöтны установить таган; няня шыд ~ вылын пуны варить молочную лапшу на тагане. ~ кок раскоряка

тагья хмелевой, с хмелем; ~ ырöш [домашний] квас, настоянный на хмеле

тадз, тадзи в.-луп. так, таким образом; ~ бурджык так лучше; ~ кер сделай так

тай 1) оказывается; с iя ~ абу мунöм оказывается, он не ушёл 2) вдруг; кыдз ~ рякöстi c! а он вдруг как крикнет!

тайö сев. этот, эта, это

так так, следовательно, значит; ~ шуан эта йыл icь нем он тöд? значит, ты ничего об этом не знаешь? ~ да ~ так и так

такавны то же, что такаритны

такайтны такать, поддакивать

такаритны есть всё подряд (без разбору)

такаритны-сёйны наедаться (наесться) – до отвала

такöдны гаин. 1) успокаивать 2) убеждать

таладор [именно] эта сторона, данная сторона; этот берег; мöссэс ю ~ын коровы пасутся на этом берегу

талань, таланьö сюда, в эту сторону, в нашу сторону; том отир иньдöтчöны ~ молодые люди направляются в нашу сторону:

таланьын на этой стороне; тут, в этом месте; ми ~ олам важын ни мы живём здесь уже давно

талапов: ю ~ [именно] этот (данный) берег реки

талаполын: ю ~ [именно] на этом (на данном) берегу реки

талун сегодня; ~ асывнас сегодня утром;: уджыс ~ кежö уна работы на сегодня много;. ~-ашын сегодня и завтра; сегодня или завтра; ~-ашын локтасö они приедут на днях

талунся сегодняшний; ~ газета сегодняшняя газета

талунъя 1. то же, что талунся; 2. 1) в этот день, этого же числа; с iя вöлі миянын мöйму ~ лунö он был у нас в прошлом году этого же числа 2) сегодня; с iя пыр ытшкисьö ~ моз бура он всегда косит так же хорошо, как сегодня

тальлыны (многокр. от тальны) [иногда] топтать, истаптывать

тальны топтать, истоптать; сюэз ~ топтать посевы; лым ~ утоптать снег; туй ~ протоптать дорожку; джодж ~ затоптать пол; весь ~ кöмкöт зря топтать обувь. бокö ~ разг. изменять (об одном из супругов); уна туй ~ фолък. исходить пути-дороги

тальöм (прич. от тальны) топтанный, истоптанный; ~ турун вытоптанная трава; ~ ыб вытоптанное поле; ~ посöдз затоптанные сени; бокö ~ кöмкöт стоптанная ббувь

тальöм (и. д. от тальны) топтание

тальöтлыны (многокр. от тальöтны) [иногда] допускать потраву

тальöтны (понуд. от тальны) допускать (допустить) потраву; талун ойнас öзимсö тальöтöмась сегодня ночью допустили потраву озимых

тальöтыштны (уменьш. от тальöтны) [частично] допускать (допустить) потраву

тальсьыны (возвр. от тальны) топтаться, истоптаться

тальтöм (отриц. прич. от тальны) нетоптанный, неистоптанный

тальччавлыны (многокр. от тальччавны) 1) [иногда] ступать, наступать на что-л. 2) [иногда] шагать; двигаться; ~ берегитчöмöн двигаться осторожно

тальччавны 1) ступать, наступать на что-л.; ~ кöс местаэзö наступать на просохшие места 2) шагать, зашагать; двигаться; ~ одзлань шагать вперёд

тальччалыштны (уменьш. от тальччавны) 1) [слегка] ступать, наступать на что-л. 2) [немного] пошагать; подвигаться

тальччиссьыны то же, что тальччисьны

тальччисьны возвр. от тальччыны; менам бокö тальччиссьöм я, оказывается, ступил в сторону

тальччывлыны (многокр. от тальччыны) 1) [иногда] ступать, наступать на что-л.; ~ нятьö [иногда] ступать в грязь 2) [иногда] шагать

тальччывны 1. однокр. от тальччыны; 2. см. тальччывлыны

тальччыны 1) ступить, наступить на что-л.; некытчö ~ некуда наступить 2) шагать, шагнуть; ~ порог сайö шагнуть через порог

тальччыштлыны (многокр. от тальччыштны) 1) [иногда] слегка ступать, наступать на что-л. 2) [иногда] шагать

тальччыштны (уменьш. от тальччыны) 1) [слегка] ступить, наступить на что-л.; ~ кок вылö слегка наступить на ногу 2) шагнуть

тальыштлыны (многокр. от тальыштны) [иногда] слегка потоптать

тальыштны (уменьш. от тальны) [немного] потоптать

тамыш: слепöй ~ слепой, незрячий

тан I нареч. совсем, совершенно; вöлыс ~ сувтi c лошадь совсем остановилась

тан II изобр. - тук, тук-тук; ~-~ керны легонько стукнуть; кинкö öшынö ~-~ керис кто-то тихо постучал в окно

тангыны-вачкыны ударять, ударить, стукнуть

тангыны-кокыштны клюнуть, стукнуть клювом

тангыны-тойыштны ткнуть (чаще кулаком); оттолкнуть

тані сев. см. татöн

таой этой ночью, сегодняшней ночью; ~ кынтöма этой ночью, оказывается, подморозило

тап изобр – подражание стуку, топоту; ~ керны стукнуть; ~-~ тальччавны топать
(ножками – о ребёнке)

тапикасьны ходить вразвалку

тапкавлыны (многокр. от тапкавны) [иногда] толкать, выталкивать, отталкивать

тапкавны толкать, вытолкнуть, оттолкнуть; отирöс гырдззаэзöн ~ расталкивать людей локтями; öтöрö ~ вытолкать [из дома] на улицу

тапкалicь (прич. от тапкавны) 1. толкающий, выталкивающий, отталкивающий 2. тот, кто толкает (выталкивает, отталкивает)

тапкалыштны (уменьш. от тапкавны) [слегка] толкать, выталкивать, отталкивать; ~ бöрсяняс [слегка] толкать сзади

тапкасьлыны (многокр. от тапкасьны) [иногда] толкаться

тапкасьны (возвр. от тапкавны) толкаться; эн тапкась не толкайся; öтамöдкöт ~ толкать друг друга

тапкасьыштны (уменьш. от тапкасьны) [немного] потолкаться

тапкисьны (возвр. от тапкыны) 1) втискиваться, втиснуться; ~ йöз коласö втиснуться в толпу; ~ автобусö втиснуться в автобус 2) отталкиваться, оттолкнуться; ~ берег дорись оттолкнуться от берега

тапкöм (прич. от тапкыны) вытолкнутый, растолканный

тапкывны (однокр. от тапкыны) [один раз] толкнуть, оттолкнуть, сдвинуть с места; ~ бокö [один раз] оттолкнуть в сторону

тапкыны толкать, толкнуть, оттолкнуть; ~ моросö толкнуть в грудь; ~ ас дын icь оттолкнуть от себя; ~ ыбöс сайö вытолкать за дверь

тапкыштны мгнов. от тапкыны; ~ моросö быстро толкнуть в грудь

тапкыштны (уменьш. от тапкыны) [слегка, немного] потолкать, оттолкнуть; ~ спинаö [слегка] подтолкнуть в спину

тапнитны 1) [один раз] толкнуть; ~ бöрсяняс толкнуть в спину 2) [один раз] топнуть; ~ кокöн топнуть ногой

тапнитыштны уменьш. от тапнитны

тапöтны-мунны идти топая; кага тапöтö-мунö мамыс дынö ребёнок уверенно топает к матери

тар тетерев || тетеревиный; сьöд ~ тетерев-самец, косач; ~ курзöм тетеревиный ток; ~ варыш ястреб-тетеревятник; ~рез кыйны охотиться на тетеревов. ~ кок тонконогий

таравлыны (многокр. от таравны) 1) [иногда] катиться, покатиться 2) [иногда] падать; унаись ~ много раз падать □ иньв. тараввыны; сев. тараллыны

таравны 1) катиться, покатиться, скатиться; мяч тарал ic веськыта ворота сеткаö мяч покатился прямо в сетку ворот; керрез тарал icö ваö брёвна скатились в воду 2) падать, упасть; ~ телега выл icь падать с телеги; ~ ва гöпö упасть в лужу □ сев. таралны

таравны-усьны лететь (полететь) кубарем □ сев. таралны-усьны

таралыштны уменьш. от таравны; тшакыль моз ~ катиться как колобок □ иньв. тараышны, таравышны

тарассьыны безл. 1) иметь свойство катиться 2) иметь свойство падать; менам тарассьö додьсис я всегда падаю с саней

таргайтны 1) зря тратить (истратить), растранжирить; ~ пизь транжирить муку 2) изнашивать, износить; ~ паськöм износить одежду

таргайтöв-керны длит. от таргайтны

таргайтыштны 1. уменьш. от таргайтны; 2. законч. от таргайтны; деньгасö таргайтыштöм [все] деньги он израсходовал без толку

тарган разг. горло; глотка; сылöн ~ыс косьмö у него в горле пересохло; ему пить хочется

таргыны 1) кудахтать, закудахтать; курöгыс таргö курица кудахчет 2) перен. трещать, говорить без умолку; эн таргы! не трещи!; пулемёт кыдз таргö он трещит как пулемёт

таргыны-баитны говорить без умолку, трещать

таргыштны (уменьш. от таргыны) 1) [немного] покудахтать 2) [немного] потрещать, поговорить без умолку

тарзан диал. см. тарган

тарзicь (прич. от тарзыны) кудахчущий; ~ курöг кудахчущая курица

тарзöм (и. д. от тарзыны) кудахтанье; курöг ~ кудахтанье курицы

тарзыны то же, что таргыны 1

тарзьыны то же, что таргыны; лунтыр тарзис он целый день тараторил

тарзьыштны уменьш. от тарзьыны

таркыр усол. тетерев-самец, косач

тарлавны катать, катить, покатить что-л.; мяч ~ катить мяч: керрез ~ катить брёвна

тарлалicь (прич. от тарлавны) 1. катающий что-л. 2. тот, кто катает (откатывает) что-л.

тарлалыштны (уменьш. от тарлавны) [слегка] покатать что-л.

тарласись (прич. от тарласьны) 1. 1) занимающийся катанием чего-л. 2) катающийся по чему-л., валяющийся на чём-л. 2. 1) тот, кто занимается катанием чего-л. 2) тот, кто катается (валяется)

тарласьлыны многокр. от тарласьны; ~ кöс турунын иногда валяться на сухом сене

тарласьны 1) заниматься (быть занятым) катанием чего-л.; ~ кругöн катать круг 2) кататься, покататься по чему-л., валяться на чём-л.; кань тарласьö джоджын кошка катается по полу; ~ бок выл icь бок вылö перекатываться с боку на бок □ иньв. тарвасьны

тарласьöм и. д. от тарласьны

тарласьыштны (уменьш. от тарласьны) 1) [немного] позаниматься катанием чего-л. 2) [немного] покататься по чему-л., поваляться на чём-л.; ~ турун вылын [немного] поваляться на траве □ иньв. тарвасьышны

тарöвтлыны (многокр. от тарöвтны) 1) [иногда] катить, покатить 2) [иногда] валить, свалить кого-что-л.

тарöвтны 1) катить, покатить; ~ бочка выкатить бочку; ~ кер берег увтö скатить бревно с берега; ~ коляска катить коляску 2) валить, свалить кого-что-л.; ~ кинöскö кок выл icь свалить кого-либо с ног □ иньв. тарöлтны

тарöвтчись (прич. от тарöвтчыны) 1. 1) катящийся 2) падающий, сваливающийся 2. 1) то, что катится 2) тот, кто падает (сваливается)

тарöвтчыны (возвр. от тарöвтны) 1) катиться, покатиться 2) падать, упасть, свалиться; ~ бок вылö упасть на бок; ~ кок увтö свалиться под ноги. тарöвтчы одзлань! катись (уходи) отсюда!

тарöвтчыштны (уменьш. от тарöвтчыны) 1) [слегка] катиться, покатиться 2) упасть, свалиться. ~ недыр кежö бок вылö ненадолго заснуть

тарöвтыштны (уменьш. от тарöвтны) 1) [слегка] катить, покатить; тележка ~ одзлань слегка покатить вперёд тележку 2) валить, свалить кого-что-л.

тарöтны стучать, застучать; затарахтеть, затрещать; тарöтi cö телега колесоэз тарахтели колёса телеги

тарöтны-лыйны стрелять с грохотом

тарöтны-мунны двигаться тарахтя (издавая треск)

тарöтыштны (уменьш. от тарöтны) [слегка] застучать; [немного] потарахтеть; öшынö ~ слегка постучать в окно; тарöтыштлö машиналöн моторыс негромко тарахтит мотор машины

тарс изобр. - стук, стук-стук, тук-тук; ~ кыл ic послышался стук; öшынокö ~ да ~ стук-стук в окошко

тарскнитны то же, что тарскыны

тарскöтлыны (многокр. от тарскöтны) [иногда] стучать чем-л., стучаться куда-л.

тарскöтны стучать, постучать чем-л., стучаться куда-л.; ~ ыбöсö стучаться в дверь; пиннез тарскöтöны кöдзытсянь зубы стучат от холода тарскöтны-ветлöтны ходить, топая

тарскöтöм (и. д. от тарскöтны) стук, стучание; кыл ic ыбöсö негора ~ послышался негромкий стук в дверь

тарскöтчись (прич. от тарскöтчыны) 1. стучащий чем-л., стучащийся куда-л. 2. тот, кто стучит чем-л., стучится куда-л.

тарскöтчöм и. д. от тарскöтчыны

тарскöтчыны возвр. от тарскöтны; ~ виль ботинкиэзöн стучать новыми ботинками; кинкö тарскöтчö ыбöсö кто-то стучится в дверь

тарскöтчыштны (уменьш. от тарскöтчыны) [чуть-чуть] постучать чем-л., постучаться куда-л.

тарскöтыштны (уменьш. от тарскöтны) [немного] постучать чем-л., постучаться куда-л.

тарскыны [один раз] стукнуть чем-л., постучаться куда-л.; ~ öшын рамаö стукнуть в оконную раму; ~-ветлöтны ходить постукивая

тарскыштны (уменьш. от тарскыны) [слегка, чуть-чуть] стукнуть

тарьявны охотиться на тетеревов; ветлыны одз асылöн ~ пойти рано утром охотиться на тетеревов

тарьялыштны (уменьш. от тарьявны) [немного] поохотиться на тетеревов

тас 1) перекладина, поперечина; öшын рамаын ~ поперечина в оконной раме; сувтöтны коккез табуретка ~ вылö поставить ноги на перекладину табуретки 2) засов, щеколда 3) палка, вставляемая снаружи в дверную скобу или приставленная к дверям (в знак отсутствия хозяев)

тасавлыны многокр. от тасавны; ~ ворота лун приставить к воротам палку (в знак отсутствия хозяев дома)

тасавны 1) запирать (запереть) на засов 2) приставлять (приставить) палку к наружным дверям (воротам); вставить палку в дверную скобу (в знак отсутствия хозяев). öм ~ зажать рот кому-л.

тасалöм прич. от тасавны; ~ ыбöс дверь, запертая на засов

тасалыштны уменьш. от тасавны

тасассьыны [возвр. от тасасьны) кончаться, кончиться – о запирании на засов

тасассьыштны уменьш. от тасассьыны

тасасьны 1) запираться (запереться) на засов 2) то же, что тасавны 2; 3) застревать, застрять, стать поперёк; чери коска тасасьöм горшö рыбная кость застряла в горле; кыввес горшö тасасьöны у него слова застревают в горле

тасасьöм и. д. от тасасьны

тасасьыштны уменьш. от тасасьны

тасянь отсюда, от этого места; ~ миянлö нем оз тыдав отсюда нам ничего не видно; нія ~ мунасö они уедут отсюда

татi здесь, по этому месту; машинаэс мун icö ~ машины проехали здесь; ~ туйес бурöсь здесь хорошие дороги

татicь 1. отсюда, с этого места; ~ нія сёяннэз неблöны здесь они покупают продукты; вöрсö ~ кыскалöны лес вывозят с этого места 2. местный, здешний; ~ ол icь местный житель; эна не ~öсь они не здешние

татicянь то же, что тасянь

таткöв-керны (длит. от таткыны) [долго] бормотать, ворчать, бурчать

таткыны бормотать, ворчать, бурчать; весь ~ зря ворчать; дед дыр мыйкö и таткис старик долго бурчал о чём-то; ~-видчыны брюзжать

таткыштны (уменьш. от таткыны) [немного, недолго] побормотать, поворчать, побурчать; таткыштіс бабыс да дугдіс бабушка немного поворчала и перестала

татöн здесь, тут; ме быдми ~ я здесь вырос; быдöнныс ни ~öсь все уже здесь

татчö сюда; ~ локтöны сюда идут; н iя ~ кежисö они повернули в нашу сторону

татчöдз сюда, досюда; ~ ваыс оз лок вода досюда не дойдёт; ~ шумыс оз кыв шум сюда не доходит

татшкавлыны (многокр. от татшкавны) 1) [иногда] тыкать, колоть 2) [иногда] толкать, отталкивать; ~ спинаö иногда толкать в спину

татшкавны 1) тыкать, ткнуть, уколоть; ~ ёсьöн тыкать палочкой; ~ пыжьянöн уколоть шилом 2) толкать, толкнуть, оттолкнуть; ~ гырдззаöн толкать локтем; ~ татi cь вытолкнуть вон

татшкасись (прич. от татшкасьны) 1. 1) колющийся 2) сталкивающийся, наталкивающийся 2. 1) тот, кто колется 2) тот, кто сталкивается (наталкивается)

татшкасьны 1) колоться, уколоться; ~ емöн уколоться иглой 2) сталкиваться, столкнуться, натолкнуться; татшкасикö доймыны ушибиться при столкновении

татшкисьны (возвр. от татшкыны) втискиваться, втиснуться, пробраться куда-л.; ~ отир коласö протиснуться в толпу; татшкисьöмöн пуксьыны томмез коласö сесть, втиснувшись между молодыми людьми

татшкисьны-пырны протискиваться, протиснуться

татшкисьыштны уменьш. от татшкисьны

татшкыны 1) проткнуть, проколоть чем-л.; ~ вилаöн проткнуть вилами 2) толкнуть, оттолкнуть; ~ туй выл icь оттолкнуть с дороги

татшкыштны (уменьш. от татшкыны) 1) [слегка] проткнуть, проколоть 2) [немного] толкнуть, оттолкнуть

татын см. татöн

тач изобр. - подражание лёгкому треску, стуку; ~ керны слегка стукнуть; кывны доноситься – о треске; ~ пöднасьны запереться, щёлкнув [щеколдой]

тачи: ~ гыг керны играть в ладушки

тачкöтлыны (многокр. от тачкöтны) 1) [часто] трещать 2) [иногда] стучать

тачкöтны 1) трещать, затрещать; горын тачкöтö пожумовöй пес в печи трещат сосновые дрова 2) стучать, постукивать; ~ молотокöн стучать молотком

тачкöтöм (и. д. от тачкöтны) 1) треск; кыл ic песлöн небура ~ слышно было слабое потрескивание поленьев (в печи) 2) стук; öшынас ~сö некин абу кылöм никто не услышал стука в окно

тачкöтчыны (возвр. от тачкöтны) 1) производить треск, трещать 2) стучаться, постучаться; кинкö тачкöтчö ыбöсö кто-то стучится в дверь. öтöрас морозыс ёна тачкöтчö на улице трещит сильный мороз

тачкöтчыштны (уменьш. от тачкöтчыны) 1) [недолго] потрещать 2) [немного] постучаться

тачкöтыштны уменьш. от тачкöтны; ~ öшын стеклоö [слегка] постучать в оконное стекло

тачкыны дать трещину, треснуть; пым васянь стеклянной банкаыс тачкис только от горячей воды стеклянная банка треснула

тачкыны-потны лопнуть с треском; стеклоыс тачкис-потi c стекло лопнуло с треском

тачкыштны уменьш. от тачкыны

тачöтны 1) трещать 2) постукивать, постучать; ~ пызан кузя постукивать по столу

тачöтыштны уменьш. от тачöтны; ~ парта кузя [слегка] постукивать по парте

тебенитны 1) твердить, затвердить, заладить; мый и тебенитö он опять заладил одно и то же 2) упрямиться, заупрямиться; настоять на своём; пыр аслыс тебенитö, некинл icь оз кывзы он всегда настаивает на своём, не слушая никого

тебенитöв-керны (длит. от тебенитны) 1) [долго] твердить (одно и то же) 2) [долго] упрямиться, настаивать на своём

тековка уст. проворная (расторопная) женщина

телеп разг. см. телепит

телепит влечёт, тянет; хочется (сделать что-л.); ~ ветлыны гортö тянет домой; сьöлöм ~ кыскö на сердце тревожно; ~ сёйны хочется есть

телепитны безл. очень хотеться (захотеться); телепитö, адззыла бы горт местаэз очень захотелось увидеть родные места

тепкыны охотно есть, клевать (о птицах); курöггес тепкöны сю куры дружно клюют зерно

тетькöтчыны 1) лепетать, пролепетать (о ребёнке) 2) перен. сюсюкать, засюсюкать, нежничать с кем-л.; ~ кагакöт сюсюкать с ребёнком 3) перен. общаться, якшаться с кем-л.

теш сев. смех || смешной

тёп 1. изобр. - кап-кап; ~-~ виявны капать 2. капля; ва ~пез капли воды

тёпкыны 1) капать, капнуть; крансис ва тёпкö вода капает из крана 2) перен. клевать, склевать (о птицах); типпез тёпкисö сёяннысö цыплята склевали корм

тёпкыштны (однокр. от тёпкыны) 1) [один раз] капнуть 2) перен. [один раз] клюнуть (о птицах)

тёпкыштны (уменьш. от тёпкыны) 1) [немного] покапать 2) [немного] поклевать (о птицах)

тёпöтны капать, покапать; гажöн тёпöтöны вотьваэз весело капают капли (о капели)

тёпöтчыны возвр. от тёпöтны

тёритic ь (прич. от тёритны) 1. трущий (на тёрке) 2. тот, кто трёт (на тёрке)

тёритлывлыны (многокр. от тёритны) [иногда] тереть (на тёрке); ~ морковь иногда тереть морковь

тёритлыны 1. однокр. от тёритны; 2. см. тёритлывлыны

тёритны тереть, натереть (на тёрке); кушман ~ натереть редьку

тёритöм и. д. от тёритны

тёритöтны (понуд. от тёритны) заставить (заставлять) тереть (на тёрке)

тёритсьыны (возвр. от тёритны) 1) легко тереться, натереться (на тёрке) 2) кончаться, кончиться – о натирании (на тёрке)

тёритчись прич. от тёритчыны

тёритчыны (возвр. от тёритны) 1) то же, что тёритсьыны 1; 2) заниматься (быть занятым) натиранием (на тёрке)

тёритчыштны (уменьш. от тёритчыны) [недолго, немного] позаниматься натиранием (на тёрке)

тёритыштны уменьш. от тёритны; невна ~ хрен натереть (на тёрке) немного хрена

тив изобр. - подражание чириканью птиц; ~-~ керлöны воробей пияннэз чирикают птенцы воробья; ~-~ шувлöны курöг типпез пищат цыплята

тивгись (прич. от тивгыны) пищащий, чирикающий, свистящий (о птицах); ~ кай чирикающая птица

тивгöв-керны (длит. от тивгыны) [долго] пищать, чирикать, свистеть (о птицах)

тивгöм (и. д. от тивгыны) писк, чириканье, свист (птицы); ~ыс оз кыв чириканья не слышно

тивгыны пищать, чирикать, свистеть (о птицах); курöг пияннэс тивгöны ни цыплята уже пищат

тивгыштны уменьш. от тивгыны

тивзicь то же, что тивгись

тивзöм то же, что тивгöм

тивзыны то же, что тивгыны

тивзыштны уменьш. от тивзыны

тивöстны (однокр. от тивгыны) 1) [один раз] пискнуть, чирикнуть, свистнуть (о птицах) 2) перен. [один раз] взвизгнуть (о собаке)

тикöтны тикать (о часах); гусьöник тикöтöны часыэз тихо тикают часы

тикöтöм (и. д. от тикöтны) тиканье (часов); часы ~ыс оз кыв тиканья часов не слышно

тикöтыштны уменьш. от тикöтны

тинаа тинистый; ~ ты тинистое озеро

тиньгöм (и. д. от тиньгыны) 1) звон; будильниклöн ~ звон будильника 2) бренчанье, треньканье на чём-л.; гитараöн ~ треньканье на гитаре

тиньгöтны то же, что тиньгыны

тиньгöтчыны (возвр. от тиньгöтны) 1) звенеть, зазвенеть 2) заниматься (быть занятым) бренчанием, треньканьем на чём-л.; ~ балалайкаöн тренькать на балалайке

тиньгыны 1) звенеть, зазвенеть; тиньгöны дугаын колокольчиккез звенят под дугой колокольчики 2) бренчать, тренькать на чём-л.

тиньгыштны уменьш. от тиньгыны

тинь-тинь межд. динь-динь

тип 1) цыплёнок || цыплячий; ~ яй мясо цыплёнка; ~ сёян цыплячий корм; типпез вердны накормить цыплят 2) птенец; дзодзог ~ гусёнок; утка ~ утёнок

типовöй 1) цыплячий, из цыплёнка; ~ курöг молодая курица; шыд ~ яйись щи из цыплёнка 2) птенцовый, из птенца; ~ гусика молодая гусыня

ті (тій-) вы; ~ асьныт вежöртат вы сами понимаете; тi кысянь локтіт? вы откуда прибыли?

тійö то же, что ті

тілльыны то же, что тiльны

тiльны 1) тереть, протереть (глаза); синнэз ~ тереть глаза 2) кромсать, искромсать, изрезать; ныж ножничöн дöра ~ искромсать холст тупыми ножницами

тiльны-пилитчыны пилить тупой пилой

тiльскыны 1) кромсать, искромсать (тупым ножом) 2) [усердно] точить, наточить; пыжьян ~ зудöн точить шило на оселке 3) перен. бить, избить (кулаками)

тiльскыны-воласьны тесать тупым ножом

тiльскыштны уменьш. от тільскыны; ~ пурт слегка поточить нож

тiльсьöв-керны (длит. от тiльсьыны) [долго] мучиться с чем-л.; биться над чем-л.; ~ кочковникын намучиться в кочкарнике (при косьбе)

тільсьöм и. д. от тільсьыны

тiльсьыны (возвр. от тiльны) 1) мучиться, измучиться с чем-л.; биться над чем-л.; ~ ныж черöн мучиться с тупым топором; дыр тiльсим, а уджыс оз чулав долго бились, а работа не продвигается 2) кукситься, тереть глаза кулаком (о ребёнке)

тільсьыштны (уменьш. от тільсьыны) 1) [недолго, немного] помечаться с чем-л.; побиться над чем-л. 2) [недолго] покукситься, потереть глаза кулаком (о ребёнке)

тiрки-торки изобр.: ~ лэдзчыны лестница кузя с грохотом спуститься по лестнице

тiр-тiр изобр.: ~ кыскыны тащить с шумом

тiр-тор изобр.: ~ вештыны двигать с грохотом

тiтшкавны многокр. от тiтшкыны □ сев. тiтшкалны

тiтшкисьны (возвр. от тiтшкыны) удариться, хлопнуться, стукнуться; ~ джоджö шлёпнуться на пол; ~ му вылö спинаöн удариться спиной о землю

тiтшкисьны-усьны падать (упасть) ударившись; кага тiтшкисис-усис доджö ребёнок шлёпнулся на пол

тiтшкöм и. д. от тiтшкыны

тiтшкыны хлопнуть, стукнуть; толкнуть (чаще кулаком); ~ бöрсяняс стукнуть сзади; ~ моросö толкнуть в грудь

тiтшкыны-сёйны наесться до отвала

тiтшкыны-усьны то же, что тiтшкисьны-усьны

тiтшкыштны уменьш. от тiтшкыны

тiтш-тiтш: ~ сёйны наесться до отвала; ~ тэчны кваммез чемоданö плотно уложить вещи в чемодан; ~ усьны больно упасть

тіян род. п. от ті; ~ городын мунö ыджыт строительство в вашем городе идёт большое строительство; ~ гöссез эмöсь? у вас гости?; ~ эта абу у вас этого нет

тіянicь исходн. п. от ті; ~ тöдтöм морт петіс от вас вышел незнакомый человек; ~ бур морт петас из вас выйдет хороший человек

тіянкöт соед. п. от ті; меным ~ колö советуйтчыны мне надо с вами посоветоваться; кин ~ öтлаын уджалö? кто работает вместе с вами?

тiянла достиг. п. от тi; ~ мунтöдзис пыралас бригадирныт перед отъездом за вами зайдёт ваш бригадир

тіянлань прибл. п. от тi; ~ с iя эз и видзöт в вашу сторону он и не посмотрел; ~ кымöррес мунöны облака плывут в вашу сторону

тіянлісь притяж. п. от тi; ~ ме кора отсöт я у вас прошу помощи; ~ уджсö ошкöны вашу работу хвалят

тіянлö дат. п. от тi; ~ эм письмо вам письмо; ~ татöн уджыс тырмас здесь для вас работы хватит; ~ ме öддьöн завидуйта я вам очень завидую

тіянö вступ. п. от тi; ~ пыралам ашын к вам мы зайдём завтра

тіянöдз предел. п. от тi; ~ вовлам жö мы и к вам придём; ~ меным не уджавны до вашего возраста мне не доработать

тiянöн твор. п. от тi; ~ интересуйтчис айныт вами интересовался ваш отец

тіянöс вин. п. от тi; ~ корö колхозлöн председатель вас просит [зайти] председатель колхоза; ~ с iя ёна радейтö он вас очень любит

тiянся сравн. п. от тi; ~ некин татöн абу кроме вас, здесь никого нет; ~ этö некин оз кер кроме вас никто этого не сделает

тіянсянь отдал. п. от тi; ~ советсö видзчисьö он ждёт от вас совета; ~ умöльыс шогмис из-за вас случилась беда

тiянтöг лиш. п. от тi; ~ татöн лоас сьöкыт без вас здесь трудно будет; этö ыбсö ~ вундам это поле уберём без вас

тіянын местн. п. от тi; ~ кинкö эмöсь? у вас [в доме] кто-нибудь есть?

тойлавны 1) толкать, выталкивать, вытолкнуть, столкнуть; ~ вöр ваö сталкивать брёвна в воду; тойлалöмöн вашöтны вытолкать вон 2) выбивать, выбить, вышибить; öшынсö тойлалöмась они выбили окно 3) перен. толкать на что-л., побуждать к чему-либо; кин тэнö тойлал ic этö керны? кто тебя толкал на это? □ иньв. тойвавны; сев. тойлалны

тойлалicь (прич. от тойлавны) 1. 1) толкающий, выталкивающий, сталкивающий 2) выбивающий, вышибающий 3) перен. толкающий на что-л., побуждающий к чему-л. 2. 1) тот, кто толкает (выталкивает, сталкивает) 2) тот, кто выбивает (вышибает) 3) перен. тот, кто толкает на что-л. (побуждает к чему-л.) □ иньв. тойваись, тойвавись

тойлалöм (и. д. от тойлавны) 1) толкание, выталкивание, сталкивание; гырдззаэзöн ~ толкание локтями 2) выбивание, вышивание 3) перен. толкание на что-л., побуждение к чему-л. □ иньв. тойваöм, тойвавöм

тойлалыштны уменьш. от тойлавны □ иньв. тойваышны, тойвавышны

тойлалыштны законч. от тойлавны □ иньв. тойваышны, тойвавышны

тойласись (прич. от тойласьны) 1. толкающийся 2. тот, кто толкается □ иньв. тойвасись

тойласьны (возвр. от тойлыны) толкаться; ~ гырдззаэзöн толкаться локтями; эн тойлась! не толкайся! □ иньв. тойвасьны

тойлыны сев. см. тойлавны

тойлыштны сев. уменьш. от тойлыны

тойны сев. толочь, растолочь; шыдöс ~ гырйын толочь крупу в ступе

тойыштны 1) толкнуть, втолкнуть, столкнуть; ~ ваö столкнуть в воду; ~ керкуö втолкнуть в дом; ~ спинаö толкнуть в спину 2) выбить, вышибить; ~ öшын стекло выбить оконное стекло 3) перен. толкнуть на что-л., побудить к чему-л.

тойыштсьыны (возвр. от тойыштны) 1. то же, что тойыштчыны; 2. 1) кончаться, кончиться – о толкании (вталкивании, сталкивании) 2) кончаться, кончиться – о выбивании (вышибании) 3) перен. кончаться, кончиться – о толкании на что-л., о побуждении к чему-л.

тойыштчыны (возвр. от тойыштны) отталкиваться, оттолкнуться от чего-л.; ~ берегись оттолкнуться от берега

тойыштыштны уменьш. от тойыштны; кинкö менö тойыштыштi c бöрсяням кто-то меня слегка подтолкнул сзади; тойыштышт ылöжык энö керресö оттолкни подальше эти брёвна

ток I эл. ток; электрическöй ~ электрический ток

ток II межд. тук, тук-тук; ~ да ~ ёткöптö сьöлöм тук-тук – бьётся сердце; ~ мун iс сьöлöмö моё сердце ёкнуло

токйыны сильно биться (забиться), застучать (о сердце); мыйкö сьöлöм пондіс ~ что-то сердце сильно забилось

токöтны биться, забиться, застучать (о сердце); токöтö радсянь сьöлöм сердце бьётся от радости

токöтöм (и. д. от токöтны) биение, стук (сердца); сьöлöм ~ биение сердца; пульслöн ёна ~ сильное биение пульса

тола то же, что стола □ иньв. тоа, това

толка 1) толковый, разумный; ~ морт толковый человек 2) перен. подходящий, хороший; эта удж вылö ~ мортöс колö на эту работу нужно подобрать подходящего человека □ иньв. товка; сев. тöлка

том I молодой; юный; ~ морт молодой человек; ~ инька молодая женщина; ~ йöз (отир) молодые люди, молодёжь; ~ пöлöс молодёжь; ~ кад (пора) молодость; ~ гозъя молодые супруги, молодожёны; ~ увья (коста) в молодости; ~сянь уджавны работать с юных лет; ~öн гöтрасьны рано жениться

том II том

томан сев. уст. замок

томмöм (прич. от томмыны) помолодевший; ~ чужöм помолодевшее лицо; сія меным öні кажитчис ~öн теперь он показался мне помолодевшим

томмöтны (понуд. от томмыны) молодить, омолодить, омолаживать; эта ковтаыс томмöтö тэнö эта блузка тебя молодит

томмöтчыны (возвр. от томмöтны) молодиться; пöрись ни, а сё томмöтчö он уже стар, но всё молодится

томмöтчыштны уменьш. от томмöтчыны

томмывлыны многокр. от томмыны □ иньв. томмыввыны; сев. томмыллыны

томмывлыштны уменьш. от томмывлыны □ иньв. томмыввышны; сев. томмыллышны

томмывны 1. однокр. от томмыны; 2. см. томмывлыны □ сев. томмылны

томмыны молодеть, помолодеть; радсянь ~ помолодеть от радости

томмыштны (мгнов. от томмыны) [вдруг, быстро] помолодеть

томмыштны (уменьш. от томмыны) [немного] помолодеть; с iя шоччисьöм бöрас томмыштöм после отдыха он немного помолодел

томсьöтны понуд. от томсявны; асьсö век с iя томсьöтö он всегда хочет казаться моложе

томсьöтчись (прич. от томсьöтчыны) 1. молодящийся; ~ инька молодящаяся женщина 2. тот, кто молодится

томсьöтчыны (возвр. от томсьöтны) молодиться; томсьöтчы эн томсьöтчы, а годдэсö некытчö он вошты сколько ни молодись, а годы свои никуда не денешь

томся относящийся к молодости (к молодым годам); ~ кадö в пору молодости; ~ олан молодость; юность; ~ паськöм одежда, которую носили в молодости

томсявлыны многокр. от томсявны иньв. томсяввыны; сев. томсяллыны

томсявны становиться (стать) моложе, помолодеть; ме важын ни тэнö эг адззыв, а тэ томсялöмыт я давно уже тебя не видел, а ты, оказывается, помолодел □ сев. томсялны

томтны (понуд. от томмыны) молодить, омолодить

тонгöм (и. д. от тонгыны) звук, бой, звон (колокола, часов). усол. тонгэм

тонгыны звучать; бить, звенеть; кытöнкö тонгис колокол где-то звенел колокол; тонгисö стена выл icь часыэз били настенные часы

тон-тон изобр.: ~ кын обледеневший, мёрзлый; муыс эстi ~ кын здесь очень мёрзлая земля; паськöмыс вывлас ~ кын одежда на нём обледенела

топ 1) плотно; вплотную; ыбöс ~ пöднавны плотно закрыть дверь; ~ локны керку дынö вплотную подойти к дому 2) точно, точь-в-точь; нылыт ~ тэ твоя дочь в точности похожа на тебя; зонытлöн синнэс ~ айыслöн глаза у твоего сына точь-в-точь, как у отца

топалыны (многокр. от топавны) 1) [иногда, часто] уплотняться, утрамбовываться; слёживаться 2) [иногда, часто] затворяться, закрываться 3) [часто, временами] набухать, разбухать □ иньв. топаввыны; сев. топаллыны

топавны 1) уплотняться, уплотниться, утрамбоваться; слежаться; зородас туруныс с iдз топалöм, оз и шед сено в стогах так уплотнилось, что не достанешь; муыс топалöм земля утрамбовалась 2) плотно закрываться (закрыться), затвориться; öшын рамаыс бура топал ic оконная рама плотно закрылась 3) набухать, набухнуть, разбухнуть; туис вевтыс с iдз топалöм, öдва ме с iйö осьтi крышка туеса так набухла, [что] я с трудом её снял □ сев. топалны

топалöм (прич. от топавны) 1) уплотнившийся, утрамбовавшийся, слежавшийся 2) затворённый, закрытый 3) набухший, разбухший; ~ ыбöс набухшая дверь □ иньв. топаöм, топавöм

топалыштны уменьш. от топавны □ иньв. топаышны, топавышны

топöтлывлыны (многокр. от топöтны) 1) [иногда] уплотнять, утрамбовывать; ~ плотина боккез иногда уплотнять бока плотины 2) [иногда] прижимать, обнимать □ иньв. топöтвыввыны; сев. топöтлыллыны

топöтлыны 1. однокр. от топöтны; 2. см. топöтлывлыны □ иньв. топöтвыны

топöтны (понуд. от топавны) 1) уплотнять, уплотнить, утрамбовать 2) прижимать, прижать, обнять; ~ морос бердö прижимать к груди

топöтöв-керны (длит. от топöтны) [долго] уплотнять, утрамбовывать □ сев. топöтöв-керны

топöтсьыны (возвр. от топöтны) 1) уплотняться, уплотниться, утрамбоваться 2) кончаться, кончиться – об уплотнении (утрамбовке)

топöтчывлыны многокр. от топöтчыны □ иньв. топöччыввыны; сев. топöччыллыны

топöтчывны 1. однокр. от топöтчыны; 2. см. топöтчывлыны □ сев. топöччылны

топöтчыны (возвр. от топöтны) 1) заниматься (быть занятым) уплотнением, утрамбовкой 2) прижиматься, прижаться, обняться; кага топöтчис мамыс бердö ребёнок прижался к матери

топöтчыштны (уменьш. от топöтчыны) 1) [немного, недолго] позаниматься уплотнением (утрамбовкой) 2) [слегка, чуть-чуть] прижаться, обняться

топöтыштны уменьш. от топöтны

топыт 1) плотный; ~ дöра плотный холст; ~ забор плотный забор; ~ му плотная земля 2) плотный; крепко сложённый; ~ мыгöра айныс их отец крепкого сложения

топыта 1) плотно; ~ тэчны пес плотно уложить дрова 2) крепко; прочно; ~ ыжмитны крепко обнять; ~ йитчыны прочно срастись; ~ лякасьны крепко склеиться

топытсявлыны многокр. от топытсявны □ иньв. топытсяввыны; сев. топытсяллыны

топытсявны 1) стать (становиться) плотным, уплотниться, слежаться (о сене, соломе); идзасыс сы бура топытсялöм, оз и шед солома настолько уплотнилась, что нельзя взять 2) стать (становиться) плотным, крепким (о человеке); зонканыс быдмыштi c да топытсялic их сын подрос немного и стал плотным 3) набухать, набухнуть, разбухнуть; ульсалöмсянь ыбöсыс топытсял ic от сырости дверь разбухла □ сев. топытсялны

топытсялыштны (уменьш. от топытсявны) 1) [слегка] уплотниться, слежаться (о сене, соломе) 2) стать [немного] плотнее, крепче (о человеке) 3) [слегка, немного] набухать, разбухать; зэрсяняс воротаыс топытсялыштi c: умöля оссьö из-за дождя ворота слегка разбухли: плохо открываются □ иньв. топытсяышны, топытсявышны

тор (торй-) 1) кусок; осколок; обрывок; кык ~ сахар два куска сахару; стекло ~ осколок стекла; газета ~ обрывок газеты 2) надставка; заплата; ~ пуктыны пришить заплату. бур ~ висьтавны сообщить хорошую весть; умöль ~ петöм случилось несчастье

торвидзны торчать, стоять торчком; сылöн пеллес торвидзöны у него уши торчат

торган прич. от торгыны

торгыны тараторить, затараторить; лунтыр торгö – пеллез мыдзисö он целый день тараторит – уши устали

торгыны-визывтны течь с шумом; торгисö-визывтi cö вотьваэз с шумом текла дождевая вода

торелка тарелка □ иньв. торевка

торича бот. торица; ~ кöдзыс семена торицы

торичаöсь содержащий торицу (о зерне)

торичасявны засориться торицей (о посевах) □ сев. тöричасялны

торйöн отдельно; врозь; порознь; ~ овны жить порознь; ~ пуктыны положить отдельно; ~-~ сетавны давать [каждому] в отдельности; ~-~ мунны (иньдöтчыны) отправиться небольшими группами; ~-~ вундавны резать кусками

торйöн-жугöн 1) как попало; неаккуратно; квамсö ~ тэчимö вещи мы сложили как попало; ~ тёссö чапкалöмась тёс разбросали как попало; суслоннэс сулалöны ~ суслоны поставлены неаккуратно (не в один ряд) 2) частями, по частям, кусками; ~ ваявны турун привозить сено частями

торйöтлöм (прич. от торйöтлыны) разделённый, отделённый, разъединённый; кусöккез вылö ~ торт торт, разрезанный на куски □ иньв. торйöтвöм

торйöтлöм (и. д. от торйöтлыны) разделение, отделение, разъединение □ иньв. торйöтвöм

торйöтлывлыны (многокр. от торйöтны) [иногда] делить, разделять, отделять, разъединять; вöр торйöтлывлöны делянкаэз вылö лес обычно делят на делянки; ~ быдöнныслö öтмымдаöн обычно делить поровну; чаннезöс торйöтлывлöны гожумöн жеребят обычно отделяют летом □ иньв. торйöтвыввыны; сев. торйöтлыллыны

торйöтлыны 1. однокр. от торйöтны; 2. см. торйöтлывлыны □ иньв. торйöтвыны

торйöтлыштны уменьш. от торйöтлыны □ иньв. торйöтвышны

торйöтны делить, разделить, отделить, разъединить; ~ паськöм делить имущество; ~ кык торйö разделить на две части; ~ постройка увтö выделить (отвести) участок под постройку; кукань ~ мöс дын icь отделить телёнка от коровы; видз ~ йöрöн отгородить луг; мошшез ~ семьяись отделить пчёл (рой) от пчелиной семьи; ~ гозъя коласісь разъединить семью; миян ~ нем нам делить нечего

торйöтöм (прич. от торйöтны) разделённый, отделённый, разъединённый; кынымкö тор вылö ~ пу бревно, разделённое на несколько частей; ~ пай выделенный пай; ~ видз отделённый (отгороженный) луг

торйöтöм (и. д. от торйöтны) разделение, отделение, разъединение; жыррез ~ разделение комнат

торйöтчöм (прич. от торйöтчыны) разделившийся, отделившийся, разъединившийся; ~ гозъя разошедшиеся супруги; ~ мöс отбившаяся [от стада] корова

торйöтчöм (и. д. от торйöтчыны) разделение, отделение, разъединение; семья дын icь ~ отделение от семьи; отир коласісь ~ обособление от людей

торйöтчывлыны (многокр. от торйöтчыны) [иногда] делиться, разделяться, разъединяться; недыр кежö ~ разлучаться ненадолго □ иньв. торйöччыввыны; сев. торйöччыллыны

торйöтчывны 1. однокр. от торйöтчыны; 2. см. торйöтчывлыны □ сев. торйöччылны

торйöтчыны (возвр. от торйöтны) разделяться, разделиться, отделиться, разъединиться; гозъя коласісь торйöтчисö супруги разошлись; табун icь ~ отбиться от табуна

торйöтчыштны уменьш. от торйöтчыны

торйöтыштны уменьш. от торйöтны

тöрйын то же, что тöрйöн

торйыны: ~-кисьтны лить с шумом; ~-кыскыны тащить с грохотом; ~-вештыны двигать с грохотом; ~-гöняйтны ехать с грохотом (на телеге)

торк отрёпки (от льна и конопли); пакля; ~ печкыны прясть отрёпки; ~öн конопатитны конопатить паклей. сійö ~öс кыдз трöситöны его сильно осуждают (букв. его как отрёпки трясут); ~ туйö видзны (лыддьыны) за человека не считать (букв. держать вместо отрёпок)

торкавны диал. разъединять, разъединить кого-л.

торкйыны греметь, загреметь, громыхать; стучать чем-л.; ~ ведраöн греметь ведром торкйыны-вештавны двигать с грохотом торкйыны-гымавны греметь – о громе

торкйыштны (мгнов. от торкйыны) [мгновенно] загреметь, громыхнуть; стукнуть; небоас мыйкö торкйыштi c да югыт только лоис в небе громыхнуло и сразу же сверкнула молния

торкйыштны (уменьш. от торкйыны) [немного] погреметь, погромыхать; постучать; ~ воротаö [слегка] постучать в ворота

торкйыштны-пуктыны ставить (поставить) с грохотом; хозяйкаыс торкйыштi c-пуктiс кашаöн кашниксö пызан вылас хозяйка с грохотом поставила на стол горшок с кашей

торкнитлывлыны (многокр. от торкнитны) [несколько раз] стукнуть □ иньв. торкнитвыввыны; сев. торкнитлыллыны

торкнитлыны 1. однокр. от торкнитны; 2. см. торкнитлывлыны □ иньв. торкнитвыны

торкнитны [один раз] стукнуть; ~ öшынö стукнуть в окно

торкнитöм (и. д. от торкнитны) [одиночный] стук; кыл iс ~ послышался стук

торкнитыштны (уменьш. от торкнитны) [несильно] стукнуть; мыйкö торкнитыштi c что-то слегка стукнуло

торкны 1) портить, испортить; ~ вурсян машина испортить швейную машину; ~ здоровье портить здоровье 2) расстраивать, расстроить, нарушить; свадьба ~ расстроить свадьбу; он ~ нарушить сон; узöр ~ нарушить (запутать) узор 3) перен. перебивать, перебить, сбить; эн торк менö не перебивай меня

торковöй из отрёпок; из пакли; ~ сунис нитки из отрёпок. ~ сёянöн вердны плохо угостить (букв. накормить пищей из отрёпок) □ иньв. торкоöй, торкоой

торкöтлывлыны (многокр. от торкöтны) 1) [иногда, часто] стучать 2) безл. [иногда, часто] трясти 3) безл. [иногда] греметь – о громе; кайис сьöд кымöр и понд iс ~ появилась чёрная туча, и начал часто греметь гром

торкöтлыны 1. однокр. от торкöтны; 2. см. торкöтлывлыны □ иньв. торкöтвыны

торкöтны 1) стучать, постучать; ~ ыбöсö стучать в дверь 2) безл. трясти, растрясти; телеганас торкöтö на телеге трясёт 3) безл. греметь, загреметь – о громе

торкöтöм (и. д. от торкöтны) 1) стук; öшынö ~ стук в окно 2) тряска; машина вылын ~ тряска, на машине 3) гром; небоын кыл iс ~ в небе послышался гром

торкöтчись (прич. от торкöтчыны) 1. стучащийся 2. тот, кто стучится

торкöтчöв-керны (длит. от торкöтчыны) [долго] стучаться □ сев. торкöччöл-керны

торкöтчöм и. д. от торкöтчыны

торкöтчывлыны многокр. от торкöтчыны □ иньв. торкöччыввыны; сев. торкöччыллыны

торкöтчыны (возвр. от торкöтны) стучаться, постучаться; öшынö ~ стучаться в окно; мый сэтчин торкöтчан? что ты там стучишься?

торкöтчыштны уменьш. от торкöтчыны

торксьывлыны (многокр. от торксьыны) 1) [иногда, часто] портиться; яйыс солавтöг шонытас торксьывлö незасоленное мясо в тёплую погоду обычно портится 2) [иногда, часто] расстраиваться, нарушаться; лöньыс торксьывл iс самолёттэзлöн шумсянь тишина иногда нарушалась гулом самолётов □ иньв. торксьыввыны; сев. торксьыллыны

торксьывны 1, однокр. от торксьыны; 2. см. торксьывлыны □ сев. торксьылны

торксьыны (возвр. от торкны) 1) портиться, испортиться; чериыс торксьöм рыба испортилась 2) расстраиваться, расстроиться, нарушиться; нылöн оланныс семьяааныс с iдз и торксис так и расстроилась их семейная жизнь; оныс, тыдалö, торксьöм видимо, у него нарушился сон

торкыштны уменьш. от торкны

торокан то же, что таракан □ сев. тöрöкан

торöтлыны то же, что торкöтлыны □ иньв. торöтвыны

торöтны то же, что торкöтны

торс изобр. - подражание стуку, топоту; ~ керны сильно стукнуть; ~ пуктыны поставить (положить) что-л. со стуком; ~-~ пырны гортö войти в дом, топая

торскись (прич. от торскыны) 1. стучащий, ударяющий 2. тот, кто стучит (ударяет)

торскисьны (возвр. от торскыны) стукаться, стукнуться, удариться (о ком-л.); зубыта ~ стенаö больно стукнуться о стену; ~ юрбöрöн удариться затылком

торскисьны-усьны упасть, сильно ударившись; ~ лиснич выл icянь упасть с лестницы, сильно ударившись

торскисьыштны (уменьш. от торскисьны) [слегка] стукаться, стукнуться, удариться; кагаыс кытчöкö торскисьыштöм пидзöснас ребёнок слегка ударился обо что-то коленкой

торскöм (и. д. от торскыны) то же, что торскöтöм

торскöтлывлыны (многокр. от торскöтны) [иногда, часто] стучать, постукивать, ударять □ иньв. торскöтвыввыны; сев. торскöтлыллыны

торскöтлыны 1. однокр. от торскöтны; 2. см. торскöтлывлыны □ иньв. торскöтвыны

торскöтны стучать, ударять; ~ öшынö стучать в окно; ~ каблуккез вылын ходить, стуча каблуками; ~ кын кöмкöтöн стучать обледеневшей обувью

торскöтны-ветлöтны ходить топая (стуча); ~ виль ботинкиэзöн ходить, стуча новыми ботинками □ иньв. торскöтны-ветвöтны

торскöтöм (и. д. от торскöтны) стук, стуканье; кыл ic ыбöсö ~ послышался стук в дверь; öшынö ~сянь саймисö челядь от стука в окно проснулись дети; посöдзас кыл ic кинлöнкö сапоггезöн ~ в сенях был слышен топот чьих-то сапог

торскöтчись прич. от торскöтчыны

торскöтчöм и. д. от торскöтчыны

торскöтчыны (возвр. от торскöтны) стучать, постукивать; ~ молотокöн постукивать молотком

торскöтчыштны уменьш. от торскöтчыны

торскöтыштны (уменьш. от торскöтны) [недолго, слегка] постучать; ме торскöтышті öшынаныс, но некин эз шыась я слегка постучался к ним в окно, но никто не отозвался

торскыны стучать, стукнуть, ударить; ~ молотокöн стучать молотком; кинкö торскис стенаас кто-то стукнул в стену; ~ кымöсö стукнуть по лбу; торскöмöн ветлöтны ходить, топая

торскыны-пуктыны ставить (поставить) что-л. со стуком

торскыны-усьны падать (упасть) со стуком

торскыштны [сильно] стукнуть, ударить

торскыштны (уменьш. от торскыны) [слегка] постучать, [немного] ударить

торта пихало, пехло (для сгребания зерна); сю вештавны ~öн сгребать зерно пихалом. ~ пель лопоухий; ~ кок кривоногий

тор-тор изобр. - тук-тук, стук-стук; ~ керны постучать; ~ кывны услышать стук

торфа торфянистый, торфяной; ~ места торфянистое место; ~ нюр торфяное болото

торшень мешок; кык ~ пизь два мешка муки

торья 1) отдельный; н iя олöны ~ квартираын они живут в отдельной квартире; челядьныс занимайтчöны ~ жырын их дети занимаются в отдельной комнате 2) специальный, особый; ~ сёянöн вердны шогал icьöс кормить больного особой пищей

торьявлыны многокр. от торьявны □ иньв. торьяввыны; сев. торьяллыны

торьявны делить, разделить, отделить, выделить; томмезöс ~ отделить молодых (молодую семью); ~ участок виль семьялö выделить участок новой семье; ~ кык торйö разделить на две части; ~ нянь човпан разделить каравай хлеба □ сев. торьялны

торьялыштны уменьш. от торьявны □ иньв. торьяышны, торьявышны

торьяссьыны (возвр. от торьясьны) 1) кончаться, кончиться – об отделении (выделении) 2) исчезать, исчезнуть – об отличиях (различиях) 3) кончаться, кончиться – о расставании (разлуке)

торьясьлыны (многокр. от торьясьны) 1) [иногда] отделяться, выделяться 2) [иногда] отличаться, различаться 3) [иногда, часто] расставаться, разлучаться; н iя дыр кежö некöр эз торьясьлö они никогда не разлучались надолго □ иньв. торьясьвыны

торьясьны 1) отделяться, отделиться, выделиться; мöсыс торьясьöм стадосис корова отбилась от стада 2) отличаться, различаться; эна платьеэс торьясьöны только рöмнаныс эти платья отличаются только цветом 3) расставаться, расстаться, разлучиться; ~ дыр кежö расстаться надолго

торьясьöм (прич. от торьясьны) 1) отделившийся, выделившийся; ~ кукань кошшыны искать отбившегося телёнка 2) отличавшийся, различавшийся 3) расставшийся, разлучившийся

торьясьыштны уменьш. от торьясьны

тотара татары; ~эз татары

тотарин татарин; ~нэз татары

тотарка татарка

тотарскöй татарский; ~ кыв татарский язык

тотись (прич. от тотьны) 1. 1) бормочущий 2) ворчащий, брюзжащий 2. 1) тот, кто бормочет; бормотун 2) тот, кто ворчит (брюзжит); ворчун, брюзга

тотькыны то же, что тотьны

тотькыштны то же, что тотьыштны

тöтьны 1) бормотать, пробормотать; мыйкö ныр увтас тотьö он что-то бормочет себе под нос 2) ворчать, заворчать, брюзжать; орöттöг ~ непрерывно ворчать; челядь вылö ~ ворчать на детей

тотьны-баитны говорить ворчливо

тотьöв-керны (длит. от тотьны) [долго] ворчать □ сев. тотьöл-керны

тотьöм (и. д. от тотьны) 1) бормотание 2) ворчание, брюзжание

тотьсьыны (возвр. от тотьны) 1) кончаться, кончиться – о бормотании 2) кончаться, кончиться – о ворчании (брюзжании); тэнат тотьсис? ты кончил ворчать?

тотьыштны (уменьш. от тотьны) 1) [немного] побормотать 2) [немного, чуть-чуть] поворчать, побрюзжать

точкуйтны разг □ сев. ставить пометы (галочки)

тош борода; дзор ~ седая борода; кузь ~ длинная борода; ~ быдтыны отрастить бороду. ~öн трöситны – отказывайтчыны наотрез отказываться от чего-л.

тоша бородатый, с какой-л. бородой; дзор ~ с седой бородой, седобородый; кузь ~ с длинной бородой, длиннобородый; коза ~ с козлиной бородкой (о человеке). ~ баран козёл

тошасявлыны (многокр. от тошасявны) 1) [временами] обрастать бородой 2) перен. [иногда] обрастать мхом (о дереве) □ иньв. тошасяввыны; сев. тошасяллыны

тошасявны то же, что тошсявны □ сев. тошасялны

тошсявны 1) обрастать (обрасти) бородой 2) перен. обрастать (обрасти) мхом (о дереве); кöз уввес пондöмась ~ еловые сучья начали обрастать мхом □ сев. тошсялны

тошсялöм прич. от тошсявны □ иньв. тошсяöм, тошсявöм

тошсялыштны (уменьш. от тошсявны) [слегка, чуть-чуть] обрасти бородой □ иньв. тошсяышны, тошсявышны

тоштöм безбородый; дедныс вöл i ~ их дед не носил бороды

тöбавлыны (многокр. от тöбавны) [иногда] накладывать; нагружать, наваливать; ношасö с iя сэтшöмö тöбавлö – öдва нуöтö он порой наваливает на себя такую ношу, что еле тащит □ иньв. тöбаввыны; сев. тöбаллыны

тöбавны накладывать, наложить; нагрузить, навалить; быдса торелка пельняннез ~ наложить полную тарелку пельменей; пес ~ машина вылö нагрузить дрова на машину; ~ турун доддезö нагрузить сена в сани; керресö доддяс сымда тöбалöмась – вöлыс öдва кыскö столько брёвен навалили в сани – лошадь с трудом тянет. тöбалöмöн сёйны наесться до отвала □ сев. тöбалны

тöбалicь прич. от тöбавны □ иньв. тöбаись, тöбавись

тöбалöм (прич. от тöбавны) наложенный; нагруженный, наваленный; турунöн ~ доддез сани, нагруженные сеном □ иньв. тöбаöм, тöбавöм

тöбалöм и. д. от тöбавны; пуэз ~ погрузка дров; сю ~ погрузка зерна □ иньв. тöбаöм, тöбавöм

тöбалыштны 1. (уменьш. от тöбавны) [немного, чуть-чуть] наложить; нагрузить, навалить 2. законч. от тöбавны; кольтаэсö шонд i лэдзчытöдз тöбалыштімö мы погрузили все снопы до захода солнца □ иньв. тöбаышны, тöбавышны

тöбасись (прич. от тöбасьны) 1. накладывающий; нагружающий, наваливающий 2. тот, кто накладывает (нагружает, наваливает); грузчик

тöбассьыны (возвр. от тöбасьны) кончаться, кончиться – о погрузке; тiян миянся одзжык тöбассис вы раньше нас завершили погрузку

тöбасьлывлыны (многокр. от тöбасьны) 1) то же, что тöбавлыны; 2) [иногда] заниматься погрузкой (укладкой); тöвнас туйö тöбасьлöны рытсяняс зимой обычно грузятся в дорогу с вечера 3) перен. [иногда] вязнуть, увязать □ иньв. тöбасьвыввыны; сев. тöбасьлыллыны

тöбасьлыны 1. однокр. от тöбасьны; 2. см. тöбасьлывлыны □ иньв. тöбасьвыны

тöбасьны 1) то же, что тöбавны; 2) заниматься (быть занятым) погрузкой, укладкой; асывсянь тöбасьöны – лöсьöтчöны туйö с утра они заняты погрузкой – готовятся в дорогу; кваммес öктöмöсь – пора ~ вещи собраны – пора укладываться 3) перен. вязнуть, увязнуть; ~ уль лымö увязнуть в мокром снегу

тöбасьöм (и. д. от тöбасьны) погрузка

тöбасьыштны уменьш. от тöбасьны

тöбасьыштны законч. от тöбасьны

тöв I (тöл-) зима; кöдзыт ~ холодная зима; небыт ~ мягкая зима; кузь ~ долгая зима; эта тöлöн лымыс вöл i етша этой зимой снегу было мало □ сев. тöл

тöв II (тöл-) ветер || ветряной; лэчыт (чорыт) ~ резкий ветер; кöдзыт ~ холодный ветер; шоныт ~ тёплый ветер; ой ~ северный ветер; тöлöн бергöтан мельница ветряная мельница; ~ ныр сильный порыв ветра; вихрь; тöлыс нырöн мун ic пронёсся вихрь; ньылыт (попутнöй) ~ попутный ветер; паныт ~ встречный ветер; ~ сайын сулавны стоять с подветренной стороны; вöвны ~ йылын находиться на сквозняке. ~ йыл icь морт путник □ сев. тöл

тöвбöр с.-х. охвостье (отходы при веянии зерна); ~ öктыны пода понда собрать охвостье для скота □ сев. тöлбöр

тöвбыт всю зиму, в течение всей зимы; ыббез вылö ~ кыскал icö торф всю зиму на поля вывозили торф; ~ горсö лонтöны кыдзовöй песöн всю зиму печь топят берёзовыми дровами

тöвбытöн за зиму; миян колхозын ~ ештi cö строитны клуб в нашем колхозе за зиму успели построить клуб

тöвзыр широкая деревянная лопата

тöвзьöм прич. от тöвзьыны; ~ сю зерно высохшее на ветру; ~ тырппез обветренные губы □ сев. тöлзьöм

тöвзьöм и. д. от тöвзьыны; ~сянь кучик косьмö от обветривания кожа шелушится □ сев. тöлзьöм

тöвзьöмовöй высохший на ветру; проветренный; обветренный □ иньв. тöвзьöмоöй, тöвзьöмоой

тöвзьöтлывлыны (многокр. от тöвзьöтны) [иногда] сушить на ветру; проветривать, выветривать □ иньв. тöвзьöтвыввыны; сев. тöлзьöтлыллыны

тöвзьöтлыны 1. однокр. от тöвзьöтны; 2. см. тöвзьöтлывлыны □ иньв. тöвзьöтвыны

тöвзьöтны (понуд. от тöвзьыны) сушить (высушить) на ветру; проветрить, выветрить; ~ комната проветрить комнату; ~ миськалöм паськöм сушить на ветру выстиранное бельё □ сев. тöлзьöтны

тöвзьöтöм прич. от тöвзьöтны; ~ одеяло выветренное одеяло □ сев. тöлзьöтöм

тöвзьöтöм (и. д. от тöвзьöтны) сушка на ветру; проветривание, выветривание □ сев. тöлзьöтöм

тöвзьöтсьыны (возвр. от тöвзьöтны) кончаться, кончиться – о сушке на ветру (проветривании, выветривании) □ сев. тöлзьöтсьыны

тöвзьöтчись (прич. от тöвзьöтчыны) 1. занимающийся сушкой на ветру (проветриванием, выветриванием) 2. тот, кто занимается сушкой на ветру (проветриванием, выветриванием) □ сев. тöлзьöччись

тöвзьöтчыны (возвр. от тöвзьöтны) заниматься (быть занятым) сушкой на ветру (проветриванием, выветриванием) □ сев. тöлзьöччыны

тöвзьöтыштны (уменьш. от тöвзьöтны) [слегка, чуть-чуть] подсушить на ветру; проветрить, выветрить; комсö колö ~ кухню нужно слегка проветриться сев. тöлзьöтышны

тöвзьывлыны (многокр. от тöвзьыны) 1) [иногда] сохнуть на ветру; проветриваться, выветриваться; зэр бöрас крышаэс чожа тöвзьывлöны после дождя крыши обычно быстро сохнут на ветру 2) [иногда] обветриваться (о лице, коже и т. п.); жарсянь тырппез тöвзьывлöны в жару губы иногда обветриваются 3) [иногда] выцветать □ иньв. тöвзьыввыны; сев. тöлзьыллыны

тöвзьывны 1. однокр. от тöвзьыны; 2. см. тöвзьывлыны □ сев. тöлзьылны

тöвзьыны 1) сохнуть (высохнуть) на ветру; проветриться, выветриться; туйес тöвзисö дороги обсохли на ветру; туруныс чожа тöвзьö сено быстро подсыхает на ветру; паськöмыс шонді вылас тöвзьö одежда выветривается на солнце 2) обветриваться, обветриться, обветреть (о лице, коже и т. п.); тырппез тöвзисö и потласисö губы обветрели; чужöм кучик тöвзьö кожа на лице обветривается 3) выцветать, выцвести □ сев. тöлзьыны

тöвзьыштны (уменьш. от тöвзьыны) 1) [слегка, чуть-чуть] подсохнуть на ветру; проветриться, выветриться 2) [слегка] обветриться, обветреть (о лице, коже и т. п.); киэзö öтöрас тöвзьыштi cö мои руки слегка обветрели на воздухе 3) [слегка, чуть-чуть] выцвести □ сев. тöлзьышны

тöвйись (прич. от тöвйыны) 1. зимующий 2. тот, кто. зимует; зимовщик □ сев. тöлйись

тöвйöм (прич. от тöвйыны) зимовавший, перезимовавший; ~ кукань перезимовавший телёнок □ сев. тöлйöм

тöвйöм (и. д. от тöвйыны) зимовка □ сев. тöлйöм

тöвйöтлывлыны многокр. от тöвйöтны; ~ кынымкö порсь пиян продержать всю зиму несколько поросята иньв. тöвйöтвыввыны; сев. тöлйöтлыллыны

тöвйöтлыны 1. однокр. от тöвйöтны; 2. см. тöвйöтлывлыны □ иньв. тöвйöтвыны; сев. тöлйöтлыны

тöвйöтны держать (продержать) в течение зимы, оставить на зиму; ~ мöс да баля оставить на зиму корову и овцу □ сев. тöлйöтны

тöвйöтöм прич. от тöвйöтны □ сев. тöлйöтöм

тöвйöтöм и. д. от тöвйöтны; пода ~ содержание скота зимой □ сев. тöлйöтöм

тöвйöтыштны уменьш. от тöвйöтны □ сев. тöлйöтышны

тöвйывлыны (многокр. от тöвйыны) [иногда] зимовать; вöрал icсез тöвйывлöны вöрын охотники иногда зимуют в лесу □ иньв. тöвйыввыны; сев. тöвйыллыны

тöвйывны 1. однокр. от тöвйыны; 2. см. тöвйывлыны □ сев. тöлйылны

тöвйыны зимовать, зазимовать; провести зиму; ~ городын провести зиму в городе; сьöдкайез тöвйöны шоныт местаэзын скворцы зимуют в тёплых краях □ сев. тöлйыны

тöвлывлыны (многокр. от тöвны) [иногда, часто] наступать – о зиме; мукöд годö одз тöвлывлö в иные годы зима приходит рано □ иньв. тöввыввыны; сев. тöллыллыны

тöвлыны 1. однокр. от тöвны; 2. см. тöвлывлыны

тöвны наступать, наступить – о зиме; казявтöг тöл ic неожиданно наступила зима □ сев. тöлны

тöвся зимний; оставшийся от зимы; ~ асыв зимнее утро; ~ туй зимний путь, зимник; ~ дзеллез ягнята, родившиеся зимой □ сев. тöлся

тöвчик небольшой вихрь; ~öн мунны промчаться вихрем □ сев. тöлчик

тöвьян то же, что тöвьянiн □ сев. тöльян

тöвьянiн помещение для зимования; зимовье, зимовка; вöрал icсез олicö ~ын охотники расположились на зимовке □ сев. тöльян iн

тöдвыв память; тöдвылын видзны держать в памяти; тöдвылö кутны запомнить; тöдвылö уськöтны а) вспомнить, припомнить; б) обратить чьё-л. внимание на что-л.; тöдвылö усьны прийти на память; тöдвыл icь öштыны забыть □ сев. тöдвыл

тöдicёвой 1) знающий, сведущий 2) уст. обладающий даром предвидения □ иньв. тöд icёöй, тöд icёой

тöдicь (прич. от тöдны) 1. 1) знающий кого-что-л. 2) узнающий, распознающий 3) отгадывающий, разгадывающий, угадывающий 4) уст. обладающий даром предвидения 2. 1) тот, кто знает кого-что-л. 2) тот, кто узнаёт (распознаёт) 3) тот, кто отгадывает (разгадывает, угадывает) 4) уст. тот, кто обладает даром предвидения; знахарь; колдун

тöдлывлыны (многокр. от тöдны) 1) [иногда] знать кого-что-л.; ме с iйö одзжык эг тöдлывлы я его раньше вообще не знал 2) [иногда] узнавать, распознавать 3) [иногда] отгадывать, разгадывать, угадывать 4) уст. [иногда] обладать даром предвидения □ иньв. тöдвыввыны; сев. тöдлыллыны

тöдлыны 1. однокр. от тöдны; 2. см. тöдлывлыны □ иньв. тöдвыны

тöдмавлыны многокр. от тöдмавны □ иньв. тöдмаввыны; сев. тöдмаллыны

тöдмавны узнавать, узнать, познать; ~ тöдтöм мортö c ближе узнать незнакомого человека; ~ кытшöм причина выяснить причину; ~ олан познать жизнь; ~ уджл icь виль условиеэз знакомиться с новыми условиями работы; ~ физикал icь законнэз познавать законы физики □ сев. тöдмалны

тöдмалicь прич. от тöдмавны □ иньв. тöдмаись, тöдмавись

тöдмаcись то же, что тöдcасись

тöдмасьлывлыны то же, что тöдмасьлывлыны □ иньв. тöдмасьвыввыны; сев. тöдмасьлыллыны

тöдмасьлыны 1. однокр. от тöдмасьны; 2. см. тöдмасьлывлыны □ иньв. тöдмасьвыны

тöдмасьны то же, что тöдсасьны

тöдмасьöм то же, что тöдсасьöм

тöдмöтлывлыны (многокр. от тöдмöтны) 1) [иногда] знакомить 2) [иногда] извещать, оповещать □ иньв. тöдмöтвыввыны; сев. тöдмöтлыллыны

тöдмöтлыны 1. однокр. от тöдмöтны; 2. см. тöдмöтлывлыны □ иньв. тöдмöтвыны

тöдмöтны 1) знакомить, познакомить; ознакомить 2) извещать, известить, оповестить; ~ отирöс оповестить людей

тöдны 1) знать кого-что-л.; ~ вöр туйез знать лесные дороги; ~ олан знать жизнь; ~ урок знать урок; ~ математика знать математику; одзлань ~ знать заранее; ме сійö тöда челядьсянь я его знаю с детства; с iя уна тöдö он много знает 2) узнавать, узнать, распознать; голос сьöртi ~ узнать по голосу; кöть с iя öддьöн вежсьöм, ме сразу с iйö тöдi хотя он очень изменился, я сразу его узнал 3) отгадывать, отгадать, разгадать, угадать; загадка ~ отгадать загадку 4) уст. обладать даром предвидения. асьтö тöд посмотри лучше на себя; кин с iйö тöдö кто его знает

тöдöм прич. от тöдны

тöдöм (и. д. от тöдны) 1) знание; роч кыв ~ знание русского языка 2) узнавание, распознавание 3) отгадывание, разгадывание, угадывание 4) уст. дар предвидения

тöдса 1. знакомый, известный; ~ морт знакомый человек; ~ адрес знакомый адрес 2. знакомый; приятель; вовлыны ~ ордö навестить старого знакомого

тöдсавлыны (многокр. от тöдсавны) 1) [иногда] узнавать, распознавать 2) [иногда] припоминать, вспоминать □ иньв. тöдсаввыны; сев. тöдсаллыны

тöдсавны 1) узнавать, узнать, распознать; ме тöдсал i сiйö походка сьöртi я узнал его по походке; ~ челядь кадся местаэз узнавать места, связанные с детскими годами 2) припоминать, припомнить, вспомнить; старик дыр видзöтiс локтi cь мортыс вылö, но с iдз эз и вермы ~, кытöн н iя адззисьлicö старик долго смотрел на приезжего, но так и не смог припомнить, где они виделись □ сев. тöдсалны

тöдсасись (прич. от тöдсасьны) 1. знакомящийся, ознакомляющийся 2. тот, кто знакомится (ознакомляется)

тöдсасьлывлыны многокр. от тöдсасьны □ иньв. тöдсасьвыввыны; сев. тöдсасьлыллыны

тöдсасьлыны 1. однокр. от тöдсасьны; 2. см. тöдсасьлывлыны □ иньв. тöдсасьвыны

тöдсасьны знакомиться, познакомиться, ознакомиться; ~ том йöзкöт знакомиться с молодёжью; ~ квартальнöй планкöт ознакомиться с квартальным планом; нія матына тöдсасьöмась они близко познакомились

тöдсасьöм (прич. от тöдсасьны) познакомившийся, ознакомившийся

тöдсасьöм (и. д. от тöдсасьны) знакомство, ознакомление; виль местакöт ~ ознакомление с новым местом; интереснöй морткöт ~ знакомство с интересным человеком

тöдсасьыштны (уменьш. от тöдсасьны) [слегка, чуть-чуть] познакомиться, [быстро] ознакомиться

тöдсöтicь (прич. от тöдсöтны) 1. знакомящий, ознакомляющий 2. тот, кто знакомит (ознакомляет)

тöдсöтлывлыны (многокр. от тöдсöтны) [иногда] знакомить, ознакомлять; ~ интереснöй йöзкöт иногда знакомить кого-л. с интересными людьми □ иньв. тöдсöтвыввыны; сев. тöдсöтлыллыны

тöдсöтлыны 1. однокр. от тöдсöтны; 2. см. тöдсöтлывлыны □ иньв. тöдсöтвыны

тöдсöтны знакомить, познакомить, ознакомить; ~ аслат бур ёрттэзкöт познакомить кого-л. со своими близкими друзьями

тöдсöтöм (прич. от тöдсöтны) познакомленный, ознакомленный

тöдсöтöм (и. д. от тöдсöтны) знакомство, ознакомление

тöдсöтышты уменьш. от тöдсöтны

тöдтöм (отриц. прич. от тöдны) 1. незнакомый, неизвестный; ~ морт неизвестный человек; мера ~ не знающий меры в чём-л. 2. незнакомец. честь ~ а) неблагодарный; б) неблагодарность

тöдтöмин незнакомое место; ми поездсис петiм ~ö мы сошли с поезда в незнакомом месте

тöдтöмсявны стать (становиться) неузнаваемым; эна местаэс тöдтöмсялöмась эти места стали неузнаваемы

тöдчöм и. д. от тöдчыны

тöдчывлыны многокр. от тöдчыны □ иньв. тöччыввыны; сев. тöччыллыны

тöдчыны быть заметным, ощущаться; виднеться; мукöд букваэс текстсис умöля тöдчöны некоторые буквы текста плохо видны; лым вылас тöдчöны кöч следдэз на снегу заметны заячьи следы; ойся пемытас пондісö ~ кыдззезлöн вуджöррез в ночной тьме обозначились силуэты берёз; тöдчö, лöз югдö светает (букв. заметна синева); öтöрас шоныт эшö, а арыс тöдчö ни на улице ещё тепло, а осень уже ощущается; шогал icьыслöн пульсыс чуть тöдчö пульс у больного с трудом обнаруживается; тöдчö, что ытшкисиссез мыдзисö заметно, что косари устали; баняяс жарыс воть оз тöдчы в бане мало жару

тöдчыштны уменьш. от тöдчыны

тöдыштны уменьш. от тöдны

тöждicись то же, что тöждicь

тöждiсь (прич. от тöждыны) 1. беспокоящийся, тревожащийся, печалящийся 2. тот, кто беспокоится (тревожится; печалится)

тöждicьлывлыны то же, что тöждывлыны □ иньв. тöжд icьвыввыны; сев. тöжд icьлыллыны

тöждicьлыны то же, что тöждлыны □ иньв.тöжд icьвыны

тöждicьны то же, что тöждыны

тöждicьыштны то же, что тöждыштны

тöждлыны 1. однокр. от тöждыны; 2. см. тöждывлыны

тöждöм (и. д. от тöждыны) беспокойство, тревога; печаль

тöждывлыны (многокр. от тöждыны) [иногда] беспокоиться, тревожиться; печалиться; ~ ковсьö ны здоровье понда часто приходится беспокоиться об их здоровье □ иньв. тöждыввыны; сев. тöждыллыны

тöждыны беспокоиться, тревожиться; печалиться; ~ челядь понда тревожиться из-за детей; одзлань ~ оз ков заранее печалиться не следует

тöждыштны (уменьш. от тöждыны) [немного, слегка] побеспокоиться, потревожиться; попечалиться

тöла 1. ветреный; ~ лун ветреный день; ~ погоддя ветреная погода 2. в знач. сказ. ветрено; öторас ~ на улице ветрено □ иньв. тöа, тöва

тöлавны 1) дуть, подуть, веять – о ветре; талун асывсянь невна тöлалö сегодня с утра дует ветерок 2) сохнуть (высохнуть) на ветру; проветриться, выветриться; турун бергöтны, медбы тöлал ic ворошить сено, чтобы оно проветрилось; ыббес тöлалöны поля подсыхают на ветру 3) колыхаться, заколыхаться, веять (на ветру); тöлалöны гöрд флаггез развеваются красные флаги □ иньв. тöавны, тöвавны; сев. тöлалны

тöлалöм прич. от тöлавны □ иньв. тöаöм, тöвавöм

тöлалöм и. д. от тöлавны □ иньв. тöаöм, тöвавöм

тöлалыштны уменьш. от тöлавны; ась паськöмыс тöлалыштас пусть одежда немного проветрится □ иньв. тöаышны, тöваышны, тöвавышны

тöлicь 1) луна || лунный; важ ~ ущербная луна; виль ~ молодая луна; тыр ~ полная луна; Тöл icь вылö лэбзьöм полёт на Луну; ~ югыт лунный свет 2) уст. месяц; ~ мымда чулал ic прошло около месяца □ иньв. тöись, тöвись

тöлiся лунный; ~ ой лунная ночь □ иньв. тöися, тöвися

тöлöв: ~ вурун шерсть, остриженная зимой □ иньв. тööв, тöвöв

тöлöн зимой □ иньв. тööн, тöвöн

тöлöтлывлыны многокр. от тöлöтны; жыррез ~ иногда проветривать комнаты □ иньв. тöвöтвыввыны; сев. тöлöтлыллыны

тöлöтлыны 1. однокр. от тöлöтны; 2. см. тöлöтлывлыны □ иньв. тöвöтвыны, тööтвыны

тöлöтны 1) веять, провеять (зерно); сю ~ веять зерно 2) сушить (высушить) на ветру; проветрить, выветрить; новьян паськöм ~ проветрить одежду; кольтаэз ~ просушить на ветру снопы □ иньв. тööтны, тöвöтны

тöлöтöм прич. от тöлöтны; ~ кöдзöс провеянные семена; ~ шогд i керым просушенная на ветру пшеничная солома □ иньв. тööтöм, тöвöтöм

тöлöтöм и. д. от тöлöтны; турун ~ сушка сена □ иньв. тööтöм, тöвöтöм

тöлöтсьыны (возвр. от тöлöтны) 1) кончаться, кончиться – о провеивании (зерна); зöрыс тöлöтсис весь овёс провеян 2) кончаться, кончиться – о сушке на ветру (проветривании, выветривании) □ иньв. тööтсьыны, тöвöтсьыны

тöлöтчан (прич. от тöлöтчыны) 1. 1) предназначенный для провеивания (зерна); ~ зыр уст. лопата для провеивания; ~ машина веялка 2) предназначенный для сушки на ветру (проветривания, выветривания); ~ места место, предназначенное для сушки на ветру 2. 1) то, что предназначено для провеивания (зерна) 2) то, что предназначено для просушивания на ветру (проветривания, выветривания) □ иньв. тööччан, тöвöччан

тöлöтчись (прич. от тöлöтчыны) 1. 1) провеивающий (зерно) 2) высушивающий на ветру; проветривающий, выветривающий 2. 1) тот, кто веет (верно); веяльщик 2) тот, кто сушит на ветру (проветривает, выветривает) □ иньв. тööччись, тöвöччись

тöлöтчöм и. д. от тöлöтчыны □ иньв. тööччöм, тöвöччöм

тöлöтчывлыны (многокр. от тöлöтчыны) 1) [иногда) заниматься (быть занятым) веянием (зерна) 2) [иногда] заниматься (быть занятым) сушкой на ветру (проветриванием, выветриванием) □ иньв. тööччыввыны, тöвöччыввыны; сев. тöлöччыллыны

тöлöтчывны 1. однокр. от тöлöтчыны; 2. см. тöлöтчывлыны □ иньв. тööччывны, тöвöччывны; сев. тöлöччылны

тöлöтчыны (возвр. от тöлöтны) 1) заниматься (быть занятым) провеиванием (зерна) 2) заниматься (быть занятым) сушкой на ветру (проветриванием, выветриванием) □ иньв. тööччыны, тöвöччыны

тöлöтчыштны уменьш. от тöлöтчыны □ иньв. тööччышны, тöвöччышны

тöлöтыштны (уменьш. от тöлöтны) 1) [слегка] провеять (зерно) 2) [немного, слегка] посушить на ветру; проветрить, выветрить; идзассö колö ~ солому нужно немного подсушить □ иньв. тööтышны, тöвöтышны

тöн вчера; ~ асывнас зэрис вчера утром был дождь; ~сянь понд ic шонтны со вчерашнего дня потеплело

тöндзи недавно, на днях; ~ н iя ветлöмась гöститны недавно они ездили в гости

тöння вчерашний; ~ басни вчерашний разговор; ~ лун вчерашний день; ~ асывлö вчерашним утром

тöнся вчерашний; оставшийся от вчерашнего дня; ~ пантасьöм вчерашняя встреча; ~ сёян вчерашняя еда; ~ ытшкöм турун сено, скошенное вчера

тöрасьны то же, что тöрöтчыны

тöрик вместимостью в..., ёмкостью в...; ведра ~ ёмкостью в ведро, ведёрный; мешöкыс куим пуд ~ мешок вместимостью в три пуда

тöрича бот. торица; ~ сора сю зерно с торицей

тöричаöсь содержащий торицу (о зерне); шогдіыс ~ пшеница с торицей

тöрлывлыны (многокр. от тöрны) 1) [иногда] вмещаться, умещаться, входить 2) [иногда] пролезать, влезать, проходить 3) [иногда] надеваться, натягиваться □ иньв. тöрвыввыны; сев. тöрлыллыны

тöрлыны 1. однокр. от тöрны; 2. см. тöрлывлыны □ иньв. тöрвыны

тöрмöм прич. от тöрмыны; ~ дöра истлевший холст; ~ пу трухлявое дерево. ~ коска бран. негодник

тöрмöтны (понуд. от тöрмыны) гноить, сгноить что-л.; ид кöрым зэр увтас тöрмöтiсö ячменную солому сгноили под дождём; турун ~ сгноить сено

тöрмывлыны многокр. от тöрмыны; зэра гожумö туруныс тöрмывлö в дождливое лето сено обычно преет □ иньв. тöрмыввыны; сев. тöрмыллыны

тöрмывны 1. однокр. от тöрмыны; 2. см. тöрмывлыны □ сев. тöрмылны

тöрмыны гнить, сгнить, сопреть; истлеть; идзасыс лым увтас тöрмöм солома под снегом сопрела; пуыс тöрмöм бревно сгнило

тöрмыштны (уменьш. от тöрмыны) [немного, слегка] подгнить, подопреть; истлеть

тöрны 1) вмещаться, вместиться, уместиться, войти; сылöн кваммес тöрисö öтiк чемоданö [все] его вещи вместились в один чемодан 2) пролезать, пролезть, влезть, пройти; шкафыс ыбöсас оз тöр шкаф не пролезает в дверь 3) надеваться, надеться, натянуться; ботинкиэс кокö оз тöрö ботинки на ноги не лезут. с iя кучикас оз тöр он себе места не находит; сылö кыв оз тöр непослушный, упрямый; лöгсяняс кучикас оз тöр он взбешён (букв. он от злости в своей шкуре не умещается); сылö некытшöм кыв оз тöр его никакие слова не проймут

тöрöтлывлыны (многокр. от тöрöтны) 1) [иногда] вмещать, умещать; укладывать; туйся кваммезöс öтiк сумкаö тöрöтла дорожные вещи я обычно укладываю в одну сумку 2) [иногда] протискивать, просовывать 3) [иногда] надевать, натягивать; учöт кöмкöт öдва тöрöтны кокö едва натягивать на ноги обувь, которая мала □ иньв. тöрöтвыввыны; сев. тöрöтлыллыны

тöрöтны (понуд. от тöрны) 1) вмещать, вместить, уместить; уложить; быдöс пессö тöрöтісö öтiк додьö все дрова уложили в одни сани; гöссесö колö ~ öтiк пызан сайö гостей нужно разместить за одним столом 2) протискивать, протиснуть, просунуть; ки ~ щельö просунуть руку в щель 3) надевать, надеть, натянуть; ~ дзескыт перчаткаэз натянуть узкие перчатки

тöрöтчывлыны (многокр. от тöрöтчыны) 1) [иногда] вмещаться, умещаться, входить 2) [иногда] пролезать, протискиваться сквозь что-л., между чем-л.; баляэз тöрöтчывлöны завор коласöт овцы иногда пролезают между заворинами □ иньв. тöрöччыввыны; сев. торöччыллыны

тöрöтчывны 1. однокр. от тöрöтчыны; 2. см. торöтчывлыны □ сев. тöрöччылны

тöрöтчыны (возвр. от тöрöтны) 1) вмещаться, вместиться, уместиться, войти; кыдзкö тöрöтчам автобусас да öтлаын мунам как-нибудь уместимся в [одном] автобусе и вместе уедем 2) пролезать, пролезть, протиснуться сквозь что-л., между чем-л.; ~ стын коласö пролезть через щель тына

тöрöтчыштны уменьш. от тöрöтчыны

тöрöтыштны уменьш. от тöрöтны

тöрс изобр.: ~-~ кынмыны очень сильно замёрзнуть; покрыться толстым льдом; превратиться в лёд; ваыс ведраас ~ кынмöм вода в ведре превратилась в лёд

тöрстöм прич. от тöрстыны

тöрстывлыны многокр. от тöрстыны; морознас ёна тöрстывл iм на морозе мы иногда сильно зябли □ иньв. тöрстыввыны; сев. тöрстыллыны

тöрстывны 1. однокр. от тöрстыны; 2. см. тöрстывлыны

тöрстыны 1) замерзать, замёрзнуть, подмёрзнуть; ва гöппез ойнас тöрстöмась лужи ночью подмёрзли 2) зябнуть, озябнуть, замёрзнуть; сэтшöм кöдзыт öтöрас – киэз и коккез тöрстi cö на улице так холодно – руки и ноги озябли; пыр гортат, а то тöрстан иди домой, а то замёрзнешь

тöрстыны-кынмыны леденеть, оледенеть, обледенеть

тöрстыштны уменьш. от тöрстыны

тöрчитны торчать; находиться где-л.; челядьыс лунтыр тöрчитöны машинаэс дынын дети целый день торчат около машин

тöрыштны уменьш. от тöрны

тöчила точило; ~öн черрез тöчитны точить топоры на точиле; пиннес ~ кодьöсь зубы [острые] как точила. ~ пинь острый на язык □ иньв. тöчиа, тöчива

тöчитicь (прич. от тöчитны) 1. точащий 2. тот, кто точит; точильщик; пилаэз ~ точильщик пил

тöчитöм (прич. от тöчитны) точенный, наточенный; ~ бритва точёная бритва; ~ чер наточенный топор

тöчитöм (и. д. от тöчитны) точение, точка; пилаэз ~ точение пил

тöчитлывлыны (многокр. от тöчитны) 1) [иногда, часто] точить 2) перен. [иногда] точить, бранить, ругать □ иньв. тöчитвыввыны; сев. тöчитлыллыны

тöчитлыны 1. однокр. от тöчитны; 2. см. тöчитлывлыны □ иньв. тöчитвыны

тöчитны 1) точить, наточить; ~ пурттэз точить ножи; ~ коса точить косу 2) перен. точить, бранить, ругать

тöчитöв-керны (длит. от тöчитны) 1) [долго] точить 2) перен. [долго] точить, бранить, ругать □ сев. тöчитöл-керны

тöчитсьыны (возвр. от тöчитны) 1) то же, что тöчитчыны; 2) кончаться, кончиться – о точении (точке); чарлаэс тöчитсисö [все] серпы наточены

тöчитчан (прич. от тöчитчыны) 1. точильный; ~ зуд точильный брусок 2. точильня; ~ö мунны идти в точильню

тöчитчись прич. от тöчитчыны

тöчитчöм и. д. от тöчитчыны; зудöн ~ точение бруском

тöчитчывлыны (многокр. от тöчитчыны) [иногда] заниматься точением (точкой); ~ тöчила вылын иногда точить что-л. на точиле □ иньв. тöчиччыввыны; сев. тöчиччыллыны

тöчитчывны то же, что тöчитчывлыны □ сев. тöчиччылны

тöчитчыны (возвр. от тöчитны) заниматься (быть занятым) точением, точкой; шоччисикö тöчитчиссез тöчитi cö косаэз во время отдыха мужчины точили косы

тöчитчыштны (уменьш. от тöчитчыны) [недолго, немного] позаниматься точением (точкой)

тöчитыштны (уменьш. от тöчитны) 1) [недолго, чуть-чуть] поточить; ~ ножнич немного поточить ножницы 2) перен. [немного] побранить, поругать

тпров-тпров возглас, которым подзывают лошадь

тпру межд. тпру. тпру не ны оз тöд не понимает ни тпру, ни ну

тпрукайтны 1) тпрукать, тпрукнуть 2) подзывать (подозвать) корову (телёнка)

тпрукöнь то же, что тпрукö-тпрукö

тпрукöня-тпрукöня то же, что тпрукö-тпрукö

тпрукö-тпрукö возглас, которым подзывают корову

тпруов-тпруов то же, что тпров-тпров

тпрутусь дет. маленький телёнок

тпрутьö-тпрутьö возглас, которым подзывают телёнка

тпруч изобр. - подражание хлопанью, треску; ~ усьны хлопнуться падая; ~ орны разорваться с треском; ~ вачкыны хлопнуть по чему-л.; ~ кöртавны туго завязать (до треска)

тпручы возглас, которым отгоняют корову (телёнка)

травёж с.-х. потрава

тракнитны трахать, трахнуть, ударить

тран: ~ сувтны остановиться как вкопанный

трангыны греметь, загреметь, звякать (металлом); кинкö одз асылöн трангис кöрт бердö и саймöтi c узиссесö кто-то рано утром гремел железом и разбудил спящих

трангыны-баитны говорить громко (чётко, ясно); учöтжык внучокныт ни этадз трангö-баитö? ваш младший внучек уже так чётко говорит?; кин сэтчин с iдз трангö-баитö? кто это так громко говорит?

тран-тран изобр. - подражание звяканью, звону; ~ жугавны разбиться вдребезги

трек изобр. - дёрг, дёрг-дёрг; ~ керны дёрнуть; ~ керны киöт дёрнуть за руку; ~-~ керны подёргать (несколько раз)

трекавны встряхиваться, встряхнуться, отряхнуться □ сев. трекалны

трекйись (прич. от трекйыны) 1. 1) дёргающий 2) трясущий, вытрясающий 2. 1) тот, кто дёргает 2) тот, кто трясёт (вытрясает)

трекйыны 1) дёргать, дёрнуть; ~ пась полаöт дёрнуть за полу шубы; ыбöс вуг ~ дёргать дверную ручку 2) трясти, вытряхивать, вытрясать; ~ паськöм вытрясать одежду; буссö эн трекйы! не вытряхивай пыль?

трекйыны-трöситны вытрясать, трясти, вытрясти; ~ половиккез вытрясать половики

трекйыштны (уменьш. от трекйыны) [немного, недолго] подёргать

трекнитлывлыны (многокр. от трекнитны) [иногда] трясти, встряхивать; вытряхивать, вытрясать; машинасö трекнитлывл ic неровнöй местаэзас машину иногда встряхивало на выбоинах □ иньв. трекнитвыввыны; сев. трекнитлыллыны

трекнитлыны 1. однокр. от трекнитны; 2. см. трекнитлывлыны □ иньв. трекнитвыны

трекнитны трясти, встряхнуть; вытряхнуть, вытрясти; ~ бус паськöмись вытряхнуть пыль из одежды; нывка трекнитiс юрнас да понд ic гажöна йöктыны девушка встряхнула головой и начала весело отплясывать

трекнитöм (и. д. от трекнитны) тряска, встряхивание; вытряхивание

трекнитсьыны (законч. от трекнитны) 1) то же, что трекнитчыны; 2) кончаться, кончиться – о тряске (встряхивании; вытряхивании)

трекнитчыны (возвр. от трекнитны) трястись, встряхнуться, отряхнуться; вöввез петiсö ваись, трекнитчисö и жагöник понд icö йирсьыны лошади вышли из воды, встряхнулись и начали медленно щипать траву

трекнитчыштны уменьш. от трекнитчыны

трекнитыштны (уменьш. от трекнитны) [немного] потрясти, [слегка, чуть-чуть] встряхнуть; вытряхнуть, вытрясти

треко 1) трико (ткань) 2) трико, трикотажный спортивный костюм

трекöтicь (прич. от трекöтны) 1. трясущий, вытрясающий 2. тот, кто трясёт (вытрясает)

трекöтлывлыны то же, что трекöтлыны □ иньв. трекöтвыввыны; сев. трекöтлыллыны

трекöтлыны (многокр. от трекöтны) [иногда, часто] трясти; вытрясать □ иньв. трекöтвыны

трекöтны трясти, потрясти; вытрясти; ~ одеялоэз трясти одеяла; телега вылас ёна трекöтö на телеге сильно трясёт; с iя юрнас трекöтic, эз соглашайтчы баитi cсескöт он тряс головой, не соглашался с собеседниками

трекöтöм и. д. от трекöтны

трекöтчыны (возвр. от трекöтны) вздрагивать, вздрогнуть, дёрнуться; кага узикас трекöтчö ребёнок во сне вздрагивает

трекöтчыштны (уменьш. от трекöтчыны) [слегка, чуть-чуть] вздрагивать, дёргаться

трекöтыштны (уменьш. от трекöтны) [слегка, чуть-чуть] потрясти; вытрясти

трексьыны сев. трясти, потрясти

трексьыштны уменьш. от трексьыны

трепич см. трöпич

трепича см. трöпича

трепьё тряпьё; утиль; ~ сетны утильö сдать тряпьё в утиль; ~ öктыны собирать утиль

треситлыны см. трöситлыны □ иньв. трöситвыны

треситны см. трöситны

треситöм см. трöситöм

треситчыны см. трöситчыны

трескыны-вачкыны сильно ударить, треснуть

тресся: лёк ~ лихорадка

тресь изобр. - подражание треску; ~ потны треснуть, лопнуть с треском

тречкыны-зурзьыны сильно лягнуть

трин-бран изобр. - подражание звону разбитого стекла; ~ киссисö öшын стекло торрез со звоном разлетелись осколки оконного стекла

трингись (прич. от трингыны) 1. 1) звенящий, звякающий 2) бренчащий, тренькающий на чём-л. 2. 1) тот, кто звенит (звякает) 2) тот, кто бренчит (тренькает) на чём-л.

трингöм (и. д. от трингыны) 1) звон, звяканье; черрезлöн ~ звон топоров 2) бренчанье, треньканье на чём-л.; гитараöн ~ бренчанье на гитаре

трингöтчыны 1) прерывисто звенеть 2) бренчать, тренькать на чём-л.; нывкаок трингöтчис пианино вылын девочка неумело тренькала на пианино

трингыны 1) звенеть, зазвенеть, звякать; вöрын асывсянь трингисö черрез да пилаэз в лесу с утра звенели топоры и пилы 2) бренчать, тренькать на чём-л.; кинкö трингö балалайкаöн кто-то бренчит на балалайке

трингыштны уменьш. от трингыны; трингыштiс будильник да дугд ic недолго позвенел будильник и смолк

тринöтны то же, что трингыны

тринöтöм то же, что трингöм

тринöтчыны то же, что трингöтчыны

тринöтыштны то же, что трингыштны

трин-трон изобр. - подражание гулкому звону; ~ усьны падать со звоном; ~ вартi c колокол бум-бум – ударил колокол

тринь-бринь изобр. - динь-динь

трок изобр. - скок, прыг-скок; ~ чечöвтны подпрыгнуть; ~-~ йöктыны плясать с подскоками; вöлыс гöнитi c ~-~ лошадь бежала мелкой рысью

тронгись прич. от тронгыны

тронгöм и. д. от тронгыны; колоколлöн ~ гулкий звон колокола

тронгöтны понуд. от тронгыны

тронгöтчыны возвр. от тронгöтны; вöрын тронгöтчис öтка джынъян в лесу позвякивало ботало

тронгыны гулко звенеть, зазвенеть; ылын тронгис джынъян вдалеке гулко звенело ботало

тронгыштны уменьш. от тронгыны

трöпич 1) тряпка, тряпица; пызан чышкан ~ тряпка для вытирания стола; джодж миськалан ~ половая тряпка 2) то же, что трöпича

трöпича скатерть; пызан ~ скатерть; нянь ~ скатерть для валяния хлеба

трöситлывлыны (многокр. от трöситны) 1) [иногда] трясти; вытрясать; яблонял icь ~ яблоккез [иногда] трясти с яблони яблоки 2) [иногда, время от времени] задавать тряску, наказывать 3) перен. [иногда] тратить зря (впустую)

трöситлыны 1. однокр. от трöситны; 2. см. трöситлывлыны

трöситны 1) трясти, потрясти; вытрясти; ~ ковёр бедьöн вытрясать ковёр палкой; машина вылас öддьöн трöситö на машине очень трясёт; кин трöситöм сюсö мешксис? кто вытряс зерно из мешка? 2) задать тряску, наказать; бöбалöмсис ёна сійö айыс трöситi c за баловство отец задал ему тряску 3) перен. тратить (истратить) зря, впустую; деньгасö весь трöситöмыт ты зря истратил деньги. юрöн ~ отрицать; отказываться, отнекиваться

трöситöм прич. от трöситны; ~ турун раскиданное (рассыпанное) сено

трöситöм (и. д. от трöситны) тряска; туй вылын ~сянь быдöс вывтыр висьö от дорожной тряски всё тело болит

трöситчыны 1) встряхиваться, встряхнуться, отряхнуться; ~ ваись отряхиваться от воды 2) заниматься (быть занятым) вытрясанием; встряхиванием, отряхиванием 3) дёргаться, передёргиваться, передёрнуться; дрожать; кöр кыл ic умöль юöрсö, тырппес понд iсö ~ когда он услышал плохую весть, губы у него задрожали; ~ повзвöмсянь дрожать от страха 4) перен. отрицать; отказываться, отнекиваться

трöситчыштны уменьш. от трöситны

трöситыштны уменьш. от трöситны

трубица ткац. катушка, бобина; ~ вылö быдмавны шöрт намотать пряжу на бобину

трук-трук: ~ котöртны бежать из последних сил

туан см. тулан

тубны диал. обёртывать, обернуть чем-л., завернуть во что-л.; книга ~ бумагаöн обернуть книгу бумагой

тув (тувй-) 1) деревянный гвоздь, колок; öшöтны пальто ~ вылö повесить пальто на гвоздь; коромысла öшöтны ~ вылö повесить коромысло на колок; пиннетö тув вылö он öшöт погов. человеку нужно заботиться о пропитании (букв. зубы на гвоздь не повесишь) 2) плотн. шип; джодж плакаэс ~ вылын плахи пола [крепятся] на шипах 3) пробка, затычка; ырöш лагун ~ втулка для лагуна (бочонка). пиня ~ зуб бороны □ сев. тул

тувдicсьыны возвр. от тувдыны; менам ойнас тувд icсьöма ночью, оказывается, я окоченел □ сев. тулд icсьыны

тувдны то же, что тувдыны □ сев. тулдны

тувдöм (прич. от тувдыны) замерший, оцепеневший, занемевший; кöдзытсянь ~ коккез онемевшие от мороза ноги □ сев. тулдöм

тувдöтлывлыны (многокр. от тувдöтны) [иногда, часто] напрягать □ иньв. тувтöдвыввыны; сев. тулдöтлыллыны

тувдöтлыны 1. однокр. от тувдöтны; 2. см. тувдöтлывлыны □ иньв. тувдöтвыны; сев. тулдöтлыны

тувдöтны напрягать, напрячь; ~ мышцаэз напрячь мышцы; ~ спина напрягать спину □ сев. тулдöтны

тувдöтöм (прич. от тувдöтны) напряжённый □ сев. тулдöтöм

тувдöтчöм прич. от тувдöтчыны □ сев. тулдöччöм

тувдöтчывлыны (многокр. от тувдöтчыны) [иногда, часто] напрягаться □ иньв. тувдöччыввыны; сев. тулдöччыллыны

тувдöтчывны 1. однокр. от тувдöтчыны; 2. см. тувдöтчывлыны □ сев. тулдöччылны

тувдöтчыны (возвр. от тувдöтны) напрягаться, напрячься □ сев. тулдöччыны

тувдöтчыштны уменьш. от тувдöтчыны □ сев. тулдöччышны

тувдöтыштны (уменьш. от тувдöтны) [слегка] напрячь; киэз колö тувдöтыштны нужно немного напрячь руки □ сев. тулдöтышны

тувдывлыны (многокр. от тувдыны) [иногда] цепенеть, неметь; повзьöмсянь ме тувдывла от испуга я обычно цепенею; ки чуннез кöдзыт васянь тувдывлöны от холодной воды немеют пальцы рук □ иньв. тувдыввыны; сев. тувдыллыны

тувдывны 1. однокр. от тувдыны; 2. см. тувдывлыны □ сев. тулдылны

тувдыны цепенеть, оцепенеть, занеметь; местаын ~ замереть на месте; ошсö казялі да тувді я заметил медведя и оцепенел; кынмöмсянь тувд i от холода я окоченел; кöдзытсянь коккез понд icö ~ ноги стали неметь от холода □ сев. тулдылны

тувдышны уменьш. от тувдыны □ сев. тулдышны

тувсöв весенний; ~ тöв весенний ветер; ~ вурун шерсть весенней стрижки □ сев. тулсöл

тувсöвтны наступать, наступить – о весне; öтöрас тувсöвтö ни на улице уже чувствуется весна □ сев. тулсöлтны

тувсöвтыштны уменьш. от тувсöвтны □ сев. тулсöлтышны

тувьявлыны многокр. от тувьявны □ сев. тулъяллыны

тувьявны 1) вбивать, вбить, забить, прибить; ~ кöрттулöн вбить гвоздь; стынина ~ заборö прибить жердь к забору 2) затыкать, заткнуть; посуда пробкаöн заткнуть бутылку пробкой □ сев. тулъялны

тувьялöм прич. от тувьявны; ~ тёс прибитая доска □ иньв. тувьяöм, тувьявöм

тувьялыштны уменьш. от тувьявны

тувьяссьыны возвр. от тувьясьны

тувьясьлывлыны то же, что тувьясьлыны □ иньв. тувьясьвыввыны

тувьясьлыны (многокр. от тувьясьны) [иногда] заниматься (быть занятым) вбиванием, забиванием, прибиванием □ иньв. тувьясьвыны

тувьясьны заниматься (быть занятым) вколачиванием, вбиванием, забиванием, прибиванием

туган весенний побег молодой сосны

тугансявны выпускать (выпустить) весенние побеги (о сосне); пожумоккес одз тугансялöны сосны рано выпускают весенние побеги □ сев. тугансялны

тузйыны-вартлыны тузить, колотить

туис туес; быдса ~ йöв целый туес молока; ырöш ~ туес для кваса; тшак ~ туес для грибов

туй 1) дорога, путь; тропа || дорожный, путевой; вöла ~ проезжая дорога; додь ~ санный путь; кöр ~ лосиная тропа; подöна~ пешеходная дорожка; кузь ~ дальняя дорога; гожся ~ летняя дорога; тöвся ~ зимняя дорога; санный путь; ~ выл icь морт путник; ~ кузя мунны идти по дороге; ~ö петны отправиться в путь; ~ сетны дать дорогу кому-л.; ~ бокын видзчисьны ожидать кого-л. на обочине дороги; ва ~ кузя мунны ехать водным путём; джын ~ мунны пройти (проехать) полдороги 2) след; пинь ~ след укуса; телега ~ след телеги; писти ~ след оспы. аслыт ~ адззыны а) найти свою дорогу (в жизни); б) получить по заслугам; бур кипод ~ сноровка; мастерство

туйвеж, туйвож перекрёсток, развилина, распутье; ~ын пантасисö они встретились на перекрёстке

туйдicись прич. от туйд icьны

туйдicь прич. от туйдыны

туйдicьны (возвр. от туйдыны) 1) заниматься (быть занятым) направлением кого-чего-л. 2) заниматься (быть занятым) учением, наставлением

туйдicьöм и. д. от туйд icьны

туйдны то же, что туйдыны

туйдортурун подорожник

туйдöтны понуд. от туйдыны; он ко куж, туйдöтасö если не умеешь – научат; ~ велöтчыны техникумын ориентировать на учёбу в техникум

туйдыны 1) направлять, направить; придать направление; шор ~ направить ручей (в нужном направлении) 2) учить, научить, наставить; томмесö колö ~ уджавны молодых надо научить трудиться

туйкос уст.: кык ~ промежуток (расстояние) между двумя тропинками

туймывлыны многокр. от туймыны □ иньв. туймыввыны; сев. туймыллыны

туймыны уметь, суметь, смочь; ~ плотничайтны уметь плотничать; ~ вурсьыны уметь шить; с iя туймöм, мый висьтавны он нашёлся, что ответить; челядь туймöмась вöрсис петны шонд i сьöртi дети сумели выйти из леса по солнцу

туйны 1) годиться, пригодиться; подойти; эна торрес туясö вочл icьны эти лоскуты пригодятся для заплат; шöртыс сісь, немлö оз туй эти нитки гнилые, ни на что не годятся 2) мочь; иметь позволение; тiянö туйö пырны? к вам можно войти?; сідз керны оз туй так делать нельзя; сёйикö баитны оз туй во время еды разговаривать нельзя

туйö послелог вместо кого-чего-л., за кого-что-л.; ай ~ лыддьыны считать кого-л. за отца; нем ~ пуктыны ни во что не ставить; сы ~ керны уджсö сделать работу вместо него; кин ~ тэ менö лыддян? за кого ты меня принимаешь?; пыр новьян ~ только олас это платье годится только для повседневной носки

туйпон: бур ~а удачник; сія кузь ~а он имеет обыкновение долго засиживаться где-л.

туйтöм бездорожный; ~ местаöт мунны ехать по бездорожью; самöй ~ кад öні сейчас самое бездорожье

туйын то же, что туйö

туйыштны уменьш. от туйны

тукмöм (прич. от тукмыны) загустевший; ~ нянь крутое тесто

тукмöм и. д. см. тукмыны

тукмывлыны (многокр. от тукмыны) [иногда] густеть □ иньв. тукмыввыны; сев. тукмыллыны

тукмывны 1. однокр. от тукмыны; 2. см. тукмывлыны □ сев. тукмылны

тукмыны густеть, загустеть; просаовöй кашаыс тукмöм пшённая каша загустела

тукмыштны уменьш. от тукмыны

туктöм (прич. от туктыны) набухший, разбухший; ~ пробка разбухшая пробка

туктывлыны (многокр. от туктыны) [иногда] набухать, разбухать; важ туис вевтыс туктывлö старая крышка туеса иногда разбухает □ иньв. туктыввыны; сев. туктыллыны

туктывны 1. однокр. от туктыны; 2. см. туктывлыны □ сев. туктылны

туктыны набухать, набухнуть, разбухнуть; öшыныс туктöма да сьöкыта оссьö оконная рама разбухла и открывается с трудом; кöньöсыс туктас и виявны дугдас бочка набухнет и перестанет течь; чунькытшыс туктöм, оз шед чунись кольцо не снимается с опухшего пальца (букв. кольцо разбухло, не снимается с пальца)

туктыштны уменьш. от туктыны

тулан куница □ иньв. туан, туван

туллись (прич. от тулльыны) 1. брызжущий, плещущий 2. тот, кто брызжет (плещет)

туллисьлывлывы (многокр. от туллисьны [иногда] брызгаться, плескаться; учöт челядь туллисьлывлöны непыдын местаын маленькие дети обычно плещутся на мелководье

туллисьлыны 1. однокр. от туллисьны; 2. см. туллисьлывлыны □ иньв. туллисьвыны

туллисьны (возвр. от тулльыны) брызгаться, плескаться; челядь туллисисö берег дорас дети плескались у берега

туллисьöм и. д. от туллисьны

туллисьыштны (уменьш. от туллисьны) [немного, недолго] побрызгаться, поплескаться; зоночкаэз туллисьыштi cö ваас да пондicö вуграсьны мальчики недолго поплескались в воде и начали ловить рыбу

тулльыны брызгать, плескать; ~ ваын брызгать водой

тулльыны-миссьыны умываться брызгаясь

тулупасьны надевать (надеть) тулуп □ иньв. туупасьны, тувупасьны

тулыс весна; ~ пондöтчикö в начале весны; ~ конецö в конце весны; кöдзыт ~ холодная весна; одз ~ ранняя весна; сёр ~ поздняя весна; шоныт ~ тёплая весна; ~ыс завор понас ни на улице уже весна (букв. весна уже за изгородью); одз ~öн локтöны сьöдкайез ранней весной прилетают скворцы; ~сянь арöдз колхозниккез уджалöны ыб вылын с весны до осени колхозники работают в поле □ иньв. туыс, тувыс

тулыс-ар весной и осенью; ~ эстi туйыс умöль весной и осенью дорога здесь плохая □ иньв. туыс-ар, тувыс-ар

тулысбыт всю весну; ~ погоддяыс вöл i шоныт всю весну стояла тёплая погода □ иньв. туысбыт, тувысбыт

тулысся весенний; относящийся к весне; ~ кад весенняя пора; ~ кукань телёнок, родившийся весной; ~ уджжез весенние работы □ иньв. туысся, тувысся

тулысъяв предвесенняя пора; ~ сибалö весной пахнет; ~нас ыббез вылö назём кыскавлöны в предвесеннюю пору на поля обычно вывозят навоз □ иньв. туысъяв, тувысъяв

тульгыны кричать (о кулике)

тульки-мельки, тульк-мельк изобр.: ~ усьны полететь кувырком; ~ пырны ваö кувыркнуться в воду

тульны: ~ синнэз тереть глаза

тульöтiсь то же, что туллись

тульöтлывлыны то же, что туллисьлывлылы □ иньв. тульöтвыввыны; сев. тульöтлыллыны

тульöтлыны 1. однокр. от тульöтны; 2. см. тульöтлывлыны □ иньв. тульöтвыны

тульöтны то же, что туллисьны

тульöтöм то же, что туллисьöм

тульöтчись (прич. от тульöтчыны) 1. плещущийся 2. тот, кто плещется

тульöтчöм (и. д. от тульöтчыны) плесканье

тульöтчывлыны многокр. от тульöтчыны □ иньв. тульöччыввыны; сев. тульöччыллыны

тульöтчыны (возвр. от тульöтны) плескаться; ~ юын плескаться в реке

тульöтчыштны (уменьш. от тульöтчыны) [слегка, немного] поплескаться

тульöтыштны то же, что туллисьыштны

тульскисьны бултыхаться, бултыхнуться; ~ кöдзыт ваö бултыхнуться в холодную воду

тульскöм прич. от тульскыны. ~ син тэ? бран. ты что, ослеп?

тульскöм и. д. от тульскыны

тульскыны ткнуть, пырнуть

тульскыштны уменьш. от тульскыны

тульчик изобр. - буль-буль; черыс ~ вöйис ваас топор с бульканьем упал в воду

туля-боля изобр. - буль-буль; ~ керны булькать

тума устн.: вель~ очень много

тунки-танки: ~ мунны еле ноги унести; ~ петкöтны гнать в шею

тупа-тапа см. туп-тап

тупика тупой; ~ чер тупой топор; ~ пурт тупой нож

тупикмыны то же, что тупиксявны

тупиксявны тупиться, притупиться; чарла пиннес тупиксял iсö зубья серпа притупились □ сев. тупиксялны

тупи-тап см. туп-тап

тупича 1) колун; ~öн поткöтчыны колоть колуном 2) перен. тупица

тупка сова; филин. ~ моз пасьтасьны плотно укутаться (букв. одеться как сова)

тупкавлыны (многокр. от тупкавны) 1) [обычно] заделывать, закрывать, затыкать чем-л.; джоджув öшыннэз ~ тöв кежö затыкать на зиму окна подпола; ~ крыша увттэз закрывать просветы под крышей 2) [иногда] огораживать, загораживать □ иньв. тупкаввыны; сев. тупкаллыны

тупкавны 1) заделывать, заделать, закрыть, заткнуть; ~ осьтаэз заделать дыры; йöр ~ заделывать щели в изгороди; сэтшöм шум, кöть пеллез тупкав так шумно, хоть уши затыкай 2) огораживать, огородить, загородить; турун зород ~ огородить зарод изгородью. öм ~ замолчать □ сев. тупкалны

тупкавтöм отриц. прич. от тупкавны; ~ осьта незаделанное отверстие □ сев. тупкалтöм

тупкалicь (прич. от тупкавны) 1. 1) заделывающий, закрывающий, затыкающий 2) огораживающий, загораживающий 2. 1) тот, кто заделывает (закрывает, затыкает); стын ~ тот, кто закрывает просветы в тыне 2) тот, кто загораживает (огораживает) □ иньв. тупкаись, тупкавись

тупкалöм прич. от тупкавны; ~ щель заделанная щель □ иньв. тупкаöм, тупкавöм

тупкалöм и. д. от тупкавны; йöррез ~ ремонт (заделывание) изгороди □ иньв. тупкаöм, тупкавöм

тупкалыштны уменьш. от тупкавны □ иньв. тупкаышны, тупкавышны

тупкассьыны возвр. от тупкасьны; öшыннэс тупкассисö все окна заделаны

тупкасьлывлыны то же, что тупкасьлыны □ иньв. тупкасьвыввыны; сев. тупкасьлыллыны

тупкасьлыны многокр. от тупкасьны; арнас лэдзчывлöны зороддэз дынö ~ осенью обычно огораживают зароды □ иньв. тупкасьвыны

тупкасьны 1) заниматься (быть занятым) заделыванием, закрыванием, затыканием 2) заниматься (быть занятым) огораживанием, загораживанием

тупкасьыштны уменьш. от тупкасьны

тупкисьны то же, что тупкасьны

тупкöм то же, что тупкалöм

тупкöс то, чем заделывают, закрывают, затыкают что-л. (напр. отверстие, щель, просвет и т. п.)

тупкывлыны то же, что тупкавлыны □ иньв. тупкыввыны; сев. тупкыллыны

тупкыны то же, что тупкавны

тупкытöм то же, что тупкавтöм

тупкыштны то же, что тупкалыштны

туплявлыны (многокр. от туплявны) 1) [иногда] катать, катить 2) [иногда] валять; турунын ~ [иногда] валять в сене □ иньв. тупляввыны; сев. тупляллыны

туплявны 1) катать, катить, покатать; керрез ~ катать бревна 2) валять, вывалять; пизьын ~ вывалять в муке; бусын ~ вывалять в пыли □ сев. туплялны

туплялыштны уменьш. от туплявны □ иньв. тупляышны, туплявышны

туплясись (прич. от туплясьны) 1. имеющий обыкновение кататься (валяться) 2. тот, кто катается (валяется)

тупляссьыны возвр. от туплясьны; тупляссис и тырмас, колö ытшкисьны повалялись (полежали) и хватит – надо косить

туплясьлыны многокр. от туплясьны □ иньв. туплясьвыны

туплясьны 1) кататься, валяться, поваляться; ~ бок выл icь бок вылö кататься с боку на бок; смехсянь ~ кататься со смеху; идзас вылын ~ валяться на соломе; лым вылын ~ валяться в снегу; курöггез туплясьöны бусын зэр одзын куры валяются в пыли перед дождём 2) лежать без дела, валяться; ольпасьын ~ валяться в постели; ~ некöр, уджавны колö некогда валяться, работать нужно

туплясьöм прич. от туплясьны

туплясьöм (и. д. от туплясьны) 1) катание, валяние 2) лежание без дела, валяние

туплясьöтны понуд. от туплясьны

туплясьöтыштны уменьш. от туплясьöтны

туплясьыштны (уменьш. от туплясьны) 3) [немного, слегка] покататься, поваляться 4) [немного, недолго] полежать без дела, поваляться; ~ турун вылын недолго поваляться (полежать) на траве

тупöсь, тупöська булочка, плюшка; виа ~ булочка, смазанная маслом

туп-тап изобр. - топ-топ; нывка ~ мун ic вылын каблучока туфлиэзöн девушка прошла, стуча каблучками

тупу см. тыпу

тупыль 1) уст. свёрток, узел (с вещами) 2) клубок (ниток); сія ~ кодь лоöм он растолстел (букв. он стал как клубок); порсь пияннэс тупыллез кыдз поросята упитанные (букв. как клубки)

тупыльтлывлыны многокр. от тупыльтны □ иньв. тупыльтвыввыны

тупыльтлыны 1. однокр. от тупыльтны; 2. см. тупыльтлывлыны □ иньв. тупыльтвыны

тупыльтны катить, покатить, перекатить;. ~ кöзовöй кряж катить еловый кряж

тупыльтчыны свернуться клубком; ~ бок вылö лечь на бок, свернувшись клубком; пон тупыльтчис конура бокö собака свернулась клубком у конуры

тупыльтчыштны уменьш. от тупыльтчыны

тупыльтыштны уменьш. от тупыльтны; пуэсö тупыльтыштi cö канава бердö брёвна подкатили к краю канавы

тупыля 1) круглый, шарообразный; нянь човпаннэс ~öсь караваи хлеба круглые 2) перен. полный, толстый; туша вылас с iя ~ лоöм он располнел

тупьявны то же, что тупкавны □ сев. тупьялны

тупьялöм прич. от тупьявны □ иньв. тупьяöм, тупьявöм

тура-бара изобр.: ~ усьны упасть споткнувшись

туран: брага ~ томлёная брага

тур-бар изобр.: ~ таравны споткнувшись покатиться

турбыль: ~ усьны упасть кувырком

турбыльтны 1) валить, повалить, опрокинуть; ~ мöд iк бок вылö повалить на другой бок; ~ кöньöс опрокинуть кадку 2) катить, скатить; ~ керрез сплав коста скатывать брёвна во время сплава

турбыльтчыны (возвр. от турбыльтны) 1) то же, что тупыльтчыны; 2) валиться, свалиться, опрокинуться, упасть; чужйисис да керöсок увтас турбыльтчис он споткнулся и полетел вниз головой с горки 3) катиться, покатиться, скатиться; дорись керрес асьныс турбыльтчисö ваö крайние брёвна сами скатывались в воду

турбыльтчыштны уменьш. от турбыльтчыны

турбылявны 1) перевёртывать, перевернуть; опрокинуть; ~ пес чуркаэз перевёртывать чурбаны 2) катать, катить, скатить; пожумовöй керрез ~ скатываать сосновые брёвна 3) валять, вывалять; ~ челядьöс лымын вывалять детей в снегу □ сев. турбылялны

турбылялыштны уменьш. от турбылявны □ иньв. турбыляышны, турбылявышны

турбылясьны 1) кататься, валяться, поваляться; ~ лымын валяться в снегу 2) кувыркаться

турбылясьны-мунны идти вразвалку

турбылясьыштны уменьш. от турбылясьны

тургöм (и. д. от тургыны) полушёпот; говорок; бöрсяняным кыл ic кинлöнкö ~ у нас за спиной слышен чей-то говорок

тургыны говорить полушёпотом

тургыны-баитны говорить полушёпотом; н iя дыр тургисö-баитicö асланыс олан йылicь они долго говорили полушёпотом о своём житье-бытье

тури журавль; ~ голя длинношеий; ~ кок тонконогий. ~эз лыддьыны ворон считать (букв. считать журавлей)

туригум бот. дягиль

туримоль клюква || клюквенный; гырись ~ крупная клюква; дзор ~ неспелая клюква; ~ цветтэз цветы клюквы

туримолявны собирать (собрать) клюкву □ сев. туримолялны

туримолялicь (прич. от туримолявны) 1. собирающий клюкву 2. тот, кто собирает клюкву; сборщик клюквы □ иньв. туримоляись, туримолявись

туримолялöм (и. д. от туримолявны) сбор клюквы □ иньв. туримоляöм, туримолявöм

тури-пари см. тур-пар

турипу диал. брусника

турипув, турипул сев. клюква || клюквенный; воöм ~ спелая клюква; ~ кор лист клюквы; турипул icь вареннё клюквенное варенье

турйöвтлывлыны (многокр. от турйöвтны) [иногда, часто] пошатываться, покачиваться □ иньв. турйöвтвыввыны; сев. турйöлтлыллыны

турйöвтлыны 1. однокр. от турйöвтны; 2. см. турйöвтлывлыны □ иньв. турйöвтвыны

турйöвтны [один раз] пошатнуться, покачнуться; сылöн юрыс бергöтчöм, и с iя турйöвтiс голова у него закружилась, и он пошатнулся □ сев. турйöлтны

турйöвтчыны возвр. от турйöвтны □ сев. турйöлччыны

турйöвтчыштны уменьш. от турйöвтчыны □ сев. турйöлччышны

турйöвтыштны (уменьш. от турйöвтны) [слегка, чуть-чуть] пошатнуться, покачнуться □ сев. турйöлтышны

турки-тарки изобр.: ~ петкöтны выгнать со скандалом

турны-баитны дружелюбно беседовать

турöп вьюга, пурга

тур-пар изобр. - с шумом, с грохотом; ~ усьны лестница вылісянь с грохотом падать с лестницы; ~ таравны улö с шумом покатиться вниз

туртны-пессьыны маяться, мучиться над чем-л.

тур-тур изобр.: ~ мунны еле держаться на ногах

туртчыны-бертчыны трудиться с большим, напряжением, вкалывать прост.

турун 1) трава || травяной; видз ~ луговая трава; нюр ~ болотная трава; ёг ~ сорная трава, сорняк; лечитчан ~нэз лекарственные травы; ~ за стебель травы; ~ си травинка 2) сено || сенной; ~ видзан сенохранилище; ~ додь воз сена; ~ зород зарод сена; ~ сарай сеновал; ~ юр копна сена; ~ керны убирать сено

туруна 1) травянистый, поросший густой травой; ~ видз травянистый луг 2) с сеном;. ~ идзас солома [в смеси] с сеном

турунавлыны (многокр. от турунавны) [иногда] заготавливать сено; заниматься уборкой сена; мийö турунавлам быдсöн семьянаным мы обычно заготовляем сено всей семьёй □ иньв. турунаввыны; сев. туруналлыны

турунавны заготовлять (заготовить) сено; заниматься уборкой сена □ сев. туруналны

туруналicь (прич. от турунавны) 1. заготавливающий сено; занимающийся уборкой сена 2. тот, кто заготовляет сено (занимается уборкой сена) □ иньв. турунаись, турунавись

туруналöм (и. д. от турунавны) заготовка, сена; уборка сена □ иньв. турунаöм, турунавöм

туруналöтны (понуд. от турунавны) заставлять заниматься заготовкой (уборкой) сена □ иньв. турунаöтны, турунавöтны

туруналыштны (уменьш. от турунавны). [недолго] позаниматься заготовкой (уборкой) сена □ иньв. турунаышны, турунавышны

турундзез кузнечик

турундитны-чискыны сильно дымить; уль чаггезсянь костёрыс турундитö-чискö костёр из-за сырых щепок сильно дымит

турунзьöтлыны многокр. от турунзьöтны □ иньв. турунзьöтвыны

турунзьöтны понуд. от турунзьыны

турунзьыны прорастать (прорасти) травой; парыс турунзьöм паровое поле проросло травой

туруновöй 1) из травы, травяной 2) из сена, сенной □ иньв. туруноöй, туруноой

турунсявны то же, что турунзьыны □ сев. турунсялны

турунсялöм прич. от турунсявны □ иньв. турунсяöм, турунсявöм

турунсялыштны уменьш. от турунсявны □ иньв. турунсяышны, турунсявышны

турунчир сенная труха

турунчиравны собирать сенную труху □ сев. турунчиралны

туру-туру изобр. - тары-бары; ~ баитны разводить тары-бары

туры-пары см. тур-пар

турьявлыны (многокр. от турьявны) [иногда] шататься, качаться (о ком-л.) □ иньв. турьяввыны; сев. турьяллыны

турьявны шататься, зашататься, закачаться (о ком-л.); мыдзöмсянь ~ пошатываться от усталости; турьялöмöн мунны идти пошатываясь; турьялic, турьял ic да усис он зашатался и упал □ сев. турьялны

турьялicь (прич. от турьявны) 1. шатающийся, качающийся 2. тот, кто шатается (качается) □ иньв. турьяись, турьявись

турьялöв-керны длит. от турьявны □ иньв. турьяöв-керны, турьявöв-керны

турьялöм (и. д. от турьявны) пошатывание, качание □ иньв. турьяöм, турьявöм

турьялыштны (уменьш. от турьявны) [немного, слегка] пошатываться, покачиваться □ иньв. турьяышны, турьявышны

туссявны колоситься, заколоситься; рудзöгыс туссялö рожь колосится; зöр ~ понд iс овёс начал колоситься □ сев. туссялны

тусь 1) зерно (злаков); зöр ~ овсяное зерно; ид~ ячменное зерно; рудзöг ~ ржаное зерно; шогді ~ пшеничное зерно; ~ масьтыны а) толочь зерно; б) перен. плясать, притоптывая 2) ягода; льöм ~ ягода черёмухи, малина ~ ягода малины; рябина ~ ягода рябины 3) капля; зэр ~ дождевая капля. не ~ не пизь сыись от него никакого толку (букв. от него ни зерна, ни муки)

туся 1) из зерна; из крупы; ~ каша каша из зерна 2) спелый (о бобовых); ~ анькытш спелый горох; ~ боби спелые бобы

тусяпу уст. можжевельник

тусясьны завязаться, появиться (о ягодах)

туткись (прич. от туткыны) 1. бормочущий, бурчащий 2. тот, кто бормочет (бурчит); бормотун

туткöм (и. д. от туткыны) бормотание, бурчание

туткыны бормотать, забормотать, бурчать; мый сэтчин с iя туткö? что он там бормочет?; рытывбыт ни туткö он весь вечер бурчит

туткыны-видчыны бормотать, забормотать, бурчать

туткыштны (уменьш. от туткыны) [немного, чуть-чуть] побормотать, побурчать

тутöстлывлыны (многокр. от тутöстны) [иногда] гудеть, свистеть □ иньв. тутöствыввыны; сев. тутöстлыллыны

тутöстлыны 1. однокр. от тутöстны; 2. см. тутöстлывлыны □ иньв. тутöствыны

тутöстны гудеть, прогудеть, просвистеть; тепловоз тутöстi c да вöрзис местасис тепловоз загудел и тронулся с места

тутöстöм (и. д. от тутöстны) гудение, гудок, свисток; ыл icянь кылic теплоходлöн ~ издали послышался гудок теплохода

тутсыны гудеть, загудеть, засвистеть, давать гудки (свистки); пристань дынö локтiкö тутсісö катеррез при приближении к пристани катера подавали гудки

тутсыштны (уменьш. от тутсыны) [немного] посвистеть, погудеть, [недолго] подавать гудки

ту-ту изобр. - подражание гудку, свистку; ~ тутсыны давать гудки (свистки)

тутшкыны-сёйны есть с аппетитом (с удовольствием)

туча-пача: ~ керны лупить, колотить кого-либо

тучкыны толкать, оттолкнуть, отпихнуть

тучкыштны (уменьш. от тучкыны) [слегка, чуть-чуть] оттолкнуть, отпихнуть

тучокавны то же, что тучкыны □ сев. тучокалны

тучокасьны толкаться, пихаться

тучöтны-вартлыны колотить кого-л.

туч-пач см. туча-пача

туч-тач изобр. - подражание щёлканью щеколды; ~ пöднасьны быстро запереться

туша 1) туловище, стан; телосложение; ~ вылас ён он крепкого телосложения 2) рост; учöт ~ вылас он мал ростом; не ~ не рожа погов. ни роста ни рожи; соотв. ни кожи ни рожи 3) туша; баля ~ баранья туша; мöс ~ говяжья туша; порсь ~ керавны разрубить свиную тушу. быдсöн ~öн лолавны тяжело дышать; задыхаться

тушаа 1) полный, толстый 2) какого-л. телосложения; басöк ~ хорошо сложённый; горба ~ бран. горбатый; сія мам ~ у неё фигура, как у матери 3) какого-л. роста; кузь ~ долговязый; лажмыт ~ приземистый; учöт ~ маленького роста; шöрöт (средньöй) среднего роста; ыджыт ~ высокого роста

туявлыны многокр. от туявны □ иньв. туяввыны; сев. туяллыны

туявны 1) прокладывать (проложить) дорогу, протоптать тропинку; вились ~ протоптать новую тропинку 2) обнаруживать (обнаружить) по следу, выследить; кöч сьöрын ~ выследить зайца □ сев. туялны

туялicь (прич. от туявны) 1. 1) прокладывающий дорогу, протаптывающий тропинку 2) обнаруживающий по следу, выслеживающий 2. 1) тот, кто прокладывает дорогу (протаптывает тропинку) 2) тот, кто обнаруживает по следу (выслеживает) □ иньв. туяись, туявись

туялöм (и. д. от туявны) 1) прокладывание дороги, протаптывание тропинки 2) обнаружение по следу, выслеживание; ручöс ~ выслеживание лисы □ иньв. туяöм, туявöм

туялыштны уменьш. от туявны □ иньв. туяышны, туявышны

туян годный, пригодный; сёйны ~ пригодный в пищу; некытчö не ~ никуда не годный

туяна толковый, дельный; мортыс с iя ~ человек он дельный

туясьны заниматься (быть занятым) выслеживанием

тшак 1) гриб, грибы; сола ~ солёные грибы; к öс (сь öд) ~ сушёные грибы; бур (сёян) ~ съедобный гриб; ум öль ~ несъедобный (ядовитый) гриб; поганка; гут кулан ~ мухомор; мöc ~ белый гриб; пу ~ трутовик; ~ вес öтны чистить грибы; ~ öктыны собирать грибы 2) грибок; плесень (на древесине) 3) болезненный нарост на теле животных. биасян ~ трут

тшака I 1) грибной; ~ места грибное место 2) с грибом, с грибком (о древесине, дереве)

тшака II: ~ яй мякоть мяса; ~ яй жаритны жарить мясо

тшаклей уклейка; ~ись черива уха из уклеек; ~ез кыйны ловить уклеек

тшаклявлыны (многокр. от тшаклявны) 1) [иногда] комкать, мять 2) перен. [иногда, часто] мять, жевать дёснами (о беззубом человеке)

тшаклявны 1) комкать, скомкать, смять; чышьянок ~ скомкать платочек 2) мять, жевать дёснами (о беззубом человеке) □ сев. тшаклялны

тшаклялöм (прич. от тшаклявны) 1) скомканный, смятый; ~ бумага скомканная бумага 2) разжёванный дёснами (беззубого человека) □ иньв. тшакля öм, тшакляв öм

тшаклялыштны (уменьш. от тшаклявны) 1) [слегка, чуть-чуть] скомкать, помять 2) [недолго, немного] помять, пожевать дёснами (о беззубом человеке) □ иньв. тшакляышны, тшаклявышны

тшаклясьлывлыны многокр. от тшаклясьны □ иньв. тшаклясьвыввыны; сев. тшаклясьлыллыны

тшаклясьлыны 1. однокр. от тшаклясьны; 2. см. тшаклясьлывлыны □ иньв. тшаклясьвыны

тшаклясьны сваливаться, сваляться, скататься (напр. о шерсти)

тшаклясьыштны (уменьш. от тшаклясьны) (слегка, немного] сваляться, скататься (напр. о шерсти)

тшаксявны поражаться (поразиться) грибком, покрыться плесенью (о древесине); гидл öн увтicь керрес тшаксял öмась нижние брёвна хлева покрыты плесенью □ сев. тшак cялны

тшаксялöм прич. от тшаксявны; ~ керку угол заплесневевший угол дома □ иньв. тшакся öм, тшаксяв öм

тшаксялыштны (уменьш. от тшаксявны) [слегка, чуть-чуть] быть поражённым грибком, [немного] заплесневеть (о древесине); мырыс тшаксялышт öм пень [слегка] покрыт плесенью □ иньв. тшаксяышны, тшаксявышны

тшакыль клубок; ш öрт ~ клубок ниток; д öра сунис ~ клубок льняных ниток; вурун ш öрт ~ клубок шерстяных ниток; ш öрт ~ö каттьыны смотать нитки в клубок. ~ моз тар öвтчыны быстро бежать

тшакыльтны 1) свёртывать (свернуть) трубкой; ~ баннэз свернуть берёсту в трубку 2) складывать (сложить) в узел; ~ квамоккез сложить вещи в узел

тшакыльтчыны свёртываться (свернуться) клубком, калачиком; кань тшакыльтч öм кошка свернулась клубком

тшакыльтчыштны уменьш. от тшакыльтчыны; cія тшакыльтчыштic да сэтöн жö онмöссис он свернулся калачиком и сразу же заснул

тшакья грибной, из грибов; ~ шыд грибной суп

тшакьявны собирать грибы; сёр ар öдз ~ собирать грибы до поздней осени

тшакьялан прич. от тшакьявны; ~ места грибное место; ~ кад время сбора грибов □ иньв. тшакьяан, тшакьяван

тшакьялicь (прич. от тшакьявны) 1. собирающий грибы 2. тот, кто собирает грибы; грибник; тшакьялicсез иньд öтчисö расланьö грибники направились к роще □ иньв. тшакьяись, тшакьявись

тшакьялöм (и. д. от тшакьявны) собирание (сбор) грибов; арся ~ осенний сбор грибов □ иньв. тшакья öм, тшакьяв öм

тшакьялыштны (уменьш. от тшакьявны) [немного, недолго] пособирать грибы; асывсяняс тшакьялыштам, а луннас пондам гарйыны картошка с утра мы [недолго] пособираем грибы, а днём займёмся копанием картофеля □ иньв. тшакьяышны, тшакьявышны

тшакьяссьыны кончаться, кончиться – о сборе грибов

тшак-ягöд грибы и ягоды; гожумнас тат öн уна быдкодь ~ыс летом здесь много разных грибов и ягод

тшап зарубка, засечка (на дереве); ~пез керны пу ö делать зарубки на дереве

тшапа с зарубками, с засечками (о дереве); медодз ~ пуэс ö пондам пöрлавны в первую очередь будем валить деревья с зарубками

тшапасьны то же, что тшапсьыны

тшапны делать (сделать) зарубки, засечки (на дереве)

тшапöм прич. от тшапны

тшапöм (и. д. от тшапны) нанесение зарубок, засечек (на дерево)

тшапсьыны (возвр. от тшапны) 1) заниматься (быть занятым) нанесением зарубок, засечек (на дерево) 2) кончаться, кончиться – о нанесении зарубок, засечек (на дерево)

тшапсьыштны уменьш. от тшапсьыны

тшек изобр. - скок; ~ чечч öвтны подскочить; ~-~ чеччавны скакать

тшöг сев. сало, жир || жирный; порсь ~ свиной жир; ~ дзодзог жирный гусь

тшöк I густой, частый; ~ вöр густой лес; ~ сюэз густые посевы; ~ турун густая трава

тшöк II изобр.: ~ мунны поперхнуться

тшöка I 1) густо, часто; ~ к öдзны густо посеять; з öрыс ~ петалöм овёс взошёл часто 2) уст. чаще с отриц. часто; öні оз ~ вовлö миянö теперь они к нам не часто приходят; т öн тшаккес не ~ пантасьлicö миянлö вчера грибы нам попадались не часто

тшöка II то же, что тш öка

тшöка подбородок; кык ~ двойной подбородок

тшöкамны стать (становиться) более густым, частым; годicь год ö эта вöрыс тшöкамö с каждым годом этот лес становится всё гуще; озимы c зэррес бöрын тшöкамис после дождей озимь стала гуще

тшöкмыны то же, что тш öкамны

тшöктöм (и. д. от тшöктыны) 1) просьба, приказание 2) вынуждёние, принуждение 3) разрешение, позволение

тшöктывлыны многокр. от тшöктыны

тшöктывны 1. однокр. от тш öктыны; 2. см. тш öктывлыны

тшöктыны 1) просить, попросить; велеть, приказать; ~ пыравны попросить зайти; ~ отсавны попросить помочь; ~ шоччисьны предлагать отдохнуть; ~ нянь босьтны (небны) велеть купить хлеба; председатель öддьöн тшöктiс видзöтны колхознöй сад председатель [колхоза] приглашал посмотреть колхозный сад 2) заставлять, заставить, вынудить, принудить; тш öктытöг уджавны работать без принуждения 3) разрешать, разрешить, позволить; ciя оз мун – мамыс оз тшöкты он не поедет – мать не разрешает

тшöтш 1) вместе, совместно; удж выл ö ~ мунны вместе идти на работу; ашын мунам чериавны, и тэ ~ завтра мы идём рыбачить, и ты вместе [с нами] 2) сразу, одновременно; ~ вайим турунс ö и пессö одновременно завезли сено и дрова; капустас ö кералöны и ~ солалöны капусту рубят и сразу солят

тшöтшкöр щавель; ~ öктыны собирать щавель. кай ~ воробьиный щавель

тшöтшкöравлыны (многокр. от тшöтшкöравны) [иногда] собирать щавель

тшöтшкöравны собирать щавель

тшöтшкöралiсь (прич. от тшöтшкöравны) 1. собирающий щавель 2. тот, кто собирает щавель; сборщик щавеля

тшöтшкöралöм (и. д. от тшöтшкöравны) сбор щавеля

тшöтшкöртлывлыны (многокр. от тшöтшкöртны) [иногда] подрезать; укорачивать; подстригать; тулыс öн тшöтшкöртлывлöны малина малину обычно подрезают весной

тшöтшкöртлыны 1. однокр. от тш öтшкöртны; 2. см. тш öтшкöртлывлыны

тшöтшкöртны подрезать, подрезать; укоротить; подстричь; юрси ~ подстричь волосы; дженыта ~ коротко подстричь; чикись ~ подрезать косу; платье ~ укоротить платье; калиг ~ отрезать ботву брюквы

тшöтшкöртöм (прич. от тшöтшкöртны) подрезанный; укороченный; подстриженный; ~ юрси подстриженные волосы; ~ калиг брюква с обрезанной ботвой

тшöтшкöртсьыны (возвр. от тшöтшкöртны) кончаться, кончиться – о подрезке (укорачивании; стрижке); кушманы c тшöтшкöртсис [вся] редька очищена от ботвы

тшöтшкöртчись (прич. от тшöтшкöртчыны) 1. занимающийся подрезкой (укорачиванием; стрижкой) 2. тот, кто занимается подрезкой (укорачиванием; стрижкой)

тшöтшкöртчöм и. д. от тшöтшкöртчыны

тшöтшкöртчыны (возвр. от тшбтшкöртны) заниматься (быть занятым) подрезкой; укорачиванием; стрижкой

тшукыль-тшакыль изобр.: ~ керны запихнуть скомкав что-л.

тшупись (прич. от тшупны) 1. рубящий, строящий из дерева 2. тот, кто рубит (строит из дерева); плотник

тшуплывлыны (многокр. от тшупны) 1) [иногда] рубить; строить из дерева 2) [иногда] делать зарубку (засечку)

тшуплыны 1. однокр. от тшупны; 2. см. тшуплывлыны

тшупны 1) рубить, срубить; строить из дерева; виль керку ~ срубить новый дом 2) делать (сделать) зарубку, засечку. ныр öмö ~ зарубить на носу

тшупöм прич. от тшупны; ~ керку срубленый дом

тшупöм и. д. от тшупны; амбар ~ рубка амбара

тшупöт 1) зарубка, засечка; ~а пу дерево с зарубкой 2) плотн. гнездо, выемка, паз; джадж пуксь öтны ~ö вставить полку в пазы 3) плотн. чашка (выемка на концах брёвен для связывания их в венец)

тшупöтавны плотн. 1) делать (сделать) гнездо, выемку 2) устанавливать (установить) бревно в чашке (при связывании брёвен в венцы)

тшупöталöм прич. от тшупöтавны

тшупöталöм и. д. от тшупöтавны

тшупöталыштны уменьш. от тшупöтавны

тшупcись прич. от тшупсьыны

тшупсьöм и. д. от тшупсьыны

тшупсьыны (возвр. от тшупны) 1) заниматься (быть занятым) рубкой, постройкой из дерева 2) делать зарубки (засечки) 3) кончаться, кончиться – о рубке (постройке из дерева)

тшупыштны 1. уменьш. от тшупны; 2. законч. от тшупны; баняс ö кык лунöн тшупыштicö баню срубили за два дня

тшыг голод || голодный; ~ не п öт полуголодный; ми абу ~öсь мы не голодны; ~ кывны ощущать голод; ~ терпитны терпеть голод; ~й öн кувны умереть с голоду; лекарство ~ выл ö юны пить лекарство натощак

тшыгьявлыны многокр. от тшыгьявны

тшыгьявны 1) проголодаться; г öссес тшыгьялiсö гости проголодались 2) голодать □ сев. тшыгьялны

тшыгьялiсь (прич. от тшыгьявны) 1. 1) проголодавшийся 2) голодающий 2. 1) тот, кто проголодался 2) тот, кто голодает

тшыгьялöм (и. д. от тшыгьявны) 1) чувство голода, аппетит 2) голодание, голод; ~сянь ум öльччыны исхудать от голода

тшыгьялыштны (уменьш. от тшыгьявны) 1) [слегка] проголодаться 2) [немного] поголодать □ иньв. тшыгьяышны, тшыгьявышны

тшыкан (прич. от тшыкны) портящийся; ~ продукттэз портящиеся продукты

тшыклывлыны (многокр. от тшыкны) [иногда, часто] портиться □ иньв. тшыквыввыны; сев. тшыклыллыны

тшыклыны 1. однокр. от тшыкны; 2. см. тшыклывлыны □ иньв. тшыквыны

тшыкны портиться, испортиться; тулыс öн туйез тшыкöны весной дороги портятся; сёян тшыкис пища испортилась; капустаыс пондic ~ капуста начала портиться; сюы c увтсяняс тшыкö снизу зерно залежалось (испортилось)

тшыкöм (прич. от тшыкны) испорченный; ~ ви испорченное масло; ~ силос залежавшийся силос

тшыкöм (и. д. от тшыкны) порча; карч ~ порча овощей

тшыкöтісь (прич. от тшыкöтны) 1. 1) портящий 2) уст. насылающий порчу 2. 1) тот, кто портит 2) тот, кто насылает порчу; колдун

тшыкöтлывлыны (многокр. от тшыкöтны) 1) [иногда] портить кого-что-л. 2) уст. [иногда] насылать порчу □ иньв. тшык öтвыввыны; сев. тшыкöтлыллыны

тшыкöтлыны 1. однокр. от тшык öтны; 2. см. тшык öтлывлыны □ иньв. тшыкöтвыны

тшыкöтны (понуд. от тшыкны) 1) портить, испортить кого-что-л.; яй ~ испортить мясо; дышыс тэн ö тшыкöтіс тебя лень испортила 2) уст. насылать (наслать) порчу

тшыкöтöм (прич. от тшыкöтны) 1) испорченный; ~ тшак испорченные грибы 2) уст. порченый, больной (от колдовства]

тшыкöтöм и. д. от тшыкöтны

тшыкöтчись (прич. от тшыкöтчыны) 1. 1) занимающийся порчей чего-л. 2) уст. занимающийся насыланием порчи (колдовством) 2. 1) тот, кто занимается порчей чего-л. 2) уст. тот, кто занимается насыланием порчи; колдун

тшыкöтчöм и. д. от тшыкöтчыны

тшыкöтчывлыны (многокр. от тшыкöтчыны) 1) [иногда] заниматься порчей чего-л. 2) уст. [иногда] заниматься насыланием порчи (колдовством) □ иньв. тшык öччыввыны; сев. тшык öччыллыны

тшыкöтчывны 1. однокр. от тшык öтчыны; 2. см. тшык öтчывлыны □ сев. тшыкöччылны

тшыкöтчыны (возвр. от тшыкöтны) 1) заниматься (быть занятым) порчей чего-л. 2) уст. заниматься (быть занятым) насыланием порчи, колдовством

тшыкöтчыштны уменьш. от тшыкöтчыны

тшыкöтыштны (уменьш. от тшыкöтны) [немного, чуть-чуть] подпортить

тшыксись (прич. от тшыксьыны) подверженный быстрой порче, скоропортящийся тшыксь öм прич. от тшыксьыны

тшыксьöм и. д. от тшыксьыны

тшыксьöтны (понуд. от тшыксьыны) допускать (допустить) порчу

тшыксьöтöм (прич. от тшыксьöтны) доведённый до порчи; ~ чери доведённая до порчи рыба

тшыксьöтöм (и. д. от тшыксьöтны) допущение порчи

тшыксьöтыштны уменьш. от тшыксьöтны

тшыксьыны (возвр. от тшыкны) легко портиться, быстро испортиться

тшыксьыштны уменьш. от тшыксьыны

тшыкыштны (уменьш. от тшыкны) [слегка, чуть-чуть] подпортиться

тшын дым || дымный; дымящийся; костёр ~ дым костра; табак ~ табачный дым; ~ бус дымящаяся пыль; ~ дук запах дыма; керкуас кыз ~ в доме очень дымно. ~ мороз сильный мороз; ~ не бус оз тыдав ни зги не видно (букв. не видно ни дыма, ни пыли)

тшына дымный; дымящийся; ~ костёр дымящийся костёр; ~ пес дымные дрова

тшынас дымящий костёр, дымник; номмезсянь ~ керны разжечь дымник от комаров

тшынасьны коптиться, закоптиться, закоптеть; керосиновöй фонарьыс тшынась öм керосиновый фонарь закоптился

тшынасьöм (прич. от тшынасьны) закоптившийся, закоптелый; ~ кашник закоптелый горшок

тшынасьöм и. д. от тшынасьны

тшынасьыштны (уменьш. от тшынасьны) [слегка, чуть-чуть] подкоптиться, закоптеть

тшынйыны: ~-сотчыны гореть с сильным дымом; ~-ваш öтны выгнать кого-л. с треском

тшынöтicь (прич. от тшынöтны) дымящий, чадящий; ~ печка дымящая печка

тшынöтлыны многокр. от тшынöтны; горным тшынöтлö наша печь [иногда] чадит □ иньв. тшын öтвыны

тшынöтны дымить, чадить, дымиться; костёр (нодья) тшын öтö костёр дымится; гор тшын öтö печь дымит; мacicь тшынöтö свеча чадит; уль пес тшын öтö дымят сырые дрова

тшынöтöм (прич. от тшынöтны) задымлённый, закопчённый; ~ потолок закопчённый потолок

тшынöтöм и. д. от тшынöтны

тшынöтчыны (возвр. от тшынöтны) 1) заниматься (быть занятым) окуриванием, окуривать 2) шутл. дымить, курить; кин н ö сэтчин тшынöтчö? кто там курит?

тшынöтыштны уменьш. от тшынöтны; пожумов öй песыс перво тшынöтыштö сосновые дрова сначала слегка чадят

ты I озеро || озёрный; пыдын ты глубокое озеро; пыд öстöм ты бездонное бзеро; нюр ты озеро на болоте; ты сайись зороддэз заозёрные стога; ты чери озёрная рыба; ты дор турун трава, растущая на берегу озера; ты дор видззез приозёрные (заливные) луга; ты вылын кыйсьыны рыбачить на озере

ты II анат. уст. лёгкое, лёгкие

тыа волокнистый; с каким-л. волокном; таво лёныс бур ~ в этом году лён с хорошим волокном

тыавны то же, что тыасьны

тыассьыны (возвр. от тыасьны) кончаться, кончиться – о вымокании (льна, конопли)

тыасьны 1) вымокать, вымокнуть (о льне, конопле, погруженных в воду для мочки); лёныс дыр тыась ö лён долго вымокает 2) набухать, набухнуть, разбухнуть (о древесине, долго пробывшей в воде)

тыасьöм (прич. от тыасьны) 1) вымокший; ~ лён вымокший лён; ~ пыш треста, вымоченная конопля 2) набухший, разбухший (о древесине)

тыасьöм (и. д. от тыасьны) 1) вымокание; пыш ~ вымокание конопли 2) набухание, разбухание (о древесине)

тыасьтöм отриц. прич. от тыасьны; ~ пыш конопля, не вымоченная до конца

тыасьыштны 1. (уменыи. от тыасьны) [слегка] вымокнуть (о льне, конопле) 2. (законч. от тыасьны) вымокнуть до конца (о льне, конопле)

тывкöрт железная пластина, накладываемая на лён, коноплю (при мочке в ручье)

тывтöм то же, что тыасьтöм □ сев. тылтöм

тыдавлыны многокр. от тыдавны; ум öль погоддяяс мöд берегыс оз тыдавлы в плохую погоду противоположный берег обычно не виден □ иньв. тыдаввыны; сев. тыдаллыны

тыдавны виднеться, быть видным; шучк öп тыдал ö насквозь видно; тасянь нем оз тыдав отсюда ничего не видно; меным быд öс тыдалö мне всё видно; осьта öтис тыдалö лöз небо через отверстие виднелось синее небо □ сев. тыдалны

тыдавтöм (отриц. прич. от тыдавны) невидимый; незаметный; ~ причина неясная причина □ сев. тыдалт öм

тыдалан (прич. от тыдавны) виднеющийся, видимый; чуть ~ визь еле видимая линия □ иньв. тыдаан, тыдаван

тыдалicь то же, что тыдалан □ иньв. тыдаись, тыдавись

тыдалö видимо, по-видимому, вероятно; ~, талун нiя оз локт ö видимо, они сегодня не приедут; ~, эстісь нем оз пет видимо, из этого ничего не выйдет; ~, чожа шонтас вероятно, скоро потеплеет □ иньв. тыда ö, тыдав ö

тыдалöм (и. д. от тыдавны) видимость; ум öля ~ плохая видимость □ иньв. тыда öм, тыдав öм

тыдалыштны (уменьш. от тыдавны) [неясно] виднеться □ иньв. тыдаышны, тыдавышны

тыдöвтчывлыны (многокр. от тыдöвтчыны) [иногда] виднеться, показываться; т öлicь тыдöвтчывлö кымöррез сайсянь луна время от времени показывается из-за туч □ иньв. тыд öвччыввыны; сев. тыдöлччыллыны

тыдöвтчывны 1. однокр. от тыд öвтчыны; 2. см. тыд öвтчывлыны □ сев. тыдöлччылны

тыдöвтчыны виднеться, показываться; поворот сайсянь тыд öвтчис легковöй машина из-за поворота показалась легковая машина; улын тыд öвтчö ю внизу виднеется река □ сев. тыд öлччыны

тыдöвтчыштны (уменьш. от тыдöвтчыны) [недолго] виднеться, [ненадолго] показаться □ сев. тыдöлччышны

тыдöтны выставлять (выставить) наружу, напоказ; кузь чикиссес ö тыдöтö потшалок увтсис из-под полушалка она выставляет напоказ свои длинные косы

тыдыштны то же, что тыдалыштны

тыла подсека, росчисть; важ ~ старая росчисть; куш ~ хорошо расчищенная подсека □ иньв. тыа, тыва

тымус потроха

тыöт то, что предназначено для вымачивания (о конопле); пыш ~ыс таво абу уна в этом году конопли для вымачивания немного

тыöтлывлыны (многокр. от тыöтны) [иногда] мочить, вымачивать (коноплю); пышс ö тыöтлöны шоррезын коноплю обычно вымачивают в ручьях □ иньв. ты öтвыввыны; сев.

тыöтлыллыны

тыöтлыны то же, что тыöтлывлыны □ иньв. тыöтвыны

тыöтны мочить, вымочить (коноплю); пыш ~ мочить коноплю

тыöтöм (прич. от тыöтны) вымоченный (о конопле); ~ пыш вымоченная конопля

тыöтöм (и. д. от тыöтны) мочка, вымачивание (конопли)

тыöтчывлыны (многокр. от тыöтчыны) [иногда] заниматься (быть занятым) мочкой, вымачиванием (конопли) □ иньв. ты öччыввыны; сев. ты öччыллыны

тыöтчыны (возвр. от тыöтны) заниматься (быть занятым) мочкой, вымачиванием (конопли); унажыкс ö тыöтчöны арöн да тулысöн вымачиванием [конопли] обычно занимаются осенью и весной

тыöтыштны (уменьш. от тыöтны) [немного, недолго] мочить, вымачивать (коноплю); ~ пыш прудын [недолго] вымачивать коноплю в пруду

тыпу уст. дуб

тыпыв I карась; прудicь кыйны ~вез наловить карасей в пруду □ сев. тыпыл

тыпыв II копыл (короткий брусок, служащий опорой для кузова саней) □ сев. тыпыл

тыр (тырй-) 1. полный, целый; ведра ~ ва полное ведро воды; г öссез керку ~ дом полон гостей; ~ морос öн лолавны дышать полной грудью 2. дополна; полно, много; ~ пуктыны насыпать доверху; ~ кисьтны налить дополна; клубас й öзыс ~ в клубе полно людей. керку ~ гор öтлыны кричать на весь дом; не (абу) ~ ума не в своём уме; öм ~öн сёйны жадно есть (о животных); ~ гозъя пара обуви разного размера; ~ голос öн баитны а) говорить во весь голос; б) говорить низким голосом; ~ сина пучеглазый

тыра 1) полный, наполненный; ~ сумкаэз полные сумки; ведраэс ~öсь ваöн вёдра полны водой; ~ додь нагруженные сани; ~ шепа шогдi пшеница с полными колосьями 2) беременная; ~ инька беременная женщина; ~ баля суягная овца

тыр-бур уст.: ~ыс ныл öн эм у них всего в достатке

тыргора грам. уст. гласный; ~ шы (звук) гласный звук

тырдоз: ась ло ö ~! полной корзины! (пожелание сборщикам ягод и грибов)

тырйöн дополна, до краёв; ~ юанс ö кисьтлыны налить напиток до краёв; ва ~ кай öтлыны таскать воду полными вёдрами

тырка диал. чёрный дятел

тырлыны многокр. от тырны □ иньв. тырвыны

тырмас полно, хватит, довольно, достаточно; ~ пукавны! довольно сидеть!; ~ узьны! полно спать!; ~, ме мыдзи хватит, я устал; ~ ваыс, тыр ни к öньöсас хватит воды, кадка уже полна

тырмö достаточно, хватит; ~, оз ни ков достаточно, уже не нужно; ~, ныл öн и сідз быдöс эм достаточно, у них и так всё есть

тырмöм и. д. от тырмыны

тырмöтны экономить, сэкономить; карччез ~ тулыс öдз экономно расходовать овощи до весны

тырмöтчыны возвр. от тырмöтны; ковсяс виль няньöдз ~ надо будет экономить до нового урожая хлеба

тырмöтыштны уменьш. от тырмöтны

тырмывлыны (многокр. от тырмыны) [иногда] хватать, быть достаточным □ иньв. тырмыввыны; сев. тырмыллыны

тырмыны хватать, хватить, быть достаточным; мый тэныт оз тырмы? чего тебе не хватает?; деньгаыс сыл öн эз тырмы у него денег не хватило; миян вынным тырмас у нас сил хватит

тырмыштны уменьш. от тырмыны; ковта выл ö ситецыс эз тырмышт немного не хватило ситца на блузку

тырны 1) наполняться, наполниться, заполниться; öрыс чожа тырис зэр ваöн корыто быстро наполнилось дождевой водой; ведра ö тшакнас тырис моё ведро наполнилось грибами 2) исполняться, исполниться, минуть; неважын сыл ö тырис сизимдас год недавно ему исполнилось семьдесят лет; мымда тэныт тырис? сколько [лет] тебе минуло? 3) истекать, истечь; вештан срокыс тыр ö ни срок выплаты уже истекает 4) прям., перен. быть заполненным (заваленным) чем-либо; иметь что-л. в большом количестве; туёкыс лым öн тырöм тропинка занесена снегом; карчй öрным ёгöн тырис наш огород зарос сорняком; телега туйыс турун öн тырöм тележная колея заросла травой; магазиннэс тыр öмась товаррезöн магазины завалены товарами; ciя кагаэзöн тырис у неё много детей 5) выполняться, выполниться; план тыр ö план выполняется

тырöн см. тырйöн

тырöн-гозйöн: ~ к öмасьны надеть обувь разных размеров

тырп губа; ~пес в öснитöсь у него тонкие губы; ~пес кыз öсь у него толстые губы

тырпавлыны (многокр. от тырпавны) [иногда] пригубливать □ иньв. тырпаввыны; сев. тырпаллыны

тырпавны пригубливать, пригубить; ~ вина пригубить вино □ сев. тырпалны

тырпалыштны (уменьш. от тырпавны) [слегка, чуть-чуть] пригубить; ~ ч öскыт сур [слегка] пригубить сладкое [домашнее] пиво □ иньв. тырпаышны, тырпавышны

тырсьöтлывлыны (многокр. от тырсь öтны) [иногда] наполнять, заполнять □ иньв. тырсь öтвыввыны; сев. тырсьöтлыллыны

тырсьöтлыны 1. однокр. от тырсь öтны; 2. см. тырсьöтлывлыны □ иньв. тырсь öтвыны

тырсьöтны наполнять, наполнить, заполнить; ~ кашниккез й öлöн наполнить горшки молоком; меш öк ~ пизьöн наполнить мешок мукой

тырсявлыны многокр. от тырсявны; чир öйыс не öтпыр тырсявлic ни фурункул уже не раз нарывал □ иньв. тырсяввыны; сев. тырсяллыны

тырсявны 1) наполняться, наполниться, заполниться; ведраэт чожа тырсялic ö твои вёдра быстро наполнились 2) нарывать, нарвать; чунь пондiс ~ палец начал нарывать 3) беременеть, забеременеть □ сев. тырсялны

тырсялöм прич. от тырсявны; ~ чунь палец с нарывом; ~ инька беременная женщина □ иньв. тырся öм, тырсяв öм

тырсялыштны уменьш. от тырсявны; ранаыс тырсялышт ö рана слегка нарывает □ иньв. тырсяышны, тырсявышны

тыртлан (прич. от тыртлыны) предназначенный для окучивания; картошка ~ тяпка тяпка для окучивания картофеля □ иньв. тыртван

тыртлicь (прич. от тыртлыны) 1. 1) наполняющий, заполняющий 2) выполняющий 3) окучивающий 2. 1) тот, кто наполняет (заполняет) 2) тот, кто выполняет 3) тот, кто окучивает □ иньв. тыртвись

тыртлöм прич. от тыртлыны; ~ картошка окученный картофель □ иньв. тыртв öм

тыртлöм и. д. от тыртлыны; капуста ~ окучивание капусты □ иньв. тыртв öм

тыртлывлыны (многокр. от тыртны) 1) [иногда] наполнять, заполнять; ведра ~ тшак öн иногда заполнять грибами целое ведро; кружка ~ ыр öшöн наполнять кружку квасом; ~ туй вылicь г öппез время от времени засыпать выбоины на дороге 2) безл. [иногда] заносить, заметать; лым öн тыртлö этö туёксö эту тропинку иногда заносит снегом 3) [иногда, часто] выполнять; заданнёэз ~ выполнять задания 4) [иногда] окучивать; ~ картошка [иногда] окучивать картофель □ иньв. тыртвыввыны; сев. тыртлыллыны

тыртлыны 1. однокр. от тыртны; 2. см. тыртлывлыны □ иньв. тыртвыны

тыртлыштны уменьш. от тыртлыны □ иньв. тыртвышны

тыртны 1) наполнять, наполнить, заполнить; ~ ведраэз наполнить вёдра; ~ ва öн чайник долить в чайник воды; гу яма ~ лым öн заполнить погреб снегом (для ледника); кын öм ~ прост. набить желудок, наесться; карманнэз ~ набить карманы [деньгами]; магазиннэз тырт öмöсь товаррезöн магазины завалены товарами 2) безл. заносить, занести, замести; ойнас туйес ö тыртöм ночью дороги замело 3) выполнять, выполнить; ~ кык план öтік годö выполнить два плана за один год 4) окучивать, окучить; картошка ~ окучивать картофель 5) исполняться, исполниться; öкмысдасöт год тыртö ему исполнится девяносто лет

тыртöм прич. от тыртны; лым öн ~ ограда двор, заметённый снегом; квам öн ~ шкаф шкаф, заполненный вещами; ~ план выполненный план. ~ места темя

тыртöм и. д. от тыртны; яма ~ заваливание ямы

тыртчыны (возвр. от тыртны) 1) заниматься (быть занятым) окучиванием 2) устраивать (устроить) складчину; нiя м öдöны ~ они хотят устроить складчину

тыр-тыр изобр. - подражание стуку дятла; в öрын лунтыр кылö ~ в лесу весь день раздаётся стук дятла

тыртыштны уненьш. от тыртны; ~ чугун ва öн [немного] долить воды в чугун

тырыры изобр.: сьывны ~ напевать, мурлыкать про себя

тырыс: сю ~ бур зерно полновесное

тытшöтны диал. стучать, постучать; ~ каблуккез öн стучать каблуками; ~ спина ö постучать по спине

тыш обух; чер ~ обух топора; пурт ~ обух ножа

тышкасись (прич. от тышкасьны) 1. дерущийся 2. тот, кто дерётся; драчун; ~öс чожа ланьтöтicö драчуна быстро успокоили

тышкасьлывлыны то же, что тышкасьлыны □ иньв. тышкасьвыввыны; сев. тышкасьлыллыны

тышкасьлыны (многокр. от тышкасьны) [иногда] драться □ иньв. тышкасьвыны

тышкасьны драться, подраться

тышкасьöм (и. д. от тышкасьны) драка

тышкасьöтны понуд. от тышкасьны

тышкасьыштны (уменьш. от тышкасьны) [немного, чуть-чуть] подраться; петушоккес тышкасьыштіс ö молодые петушки немного подрались

тышкöтны то же, что тышкасьöтны

тышкыны то же, что тышкасьны

тэ ты; кин тэ сэтш öмыс? кто ты такой?; кытч ö тэ мунан? куда ты идёшь?

тэг диал. смола, живица

тэись исход. п. от тэ; ~ петi c бы бур велöтicь из тебя получился бы хороший учитель

тэкöт соед. п. от тэ; ~ нем кутчисьны с тобой нечего спорить; ~ позь ö баитны быдтор йылicь с тобой обо всём можно поговорить

тэла достиг. п. от тэ; ме пырала ~ я зайду за тобой

тэлань прибл. п. от тэ; челядьыс кoтöpтicö ~ дети побежали в твою сторону; зоныт вачкисьл ö ~ твой сын похож на тебя

тэлля, тэлляин ельник; ~ын быдм ö уна тшак в ельнике много грибов

тэнат род. п. от тэ; эта керкуыс ~ этот дом твой; ~ сойыт эст öн уджалö твоя сестра работает здесь

тэнö вин. п. от тэ; кин ~ обидитс? кто тебя обидел?; ~ ме важын ни эг адззыв я тебя давно уже не видел

тэнчит притяж. п. от тэ; ~ вонт ö адззылiмö городын твоего брата мы видели в городе; ме ~ нем ог кор я у тебя ничего не прошу; ~ некытш öм толк оз пет от тебя никакого толку не будет

тэныт дат. п. от тэ; ме вайи бур ю öр я принёс тебе приятное известие; ~ ме верита я тебе верю

тэö вступ. п. от тэ; ~ позь ö веритны тебе можно верить

тэöдз предел. п. от тэ; ~ меным не овны до твоих лет мне не дожить

тэöн твор. п. от тэ; мий ö ~ гордитчам мы тобой гордимся

тэр-бар изобр.: ~ таравны кок йылicь свалиться с ног; ~ усьны лестница вылicь свалиться с лестницы; ~ кувны быстро умереть; скоропостижно скончаться

тэрйыны дёргать, подёргать, теребить за что-л.; ~ юрси öт теребить за волосы

тэрйыштны уменьш. от тэрйыны; ~ чикись öт подёргать за косу

тэрмасись (прич. от тэрмасьны) 1. торопящийся, спешащий 2. тот, кто торопится (спешит)

тэрмасьлывлыны то же, что тэрмасьлыны □ иньв. тэрмасьвыввыны; сев. тэрмасьлыллыны

тэрмасьлыны (многокр. от тэрмасьны) [иногда] спешить, торопиться; ~ удж выл ö [иногда] спешить на работу □ иньв. тэрмасьвыны

тэрмасьны торопиться, поторопиться, спешить; ме ёна тэрмася я очень спешу; эн тэрмась! не спеши!; ~ некытч ö спешить некуда; кытч ö тэ тэрмасян? куда ты торопишься?; тэрмась öмöн удж керны делать работу наспех

тэрмасьöм (и. д. от тэрмасьны) спешка; ~сянь вун öтi книгасö второпях я забыл книгу

тэрмасьтöг (отриц. прич. от тэрмасьны) не торопясь, не спеша, неторопливо; дед баитic ~ дед говорил неторопливо; мий ö ~ мунiм вöр кузя мы шли по лесу не спеша

тэрмасьыштны уменьш. от тэрмасьны

тэрмöтлывлыны (многокр. от тэрмöтны) [иногда] торопить; конюх терм öтлic вöвсö конюх поторапливал [свою], лошадь; мамыс тэрм öтлic ассис пияннэсö мать торопила своих детей □ иньв. тэрм öтвыввыны

тэрмöтлыны то же, что тэрмöтлывлыны

тэрмöтны торопить, поторопить; ~ уджын торопить в работе; ~ й öзöс торопить людей; ~ ответ öн торопить с ответом; некин тэн ö оз тэрмöт никто тебя не торопит

тэрмöтчыны возвр. от тэрмöтны

тэрмöтыштны (уменьш. от тэрмöтны) [немного] торопить, поторапливать

тэсся сравн. п. от тэ; ~ миянл ö некинлö отсавны кроме тебя, нам никто не сумеет помочь

тэсь толокно; ~ сорлавны ва öн развести толокно водой

тэся [смешанный] с толокном; ~ ыр öш квас, смешанный с толокном

тэсянь отдал. п. от тэ; ~ письмо получитi я получил от тебя письмо; ~ вермам опоздайтны автобус выл ö из-за тебя мы можем опоздать на автобус

тэтöг лиш. п. от тэ; ~ тат öн гажтöм без тебя здесь грустно; уджыс ~ керсяс работа будет выполнена и без тебя

тэчавлыны многокр. от тэчавны □ иньв. тэчаввыны; сев. тэчаллыны

тэчавны то же, что тэчны □ сев. тэчалны

тэчан (прич. от тэчны) предназначенный для складывания (укладывания); сю ~ кад время скирдования зерновых

тэчись (прич. от тэчны) 1. 1) складывающий, укладывающий 2) складывающий (из камня, кирпича) 2. 1) тот, кто складывает (укладывает) 2) тот, кто складывает (из камня, кирпича); гор ~ печник

тэчкавны то же, что тэчкасьны □ сев. тэчкалны

тэчкасись прич. от тэчкасьны; ~ в öв брыкливая лошадь

тэчкасьны лягаться, брыкаться; берегитчы, эта м öсыс тэчкасьö берегись, эта корова лягается

тэчкасьöм (и. д. от тэчкасьны) лягание

тэчкасьыштны (уменьш. от тэчкасьны) (слегка, недолго] полягаться, побрыкаться

тэчкöм (и. д. от тэчкыны) лягание

тэчкыны лягать, лягнуть, брыкнуть; ciйö мöc тэчкис его лягнула корова

тэчкыштны (уменьш. от тэчкыны) [слегка, чуть-чуть] лягнуть, брыкнуть

тэчлicь прич. от тэчлыны □ иньв. тэчвись

тэчлыны многокр. от тэчны □ иньв. тэчвыны

тэчны 1) складывать, сложить, уложить; паськ öм ~ уложить вещи; пес поленича ö ~ складывать дрова в поленницу; керрез ~ бунт ö сложить брёвна в штабеля; шором ö сю ~ скирдовать хлеб 2) класть, сложить (из камня, кирпича); гор труба ~ сложить печную трубу 3) складывать, сложить, прибавить; считать (на счётах); счёты выл ö ~ складывать на счётах

тэчöв-керны длит. от тэчны; идзасс ö доддезас тэчöв-керим мы долго складывали солому в сани □ сев. тэч öл-керны

тэчöм (прич. от тэчны) 1) сложенный, уложенный; ~ кваммез уложенные вещи; ~ нянь заскирдованный хлеб 2) сложенный (из камня, кирпича); ~ гор сложенная печь 3) сложенный, прибавленный (на счётах)

тэчöм (и. д. от тэчны) 1) складывание, укладывание; з öр ~ скирдование овса 2) кладка, складывание (из камня, кирпича); камин ~ кладка камина 3) сложение, счёт (на счётах)

тэчтöм отриц. прич. от тэчны; ~ сю незаскирдованный хлеб

тэчыштны 1. уменьш. от тэчны; турунс ö невна тэчыштам сена мы заскирдовали мало 2. законч. от тэчны; суслоннэс ö зэр вотöдзис тэчыштicö [все] суслоны сложили до дождя

тэын местн. п. от тэ; ~ уна бурыс в тебе много хорошего

тюгуй диал. сова

тюй: ~ сулавны стоять призадумавшись

тюк I тюк; турун ~ тюк сена

тюк II изобр. - вдруг, неожиданно; ~ пырны неожиданно (быстро) войти куда-л.; рытнас ~ локтiс ö гöссез вечером вдруг пришли гости

тюкйыны тюкать, тюкнуть; лунтыр талун тюкй ö черöн сегодня он целый день тюкает топором

тюкйыны-ветлöтны ходить топая □ иньв. тюкйыны-ветв öтны

тюкйыны-мунны идти бодрой походкой

тюкйыны-поткöтны: ~ пес со стуком колоть дрова

тюклыны многокр. от тюкны □ иньв. тюквыны

тюкнитлывлыны (многокр. от тюкнитны) [иногда] тыкать, ударять □ иньв. тюкнитвыввыны; сев. тюкнитлыллыны

тюкнитлыны 1. однокр. от тюкнитны; дзодзог тюкнитлic кис ö гусь клюнул его в руку 2. см. тюкнитлывлыны □ иньв. тюкнитвыны

тюкнитны тыкать, тыкнуть; ударить; ~ чунь öн тыкнуть пальцем; петух тюкнитic кань пиян öс петух клюнул котёнка

тюкнитчыны (возвр. от тюкнитны) утыкаться, уткнуться; ~ чуж öмöн подушкаö уткнуться лицом в подушку; нылочка тюкнитчис мамыс морос берд ö девочка уткнулась в грудь матери

тюкны 1) макать, макнуть; ви ö ~ макать в масло; сметана ~ нянь öн макать хлеб в сметану 2) изрезывать, изрезать, иссечь; пызанс ö эн тюк! не режь стол!; кагаыс öшын подушкасö пуртöн тюкöм ребёнок изрезал ножом подоконник 3) тыкать, ткнуть чем-л.; ~ ем öн ортсö тыкать иглой мимо

тюкöтны понуд. от тюкны; ciйö нырнас колö ~, сэк веж öртас его нужно тыкнуть носом, тогда он поймёт

тюкöтыштны уменьш. от тюкöтны 1

тюкыштны мгнов. от тюкны

тюкыштны уменьш. от тюкны

тюпки-ляпки изобр. - тяп-ляп; ~ керны сделать что-л. тяп-ляп

тюпки-тяпки изобр. - кое-как, небрежно, плохо; ~ джодж миськавны кое-как вымыть пол; ~ сёйны кое-как поесть

тюп-тёп изобр. - кап-кап; ~ виялic ö вотьваэз капали дождевые капли

тюрган свистулька

тюргись (прич. от тюргыны) 1. 1) свистящий 2) стрекочущий; ~ юрсигусь стрекочущий кузнечик; ~ кай диал. жаворонок 2. 1) тот, кто свистит; свистун 2) кузнечик

тюргöм (и. д. от тюргыны) 1) свист 2) стрекотание (кузнечика)

тюргыны 1) свистеть, свистнуть; ~ пöлянин играть на дудке; кытш öмкö кай тюргö посвистывает какая-то птица 2) стрекотать (о кузнечике); кыт öнкö турун коласас тюргис кöбывка где-то в траве стрекотал кузнечик

тюргыштны (уменыи. от тюргыны) 1) [немного, чуть-чуть] посвистеть 2) [недолго] пострекотать (о кузнечике)

тюрик катушка; сунис ~ катушка ниток

тюрликайтны петь, запеть (о жаворонке)

тюрликасьны-мунны идти балансируя

тюрлик-тюрлик изобр.: ~ мунны идти прихрамывая

тюрöтны-котрасьны бегать, неуверенно держась на ножках (о ребёнке)

тюр-тюр, тюру-тюру изобр.: ~ кот öртны радостно подбежать к кому-л.; кага ~ мунас мамыс дын ö ребёнок неуверенно шагал в сторону [своей] матери (делая первые шаги)

тюттьöвтны качнуть, раскачать (качели); челядь корис ö ~ тюттяннысö дети попросили качнуть их качели □ сев. тютть öлтны

тюттьöвтчыны (возвр. от тюттьöвтны) качнуться, раскачаться (на качелях); челядь вын öн тюттьöвтчисö дети сильно раскачались на качелях □ сев. тютть öлччыны

тюттьöвтчыштны (уменьш. от тюттьöвтчыны) [слегка] качнуться, раскачаться (на качелях) □ сев. тютть öлччышны

тюттьöтлывлыны (многокр. от тюттьöтны) [иногда] качать, укачивать; ~ горзicь кага [иногда] качать плачущего ребёнка □ иньв. тютть öтвыввыны; сев. тюттьöтлыллыны

тюттьöтлыны 1. однокр. от тютть öтны; 2. см. тютть öтлывлыны □ иньв. тюттьöтвыны

тюттьöтны качать, покачать, укачать; зыбка ~ качать колыбель; ~ кага укачивать ребёнка

тюттьöтыштны (уменьш. от тюттьöтны) [немного, недолго] качать, покачать, укачать

тюттян качели; ~ вылын тюттясьны качаться на качелях

тюттясись (прич. от тюттясьны) 1. качающийся на качелях 2. тот, кто качается на качелях

тюттясьны качаться (покачаться) на качелях; челядь тюттясь öны садын дети в саду качаются на качелях

тюттясьöм (и. д. от тюттясьны) качание на качелях

тявгыны 1) тявкать, тявкнуть; ойнас дыр тявгис ö поннэз ночью долго тявкали собаки 2) перен. прост. браниться, ругаться с кем-л. □ сев. тялгыны

тявгыны-видчыны прост. ругаться, поругаться, полаяться с кем-л.

тявгыны-вувтны тявкать, тявкнуть; кыт öнкö тявгис-увтic пон пиян где-то тявкал щенок тявзыны то же, что тявгыны 2

тявкнитны [один раз] тявкнуть; пон тявкнитi c да пырис конураö собака тявкнула и залезла в конуру

тявкнитыштны уменьш. от тявкнитны

тявöстны то же, что тявкнитны

тяв-тяв изобр. - тяв-тяв; поннэз увтic ö ~ собаки тявкали

тяг то же, что тяж

тягота тягость, тяжесть; тяготы; сьöлöм вылын кытш öмкö ~ на сердце какая-то тягость

тяк: ~ сувтны остановиться как вкопанный

тякнитны тюкнуть; ~ чер öн тюкнуть топором

тякны тюкать, тюкнуть; ~ сечка öн тюкать сечкой

тякöтны то же, что тякны

тякöтыштны уменьш. от тякöтны

тяксьыны возвр. от тякны; зонкаэс лунтыр тяксь öны мыйöнкö мальчики целыми днями чем-то стучат (тюкают)

тяксьыштны уменьш. от тяксьыны

тяк-тяк изобр. - тюк-тюк

тякыштны уменьш. от тякны

тяпöтны капать, капнуть; тяпöтöны вотьваэз капают капли

тяпöтны-вотявны капать по капле

тяправны хватать, цапать; ~ ва киэз öн хватать мокрыми руками

тяп-тяп то же, что тюпки-тяпки

тяпырнитны быстро схватить, цапнуть; ~ быдса кырым анькытш быстро схватить целую горсть гороху; ~ бок öт схватить за бок

тяпырнитчыны возвр. от тяпырнитны

тяпыртны то же, что тяпырнитны

тятькыны [один раз] шлёпнуть

тятьны шлёпать, пошлёпать

тятю отец; виль ~ отчим; ~т öг быдмыны расти без отца; ci я топ ~ыс он весь в [своего] отца


У

yа 1) yа (подражание крику грудного ребёнка) 2) ау (оклик перекликающихся где-л. людей)

уавлыны (многокр. от уавны) [иногда, часто] плакать (о ребёнке) □ иньв. уаввыны; сев. уаллыны

уавны плакать (о ребёнке) □ сев. уалны

уавны-горзыны жалобно плакать (о ребёнке) □ сев. уалны-горзыны

уавсьыны (возвр. от уавны) 1) быть плаксивым (о ребёнке) 2) кончаться, кончиться – о плаче (ребёнка); кагаысл öн уавсис ребёнок перестал плакать □ сев. уалсьыны

уалöв-керны (длит. от уавны) [долго] плакать (о ребёнке) □ иньв. уа öв-керны, ува öв-керны

уалöм (и. д. от уавны) плач (ребёнка); кагалöн ~ плач ребёнка □ иньв. уа öм, уав öм

уалыштны (уменьш. от уавны) [немного, чуть-чуть] поплакать (о ребёнке) □ иньв. уаышны, уавышны

уброд снежные заносы; ~ пора время снежных заносов; талун ~ туйез вылас сегодня на дорогах снежные заносы

ув I сук, ветвь, ветка; ув вылын пукалic ур на ветке сидела белка; ув кералicь (суййись) сучкоруб, обрубщик сучьев □ сев. ул

ув II изобр. - гав, гав-гав

уважлив, уважлив öй в знач. сказ. обходительный, уважительный, почтительный

уважнöй обходительный, уважительный; морт сія ~ он человек обходительный

увгöм (и. д. от увгыны) шум, гудение (ветра); в öрын кылiс тöвлöн ~ в лесу был слышен шум ветра

увгыны шуметь, гудеть (о ветре); увгис к öдзыт арся тöв шумел холодный осенний ветер

увгыштны (уменыи. от увгыны) [немного, чуть-чуть] пошуметь, погудеть (о ветре); увгыштic т öлыс да ланьтic ветер немного пошумел и стих

увдöр низ, нижняя сторона; човпан ~ыс сотч öм низ каравая пригорел; туруныс ~сяняс вам öм сено снизу вымокло □ сев. улд öр

уверитчöм (и. д. от уверитчыны) уверение, убеждение

уверитчыны увериться, убедиться в чём-л.

увеччо диал. увечье; ~ получитны получить увечье

увйисись (прич. от увйисьны) 1. обрубающий сучья 2. тот, кто обрубает сучья; обрубщик сучьев, сучкоруб; увйисиссез уджал öны öтік бригадаын вöр кералicсезкöт сучкорубы работают в одной бригаде с лесорубами

увйисьны (возвр. от увйыны) 1) заниматься обрубкой сучьев 2) кончаться, кончиться – об обрубке сучьев

увйисьöм (и. д. от увйисьны) обрубка сучьев; ~ коста ciя дойдлöм коксö во время обрубки сучьев он когда-то поранил ногу

увйöм (прич. от увйыны) с обрубленными сучьями, очищенный от сучьев; ~ пу дерево с обрубленными сучьями

увйöм (и. д. от увйыны) обрубка сучьев

увйöсь суковатый, сучковатый; ~ пу сучковатое дерево; ~ тёс сучковатый тёс

увйывлыны (многокр. от увйыны) [иногда, часто] обрубать сучья, [иногда] очищать от сучьев; öнi уввесö увйывлöны машинаöн теперь сучья обрубают машиной □ иньв. увйыввыны; сев. улйыллыны

увйывны 1. (однокр. от увйыны) [один раз] обрубить сучья, очистить от сучьев 2. см. увйывлыны □ сев. улйылны

увйыны обрубать (обрубить) сучья, очистить от сучьев; керал öм пуэсö увйисö сразу после рубки деревья сразу очищали от сучьев □ сев. улйыны

увлань вниз, книзу; ~ видз öтлыны смотреть вниз; ~ лэдзчывны пойти вниз (в низовье) □ иньв. уввань; сев. уллань

увланьöдз вниз, донизу; логс ö ытшким ~ ложбину мы скосили донизу □ иньв. увваньöдз; сев. улланьöдз

увланьсянь снизу; ~ кайис ö чери кыйиссез снизу [от реки] поднимались рыбаки □ иньв. увваньсянь; сев. улланьсянь

увпыш конопля, посконь || конопляный; ~ к öдзыс семена конопли; ~ торк конопляная пакля; ~ нетшкыны убирать коноплю □ сев. улпыш

увпышовöй конопляный; ~ ви конопляное масло

увсьöн-вевсьöн разг.: мешöккесö тэчисö ~ мешки сложили друг на друга; ~ узьны спать валетом □ сев. улсь öн-велсьöн

увсявны обрастать (обрасти) сучьями, ветками □ сев. улсялны

увт 1. 1) низ, нижняя часть чего-л.; кер öс ~ подножие горы 2) место под чем-л.; к öньöс ~ыс кöс место под кадкой сухое; пос öдз ~ помещение под сенями 2. 1) основа послелогов увтicь, увт ö, увт öдз, увт öт, увтсянь, увтын; 2) с притяж. суф., см. увтам, увтаным, увтаныс, увтаныт, увтас, увтат

увтам послелог под [моим...], [я] под [своим...]; ручкаыс в öлöм книга ~ ручка оказалась под моей книгой; ковта~ пасьталi шоныт й öрнöс под [свою] кофту я надела тёплую рубашку

увтаным послелог под [нашим...], [мы] под [своим...]; деревня ~ кот öртö ю под нашей деревней протекает река

увтаныс послелог под [их...], [они] под [своим...]; джодж ~ ва пыр öма под их пол просочилась вода

увтаныт послелог под [вашим...], [вы] под (своим...]; юыс матын – деревня ~ река близко – под вашей деревней

увтас 1. вниз; лэдз ciйö ~ спусти его вниз 2. послелог под чем-л.; под [его...], [он] под (своим...]; песыс гор ~ дрова под печкой; поныс куйл ö кок ~ собака лежит у его ног; ведраэз сулал öны öшын ~ вёдра стоят под его окнами

увтас низина || находящийся в низине; подаыс йирсь öны ~ас скот пасётся в низине; ~ турун сено из низины

увтат послелог под [твоим...], [ты] под (своим...]; сувт öт табуреткасö пызан ~ поставь табуретку под свой стол

увті понизу, низом, внизу; туйыс мун ö ~, берег дор öт дорога проходит низом, по краю берега

увтісь 1. нижний, находящийся внизу; ~ паськ öм нижнее бельё; ~ этажын на нижнем этаже; ытшкись öны талун ~ видз вылын сегодня косят на нижнем лугу (по течению реки) 2. снизу; песс ö ~ колö кайöтлыны керку дынас дрова снизу нужно перетаскать (ближе] к дому 3. послелог 1) из-под чего-л.; телега ~ из-под телеги 2) с притяж. суф., см. увтсим, увтсиным, увтсиныс, увтсиныт, увтсис, увтсит

увтісь (прич. от увтны) 1. 1) лающий; ~ пон лающая собака 2) перен. прост. ругающий 2. тот, кто ругается □ сев. ултicь

увтлывлыны (многокр. от увтны) 1) [иногда, часто] лаять; облаивать кого-л.; поныс асыввезнас кин öскö увтлывлö иногда собака по утрам на кого-то лает; поныс чуж öйесö увтлывлö собака часто лает на чужих 2) перен. прост. обругивать, облаивать □ иньв. увтвыввыны; сев. ултлыллыны

увтлыны 1. однокр. от увтны; 2. см. увтлывлыны □ сев. ултлыны

увтны 1) лаять, залаять; облаять кого-л.; поныс дугдывт öг увтö собака непрерывно лает; пон увтic ур öс собака облаяла белку 2) перен. прост. ругать, обругать, облаять □ сев. ултны

увтö послелог под что-л.; вундiссез пуксьöмась шоччисьны кöз ~ жнецы сели отдохнуть под ель; öт зоночкаыс дзебсисис кровать ~ один из мальчиков спрятался под кровать

увтöдз послелог 1) под что-л.; лэдзчыны керöс ~ спуститься к подножью горы 2) с притяж. суф., см. увтöдззам, увт öдззаным, увт öдззаныс, увт öдззаныт, увт öдззас, увт öдззат

увтöдззам послелог до низа [моего...], [я] до низа [своего...]; джоджс ö eшті миськавны пызан ~ я успела вымыть пол до своего стола

увтöдззаным послелог до низа [нашего... ], [мы] до низа [своего...]; тулыснас ваыс ыждывл ö баня ~ во время весеннего половодья вода поднимается до нашей бани

увтöдззаныс послелог до низа [их...], [они] до низа [своего...]; видззес кыссь öны деревня ~ луга простираются до нижней части их деревни

увтöдззаныт послелог до низа [вашего...], вы] до низа [своего...]; ваыс локт öм карчйöр ~ вода дошла до низа вашего огорода

увтöдззас послелог до низа чего-л.; до низа [его...], [он] до низа [своего...]; ми öдва ештiм котöртны крыша ~ мы едва успели забежать под крышу; платьес ö вурöма кок ~ она сшила платье до пят

увтöдззат послелог до низа [твоего...], [ты] до низа [своего...]; ваыс пидз öс ~ вода тебе ниже колен

увтöм без сучьев, без каких-л. сучьев; эта пуыс гырись ~ это дерево без крупных сучьев. нывкаыс ~ к öз кодь худощавая девушка; ~ к öз вылö лэбтывны обругать (букв. поднять на дерево без сучьев) □ сев. улт öм

увтöм (и. д. от увтны) 1) лай; кыл ö поннэзлöн ~ слышится лай собак 2) перен. прост. ругань □ сев. улт öм

увтöс 1) низ, нижняя часть чего-л.; зород ~ нижняя часть зарода 2) спец. лежень, брус (подкладываемый под брёвна для устойчивости); поленница ~ брус, подкладываемый под поленницу 3) подкладка; гуня ~с ö колö вежны подкладку пальто необходимо сменить

увтöт послелог 1) под чем-л.; пароход уййис пос ~ пароход прошёл под мостом; туйыс мун ö йöр ~ дорога проходит под изгородью 2) с притяж. суф., см. увт öттям, увт öттяным, увтöттяныс, увт öттяныт, увт öттяс, увт öттят

увтöттям послелог под [моим...], [я] под [своим...]; челядь кот öртicö öшын ~ дети пробежали под моими окнами

увтöттяным послелог под [нашим...], [мы] под [своим...]; зэр б öрас поленница ~ зэр ва котöртöм после дождя под нашей поленницей была дождевая вода

увтöттяныс послелог под [их...], [они] под [своими...]; деревня ~ в öлi телега туй под их деревней проходила тележная дорога

увтöттяныт послелог под [вашим...], [вы] под [своим...]; радио проводдэс ö нюжöтöмась крыша ~ проводку для радио провели под вашей крышей

увтöттяс послелог под чем-л.; под [его...], [он] под [своим...]; карчй öр ~ мунö подöна туёк по месту, находящемуся ниже огорода, проходит тропинка

увтöттят послелог под [твоим...], [ты] под [своим...]; öшын ~ мун пройди под своим окном

увтсим послелог из-под [моего...], [я] из-под [своего...]; карандашс ö пызан ~ судзöті я достал карандаш из-под своего стола

увтсиным послелог из-под [нашего...], [мы] из-под [своего...]; диван ~ петic кань пиян из-под нашего стола вылез котёнок

увтсиныс послелог из-под [их...], [они] из-под [своих...]; нiя лукс ö гарйöны öшын ~ они копают лук под своими окнами

увтсиныт послелог из-под [вашего...], [вы] из-под [своего...]; к öньöс ~ ва котöртö из-под вашей бочки течёт вода

увтсис послелог из-под [его...], [он] из-под [своего...]; тёссэс ö амбар ~ кыскöм он вытащил доски из-под своего амбара

увтсит послелог из-под [твоего...], [ты] из-под [своего...]; судз öт валенкиэсö кровать ~ достань валенки из-под своей кровати

увтсьыны (возвр. от увтны) 1) кончаться, кончиться – о лае; понысл öн увтсис собака сдохла (букв. лай этой собаки прекратился) 2) перен. прост. лаяться, ругаться

увтсянь 1. снизу; меш öксö кокнитжык босьтны ~ мешок легче брать снизу 2. послелог 1) из-под чего-л.; кер öс ~ петö ключ из-под горы бьёт ключ 2) с притяж. суф., см. увтсяням, увтсяняным, увтсяняныс, увтсяняныт, увтсяняс, увтсянят

увтсяням послелог из-под [моего...], [я] из-под [своего...]; пыктыны пондic пидз öс ~ у меня под коленом начала появляться припухлость

увтсяняным послелог из-под [нашего...], [мы] из-под [своего...]; ытшкисьны понд öтiсö деревня ~ косить начали под нашей деревней

увтсяняныс послелог из-под [их...], [они] из-под [своего...]; вас ö кайöтлöны керöс ~ они берут воду из родника под горой

увтсяняныт послелог из-под [вашего...], [вы] из-под [своего...]; варышыс лзбзис вир öдз ~ ястреб вылетел из-под вашего рассадника

увтсяняс послелог из-под чего-л.; из-под [его...], [он] из-под [своего...]; кер öс ~ кылic гора сьылöм из-под горы доносилось звонкое пение; шапка ~ тыдалic ö сьöд кудриэс из-под шапки у него виднелись чёрные кудри

увтсянят послелог из-под [твоего...], [ты] из-под [своего...]; эн видз öтлы кымöс ~ не злись (букв. не смотри исподлобья)

увтчöм (и. д. от увтчыны) прост. ругань, лай; ~ ныс ö кывзыны некöр некогда слушать их ругань □ сев. улчч öм

увтчыны (возвр. от увтны) прост. ругаться, лаяться; пон моз ~ ругаться как собака □ сев. улччыны

увтын 1. внизу; ~ тыдал ö ю внизу виднеется река 2. послелог под чем-л.; кер öс ~ югйöвтic юок под горой блестела речка

увтыштлыны (многокр. от увтыштны) 1) [иногда немного] лаять; облаивать кого-л.; поныс ойнас увтыштлiс кин öскö ночью собака временами немного лаяла на кого-то 2) перен. прост. [иногда] ругать, облаивать □ иньв. увтышвыны; сев. ултышлыны

увтыштны (уменыи. от увтны) 1) [немного, чуть-чуть] полаять; облаять кого-л.; поныс увтыштіс мyнiccecö собака немного полаяла на прохожих 2) перен. прост. [немного, чуть-чуть] поругать, облаять □ сев. ултышны

увья I с сучьями, сучковатый; кыдз песыс ~ берёзовые дрова сучковатые

увья II послелог из-за кого-чего-л.; по причине чего-л.; жарыс ~ юрыс понд öм висьны из-за жары у него заболела голова

угöв (угöл-) в разн. знач. угол; веськыт ~ мат. прямой угол; керку ~ угол дома; пукавны уг öлын сидеть в углу. ен ~ передний (красный) угол

удавлыны (многокр. от удавны) [иногда, время от времени] поить, давать (подавать) пить, угощать (напитками)

удавны поить, давать (подавать) пить, угощать (напитками); ~ г öссезлö брага подавать гостям брагу; ~ вина угощать вином □ сев. удалны

удала проворно, расторопно; ~ уджавны проворно работать □ иньв. удаа, удава

удалісь (прич. от удавны) 1. поящий, дающий (подающий) пить; угощающий (напитками) 2. тот, кто поит (даёт пить); тот, кто угощает (напитками) □ иньв. удаись, удавись

удалöм (и. д. от удавны) поение, угощение (напитками); ыр öш ~ угощение квасом □ иньв. уда öм, удавöм

удалыштны (уменьш. от удавны) [немного, чуть-чуть] напоить, дать, (подать) попить, угостить (напитками); мамыс удалыш nic миянлö кöдзыт ырöш его мать подала нам немного холодного квасу □ иньв. удаышны, удавышны

удан (прич. от удны) 1. предназначенный для поения, для угощения (напитками) 2. то, что предназначено для поения, для угощения (напитками); питьё; вайны ~ принести питьё

удасись (прич. от удасьны) 1. поящий, дающий пить, угощающий (напитками) 2. тот, кто поит (даёт пить); тот, кто угощает (напитками)

удассьыны (возвр. от удавны) кончаться, кончиться – о поении, угощении (напитками)

удасьлыны многокр. от удасьны □ иньв. удасьвыны

удасьны (возвр. от удны) заниматься (быть занятым) поением, поить, угощать (напитками)

удасьöм (и. д. от удасьны) поение, угощение (напитками); брага öн ~ угощение брагой

удасьыштны уменьш. от удасьны

удасян то же, что удан; ~ доз кружка

удерлун позавчера

удж 1) работа; труд, занятие; сь öкыт ~ тяжёлая работа; кокнит ~ лёгкая работа; гортся ~ домашнее задание 2) место работы, служба; ~ выл ö мунны идти на работу

уджавны 1) работать, трудиться; колхозын ~ работать в колхозе; чер öн ~ работать топором; юр öн ~ заниматься умственной деятельностью; дугдывт öг ~ работать, не покладая рук; уджалік ö шатласьны отлынивать от работы 2) работать, действовать; моторыс оз уджав мотор не работает. кыл öн ~ болтать; хвастаться □ сев. уджалны

уджавсьыны (возвр. от уджавны) 1) безл. работаться кому-л.; ыркытас бура уджавсь ö в прохладу хорошо работается; меным мыйк ö оз уджавсьы мне что-то не работается 2) кончаться, кончиться – о работе; талун тiян одз уджавсис сегодня вы кончили работу рано □ сев. уджалсьыны

уджалан (прич. от уджавны) рабочий, предназначенный для работы; ~ в öв рабочая лошадь; ~ кад рабочее время; ~ места рабочее место; ~ лун ö в рабочий день □ иньв. уджаан, уджаван

уджаланін место для работы, рабочее место □ иньв. уджаанiн, уджаванін

уджалicь (прич. от уджавны) 1. 1) работающий, трудящийся; фермаын ~ инькаэз женщины, работающие на ферме 2) трудолюбивый, работящий; ~ морт трудолюбивый человек 2. рабочий, работник; заводын уджалicсез рабочие завода; контораын ~ работник конторы. öмöн ~ болтун □ иньв. уджаись, уджавись

уджалöв-керны (длит. от уджавны) [долго] работать, трудиться

уджалöм (и. д. от уджавны) 1) работа, труд; öтік лунся ~ однодневная работа; ыб вылын ~ работа на поле 2) занятия; школаын ~ занятия в школе

уджалыштны (уменьш. от уджавны) [немного] поработать; асывсянь ~ немного поработать с утра □ иньв. уджаышны, уджавышны

уджассьыны (возвр. от уджавны) кончаться, кончиться – о работе; ныл öн тöн эшö уджассис их работа закончилась ещё вчера

удждон ист. заработок

уджöтicь (прич. от уджöтны) заставляющий работать

уджöтлыны многокр. от уджöтны

уджöтны понуд. от уджавны; силöй ~ заставлять работать силой; уч öтсянь ~ с детства привлекать к работе; ~ ныр выл ö усьтöдз заставлять работать до упаду (букв. заставлять работать до падения на нос)

уджыштны (уменьш. от уджавны) [недолго, немного] поработать

удз 1) недопечённый, непропечённый; ~ нянь недопечённый хлеб 2) сырой, влажный; ~ сю влажное зерно 3) перен. ослабленный, отставший в развитии (о ребёнке, детёныше)

удзмöм (прич. от удзмыны) 1) недопечённый, непропечённый; ~ нянь непропечённый хлеб 2) перен. ослабленный, отставший в развитии (о ребёнке, детёныше); ~ кага ослабленный ребёнок; ~ баля пиян отставший в развитии ягнёнок. ~ баля кодь недотёпа

удзмöтны (понуд. от удзмыны) 1) плохо выпечь, недопечь; няннес ö талун удзмöтöмат у тебя сегодня хлеб недопечён 2) недосушить 3) перен. довести до истощения, заморить; куканёк öс ~ заморить телёнка

удзмыны 1) плохо выпечься, недопечься 2) оставаться (остаться) влажным, недосохнуть 3) перен. быть ослабленным, отставать (отстать) в развитии (о ребёнке, детёныше); арся порсь пияннэс удзм öмась осенние поросята развиваются медленно

удзмыштны (уменьш. от удзмыны) 1) [немного] недопечься 2) быть [слегка] влажным, [немного] недосбхнуть 3) перен. быть [немного] ослабленным, [слегка] отстать в развитии (о ребёнке, детёныше)

удicь (прич. от удны) 1. поящий, подающий пить, угощающий (напитками) 2. тот, кто поит (подаёт пить); тот, кто угощает (напитками)

удicь-вердicь кормилец-поилец; ~öс öштыны потерять кормильца

удлывлыны (многокр. от удны) [иногда, часто] поить, подавать пить, угощать (напитками) □ иньв. удвыввыны; сев. удлыллыны

удлыны 1. однокр. от удны; 2. см. удлывлыны □ иньв. удвыны

удны поить, напоить, подать пить, угостить (напитками); сур ~ угостить пивом

удны-вердны напоить-накормить, угостить; кенакным пыр бура миян öс удö-вердö [наша] невестка всегда нас хорошо угощает

удыштлыны многокр. от удыштны □ иньв. удышвыны

удыштны (уменьш. от удны) [немного] поить, напоить, [немного] угостить (напитками); ~ ыр öш подать немного квасу

уж I уж; миян дынын ужжез абу у нас ужи не водятся

уж II диал. уже, уж; нія локтіс ö уж они уже приехали

ужгöм (и. д. от ужгыны) гудение, шум; ылicянь кылiс машина ~ издали послышался шум машины

ужгыны гудеть, шуметь; трубаын ужг ö тöв ветер гудит в трубе; ужг ö гусьöн вöр тихо шумит лес

ужгыштны (уменьш. от. ужгыны) [немного] погудеть, пошуметь

ужнайтлыны (многокр. от ужнайтны) [иногда, часто] ужинать; ытшкисик ö сёрöн ужнайтлöны во время сенокоса ужинают обычно поздно □ иньв. ужнайтвыны

ужнайтны ужинать, поужинать; семьяыс одз ужнайтic семья ужинала рано; ужнайтт öг водны лечь без ужина

ужнайтöм (и. д. от ужнайтны) ужин; ~ б öрын зонкаэз мунісö киноö после ужина мальчики пошли в кино

ужо прост. ужо; ~ ме тэн ö! ужо тебе!

ужöтны жужжать, гудеть, шуметь; уж öтöны мошшез гудят пчёлы

ужöтны-мунны идти (двигаться) с шумом; уж öтöны-мунöны тракт вылöт машинаэз по тракту с шумом идут машины

узись (прич. от узьны) 1. 1) спящий 2) сонливый, сонный; чуж öмыс ~лöн у него сонный вид 3) ночующий; миян талун эм ~ морт у нас сегодня ночует путник 2. 1) тот, кто спит 2) тот, кто ночует; ночлежник

узöв узел; веськыт ~ прямой узел; ~ к öртавны завязать узел; ~ пöрччавны развязать узел

узöвсявлыны (многокр. от узöвсявны) [иногда, часто] завязываться узлом, образовываться – об узле; гар сунисыс уз öвсявлö на перекрученных нитках часто образуются узлы □ иньв. узовсяввыны; сев. уз öлсяллыны

узöвсявны завязываться (завязаться) узлом; образоваться – об узле; сунисыс уз öвсялö на нитке образуются узлы

узöла узловатый, с узлами, с узлом; сунисыс ~ нитка с узлом (с узлами)

узöлавлыны (многокр. от узöлавны) [иногда, часто] завязывать узел (узлом); ~ гез конеццез завязывать узлы на концах вожжей

узöлавны завязывать (завязать) узел (узлом); ~ сунис завязать узел на нитке; ~ чышьянок завязать платок узлом □ иньв. уз öавны, уз öвавны

узöлалыштны (уменьш. от узöлавны) [слегка, чуть-чуть] завязать узел (узлом)

узöлассьыны (возвр. от узöласьны) 1) завязаться узлом, образоваться – об узле; ш öртыс орöттöг узöлассьö на нитке постоянно образуются узлы 2) кончаться, кончиться – об образовании (завязывании) узлов; ш öрт конецыс узöлассис узел на конце нитки завязан □ иньв. уз öассьыны, уз öвассьыны

узöласьлывлыны многокр. от узöласьны

узöласьлыны 1. однокр. от уз öласьны; 2. см. уз öласьлывлыны

узöласьны то же, что узöвсявны

узöласьыштны уменьш. от узöласьны

узöр узор; кушак ~ узор кушака; чышк öт ~ узор на полотенце

узöра узорчатый, с узорами; ~ й öрнöс рубашка с узорами; ~ чышьян платок с узорами

узь то же, что удз

узьлан (прич. от узьлыны) 1. предназначенный для сна (для ночлега); гожумся ~ керку летняя спальня 2. то, что предназначено для сна; спальное место □ иньв. узьван

узьлывлыны (многокр. от узьны) 1) [иногда, часто] спать; страданас недыр öн узьлывлöны в страдную пору спят обычно недолго; лун öн ~ иногда спать днём 2) [иногда, часто] ночевать; соседдэз ордын ~ иногда ночевать у соседей □ иньв. узьвыввыны; сев. узьлыллыны

узьлыны 1. однокр. от узьны; 2. см. узьлывлыны

узьмöм то же, что удзмöм

узьмöтны то же, что удзмöтны

узьмыны то же, что удзмыны

узьны 1) спать; ольпасьын ~ спать в постели; кыз он öн ~ спать глубоким сном; кокнита ~ чутко спать; сь öкыта ~ крепко спать; узик ö баитны разговаривать во сне; узьт öн кывны слышать сквозь сон; корйыны-~ храпеть во сне; пишкыны-~ спать посапывая 2) ночевать, переночевать; туйын ~ заночевать в дороге; узик кеж ö мунны пойти куда-л. с ночёвкой

узьны-овны 1) загоститься у кого-л. 2) вести беспечную жизнь

узьöм (и. д. от узьны) 1) сон; лунся ~ дневной сон; ~ыс эз шогмы поспать не удалось; ~öн город он строит погов. от сна не разбогатеешь (букв. сном город не построишь); ~öн он пöт погов. сном сыт не будешь 2) ночлег, ночёвка; ~ись, ~ понда мынтicьны расплатиться за ночлег

узьöтны (понуд. от узьны) безл. спаться кому-л., хотеться спать; талун лунтыр узьт öтö сегодня целый день хочется спать; рытсяняс мен ö дыр эз узьöт с вечера мне долго не спалось

узьсьыны (возвр. от узьны) безл. спаться, хотеться спать; мыйк ö оз узьсьы что-то не спится

узьтöтлыны (многокр. от узьтöтны) 1) [иногда] давать кому-л. возможность выспаться 2) безл. [иногда, часто] хотеться спать 3) [иногда, часто] предоставлять ночлег, оставлять ночевать 4) [иногда] оставлять что-л. на ночь, держать где-л. [всю] ночь; т öбалöм доддесö узьтöтлам öтöрас нагруженные сани мы обычно оставляем на ночь на улице □ иньв. узьт öтвыны

узьтöтны (понуд. от узьны) 1) дать кому-л. возможность выспаться; ~ павжун коста ытшкисиссезöс дать возможность косарям выспаться в обеденное время 2) то же, что узь öтны; 3) предоставлять (предоставить) ночлег, оставить ночевать; кык ой ~ предоставить ночлег на две ночи 4) оставлять (оставить) что-л. на ночь, продержать где-л. [всю] ночь; ~ кольтаэз ыб вылын оставить неубранные снопы на ночь в поле

узьтöтöм прич. от узьтöтны; ~ кага выспавшийся ребёнок

узьтöтöм и. д. от узьтöтны

узьыштны уменьш. от узьны; рыт öн ~ немного поспать вечером

узян (прич. от узьны) 1) сонный, заспанный; ~ кага сонный ребёнок 2) относящийся к ночлегу; ~ места место для ночлега

узянін 1) место для сна; спальня 2) место ночёвки (ночлега); ~ö локны прибыть к месту ночлега

уйзicь (прич. от уйзыны) 1. стонущий, охающий 2. тот, кто стонет (охает)

уйзыны стонать, охать

уйзыштны (уменьш. от уйзыны) [немного] постонать, поохать

уйись то же, что уййись

уййись (прич. от уййыны) 1. плывущий 2. тот, кто плавает; пловец

уййöм и. д. от уййыны

уййöтлывлыны (многокр. от уййöтны) [иногда] переправлять кого-что-л. вплавь

уййöтлыны 1. однокр. от уйй öтны; 2. см. уйй öтлывлыны

уййöтны (понуд. от уййыны) переправлять, переправить кого-что-л. вплавь; ~ керрез береглань ö переправлять брёвна к берегу вплавь

уййывлыны (многокр. от уййыны) [иногда, часто] плавать, плыть; ~ м öд берегöдз иногда доплывать до другого берега

уййывны 1. однокр. от уййыны; 2. см. уййывлыны

уййыны плавать, плыть, переплыть; ~ ва ньылат плыть по течению; ~ ва паныт плыть против течения; м öссэс уййисö ва сайö коровы переплыли на другой берег реки

уййыштны уменьш. от уййыны

уйлывлыны то же, что уййывлыны

уйлывны то же, что уййывны

уйны то же, что уййыны

уйöм то же, что уййöм

уйöтлыны то же, что уййöтлыны

уйöтны то же, что уййöтны

уйывлыны то же, что уййывлыны

уйывны то же, что уййывны

уйыны то же, что уййыны

уйыштны то же, что уййыштны

ук межд. ух; ~ керны ухнуть

укват ухват; ~ пу ручка ухвата. ~ мыччавны выгнать (букв. показать ухват)

укватавны ударить ухватом

уки: ~ да пыки стар да мал

уки-пыки: ~ ветл öтны еле ходить, двигаться с трудом (от старости, болезни)

укйыны: ~-баксыны громко мычать; ~-дюттясьны сильно раскачаться (на качелях); укй ö-усьö лым валит снег; укй öны-кытсасьöны петуххез звонко кукарекают петухи

уключина прост. ключ, источник, родник

укнитлыны многокр. от укнитны □ иньв. укнитвыны

укнитны ухнуть, упасть, свалиться; ~ ва ö свалиться в воду; ~ лым ö ухнуть в сугроб

укнитыштны уменьш. от укнитны

уксись (прич. от уксыны) 1. 1) аукающий; ~ челядь аукающие дети 2) гудящий, свистящий; ~ поезд поезд, подающий гудок 3) мычащий 2. тот, кто аукает

уксöм (и. д. от уксыны) 1) ауканье; в öрын кылic челядьлöн ~ в лесу слышалось ауканье детей 2) гудок, свисток; матын кылic поездл öн ~ рядом послышался гудок поезда 3) мычание; улicянь кылic м öслöн ~ снизу послышалось мычание коровы

уксывлыны (многокр. от уксыны) 1) [иногда] аукать 2) [иногда] давать гудки, свистеть 3) [иногда] мычать □ иньв. уксыввыны; сев. уксыллыны

уксывны 1. однокр. от уксыны; 2. см. уксывлыны □ сев. уксылны

уксыны 1) аукать; ~ в öрын аукать в лесу 2) давать (дать) гудок, свистеть; ылын yкcic паровоз вдали гудел паровоз 3) мычать, замычать; ~-баксыны громко мычать

уксыштны (уменьш. от уксыны) 1) [немного] поаукать 2) [недолго] погудеть, посвистеть 3) [немного] помычать; кыт öнкö уксыштic мöc где-то негромко замычала корова

улicь нижний; ~ кер нижнее бревно (дома); ~ этаж нижний этаж □ иньв. уись, увись

улicянь снизу; вас ö кайöтлöны ~ воду носят снизу; катерыс кай ö ~ катер идёт снизу [по реке] □ иньв. уисянь, увисянь

уллюн то же, что ульлун

уллюнся то же, что ульлунся

уллявны то же, что уннявны

улö вниз; ~ лэдзчыны спуститься вниз; ~ видз öтны смотреть вниз □ иньв. у ö, ув ö

улö-вылö: ~ ветлыны (котрасьны) ходить (бегать) то вниз, то вверх □ иньв. у ö-выö, ув ö-вывö

улöс то же, что увт 1

улук то же, что улык

улык оглобли бороны; кышавны виль ~ прикрепить новые оглобли к бороне; чег öм ~а пиня борона со сломанной оглоблей □ иньв. уык, увык

уль 1) сырой, влажный, мокрый; ~ пес сырые дрова; ~ му сырая земля; ~ турун влажное сено; ~ погоддя сырая погода; ~ лым мокрый снег; ~ в öр шöрын cicь колода куйлö загадка в сыром лесу гнилая колода лежит (язык) 2) сырой (о продуктах питания); ~ яй сырое мясо; ~ чери сырая рыба; ~ нянь а) сырой (недопечённый) хлеб; б) тесто

ульлун рел. уст. скоромный день

ульлунся рел. уст. скоромный; ~ сёян скоромная пища

ульöн в сыром виде; ~ сёйны а) есть в сыром виде; б) перен. поедом есть кого-л.

ульöтны то же, что ульсöтны

ульсавлыны (многокр. от ульсавны) [иногда] становиться влажным (мокрым), отсыревать; песыс зэр б öрас ульсавлö дрова после дождя обычно отсыревают □ иньв. ульсаввыны; сев. ульсаллыны

ульсавны стать (становиться) влажным, мокрым, отсыреть; спичаэз ульсал öмась спички отсырели; рытнас туруные ульсалic вечером сено отсырело; погоддяые ульсалic погода стала влажной □ сев. ульсалны

ульсалöм прич. от ульсавны; ~ сю отсыревшее зерно □ иньв. ульса öм, ульсав öм

ульсалыштны уменьш. от ульсавны; рытсяняс погоддяыс невна ульсалыштic с вечера погода стала более влажной □ иньв. ульсаышны, ульсавышны

ульсöтлывлыны (многокр. от ульсöтны) безл. [иногда] становиться влажнее (о погоде); и т öвнас ультсöтлывлö и зимой иногда становится сыро □ иньв. ульс öтвыны

ульсöтлыны 1. однокр. от ульс öтны; 2. см. ульс öтлывлыны

ульсöтны безл. стать (становиться) влажнее (о погоде); öтöрас ульсöтö на улице становится сыро

ульсöтöм прич. от ульсöтны

ульсöтыштны уменыи. от ульсöтны; öтöрас бöра тай ульсöтыштöм на улице опять стало сыровато

ульсявлыны то же, что ульсавлыны

ульсявны то же, что ульсавны

ульсялыштны то же, что ульсалыштны

ума умный; ~ морт умный человек; сiя мортыс ыджыт ~ он человек большого ума

уммöтны см. унмöтны

уммöтчыны см. унмöтчыны

уммыны см. унмыны

умöль 1. в разн. знач. плохой; ~ морт плохой человек; ~ удж плохая работа; ~ погоддя скверная погода; ~ характер плохой (скверный) характер; ~ паськ öм худая одежонка; осяэс ~öсь чахлые всходы 2. в знач. сказ. плохо; этадз керны ~ так поступать дурно 3. 1) плохое; зло; ~ö керны сделать зло кому-л. 2) фольк. нечисть, нечистая сила

умöльсявны 1) ухудшаться, ухудшиться; ослабеть; здоровьеыс айнысл öн совсем умöльсялiс здоровье их отца совсем ухудшилось 2) портиться, испортиться (о продуктах) □ сев. ум öльсялны

умöльтлыны многокр. от умöльтны

умöльтны порочить, хулить кого-л.

умöльтор нечто плохое; зло; ~ кывны услышать плохую весть

умöльтчöм прич. от умöльтчыны; ~ кага ослабленный ребёнок; ~ погоддя испортившаяся погода

умöльтчывлыны многокр. от умöльтчыны □ иньв. умöльччывыны; сев. умöльччылыны

умöльтчыны 1) худеть, похудеть; шогалicь пондic чожа ~ больной стал быстро худеть 2) слабеть, ослабеть, хиреть, чахнуть; горесянь ~ чахнуть с горя 3) ухудшаться, ухудшиться, испортиться (о погоде); погоддяыс лун іcь лунö умöльтчö погода изо дня в день ухудшается

умöльтчыштны (уменьш. от умöльтчыны) 1) [немного, слегка] похудеть 2) [немного] ослабеть, захиреть, зачахнуть 3) [слегка] ухудшиться, испортиться (о погоде); погоддяыс ум öльтчыштö погода слегка портится

умöля плохо; ~ кывны плохо слышать; ~ чувствуйтны асьт ö чувствовать себя плохо; урокс ö тöдö ~ урок он знает слабо; ~ к öртавны узöв слабо завязать узел; ~ йитны майöггез плохо укрепить колья [изгороди]

умра бот. дягиль

умсявны то же, что умнöйсявны □ сев. умсялны

уна много; зэв (öддьöн) ~ очень много; ~öн в большом количестве; ~ ваа многоводный; ~ р öма разноцветный; ~ т öрана вместительный; ~ басниа болтливый; ~ ни ~ самое большее; ~ годся многолетний; ~ сувда керку многоэтажный дом; ~ челядя инька многодетная мать; сэксянь чулалic ö ~ся уна годдэз с тех пор прошло много лет; ~ полос товар басьтны накупить всякой всячины; сэксянь ~ ва визывтic погов. с тех пор много воды утекло

унаись много раз, часто; ~ пантасьлыны ёрттэзк öт часто встречаться с друзьями; тулыснас ~ кынтывлic весной много раз подмораживало

унмöтны пресытить, насытить чем-л.; ~ ма öн накормить мёдом досыта

унмöтчыны (возвр. от унмöтны) пресытиться, насытиться чем-л.

унмыны приедаться, приесться; надоесть; ч öскытicь ~ сладкое приелось; унмыт öдз сёйны наесться до пресыщения; унмыт öдз узьны переспать

унньöвтны (однокр. от уннявны) взвыть □ сев. уннь öлтны

унньöвтöм и. д. от унньöвтны □ сев. унньöлтöм

унньöвтыштны уменьш. от унньöвтны □ сев. унньöлтышны

уннявлыны (многокр. от уннявны) 1) [иногда, часто] выть, завывать 2) перен. [иногда] плакать, рыдать, выть □ иньв. унняввыны; сев. унняллыны

уннявны 1) выть, завыть, завывать; к öин уннялö волк воет; т öв уннялö ветер завывает 2) перен. плакать, рыдать, выть □ сев. уннялны

уннялыштны (уменьш. от уннявны) 1) [немного] повыть, подвывать; деревня конецын уннялыштic пон на краю деревни подвывала собака 2) перен. [недолго] поплакать, порыдать, повыть □ иньв. унняышны, уннявышны; сев. уннялышны

уöтлыны (многокр. от уöтны) [иногда, часто] жужжать, гудеть, звенеть (о насекомых); гажа луннэз ö ёна уöтлöны балямошшез в солнечную погоду громко гудят шмели □ иньв. у öтвыны

уöтны жужжать, гудеть, звенеть (о насекомых); мош рой у öтö гудит пчелиный рой; уöтöны номмез звенят комары. пельын уöтö в ухе звенит

уöтöм (и. д. от уöтны) жужжание, гудение, звон (насекомых)

уöтыштны (уменьш. от уöтны) [немного, слегка] пожужжать, погудеть, позвенеть (о насекомых)

уп изобр. - бух; ~ усьны упасть с шумом, хлопнуться (чаще о детях)

упкисьны падать (упасть) с шумом, хлопнуться, бухнуться

упкыны тяжело дышать, пыхтеть; упк öмöн кайöтлыны ва таскать воду наверх, тяжело дыша

упкыны-чушыктыны дышать с трудом; задыхаться

уповод уст. промежуток времени; некоторое время; быдса ~ уджавны проработать некоторое время (помогая кому-л.) □ иньв. упоод

ур белка || беличий; руд ур белка (в летней шкурке); ур кучик беличья шкурка; ур поз беличье гнездо; ур кыйны белковать, охотиться на белку. ур син остроглазый [человек] (букв. беличий глаз)

ура изобилующий (богатый) белками; ~ год год, когда много белок; ~ места место, где много белок ура межд. ура

уравлыны (многокр. от уравны) [иногда, обычно] охотиться на белок, белковать; охотниккез уравл öны тöвнас охотники обычно охотятся на белку зимой □ иньв. ураввыны; сев. ураллыны

уравны охотиться на белок, белковать; в öралiссез ветлісö ~ поннэзöн охотники ходили белковать с собаками

уразнöй: ~ турун бот. зверобой

уралicь (прич. от уравны) 1. охотящийся на белок, белкующий 2. охотник на белок □ иньв. ураись, уравись

уралöм (и. д. от уравны) охота на белок; чожа понд öтчас ~ скоро начнётся охота на белок □ иньв. ура öм, урав öм

уралыштны (уменьш. от уравны) [немного] поохотиться на белок, побелковать □ иньв. ураышны, уравышны; сев. уралышны

урбöж полынь

урвитны прост. урвать, хапнуть; ~ уна деньга урвать много денег

ургöм (и. д. от ургыны) урчание; кыл ö дудіэзлöн ~ слышится воркование голубей; таррезл öн ~ токование тетеревов

ургыны урчать; кын öмын ургö урчит в животе; дудiэз ург öны воркуют голуби; вöр дорын ург öны таррез на опушке леса токуют тетерева

ургыштны уменьш. от ургыны

урзыны ворковать (о голубях)

уркай клёст

урма ватага (куча) детей; берег дорас ~ыс орс öны на берегу играет ватага детей; ныл öн ~ыс керку тыр у них детей полон дом

уровöй беличий; ~ кучик беличья шкурка □ иньв. уроöй, уроой; сев. уролöй

урожая урожайный; эта шогдi сортыс вылын ~ этот сорт пшеницы высокоурожайный

уроситны сглазить; кинк ö кагасö уроситic – пондiс шогавны кто-то сглазил ребёнка – он заболел

ypöc прост. 1) урод 2) замухрышка

ypöca 1) уродливый 2) хилый; ~ кага хилый ребёнок

урöситны то же, что уроситны

урöсмисьöм то же, что урöсмöм

урöсмöм прич. от урöсмыны; ~ кукань ослабевший телёнок

урöсмывлыны многокр. от урöсмыны; ти поккес перво урöсмывлicö цыплята сначала были хилыми □ иньв. ур öсмыввыны; сев. урöсмыллыны

урöсмыны стать (становиться) слабым, ослабеть; ~ шог öтсянь ослабеть из-за болезни

урöсмыштны (уменьш. от урöсмыны) [немного] ослабеть

урöтны урчать, заурчать, шуметь, гудеть; ур öтö кынöмын урчит в животе; кыт öнкö урöтö трактор где-то шумит трактор; вылын небоас уpöтic самолёт высоко в небе гудел самолёт

урöтöм (и. д. от урöтны) урчание, шум, гул; кыл ö самолётлöн ~ слышится гул самолёта

урсавны сев. см. уроситны

урсалöм сев. (прич. от урсавны) сглаженный, порченный (от сглаза)

урсалöм сев. (и. д. от урсавны) сглаз, порча □ иньв. урса öм, урсав öм

урсалыштны уменьш. от урсавны

урсасьны сев. (возвр. от урсавны) портиться (испортиться) от сглаза

уртшак сыроежка красная

ур-ур изобр.: ~ керны урчать

урчитны урчать (в животе); кын öмын урчитö в животе урчит

ус I ус; дзор ~сэз седые усы; кузь ~сэз быдтыны отрастить длинные усы

ус II межд. усь-усь (крики при науськивании собаки)

уса с какими-л. усами; усатый; кузь ~ с длинными усами; сь öд ~ с чёрными усами; ~ морт усатый человек

усись (прич. от усьны) 1. падающий 2. тот, кто падает

ускайтлыны (многокр. от ускайтны) [иногда] науськивать, натравливать □ иньв. ускайтвыны

ускайтны науськивать, науськать, натравливать; зоночкаэз ускайтic ö понсö ур вылö мальчишки науськивали собаку на белку

ускайтчыны (возвр. от ускайтны) заниматься (быть занятым) науськиванием, натравливанием

ускайтчыштны уменьш. от ускайтчыны

ускайтыштны (уменьш. от ускайтны) [немного, недолго] науськивать, натравливать

уснитлывлыны (многокр. от уснитны) 1) [иногда] науськивать, натравливать 2) [иногда] запрещать (что-л. делать, чаще детям) □ иньв. уснитвыны

уснитлыны 1. однокр. от уснитны; 2. см. уснитлывлыны

уснитны 1) науськать, натравить; ~ понос к öч вылö натравить собаку на зайца 2) запретить (что-л. делать, чаще детям); ~ челядь öс бöбалöмись запретить детям баловаться

уснитыштны уменьш. от уснитны

устнöя устно; ~ лыддьыны считать устно

устöм безусый; том мортыс эш ö ~ ещё безусый молодой человек

уськайтны см. ускайтны

уськöтлыны (многокр. от уськöтны) 1) [иногда, часто] ронять; часыс ö неöтпыр ни уськöтлöм и сё мунö эти часы он уже не один раз ронял, а они всё ещё ходят 2) [иногда] валить; вына т öлыс уськöтлывлö кок йылісь сильный ветер иногда валит с ног □ иньв. уськ öтвыны

уськöтны 1) ронять, уронить, выронить; киись ~ книга выронить книгу из рук 2) валить, повалить, свалить; кок йылicь ~ сбить с ног; т öв уськöтöм пуэз ветер повалил деревья. т öдвылö ~ вспомнить, припомнить; уна синва весь ~ причинить большое горе; шог öтö ~ опечалиться

уськöтöм (прич. от уськöтны) 1) выроненный; ~ чышьян выроненный платок 2) поваленный, сваленный; т öлöн ~ йöр изгородь, поваленная ветром

уськöтчывлыны (многокр. от уськöтчыны) 1) [иногда] бросаться, кидаться; устремляться куда-л.; ~ öтмöдöрö [иногда] бросаться из стороны в сторону 2) [иногда] бросаться, кидаться (что-л. делать) 3) [иногда] нападать на кого-л.; понок уськ öтчывлic типпез вылö щенок иногда нападал на цыплят □ иньв. уськ öччыввыны; сев. уськöччыллыны

уськöтчывны 1. однокр. от уськöтны; 2. см. уськöтчывлыны □ сев. уськöччылны

уськöтчыны (возвр. от уськöтны) 1) бросаться, броситься, кинуться; устремиться куда-л.; ~ ва ö броситься в воду; ~ одзлань устремиться вперёд 2) бросаться, броситься, кинуться (что-л. делать); ~ кот öртны броситься бежать; ~ отсавны кинуться помогать; ~ сёйны наброситься на еду 3) нападать, напасть на кого-л.; ~ враг выл ö напасть на врага. в öтö (в öтöн) ~ присниться; шог öтö (висян ö) ~ притвориться больным

уськöтчыштны уменыи. от уськöтчыны

усьлывлыны многокр. от усьны; ~ йы вылын часто падать на льду; кер öс вылicь ысласиссез усьлывлicö лымö катающиеся с горки часто падали в снег; медодзза лым усьлывл ö и сентябрьын первый снег иногда выпадает в сентябре □ иньв. усьвыыны, усьвыввыны; сев. усьлыллыны, усьлылыны

усьлыны 1. однокр. от усьны; 2. см. усьлывлыны □ иньв. усьвыны

усьлыштны уменыи. от усьлыны □ иньв. усьвышны

усьны 1) падать, упасть, свалиться; нильд öмись усьны упасть поскользнувшись; додись ~ вывалиться из саней; ведраыс усис юкм öсас ведро упало в прорубь; кок йылicь ~ мыдзöмсянь валиться (падать) с ног от усталости; садьт öг ~ упасть без сознания; кысянь тэ усин? перен. откуда ты свалился (явился)? 2) идти, падать (о снеге); лым усь ö снег идёт 3) гибнуть, погибнуть, пасть (в бою); война вылын ~ пасть на войне 4) дохнуть, подохнуть, пасть (о скоте); пода усь ö скот падает 5) получаться, получиться (о зерне при обмолоте); таво унажык сюыс усис в этом году [при обмолоте] получено больше зерна 6) впадать (о реке, ручье); Иньва ю усь ö Камаö река Иньва впадает в Каму 7) выпадать, выпасть, вылезти (о зубах, волосах и т. п.); понл öн гöныс усьö у собаки шерсть вылезает; собака линяет; пинь усис зуб выпал. ась менам синваыс тэ выл ö усьö пусть отольются тебе мои слёзы; в öтö ~ сниться; ныр выл ö ~ выбиться из сил; син выл ö ~ попасть на глаза; т öдвылö ~ прийти на память, вспомниться; шог ö ~ горевать, печалиться

усьны-котöртны быстро бежать; нылочка усис-кoтöpтic мамыслö паныт девочка быстро бежала навстречу матери

усьтöдз до изнеможения; ~ мыдзны устать до изнеможения; й öктыны ~ плясать до упаду

усьыштны мгнов. от усьны; ми эг и казялö, кыдз сія усьыштіс в öв вылicь мы и не заметили, как он свалился с лошади

усьыштны уменыи. от усьны; понысл öн гöныс усьыштö у собаки немного лезет шерсть

усявлыны многокр. от усявны; в öв усявлö наледь вылын лошадь иногда падает на наледи; юрси усявл ö шогалікö во время болезни иногда выпадают волосы □ иньв. усяввыны; сев. усяллыны

усявны 1) падать; туй вылын ~ падать на дороге 2) дохнуть, падать (о животных, птицах); тшын мороз ö кайез лэбзиканыс усялöны в сильный мороз птицы падают на лету 3) выпадать, вылезать (о зубах, волосах и т. п.); пиннес сыл öн кытшöмкö шогöтсянь усялöны зубы у него выпадают от какой-то болезни □ сев. усялны

усялісь прич. от усявны □ иньв. усяись, усявись

усялöв-керны длит. от усявны; öтöрас нильыг да усялöв-керисö котрасись челядёккес на улице [было] скользко, и бегающие детишки часто падали □ сев. усялны-керны

усялöм (прич. от усявны) упавший; пу вылicь ~ яблоккез упавшие с дерева яблоки □ иньв. уся öм, усяв öм

усялöм (и. д. от усявны) падение, падание; доймыны ~сянь ушибиться при падении □ иньв. уся öм, усяв öм

усялыштны (уменыи. от усявны) 1) [слегка] падать 2) [в небольших количествах] дохнуть, падать (о животных, птицах) 3) [немного, чуть-чуть] повыпадать, повылезать (о зубах, волосах и т. п.)

усянін место падения кого-чего-л.; ~ас нильыг в öлöм на месте падения было скользко

ут см. увт

утор спец. утор (нарезка в бочке для вставки дна); к öньöс ~ утор бочки; к öньöсыс ~сяняс виялö вода просачивается из утора бочки

утошка уст. лутоха, лутошка (липка, с которой снята кора, содрано лыко); нин ~ кодь кольчч öм худой, как лутошка

утошнöй лутошный

уттьöвтны 1) пройти напрямик; ~ в öрокöт пройти напрямик через лесок 2) перепрыгнуть через что-л.; утть öвтны йöр сайö перепрыгнуть через изгородь 3) улизнуть, скрыться; ~ гортicь улизнуть из дому □ сев. утть öлтны

уттьöвтны-мунны быстро пройти мимо кого-чего-л.

уттьыны 1) идти прямо, двигаться напрямик (напролом); лог сай öт уттис пияннэзнас ош по противоположной стороне лога напролом шла медведица с медвежатами 2) улизнуть, скрыться

уттьыштны уменьш. от уттьыны

утуга толпа, гурьба; ~öн ветлöтны ходить гурьбой; сулавны ~öн стоять толпой

уту-уту уть-уть (возглас, которым скликают уток)

уф межд. уф; уф мыдзи! уф, я устал!; уф, кытш öм шоныт! уф, как жарко!; уф да уф керны с трудом дышать □ диал. уп

ученнё учение о чём-л.; природа йылicь ~ учение о природе

уявлыны (многокр. от уявны) [иногда, часто] плавать, плыть (о ком-л.); ~ пыж öн иногда плавать на лодке □ иньв. уяввыны; сев. уяллыны

уявны плавать, плыть, поплыть (о ком-л.); вел öтчыны ~ учиться плавать; ~ öт берегсянь м öд берегöдз плыть от одного берега к другому; ю вуджны уял öмöн перебраться через реку вплавь. ~ экзамен вылын плавать на экзамене □ сев. уялны

уявсьыны (возвр. от уявны) кончаться, кончиться – о чьём-л. плавании; тiян уявсис – пет ö васис хватит с вас, наплавались – выходите из воды □ сев. уялсьыны

уялicь (прич. от уявны) 1. плавающий, плывущий (о ком-л.); ~ нылочка плавающая девочка 2. тот, кто плывёт; пловец; бур ~ хороший пловец □ иньв. уяись, уявись

уялöм (и. д. от уявны) плавание; мореын ~ плавание в море □ иньв. уя öм, уяв öм

уялыштны (уменьш. от уявны) [немного, чуть-чуть, недолго] плавать, поплавать (о ком-л.); ~ ты вылын немного поплавать в озере □ иньв. уяышны, уявышны


Ч

чабыртны схватить, вцепиться; ~ ки öтис схватить за руку, [сильно] вцепиться руками

чав 1) совсем; сплошь; ~ куш совсем голый 2) звонко, громко; ~ вачкыны звонко ударить

чавзан прич. от чавзыны; ~ öм крикливый (о человеке) □ сев. чалзан

чавзicь (прич. от чавзыны) 1. крикливый, шумливый; ~ инька крикливая женщина; ~ челядь шумливые дети 2. тот, кто шумит (кричит) □ сев. чалзicь

чавзöм (и. д. от чавзыны) крик, шум, галдёж; ~сянь юр пондic висьны голова заболела от шума; ю сайсянь кыл ö челядьлöн ~ от реки доносятся крики детей □ сев. чалзöм

чавзыны кричать, шуметь, галдеть; ругаться; чавз öны чавканнэз галки кричат; сёр рыт öдз чавзісö челядёккез до позднего вечера шумели дети; ~-баитны говорить громко (наперебой); дугды ~! перестань ругаться!; чавз öмöн видчыны ругаться, крича

чавйыны 1) течь, литься (с шумом, потоком); вотьваыс чавй ö только дождевая вода льётся потоком; ~-виявны литься (течь) с шумом 2) перен. ударить (стукнуть, шлёпнуть) ладонью; ~ спина кузя долонь öн шлёпнуть по спине ладонью

чавйыны-киссьыны литься потоком

чавйыштны 1) [быстро] выплеснуть что-л.; ~ ва öтöрö выплеснуть воду на улицу 2) ударить с размаху; ~ пельбок ö ударить с размаху по уху

чавйыштны-кисьтны выплеснуть, вылить с маху

чавкан галка; ~ пиян галчонок; ~ моз чавзыны говорить громко, шуметь, галдеть (букв. кричать как галка); ~ кодь эта инькаыс эта женщина криклива, как галка; ~ öм крикливый, шумливый □ сев. чалкан

чавкйыны 1) делать что-л. шумно (со стуком) 2) чавкать, хлюпать (напр. о грязи под ногами)

чавкйыны-виявны течь с шумом (потоком)

чавкйыны-йöктыны плясать, стуча каблучками

чавкйыны-кыйны: ~ д öра [быстро1 со стуком ткать холст

чавкйыны-мунны: ~ ва г öппезöт идти, хлюпая по лужам

чавкйыштны уменьш. от чавкйыны; асывся шонді чавкйыштic юг öрресö пуэз сайсянь утреннее солнце брызнуло лучами из-за деревьев

чавкнитны 1) выплеснуть; окатить, обрызнуть; ~ к öдзыт ваöн окатить холодной водой 2) [звонко, громко] хлопнуть, стукнуть чем-л. 3) перен. брызнуть; вöр сайсянь чавкнитіс шондi из-за леса брызнуло [лучами] солнце 4) хлюпнуть (о грязи под ногами); кок увтын чавкнитic нять öсь ва под ногами хлюпнула грязная вода

чавкнитны-вачкыны [звонко] ударить [ладонью] чавкнитны-лыйны [громко] выстрелить чавкнитчыны (возвр. от чавкнитны) выплеснуться; ваыс ведра вевд öрöтис чавкнитчис вода выплеснулась через край ведра □ сев. чалкниччыны

чавмöм (прич. от чавмыны) 1) поблёклый, выцветший; ~ д öра выцветший холст 2) поседевший; ~ юр поседевшая голова □ сев. чалм öм

чавмыны 1) блёкнуть, поблёкнуть, выцветать; косинкаыс чавмис платок выцвел; сунисыс шондi вылас чавм ö нитки на солнце блёкнут 2) седеть, поседеть, стать седым; юр чисто чавмис вся голова стала седой □ сев. чалмыны

чавмыштны (уменьш. от чавмыны) 1) [чуть-чуть, слегка, немного] поблёкнуть, выцвести; чышьянысл öн öт бокыс чавмыштöм одна сторона платка слегка выцвела 2) [немного] поседеть; пельбоккес сыл öн чавмыштiсö ни виски у него [слегка] поседели

чавмыштны (законч. от чавмыны) 1) [совсем] поблёкнуть, выцвести 2) поседеть, стать совсем седым; юрыт чавмышт öм твоя голова поседела совсем □ сев. чалмышны

чавнитны мгнов. выплеснуть; брызнуть; ~ тазicь ва выплеснуть воду из таза □ сев. чалнитны

чавöстны 1) крикнуть, гаркнуть; ~ пель одзын крикнуть над ухом 2) шлёпнуть, хлопнуть; ~ öча ки хлопнуть в ладоши □ сев. ч алöстны

чавскыны 1) звенеть; чавск öны конёккез звенят коньки (на льду) 2) хрустеть; ~ м öртны вонзить что-л. с хрустом (напр. в песок, в зерно)

чавскыны-ытшкыны легко косить (звеня косой)

чав-чав изобр. - подражание шуму, треску; ~ киссьыны литься с шумом; ~ видчыны [недолго] громко ругаться

чаг щёпка, стружка, древесный мусор; пу ~гез щепки; ~ кодь песыс дрова [мелкие], словно щепки; пильной ~ опилки; ~ керны намусорить, набросать стружек (щепок)

чага чага, трут; ~öн öзтны би добыть огонь с помощью чаги

чагдicсьыны (возвр. от чагдicьны) 1) щепаться (напр. о лучине); сартасыс оз чагдicсьы лучина не щеплется 2) кончаться, закончиться – о щепании (напр. лучины) 3) быть испорченным при неумелом крое; ситечыс чагдicсис, а й öрнöсыт эз пет ситец изрезан, а рубашка у тебя не получилась

чагдicьны (возвр. от чагдыны) 1) сорить (насорить) щепками (стружками); челядьыс чагдicь öмась луннас дети за день насорили щепками 2) щепаться (напр. о лучине); сартасыс кокнита чагдicь ö лучина легко щеплется 3) перен. неумело резать (кроить); уна ситеч чагдicьöм много ситца [при крое] изрезано зря

чагдыны 1) мусорить, намусорить стружками (щепками) 2) стругать, обстругать (ножом, топором) 3) [мелко] колоть, наколоть что-л.; песс ö эн чагды не коли мелко дрова 4) перен. неумело кроить (скроить) что-л.

чагйисьны (возвр. от чагйыны) 1) сорить щепками (стружками) 2) стругать (ножом, топором) 3) перен. неумело кроить

чагйисьыштны (уменыи. от чагйисьны) 1) [немного, слегка] насорить щепками (стружками) 2) [немного] постругать (ножом, топором)

чагйыны см. чагдыны

чагсьыны то же, что чагйисьны

чаж с треском; ~ косявны с треском разорвать что-л.; ~ керны треснуть (о материале, шве); ~ мунны а) разорваться с треском (о ткани); б) хрустнуть (о сухом, хрупком)

чажгыны 1) издавать треск (хруст), трещать, хрустеть; кöс песыс сотчикас чажг ö сухие дрова трещат при горении; чажг ö-сотчö туй дорись кöс турун с треском горит придорожная сухая трава 2) сорвать (разорвать) с треском, с хрустом; чажгис-косясис важ й öрнöс с треском разорвалась старая рубаха 3) перен. ударить с треском (с хрустом); вына т öв öшыннэзö чажгис лымöн сильный ветер с треском ударил снегом в окно

чажжык оньк. см. чожжык

чажйыны 1) рвать (порвать) с треском; чажйис-косясис ковта сосыс с треском порвался рукав блузы 2) лить, вылить (с шумом); чажй ö-киссьö ва с шумом льётся вода

чажнитны (однокр. от чажйыны) 1) разорвать с треском (с хрустом) 2) вылить что-л., облить кого-л. [с размаху]; ~ ва öн облить [с маху] водой

чажöтны 1) рвать, обрывать с треском (с хрустом); чаж öтны-косявны карман с треском рвать карман 2) гореть с треском; чаж öтöмöн лонтicь ö гор треща, топится печь

чажöтчыны (возвр. от чажöтны) 1) рваться с треском; ситецыс чаж öтчö ситец рвётся с треском 2) гореть с треском, потрескивать

чажöтыштлыны многокр. от чажöтыштны; чаж öтыштлö горын пожум пес потрескивают в печи сосновые дрова □ иньв. чаж öтышвыны

чажöтыштны (уменыи. от чажöтны) 1) [слегка, чуть-чуть] рваться 2) [слегка] потрескивать (о дровах)

чаж-чаж изобр. - с [сильным] треском; ~ сотч ö песыс с сильным треском горят дрова; ~ резьдыны с треском разорваться (по шву)

чай-турун бот. зверобой

чайдлыны (многокр. от чайдны) 1) [иногда, часто] расщепляться, раскалываться 2) [иногда] отщепляться, отламываться; эта гыж ö чайдлic этот ноготь [у меня] уже [когда-то] ломался □ иньв. чайдвыны

чайдны см. чайдыны

чайдöм (прич. от чайдыны) 1. расщеплённый, расколотый; ~ ув расщеплённый в развилине сук; ~ увс ö бöр он лякöт прошлое не вернёшь (букв. расколотый в развилине сук не приклеишь) 2. то, что расщеплено, расколото (в развилине, в расщелине)

чайдöтлыны (многокр. от чайдöтны) 1) [иногда, часто] расщеплять, раскалывать (в развилине, в расщелине) 2) [иногда, время от времени] отщеплять, отламывать что-л. (от ствола) □ иньв. чайд öтвыны

чайдöтны (понуд. от чайдыны) 1) расщепить, расколоть (в развилине, в расщелине); ~ улок расщепить 1в развилине] ветку 2) отщепить, отломить что-л. (от ствола)

чайдывлыны многокр. от чайдыны 1) [когда-то] расщепиться, расщепляться, расколоться, раскалываться; этна уввес м öйму тöвнас чайдылicö эти сучья прошлой зимой расщепились 2) [иногда] отщепляться, отламываться; уль сартасыс ум öля чайдылö сырая лучина [иногда] плохо отщепляется □ сев. чайдылны

чайдывны 1. однокр. от чайдыны; 2. см. чайдывлыны □ сев. чайдылны

чайдыны 1) расщепиться, расколоться (в развилине, в расщелине): ыджыт ув чайд öм раскололся большой сук 2) отщепиться, отломиться от чего-л.; пев гыж чайдic отломился ноготь большого пальца

чайдыштны (уменьш. от чайдыны) 1) [чуть-чуть, слегка] расщепиться, расколоться (в развилине, расщелине); улокыс чай дыштiс ветка [чуть-чуть] раскололась (в развилине) 2) [слегка, чуть-чуть] отщепиться, отломиться; гыжыс чайдыштöм ноготь [слегка] отломился

чайтны думать, полагать, предполагать; казаться; ме чайті, кинк ö локтö мне показалось, что кто-то идёт; ме чайтi, тэ гортат мне казалось, что ты дома; эта чайтан бур? ты считаешь, что это хорошо?

чайтöм (и. д. от чайтны) предположение, мнение; тэ ~ сь öртi по твоему предположению; ны ~ сь öртi по их мнению

чайтсьыны 1) то же, что чайтчыны; 2) безл. казаться, думаться; меным чайтсь ö, что этадз буржык мне кажется, что так лучше; чайтсь ö, м öйму эта вöлі кажется, это было в прошлом году

чайтчыны мочь, быть в состоянии; чайтча эш ö уджавны ещё могу работать; ог ни чайтчы отсавны помочь уже не в состоянии; чайтчан дак, эн величайтчы погов. если можешь, не отказывайся

чайтчыштны (уменьш. от чайтчыны) [немного] мочь, быть в состоянии; чайтчышта дак, отсала если [немного] смогу, то помогу

чак: ~ керны подр. а) цокать языком; б) стучать зубами; ~ лыйны [быстро] выстрелить; ~ снимайтны щёлкнуть фотоаппаратом

чакнитны болеть, чахнуть; дыр ~ долго болеть (чахнуть)

чакнитыштны уменьш. от чакнитны очень сильно похудеть, высохнуть до костей

чакотка см. чахотка; ~ öн шогалicь больной чахоткой

чакоткаöсь диал. см. чахоткаöсь

чакöтны изобр. - стучать [зубами]; к öдзытсяняс пиннез чакöтöны от холода зуб на зуб не попадает (букв. зубы стучат)

чалля диал. 1) ветвистый; ~ пу ветвистое дерево 2) бот. пальчатый, пальчато рассечённый (о листьях)

чаллясявны обрасти ветками, ветвиться □ сев. чаллясялны

чаллясялыштны (уменьш. от чаллясявны) немножко обрасти ветками □ иньв. чаллясяышны, чаллясявышны

чалöтны понуд. 1) [громко] трещать; костёр пондic чалöтны костёр затрещал 2) бить, хлопать (в ладоши), [громко] аплодировать; оча ки ~ хлопать в ладоши; гор öн оча ки ~ громко аплодировать □ иньв. ча öтны, чав öтны

чалöтны-лонтicьны топиться с [громким] треском; песыс волі кöс, и гор чал öтic-лонтісис дрова были сухие, и печь топилась с [громким] треском

чалöтны-лыйны громко стрелять

чалöтны-потны разрываться со свистом (о снарядах)

чаль 1) мизинец; ~ кодь величиной с мизинец, маленький; ~ ыжда (кузя) величиной (ростом) с мизинец; ~ чунь мизинец; ~öн оз вöрзьöт мизинцем не тронет (о ленивом) 2) ветка; пу ~ ветка дерева 3) головка, долька (лука, чеснока). ~ колас промежуток между пальцами

чалькöтлыны многокр. от чалькöтны □ иньв. чалькöтвыны

чалькöтны лить (поливать) понемногу

чалькöтöм (и. д. от чалькöтны) полив (малыми порциями)

чалькöтчöм (и. д. от чалькöтчыны) занятие поливом чего-л. (малыми порциями)

чалькöтчыны (возвр. от чалькöтны) заниматься поливом чего-л. (малыми порциями)

чальк-чальк: ~ кисьлыны [быстро] лить, поливать понемногу; ~ киськавны капуста быстро (понемногу) поливать капусту

чальöг оньк. ответвление (оврага), ложбинка; гунаыс лог ~ыс дынын гумно у ложбинки

чальпа 1) головка, долька (лука, чеснока); лук ~ долька лука (с пером); чесн öг ~ долька чеснока 2) ветка, сук; бадь ~ ветка ивы; цвет ~ ветка комнатного растения 3) ответвление (оврага), ложбинка

чальпод, чальпод öн на босу ногу, босиком; ~ котрасьны бегать босиком; ~ к öмасьны обуть что-л. на босу ногу

чальпон кончик мизинца

чанавны 1) звучать, раздаваться, звенеть; видззез чанал öны кöбывкаэз чирскöмсянь луга звенят от стрекота кузнечиков; вöр чанал ö кыррез кокалöмсянь лес звенит от перестука дятлов 2) раздаваться, греметь, грохотать, громыхать (о громе). (ёна) гымал öмсянь пеллез чаналicö от сильного грома звенит в ушах; пеллез чанал öны горöтлöмсяняс в ушах звенит от крика □ сев. чаналны

чаналан (прич. от чанавны) звенящий; шумящий, грохочущий □ иньв. чанаан, чанаван

чаналöм (прич. от чанавны) 1) оглушённый 2) звенящий; ~ вöр звенящий лес

чаналöм (и. д. от чанавны) звон; шум, грохот; пеллез мыдзис ö ~сянь уши устали от шума (грохота) □ иньв. чана öм, чанав öм

чаналыштны уменыи. от чанавны; ыбшар сьыл öмсянь чаналыштicö пеллез от пения жаворонка слегка звенело в ушах □ иньв. чанаышны, чанавышны

чангыль: ~ ныра а) со вздёрнутым носом; курносый; б) с загнутым вверх носком (об обуви); ботинкиэс ~ ныра öсь ботинки [у него] с загнутыми вверх носками

чангыльтлыны (многокр. от чангыльтны) [иногда, ненадолго] задрать носа иньв. чангыльтвыны

чангыльтны: ныр ~ задирать нос; чангыльт öм нырсö и некинöс оз адззы задрал [свой] нос и никого не замечает; ~ чунь отогнуть палец (в сторону тыльной стороны руки)

чангыльтöм прич. от чангыльтны; ~ ныра со вздёрнутым носом

чангыльтчöм (прич. от чангыльтчыны) задравшийся (загнувшийся) вверх; валенкиэт ~ ныра öсь валенки [у тебя] с загнувшимися вверх носками

чангыльтчыны загнуться вверх, задраться; вздёрнуться; нинк öм нырыс чангыльтчöма носок лаптя загнулся; нырыс б öра чангыльтчöм ирон. [у него] нос снова задрался

чангыльтчыштны (уменьш. от чангыльтчыны) [слегка, чуть-чуть] загнуться вверх, задраться; öт ботинки нырыс чангыльтчыштöм носок одного ботинка [чуть-чуть] загнулся вверх

чангыля со вздёрнутым носом, курносый; ~ нырока курносенький, курносенькая

чангыны 1) дать, ударить (по уху); ~ пельбок ö дать (двинуть) по уху 2) разноситься, распространяться, чувствоваться – о запахах; ныр ö чангö сьöкыт дук чувствуется неприятный запах

чанзан (прич. от чанзыны) 1. крикливый; говорливый (со звонким голосом) 2. крикун; говорун

чанзicь (прич. от чанзыны) 1. крикливый; говорливый (со звонким голосом); ~ морт крикливый человек 2. крикун, крикунья; говорун, говорунья

чанзöв-керны много и громко говорить (шуметь) □ сев. чанз öл-керны

чанзöм (и. д. от чанзыны) шум, крик, галдёж; ~сянь юр мыдзис от громкого шума устала голова

чанзыны говорить громко, шуметь, галдеть; гор öн ~ говорить громко; ~-баитны говорить слишком громко; челядь лунтыр чанз öны дети галдят целый день; ~ пель одзын кричать над ухом

чанöтан (прич. от чанöтны) 1. неприятный, раздражающий; пель ~ голос неприятный (крикливый) голос; ~ шыэз раздражающие звуки 2. крикун, крикунья

чанöтны (понуд. от чанавны) оглушить; ~ пеллез оглушить сильным звуком; в öр ~ вызвать шум в лесу; деревня ~ разбудить деревню шумом

чань жеребёнок; ~ пиян жеребёночек. ~ шаллё (жаллё) ребята-шалуны

чаньпод бот. копытень; ~ турун öктыны собирать копытень

чаня с жеребёнком (о лошади); ~ в öв ожеребившаяся лошадь, кобыла с маленьким жеребёнком

чанявны жеребиться, ожеребиться; в öв чанялöм кобыла ожеребилась □ сев. чанялны чанясьны возвр. жеребиться, ожеребиться

чанясьöм прич. от чанясьны

чап I молотило, било; вартан ~ било цепа, молотило

чап II звукоподр.: ~ керны чавкнуть

чапкавлыны (многокр. от чапкавны) 1) [иногда, часто] бросать, кидать, разбрасывать, раскидывать; турун ~ межа вылö разбрасывать сено на меже (для просушки) 2) набрасывать, накидывать что-л. □ иньв. чапкаввыны, сев. чапкаллыны

чапкавны 1) бросать, кидать, разбрасывать, раскидывать; ~ паськ öм кидать одежду; стопаись идзас ~ разметать солому со стога 2) набросать, накидать; вевд öрас чапкавны пöввез накидать доски наверх. кудоба чапкал ö мучить – о припадках □ сев. чапкалны

чапкан, чапкана (прич. от чапкыны) 1. бросовый, негодный 2. отбросы, утиль

чапкасьлыны (многокр. от чапкасьны) 1) [иногда, часто] бросаться, кидаться, устремляться (куда-л.); метаться (из стороны в сторону) 2) перен. [иногда, часто] бросаться, кидаться чем-л.; ~ лым комоккез öн бросаться снежками

чапкасьны 1) бросаться, кидаться, устремляться (куда-л.); метаться (из стороны в сторону) 2) перен. бросаться, кидаться; ёрттэз öн оз ков ~ не нужно бросаться друзьями

чапкисьлыны (многокр. от чапкисьны) 1) [временно, ненадолго] увольняться; ~ уджаланісь временно увольняться с работы 2) [иногда, на время] прекращать, переставать что-л. делать 3) [временно, иногда] отказываться от кого-чего-л. □ иньв. чапкисьвыны

чапкисьны 1) броситься, выброситься; ~ öшынсянь выброситься из окна 2) уволиться 3) прекратить, перестать что-л. [делать]; ~ школаись перестать учиться 4) отказаться от чего-л.; куританісь ~ отказаться от курения

чапкöм (прич. от чапкыны) 1) брошенный, выброшенный; ~ ёг выброшенный мусор 2) подброшенный куда-л.; кок увт ö ~ из подброшенный под ноги камень 3) перен. брошенный, покинутый; ~ пон брошенная собака

чапкöтчыны чмокать, причмокивать; сёйик ö ~ чмокать во время еды

чапкывны (многокр. от чапкыны) 1) [на время, иногда] бросить, кинуть куда-л.; ~ ва ö бросить на время в воду 2) уволить [на время, временно]; ~ удж вылicь уволить на время с работы 3) [временно] отказаться от чего-л., отложить что-л.; ~ уджс ö месяц кежö отложить работу на месяц 4) временно исключить (напр. из школы) 5) [временно] бросить, оставить, покинуть кого-л.; чапкывлic ж ö ассис семьясö да бöр бертic [он] оставил [свою] семью, но потом вернулся обратно □ сев. чапкылны

чапкыны 1) бросить, кинуть, выбросить, выкинуть; ~ öтöрö выбросить на улицу 2) перевезти, перебросить куда-л.; ~ м öдöр берегö перевезти на другой берег 3) сбросить, скинуть (с себя); набросить, накинуть (на себя); юр вылicь чышьян чапкыны сбросить платок с головы; ~ пельпон выл ö накинуть что-л. на плечи 4) подбросить, подкинуть, добавить; горö пес ~ подбросить дров в печь 5) перен. бросить, покинуть кого-что-л.; ~ удж бросить работу; ~ куритны бросить курить 6) снять, уволить кого-л. 7) отказаться от чего-л.; ~ деньга отказаться от денег 8) дать; ~ в öвлö зöр дать лошади овса 9) исключать, исключить; школаись ~ исключить из школы 10) сбросить, выкинуть; ~ кын öм сделать аборт 11) разлюбить, бросить кого-л. жар ö чапкис безл. в пот бросило; ~ юрись выкинуть из головы

чапкыштны уменьш. от чапкыны; ~ подалö турун подбросить немного сена скоту

чапликасьны возвр. 1) качаться, шататься; ветл öтны чапликасьöмöн ходить качаясь 2) накреняться, быть неустойчивой, шаткой (о лодке); пыжыс ёна чапликась ö лодка очень неустойчивая

чардавны сверкать – о молнии; ойбыт чардалic всю ночь сверкала молния □ сев. чардалны

чардалöм (и. д. от чардавны) сверкание молнии

чардби молния; югыт ~ ослепительная молния; ылын югьялic ~ вдали сверкала молния; ~ пыр öм керкуас молния ударила в дом

чардой диал. см. чарнь öв

чарзыны: ~-горзыны плакать визжа (пронзительно крича); ~-баитны громко (с визгом) говорить; ~-гор öтлыны пронзительно кричать

чариз диал. см. чардби

чарки чарки (старинные кожаные башмаки); ~эз новйыны носить чарки

чаркиа в чарках (в старинных кожаных башмаках)

чаркиасьны обуть чарки (старинные кожаные башмаки)

чаркнитны сверкнуть – о молнии; ~-гымнитны сверкнуть (с громом) – о молнии

чарла серп; лэчыт ~ острый серп; ныж ~ тупой серп; ~ ороп рукоятка серпа; ~öн вундыны жать серпом. ~ кодь т öлicь серп луны □ иньв. чарва

чарлавны 1) греметь, громыхать (о громе); зэрикас öддьöн чарлалic во время дождя сильно гремело 2) громко ругать; ёна чарлалic нылыс вылын [он] громко ругал свою дочь □ сев. чарлалны

чарлавны-гымавны громыхать (о громе)

чарньöв удар молнии, грозовой разряд; ~ инмис к öзö грозовой разряд попал в ель □ сев. чарнь öл

чарöвтны однокр. громыхнуть, грохнуть (о громе); сідз чар öвтic – öшыннэс дрöбалicö так грохнуло, что стёкла задребезжали □ сев. чар öлтны

чарöвтыштны (уменьш. от чарöвтны) [немного, чуть-чуть] громыхнуть (о громе) □ сев. чар öлтышны

чарöм наст; ~ выл öт мунны идти по насту; ыббез вылас лымыс ~ на полях появился наст

чарöмсявны покрыться настом □ сев. чар öмсялны

чарöтны ударить, попасть – о молнии; убить молнией кого-л.; эт ö пусö чарöтic в это дерево попала молния

чарöтны-мунны ехать очень быстро

чарöтöм (прич. от чарöтны) задетый молнией; убитый молнией; ~ в öв лошадь, убитая молнией

чарöтöмовöй см. чарöтöм

чарс: ~ кöс совсем сухой; ~ кынмыны замерзать, покрываться тонким слоем льда чарск öтны (понуд. от чарскыны) хрустеть; чарск öтö кок увтын лым хрустит под ногами снег

чарскöтчыны (возвр. от чарскöтны) раздаваться – о хрусте

чарскыны хрустеть; ~-ветлöтны шагать (ходить) с хрустом

чарс-чарс изобр.: ~ котрасьны чар öм вылöт бегать с хрустом по насту; туруныс ~ косьм öм трава высохла до хруста

чар-чар изобр.: ~ горзыны громко плакать

чарьявны 1) пронзительно кричать; громко ругаться 2) громко (пронзительно) плакать (о ребёнке); каганыс дыр чарьялic-горзіс [их] ребёнок долго пронзительно плакал □ сев. чарьялны

часöт сейчас, теперь; ~ зэрмис дождь начался сейчас; ~ ж ö ветла сейчас же схожу; ~ нек öр теперь (сейчас) некогда

чатравны 1) высоко поднимать, запрокидывать назад голову; задирать голову; юр ~ задирать голову, высоко держать голову 2) много пить (о спиртном.); cypcö уна чатралiс асывнас утром |он] выпил много пива □ сев. чатралны

чатравны-юны пить что-л. много в охотку □ сев. чатралны-юны

чатралыштны уменьш. от чатравны; ~ юр свадьба вылын повеселиться на свадьбе; ~-юны винаэз с удовольствием [немного] выпить вина. ииьв. чатраышны, чатравышны

чатрасись (прич. от чатрасьны) 1. 1) держащий голову высоко поднятой 2) перен. горделивый, заносчивый, высокомерный 2. 1) тот, кто ходит с высоко поднятой головой 2) перен. тот, кто высоко задирает голову (нос)

чатрассьыны возвр. от чатрасьны; чатрассис менам тыдал ö мне больше нечем гордиться (хвастаться)

чатрасьлыны (многокр. от чатрасьны) 1) [иногда, часто] запрокидывать голову назад 2) [часто, иногда] оглядываться, озираться по сторонам 3) перен. [иногда, часто, время от времени] гордиться, хвастаться кем-чем-л.; быть высокомерным; ~ лоис нем öн нечем стало гордиться □ иньв. чатрасьвыны

чатрасьны 1) запрокидывать голову назад; чатрась öмöн мунны идти, гордо запрокинув голову 2) оглядываться, озираться по сторонам; эн чатрась, уджав! не оглядывайся по сторонам, работай! 3) перен. гордиться, задирать нос; ~ отир одзын показывать свою гордость, задирать нос перед людьми

чатрасьöв-керны (длит. от. чатрасьны) 1) обычно ходить с высоко поднятой головой 2) перен. слишком гордиться, хвастаться кем-чем-л. □ сев. чатрась öл-керны

чатрасьöм (и. д. от чатрасьны) 1) гордость 2) хвастовство

чатрасьыштны уменьш. от чатрасьны

чатыр: ~ юра с запрокинутой (с высоко поднятой) головой

чатыр: ~ керны запрокинуться [туловищем] назад; ~ керис б öрлань да усис садьтöг запрокинулся назад и упал без сознания

чатыра откинутый. (запрокинутый) назад: ~ юра а) с запрокинутой (с высоко поднятой) головой; б) с горделивой осанкой (походкой). мун ~ юр иди, не мешай (обращение к животным)

чатырöн запрокинув (задрав) голову; ~ ветл öтны ходить, задрав голову; ~ видз öтчыны всматриваться, задрав голову; ~ сулавны стоять с высоко поднятой головой

чатыртлыны (многокр. от чатыртны) [иногда, на время] высоко поднять голову, откинуть голову назад, задрать голову □ иньв. чатыртвыны

чатыртны 1) высоко поднять, откинуть (запрокинуть) назад голову; юр чатырт öмöн мунны идти с высоко поднятой головой 2) загордиться, задрать нос 3) перен. пить (спиртное)

чатыртöм (прич. от чатыртны) с высоко поднятой (откинутой, запрокинутой) головой; ~ юра с высоко поднятой головой

чатыртсьыны (возвр. от чатыртны) 1) накрениться (о чём-л.); горыс чатыртсь öма и тшынöтö печь накренилась и [потому] дымит 2) откинуться назад, запрокинуться

чатыртчöм (прич. от чатыртчыны) 1) наклонённый 2) выпяченный [вперёд]; ~ кын öма с выпяченным животом 3) загнутый (кверху); ~ ныра ботинкиэз ботинки с загнутыми вверх носками 4) откинутый назад, запрокинутый; ~ юра с откинутой назад головой

чатыртчывлыны многокр. от чатыртчыны □ иньв. чатырччыввыны; сев. чатырччылыны

чатыртчывны (многокр. от чатыртчыны); ~ недыр кеж ö ненадолго выпрямиться, запрокинув голову кверху □ сев. чатырччылны

чатыртчыны (возвр. от чатыртны) 1) опрокинуться о чём-л.; заборыс лымсяняс чатырт чöм забор (под тяжестью снега) опрокинулся 2) закинуть (запрокинуть) голову; вундicсез чатыртч öмöн видзöтicö сьöд кымöр вылö жнецы, запрокинув головы, смотрели на чёрную тучу 3) откинуться назад, запрокинуться 4) выпрямиться; мыдз öмсянь ~ оз вермы [она] от усталости выпрямиться не может

чатыртчыштны уменьш. от чатыртчыны; чатыртчыштöм да жагвыв оськалö одзлань [чуть-чуть] поднял [он] голову кверху и медленно шагает вперёд

чатыртыштны (уменьш. от чатыртны) 1) [немного, чуть-чуть] приподнять что-л.; выпрямить; май öгсö колö ~ кол нужно [немного] выпрямить 2) [слегка, чуть-чуть] запрокинуть назад, [слегка] задрать, приподнять голову 3) перен. [немного, чуть-чуть] пить, выпивать (спиртное)

чатыр-чатыр изобр.: ~ мунны пройти с высоко поднятой головой; ~ ветл öтны ходить гордо, запрокинув голову

чача 1) игрушка; бас öк ~ красивая игрушка; пуов öй ~ деревянная игрушка; ~эз öн орсны играть в игрушки; эта тэныт не ~ это тебе не игрушка 2) перен., ирон. штучка

чаш: ~ кöс совсем сухой; туруныс ~ кöс сено совсем сухое

чашкавлыны многокр. от чашкавны □ иньв. чашкаввыны; сев. чашкаллыны

чашкавны 1) расщепиться, расколоться (в развилине, расщелине); пу улыс чашкалö ветка дерева раскололась (в развилине) 2) разъехаться в разные стороны (о ногах); вöлыслöн коккес йы вылас чашкалісö, и сія усис ноги лошади на льду разъехались в разные стороны, и она упала 3) вытаращить, выпучить (глаза); повзьöмсяняс синнэсö чашкöтöм и нем эз вермы шуны от испуга [он] вытаращил глаза и ничего не мог сказать □ сев. чашкалны

чашкалöм (прич. от чашкавны) 1) расщепившийся, расколовшийся (в развилине, расщелине); ~ места место расщепа, раскола (в развилине) 2) разъехавшиеся в разные стороны (ноги) 3) вытаращенный, выпученный, вылезший на лоб (о глазах); ~ сина пучеглазый □ иньв. чашкаöм, чашкавöм

чашкалöмин расщеп; увлöн ~ расщеп сучка □ иньв. чашкаöмин, чашкавöмин

чашкалыштны уменьш. от чашкавны; улокыс чашкалыштöм ветка чуть-чуть раскололась (в развилине); синнэс чашкалыштöмась глаза [у него] слегка ввалились □ иньв. чашкаышны, чашкавышны

чашкöтлыны многокр. от чашкöтны; синнэз ~ таращить глаза □ иньв. чашкöтвыны

чашкöтны 1) расщепить, расколоть (в развилине, в расщелине); ыджыт тöв чашкöтöм пожум увсö сильный ветер расщепил ветку сосны 2) широко расставить (ноги) 3) вытаращить, выпучить (глаза). юр чашкöтö-висьö голова раскалывается

чашкöтöм (прич. от чашкöтны) 1) расщеплённый, расколотый; ~ столб расщеплённый столб 2) широко расставленный, растопыренный (о ногах) 3) вытаращенный, выпученный; ~ сина с вытаращенными глазами

чашкöтöм и. д. от чашкöтны

чашкöтöмин то же, что чашкалöмин

чашкöтчыны (возвр. от чашкöтны) широко расставить, растопырить (ноги); чашкöтчöмöн сулавны стоять, широко расставив ноги

чашкöтчыштны (уменьш. от чашкöтчыны) [немного, чуть-чуть] расставить, растопырить (ноги)

чашкöтыштны уменьш. от чашкöтны

чаш-чаш: ~ кöс совсем сухой; ~ косьмыны хорошо высохнуть, просохнуть (о зерне, сене, соломе); ~ кын о тонком слое льда

чашыктicь (прич. от чашыктыны) 1. задыхающийся, тяжело дышащий 2. тот, кто задыхается (тяжело дышит)

чашыктöм (и. д. от чашыктыны) затруднённое дыхание; удушье

чашыктыны задыхаться, тяжело дышать; чашыктö, öдва лоласьö задыхается, еле дышит

чашыктыштны (уменьш. от чашыктыны) (немного, чуть-чуть] задыхаться, чувствовать удушье

чашья 1) чаща, заросли; мунны ~ пыр пройти сквозь чащу; ~ весöтны расчищать (вырубать) заросли 2) мусор (строительный); ~ убирайтны убирать мусор

чашьяа: ~ места заросшее место, заросли

чебер гордый, своенравный; нывкаыс öддьöн ~ очень своенравная девушка

чеган (прич. от чегны) ломкий, ломающийся, хрупкий; ~ карандаш ломкий карандаш

чегана то же, что чеган

чегись (прич. от чегны) 1. ломающий; ув ~ ломающий ветку 2. гордец, гордячка; капризуля; асьсö ~ гордец, гордячка

чеглавлыны (многокр. от чеглавны) 1) [иногда, время от времени] подрезать что-л.; ~ малина кусттэз иногда подрезать кусты малины 2) [иногда] выбивать, выбить что-л.; чеглавлыны кык пинь выбить два зуба □ иньв. чегваввыны; сев. чеглаллыны

чеглавны 1) ломать, наломать, переломать; кусттэз ~ ломать кусты; корось ~ наломать веников 2) подрезать; борддэз ~ подрезать крылья 3) перебить; пиннез ~ выбить зубы; ордлыэз ~ переломать рёбра. кыв чеглавны жеманничать, жеманиться (букв. язык ломать) □ иньв. чегвавны; сев. чеглалны

чеглалicь (прич. от чеглавны) 1. 1) ломающий; корось ~ ломающий берёзовые ветки для веников 2) подрезающий что-л. 2. 1) тот, кто ломает что-л. 2) тот, кто подрезает что-л. □ иньв. чегваись, чегвавись

чеглалöв-керны [долго, много] ломать; коросьсö талун чеглалöв-керим [мы] сегодня наломали много веников □ иньв. чегваöв-керны; сев. чеглалöл-керны

чеглалöм (прич. от чеглавны) ломанный, наломанный, поломанный; ~ кок сломанная нога; ~ уввез наломанные сучья □ иньв. чегваöм, чегвавöм

чеглалöм (и. д. от чеглавны) 1) заготовка (корма); корось ~ заготовка веников (для скота) 2) подрезка чего-л.; пуэзл iсь уввез ~ подрезка деревьев □ иньв. чегваöм, чегвавöм

чеглалыштны уменьш. от чеглавны; корось ~ наломать немного веников □ иньв. чегваышны

чегласись (прич. от чегласьны) жеманный; капризный; ~ морт а) жеманный человек; б) разборчивый, капризный (в пище) □ иньв. чегвасись

чеглассьыны (возвр. от чегласьны) 1) то же, что чегласьны 1; 2) кончиться, закончиться – о ломке чего-л. 3) кончиться, закончиться – о подрезке чего-л.; эта малина рядыс чеглассис подрезка этого ряда малины закончена 3) перен. кончиться, закончиться – о капризах, жеманстве □ иньв. чегвассьыны

чегласьлыны многокр. от чегласьны 1) [иногда, часто] ломаться 2) перен. [иногда] капризничать; кагаыс чегласьлö мамыс дырни ребёнок [иногда] капризничает при матери □ иньв. чегвасьвыны

чегласьны 1) ломаться, сломаться, переломаться; йыыс чегласис лёд обломался 2) заниматься ломкой чего-л. 3) перен. ломаться, жеманиться; капризничать □ иньв. чегвасьны

чегласьöм (прич. от чегласьны) ломанный, наломанный, поломанный □ иньв. чегвасьöм

чегласьöм (и. д. от чегласьны) 1) ломка 2) перен. ломанье, капризы; жеманничанье □ иньв. чегвасьöм

чегласьыштны уменьш. от чегласьны; чегласьыштö бы жö хочется [ему] немножко покапризничать □ иньв. чегвасьышны

чегласян (прич. от чегласьны) ломающийся □ иньв. чегвасян

чеглывлыны многокр. от чегны; то же, что чеглавлыны

чеглыны 1. однокр. от чегны; 2. см. чеглывлыны □ иньв. чегвыны

чеглыштны (уменьш. от чеглыны) [немного, чуть-чуть] поломать □ иньв. чегвышны

чегны 1) сломать, отломить, переломить; ки ~ сломать руку; нянь ~ отломить хлеба 2) сломаться, переломиться; линейка чегöм линейка сломалась; ув чегис ветка переломилась 3) перен. ломаться, жеманничать; капризничать. сивилён ~ сломать (свернуть) себе шею; пызан сёянсянь чегö стол ломится от яств; паськöмыс вывлас чегö хорошо одет

чегöм (прич. от чегны) 1) сломанный, поломанный, переломанный; ~ ки сломанная рука; ~ бедь переломанная палка; ~ ув а) сломанная ветка; б) перен. сирота; в) вдова 2) перен. поваленный; ~ вöр бурей поваленный лес. ~ грош абу нет ни гроша (букв. ломаного гроша нет)

чегöм (и. д. от чегны) 1) ломка, поломка 2) перелом; кок ~ перелом ноги

чегöмин место (линия) ломки (полома, излома); йы ~ место излома льдины

чегöтны (понуд. от чегны) сломать, переломить, разломить; нянь ~ разломить хлеб; потш ~ переломить жердь. юр ~ свернуть [себе] голову (шею)

чегöтыштны уменьш. от чегöтны; нянь ~ [немного] разломить хлеб; дорсяняс чегöтышт отломи с краю

чегсись (прич. от чегсьыны) 1. капризничающий, капризный; жеманничающий, жеманный 2. капризник, капризница, капризуля; жеманница

чегсьöм (и. д. от чегсьыны) 1) чванство, чванливость 2) капризы; жеманство

чегсьыны (возвр. от чегны) 1) быть ломким, ломаться 2) перен. капризничать; жеманиться, жеманничать; чегсьöв-керны а) почваниться; б) пожеманничать (в течение какого-л. времени)

чегсьыштны (уменьш. от чегсьыны) 1) [слегка] отломиться, подломиться 2) [немного] поломаться, покапризничать; пожеманничать

чегсьыштыштны см. чегсьыштны

чеж Чеч. утка (крупная); см. чöж

чездасьлыны (многокр. от чездасьны) 1) [иногда] потрескиваться, растрескиваться 2) [иногда] лопаться

чездасьны 1) потрескаться, растрескаться; кучикыс чездасьöма кожа потрескалась; берег дорись йыыс чездасьöм прибрежный лёд растрескался 2) лопнуть, лопаться; öшын стеклоыс чездасись на оконном стекле появились трещины

чездасьöм (прич. от чездасьны) 1) потрескавшийся, растрескавшийся 2) лопнувший

чездасьыштны (уменьш. от чездасьны) 1) [немного, чуть-чуть] потрескаться, растрескаться; зеркалоыс чездасьыштöм зеркало; немного (слегка) потрескалось 2) [немного, слегка] лопнуть, полопаться

чездыны 1) [слегка] треснуть; улыс чездöм пуыс берд icь ветка треснула в развилине; тёсыс шöри чездö доска дала трещину посредине 2) перен. появиться, выступить, запечься (о крови); кералöм тырппесис чездöма вир на разбитых губах запеклась кровь. ~-шогавны пренебр. болеть, хворать

чездыштны (уменьш. от чездыны) 1) [немного, чуть-чуть] треснуть 2) перен. [чуть-чуть] появиться, выступить, [слегка] запечься (о крови)

чезнитны пренебр. 1) болеть, заболеть, хворать; бура чезнитöма он, оказывается, сильно болел 2) умереть; ~ оз вермы! и смерти ему нет!

чезыртны см. чизыртны

чезыртчыны (возвр. от чезыртны) морщиться (от кислого, горького)

чезыртчыштны (уменьш. от чезыртны) [слегка] поморщиться (от кислого, горького)

челезна огрех; ~эз кöдзны засеять огрехи; ~тöг гöрны пахать без огрехов

челезнаа с огрехами (о поле); шогді ыбыс ~ пшеничное поле с огрехами

чели-пели: ~ петавны появляться – о редких всходах; ~ квать гöнок редкая растительность (о волосах, всходах, травах)

челльо прост. зерно

чельником прост. всё, полностью; ~ босьтны всё брать

чельчак презр. негодный; негодник; чöв, ~öсь нывка! замолчи, негодная девчонка!

чельчакавны презр. стать, становиться негодным (негодником); эн вермы гортат ~! не смог ты дома ужиться!

челядь дети || детский; бур аймамлöн и ~ыс бурöсь погов. у хороших родителей и дети хорошие; ~ пиян дети, детвора; учöт ~, поснит ~ маленькие дети; ~ пöлöс детвора; ~ кодь лоöм он стал по-детски наивным; ~ кад детство; ~ дырни при детях, в присутствии детей; ~ кадся, ~ дырся относящийся к детству, к детским годам; ~ коста в детстве; ~ мывкыд, ~ ум, ~ вежöр детский ум; ~ кöмкöт детская обувь; ~ паськöм: детская одежда; ~ сёрни детская речь; ~ ясли детские ясли; ~ сад детский сад

челядьтöм бездетный; ~öсь бездетные (о супругах)

челядя с детьми, имеющий детей; уна ~ многодетный

челядясьны рожать, родить (о женщине)

челядясьöм (и. д. от челядясьны) роды; ~ одзын до родов; ~ бöрын после родов; ~ коста во время родов; костіа ~ преждевременные роды

чемер см. чемöр

чемöр разг.: ~рез шедтавны делать массаж головы (при головных болях)

ченэр прип. мастер

чеп разг. цепь

чеплявлыны (многокр. от чеплявны) 1) [иногда, часто] щипать, пощипывать, жечь (о морозе) 2) [иногда, часто] общипывать, щипать, отщипывать; небыт нянь торок ~ [иногда] отщипывать мягкий кусочек хлеба □ иньв. чепляввыны; сев. чепляллыны

чеплявны 1) щипать, пощипывать, жечь (о морозе); мороз чепляліс рожабаннэз мороз пощипывал (жёг) щёки 2) общипывать, щипать, отщипывать; лук ~ отщипывать зелёный лук; нянь ~ щипать хлеб □ сев. чеплялны

чеплялан уст. угольные щипцы □ иньв. чепляан, чепляван

чеплялicь (и. д. от чеплявны) 1) пощипывающий, обжигающий (о морозе) 2) общипывающий, отщипывающий □ иньв. чепляись, чеплявись

чеплялöм прич. от чеплявны

чеплялöм (и. д. от чеплявны) щипок; отщипывание; нянь ~ отщипывание хлеба □ иньв. чепляöм; чеплявöм

чеплясьны 1) щипаться; велалöм ~ [он] привык щипаться 2) щипать; петны огородечö ~ выйти в огород щипать [лук]

чепöль щепоть, щепотка; ~ пизь щепотка муки; ~ мымда с щепотку; ~ öн судзлавны брать (доставать) щепотью; ~ сетны дать щепотку

чепöльтны 1) щипнуть, ущипнуть; ~ ныр ущипнуть за нос 2) щипать, жечь (о морозе) 3) отщипнуть; ~ черинянь отщипнуть кусочек рыбного пирога 4) перен. щемить, защемить; морос чепöльтö грудь щемит 5) перен. кастрировать; баля баран ~ кастрировать барана

чепöльтöм (прич. от чепöльтны) 1) отщипанный 2) кастрированный; ~ кукань кастрированный бычок

чепöльтöм (и. д. от чепöльтны) 1) отщипывание 2) кастрация, кастрирование

чепöльтöтны (понуд. от чепöльтны) заставить кастрировать; ~ чаньöс заставить кастрировать жеребёнка

чепöльтсьыны (возвр. от чепöльтны) кончиться, закончиться – о кастрировании (кастрации)

чепöльтчыны (возвр. от чепöльтны) заниматься кастрированием (кастрацией)

чепöльтыштны (уменьш. от чепöльтны) 1) [слегка, чуть-чуть] щипнуть, ущипнуть 2) [слегка] пощипать, пожечь (о морозе) 3) [немного] отщипнуть;. ~ пирöжок [чуть-чуть] отщипнуть пирожок 4) перен. защемить; сьöлöм чепöльтыштö сердце [немного] щемит

чепöссьыны (возвр. от чепöстны) 1) броситься, кинуться, рвануться, ринуться; шарахнуться; ~ öтöрö ринуться на улицу; ~ бокö шарахнуться в сторону; ~ одзлань рвануться вперёд 2) потечь, брызнуть хлынуть; выступить; чепöссисö синваэз брызнули слёзы; ваыс чепöссис лажмытінö вода хлынула в ложбину 3) вырваться о ком-чем-л.; тшыныс чепöссис öшыннэзöт и ыбöсöт дым повалил из окон и дверей

чепöссьыштны уменьш. от чепöссьыны; чепöссьыштіс мамыслö паныт [он] бросился навстречу [своей] матери; синваыс сылöн сідз бы и чепöссьыштö слёзы у него так и готовы брызнуть [из глаз]

чепöстны 1) толкнуть, оттолкнуть, вытолкнуть; ~ местасис толкнуть с места; ~ стена берд icь оттолкнуть от стены 2) сдвинуть, отодвинуть, продвинуть; ~ ыджыт из сдвинуть большой камень

чепöстыштны (уменьш. от чепöстны) 1) [слегка, чуть-чуть] толкнуть, оттолкнуть, вытолкнуть 2) [немного, слегка] сдвинуть, отодвинуть, продвинуть; ~ пес додь [немного] сдвинуть с места воз с дровами

чепсавны 1) толкать, пихать чем-л.; ~ сю тортаöн [выгребая зерно] толкать пихалом (т. е. деревянной лопатой) 2) отталкивать, отпихивать кого-что-л.; вöр кылöтіссез чепсалісö баржанысö берег дорись сплавщики леса отталкивали [свою] баржу от берега

чепсалыштны (уменьш. от чепсавны) 1) [слегка] толкать, пихать чем-л. 2) [слегка], отталкивать, отпихивать □ иньв. чепсаышны, чепсавышны

чепсасись (прич. от чепсасьны) 1. кидающийся, вырывающийся вперёд (напр. о лошади); ~ вöв вырывающаяся вперёд лошадь 2. тот, кто кидается (вырывается) вперёд (напр. о лошади)

чепсасьлыны многокр. 1) [иногда; часто] бросаться (кидаться) бежать; бежать рывками (напр. о лошади) 2) [иногда, часто] биться, щемить (о сердце); мыйкö одзын сьöлöм чепсасьлö почему-то сердце часто щемит (бьётся) □ иньв. чепсасьвыны

чепсасьны 1) бросаться (кидаться) бежать; бежать рывками (напр. о лошади); том вöв гöняйтіс чепсасьöмöн молодая лошадь бежала рывками 2) набегать, биться (о волнах); валлэз чепсасьöны берег вылö волны бьются о берег 3) биться, щемить (о сердце); сьöлöм чепсасис повзьöмсянь сердце билось от испуга

чепсасьöв-керны (длит. от чепсасьны) 1) [довольно долго] бросаться (кидаться) бежать; бежать рывками (напр. о лошади) 2) [довольно долго] биться, щемить (о сердце)

чепсасьöм (и. д. от чепсасьны) бросок, рывок; бöрö-одзö ~ броски вперёд-назад

чепсасян прич. от чепсасьны; то же, что чепсасись

чер топор; ~ дор лезвие топора; ~ тыш обух топора; ~ ороп топорище; уджавны ~öн работать топором; ~жуг пренебр. топоришко. ~ петух забияка, задира, драчун; ~ видзны изобр. - выступать, торчать над чем-л.; находиться где-л. (в единственном числе); öшын увтын ~ öтнас сулалö осина осина одиноко стоит под окном

чера 1) с топором, имеющий топор; ~ морт человек с топором 2) сделанный топором; ~ удж работа, выполняемая с помощью топора

черань паук, мизгирь; ~ кынöма пренебр. толстопузый, пузатый; ~ кодь пузатый как паук

чераньвез паутина; ~ кодь; ~ кыза тонкая как паутина

чера-пурта с топором и ножом

чер-бар изобр.: ~ таравны покатиться кубарем

червечка диал. спица челнока

червонь подвязка (для чулок); червоннез кыйны плести подвязки

червоня с подвязкой (для чулок); гöрд ~ с красной подвязкой; вуруновöй ~ с шерстяной подвязкой

червонявны подвязывать, подвязать подвязкой (чулки) □ сев. червонялны

червонясьны подвязываться, подвязаться подвязкой

чердöм (прич. от чердыны) 1) окоченелый, замёрзший; морозсянь ~ киэз окоченелые руки 2) очень располневший 3) перен. окоченевший, застывший (о трупе)

чердыны 1) окоченеть, замёрзнуть (до судорог) 2) очень располнеть; киэс да коккес сылöн чердöмась ни он безобразно располнел (букв. руки и ноги у него набухли) 3) перен. груб. околеть, подохнуть, сдохнуть

чердыштны уменьш. от чердыны

чередитны отбеливать домашние льняные изделия (в растворе золы)

чередитчыны заниматься отбеливанием домашних льняных изделий (в растворе золы)

черöдь едва ли, навряд, навряд ли; ~ талун зэрас вряд ли сегодня будет дождь; ~ вермас бертны гортö едва ли [он] сможет вернуться домой

черешлан см. черöшлан □ иньв. черöшван

черешок оньк. ухват; ыджыт ~ большой ухват

черёмка диал. черёмуха; ~ ягöд ягоды черёмухи

черёмнöй разг. 1) чёрный 2) тёмно-вишнёвый

чери рыба || рыбий; гырись ~ крупная рыба; кöс ~ сушёная рыба; поснит ~ мелкая рыба; свежöй ~ свежая рыба; потрошитöм ~ потрошёная рыба; ~ тыв, ~ борд плавник рыбы; ~ бöж хвост рыбы; ~ пöк рыбья икра; ~ сьöм рыбья чешуя; ~ гадь рыбий пузырь; ~ нек молоки; ~ кыйöм рыболовство; ~ кыйöмин место рыбалки; ~ кыйись рыбак, рыболов; бöжтö кö кöтöтан – и чери сёян посл. не поленишься – и рыбки поешь. чери гадя, чери кай чайка

чериа имеющий рыбу; обильный рыбой; ~ места рыбное место; ~ ты озеро, изобилующее рыбой

чериавлыны (многокр. от чериавны) 1) [иногда, часто] ловить рыбу, рыбачить; удить 2) перен. [иногда, часто] неумело косить □ иньв. чериаввыны; сев. чериаллыны

чериавны 1) ловить рыбу, рыбачить; удить; ~ вугырöн ловить рыбу удочкой; удить; ~ неводöн ловить рыбу неводом 2) перен. неумело косить □ сев. чериалны

чериаин место, изобилующее рыбой

чериалicь (и. д. от чериавны) рыбак □ иньв. чериаись, чириавись

чериалöм (и. д. от чериавны) рыболовство, рыбная ловля; ~ коста во время рыбной ловли □ иньв. чериаöм, чериавöм

чериалыштны (уменьш. от чериавны) порыбачить; ме эг ешты ~ я не успел порыбачить □ иньв. чериаышны, чериавышны

чериассьыны (законч. от чериавны) кончиться, закончиться – о рыбной ловле

черива уха; ~ пуны сварить уху; ~öн вердны накормить ухой. оньк. черила

чериг оньк. см. чери

черинянь рыбный пирог; ~ пöжавны испечь рыбный пирог. чернянь

черитöмин место, где не водится рыба

чери-яй собир. рыба и мясо

черкайтны см. чиркайтны

черкайтöм см. чиркайтöм

черкайтöм см. чиркайтöм

черк-барк подр. см. чер-бар

черкнитны см. чиркнитны

черкнитöм см. чиркнитöм

черöшлан уст. способ народного лечения

черпетух задира, забияка

черпу топорище; виль ~ лöсьöтны приладить новое топорище

чер-чер изобр.: коккес ~ керисö лымас ноги торчат из сугроба; ~ чеччавны высоко прыгать; ~ чеччавны а) петушиться; б) ирон. командовать; распоряжаться

черьявны 1) торчать (на виду); мешать, мешаться; эн черьяв сэтöн! не мешайся тут! 2) перен. командовать □ сев. чöрьялны

черьялыштны уменьш. от черьявны □ иньв. черьяышны, черьявышны

ческыт оньк. см. чöскыт

чесноговка оньк. головка чеснока

чеснöг чеснок □ диал. чеснöк; чöснöг

четушка разг. четвертинка; чекушка обл.

четчась Чеч., Ус., прип. жаба; лягушка

чеччавлыны (многокр. от чеччавны) 1) [иногда, часто] прыгать, скакать, подпрыгивать, подскакивать, перепрыгивать 2) [иногда, обычно] высыпать, появляться (на коже – о сыпи и т. п.); простуда бöрын тырппез вылö чеччавлö безл. после простуды [обычно] на губах появляются болячки □ иньв. чеччаввыны; сев. чеччаллыны

чеччавны 1) прыгать, подпрыгивать, перепрыгивать; скакать, подскакивать; ~ öт кок вылын скакать на одной ноге; повзьöмсянь сьöлöм чеччалö от испуга сердце прыгает; чеччалöмöн котöртны бежать вприпрыжку; йöр вевдöрöт ~ а) перепрыгивать через изгородь; б) перен. вести недостойный образ жизни 2) появляться, высыпать (на коже – о сыпи и т. п.); тырппезас мыйкö чеччалöм на губах высыпало, губы обметало □ сев. чеччалны

чеччалан прич. от чеччавны; см. чеччасян □ иньв. чеччаан, чеччаван

чеччалicь (прич. от чеччавны) 1. прыгающий; скачущий 2. прыгун; скакун; ваö чеччаліссезлöн соревнованнёэз соревнования прыгунов в воду □ иньв. чеччаись, чеччавись

чеччалöм (и. д. от чеччавны) прыжки, прыганье; скакание □ иньв. чеччаöм, чеччавöм

чеччалыштны (уменьш. от чеччавны) 1) [немного, чуть-чуть] попрыгать, подпрыгивать, перепрыгивать; поскакать, подскакивать 2) [чуть-чуть, слегка] появиться, высыпать (на коже – о сыпи и т. п.) □ иньв. чеччаышны, чеччавышны

чеччан прич. от чеччыны; ~ кад время подъёма (вставания)

чеччасьны прыгать, скакать (чаще на подкидной доске); ~ скакалкаöн (воньöн) прыгать с помощью скакалки; чеччасьöмöн орсны играть в прыжки (на подкидной доске – о детях)

чеччасьыштны (уменьш. от чеччасьны) [немного] попрыгать, поскакать (на подкидной доске)

чеччасян: ~ пöв доска для качания, подкидная доска

чеччöвтлыны (многокр. от чеччöвтны) 1) [иногда] прыгнуть, спрыгнуть, выпрыгнуть; подпрыгнуть, перепрыгнуть 2) [иногда] появиться, высыпать (на коже – о сыпи и т. п.) □ иньв. чеччöвтвыны; сев. чеччöлтлыны

чеччöвтлыштны уменьш. от чеччöвтлыны □ иньв. чеччöвтвышны; сев. чеччöлтлышны

чеччöвтны 1) прыгнуть, спрыгнуть, выпрыгнуть; подпрыгнуть, перепрыгнуть; ~ му вылö спрыгнуть на землю; ~ öшынöт выпрыгнуть из окна; ~ кер вевдöрöт перепрыгнуть через бревно 2) появиться, высыпать (на коже – о сыпи и т. п.); чеччöвтöм короста появился прыщик □ сев. чеччöлтны

чеччöвтöм (и. д. от чеччöвтны) прыжок; скачок □ сев. чеччöлтöм

чеччöвтöтлыны (многокр. от чеччöвтöтны) [иногда, часто] поднимать, подбрасывать (вверх); трясти; ~ кагаöс [часто] подбрасывать вверх ребёнка; телегасö чеччöвтöтлö безл. телегу [иногда] трясёт □ иньв. чеччöвтöтвыны; сев. чеччöлтöтлыны

чеччöвтöтны (понуд. от чеччöвтны) 1) поднять, подбросить (вверх); встряхнуть; ямаас машинасö чеччöвтöтіс безл. на ухабе машину встряхнуло 2) заставить кого-л. перепрыгнуть (перескочить) через что-л.; вöв ~ шор сайö заставить лошадь перепрыгнуть (перескочить) через ручей □ сев. чеччöлтöтны

чеччöвтöтыштны уменьш. от чеччöвтöтны □ сев. чеччöлтöтышны

чеччöм (и. д. от чеччыны) подъём, пробуждение, вставание; одз ~ ранний подъём; пызан сайись ~ вставание из-за стола

чеччöтлыны (многокр. от чеччöтны) 1) [иногда] поднимать, поднять, помочь встать 2) [иногда] будить; сёрöн ~ иногда (обычно) поздно будить 3) [часто] подбрасывать (вверх); ~ ки вылын подбрасывать на руках (напр. ребёнка) □ иньв. чеччöтвыны

чеччöтлыштны уменьш. от чеччöтлыны; ~ учöт кага ки вылын [немного] поднимать (подбрасывать вверх) на руках ребёнка □ иньв. чеччöтвышны

чеччöтны (понуд. от чеччыны) 1) поднимать, поднять кого-л., помочь встать; ~ шогалісьöс поднимать больного 2) будить кого-л.; кага ~ будить ребёнка; одз ~ рано будить 3) подбросить (вверх) кого-л.

чеччöтыштны уменьш. от чеччöтны; ~ недыр кежö разбудить (поднять) ненадолго

чеччывлыны (многокр. от чеччыны) [иногда, часто] вставать, подниматься; одз ~ [иногда] рано вставать □ иньв. чеччыввыны; сев. чеччыллыны

чеччывны (однокр. от чеччыны) вставать, встать, подняться (на некоторое время); ковсис ~ ойнас пришлось встать ночью; местасис эз вермы ~ [он] не мог подняться с места □ сев. чеччылны

чеччылыштны уменьш. от чеччывны; недыр кежö ~ встать (подняться) ненадолго □ иньв. чеччыышны, чеччывышны

чеччыны 1) вставать, встать, подниматься, подняться; ~ пызан сайись встать, подняться из-за стола 2) вставать, встать, пробудиться, проснуться; одз ~ рано подняться; асывнас сьöкыта чечча [я] с трудом встаю утром 3) выйти, сойти, слезть (о пассажирах); ~ поезд вылісь сойти с поезда. синнэз icь би чеччис искры из глаз [посыпались]; синнэсис би чеччö глаза искры мечут

чеччыштны (уменьш. от чеччыны) вскочить, выскочить; ~ местаись (места выл icь) вскочить с места

чечы см. чöчы

чиба-чиба! межд., которым подзывают жеребёнка

чиби, чибу 1) жеребёнок; öтік чибуыс кузь кока один жеребёнок длинноногий 2) дет. лошадка; ~öн орсны играть в лошадки. ~öн котрасьны бегать на четвереньках

чибритны 1) [слегка] подстричь 2) перен. обмануть, обжулить; стащить, украсть

чибритыштны уменьш. от чибритны; кин тэнö сідз чибритыштöм? кто тебя так подстриг?

чибу-чань жеребёнок

чива-люва: ~ кывны визжать (о детях); ~ котрасьны бегать, визжа; ~ горзыны сильно плакать (о детях); ~ керны плакать навзрыд (о детях)

чивзыны чирикать □ сев. чилзыны

чив-лив изобр.: ~ шувлö каёк птичка щебечет

чивöстны однокр. чирикнуть; норöн чивöстіс воробей жалобно чирикнул воробей □ иньв. чиöсны; сев. чилöсны

чивöстöм (и. д. от чивöстны) чириканье; кусттэзын кылі c ~ в кустах послышалось чириканье □ иньв. чиöстöм; сев. чилöстöм

чивöстыштны (уменьш. от чивöстны) чирикнуть, почирикать □ иньв. чиöстышны; сев. чилöстышны

чив-чив изобр. - подражание чириканью птиц; ~ горавны чирикать (о птицах)

чиг диал.: ~ яй мякоть, мясо без костей; ~ нянь чистый хлеб (без примесей)

чиган разг. цыган

чиганитны цыганить, хитрить, обманывать; ~ оз куж не умеет хитрить

чиганитыштны (уменьш. от чиганитны) поцыганить, похитрить

чиганка разг. цыганка

чигарка разг. цигарка; ~ куритны закурить цигарку

чидны беспокоиться; сокрушаться; эн чид – быдöс лоас бур! не беспокойся, всё будет хорошо!; немись ~ нет причины сокрушаться

чидыштны (уменьш. от чидны) [немного] беспокоиться, [чуть-чуть] сокрушаться

чиж изобр. - подражание треску, шуму; ~ косявны разорвать с треском; ~ потны рваться с треском (с шумом); ~ сотчыны с треском (очень быстро) сгореть

чижа-важа см. чиж-важ

чиж-важ изобр. - быстро, мигом, моментально; ~ керны быстро разорвать; ~ мунны моментально поссориться; ~ кайны пу вылö быстро (мигом) взобраться на дерево; ~ сотны быстро сжечь

чижган [детская] дудка-брызгалка

чижгöтны брызгать из [детской] дудки-брызгалки

чижгöтчыны (возвр. от чижгöтны) 1) заниматься разбрызгиванием из [детской] дудки-брызгалки; челядь чижгöтчöны ю дорын пöлян icь чижганнэзöн дети у реки брызгаются водой из дудки-брызгалки 2) разгораться с шипением (о сырых дровах); см. чискыны

чижгыны 1) брызгать, брызнуть из [детской] дудки-брызгалки 2) рвать что-л. с шумом (с треском) 3) разгораться (гореть) с шипением (о сырых дровах); см. чискыны

чижгыштны уменьш. от чижгыны; ~-косявны разорвать с треском

чижи-важи см. чиж-важ

чижик чижик (палочка для игры); ~öн орсны играть в чижики

чижйöв молозиво; чижйöлöн вердны напоить молозивом □ сев. чижйöл

чижйыны изобр. - 1) рвать; ~-косявны рвать с шумом (с треском) 2) поливать (разбрызгивая под напором); ~ пöлянöн поливать из дудки-брызгалки

чижмавны [быстро] выгнать, разогнать кого-л. с шумом (со злости) □ сев. чижмалны

чижмöтлыны многокр. от чижмöтны □ иньв. чижмöтвыны

чижмöтны [быстро] выгнать, разогнать кого-л. с шумом (со злости); пон чижмöтіс каннезöс собака с шумом [быстро] разогнала кошек

чижмöтыштны уменьш. от чижмöтны

чижовка уст. кутузка, арестантское помещение

чижöтны 1) рвать, разорвать что-л. с треском; ~-косявны рвать с треском 2) шипеть, трещать (при горении, разгорании); чижöтö-лонтi cьö пес трещат-горят дрова

чижöтчыны (возвр. от чижöтны) 1) рваться, разрываться – о материи 2) разгораться, загореться с треском – о дровах

чижьявны ругаться, кричать с надрывом; ~-горзыны громко плакать; ~-ветлыны ходить ругаясь; ~-видчыны ругаться крича □ сев. чижьялны

чижьялicь (прич. от чижьявны) 1. ругающий, кричащий 2. крикун □ иньв. чижьяись, чижьявись

чижьялöв-керны (длит. от чижьявны) [долго] ругаться, кричать

чижьялöм (и. д. от чижьявны) крик, ругань

чижьяссьыны законч. от чижьявны; чижьяссис нылöн они перестали ругаться (кричать друг на друга)

чизыр 1) очень кислый, перекисший; ~ курыт перекисший; ~ шöм очень кислый; ~ шöма брага перекисшая брага 2) резкий, пронизывающий; ~ тöв резкий ветер

чизыра очень кислый, перекисший; ~ кодь кисловатый

чизырмöм (прич. от чизырмыны) прокисший, закисший; ~ нянь прокисший хлеб; ~ ырöш прокисший квас

чизырмыны стать слишком кислым, перекиснуть; рисьыс чизырмöм творог очень перекис

чизырöв слишком кислый, перекисший; ~ шöмыс перекисшая закваска □ сев. чизырöл

чизыртны: ~-кынтны знобить

чизыртчöм (прич. от чизыртчыны) прокисший, перебродивший; ~ майöв прокисшие [жидкие] дрожжи

чизыртчыны прокиснуть, перекиснуть, перебродить; ырöшыс чизыртчöм квас прокис

чик: ~ керны а) чихнуть; б) перен. сфотографировать; ~ несйис [он] чихнул

чик-брик изобр. - опрятно, чисто, аккуратно; ~ пасьтасьны опрятно одеваться

чики-брики изобр.: ~ ветлöтны ходить, расхаживать молодцевато (браво); ~ мунны идти налегке

чикись I коса; кузь ~ длинная коса; ~ кыйны заплести косу; чикисёк уменьш. косичка. ~ гöп затылок; ~ кöв подвязка для волос

чикись II ласточка, касатка; ~ чукöр стая ласточек

чикися с косой; кузь ~ с длинной косой

чики-чоки изобр.: ~ мунны идти лёгкой походкой (стуча каблуками); ~ ветлöтны ходить с бравым видом

чикнитны 1) щёлкнуть 2) перен. сфотографировать

чикнитыштны уменьш. от чикнитны

чикнявны изобр. - ходить франтом; ~-ветлöтны ходить бодро, весело □ сев. чикнялны

чикнявсьыны возвр. от чикнявны □ сев. чикнялсьыны

чикнялicь (и. д. от чикнявны) франт □ иньв. чикняись, чикнявись

чикнялöм (и. д. от чикнявны) франтовство □ иньв. чикняöм, чикнявöм

чикöтны 1) трещать (о дровах) 2) перен. бить, побить (слегка)

чикöтчöм (и. д. от чикöтны) потрескивание (дров)

чикöтчыны (возвр. от чикöтны) 1) потрескивать (о дровах) 2) замахиваться хворостиной на кого-л.

чикöтыштны (уменьш. от чикöтны) [немного, чуть-чуть] потрескивать, трещать (о дровах)

чикравлыны многокр. от чикравны □ иньв. чикраввыны; сев. чикраллыны

чикравны 1) морщить, сморщить; кривить, скривить (лицо); чужöмыс чикрасьöм кручинасяняс лицо [у него] сморщилось от горя 2) щурить, прищуривать, жмурить (глаза); моргать (глазами) □ сев. чикралны

чикралыштны (многокр. от чикравны) 1) [немного, чуть-чуть] морщить, сморщить; кривить, скривить; ~ синнэз скривить (скосить) глаза 2) [слегка, чуть-чуть] щурить, прищуривать, жмурить (глаза); моргать (глазами) □ иньв. чикраышны, чикравышны

чикрасьны 1) морщиться, сморщиться; кривиться, скривиться; кучикыс чужöм вылас чикрасьöма кожа на [его] лице сморщилась 2) щуриться, жмуриться (о глазах) 3) съёжиться, сжаться

чикрасьыштны уменьш. от чикрасьны

чик-чик изобр. - подражание стуку, стрекоту; ~ кыл ic вылicянь что-то застрекотало (застучало) вверху; ~ вундыштны быстро подстричь; ~ керны [слегка] наказать хворостиной

чик-чок изобр.: ~ пасьтасьны опрятно одеваться; ~ пырны быстро войти куда-л.

чикыр морщина, складка; кымöс вылас уна чикыррез на лбу [у него] много морщин

чикыра 1) с морщинами, со складками (на коже) 2) сощуренный, зажмуренный; ~ сина с сощуренными глазами

чикыртлыны (многокр. от чикыртны) [иногда] прищурить, зажмурить (глаза)

чикыртны 1) прищурить, зажмурить (глаза); ёна чикыртны синнэз сильно зажмурить глаза 2) морщить, сморщить, наморщить (лоб)

чикыртöм прич. от чикыртны; синнэс лукавöя чикыртöмöсь глаза лукаво прищурены

чикыртчöм (прич. от чикыртчыны) сморщенный, морщеный, наморщенный; ~ чужöма со сморщенным лицом

чикыртчыны (возвр. от чикыртны) 1) сощуриться, прищуриться, зажмуриться 2) морщиться, сморщиться, наморщиться, поморщиться; кымöсыс невна чикыртчöм лоб [у него] слегка наморщился

чикыртыштны (уменьш. от чикыртны) [слегка] сощурить; дед чикыртыштöм синнэсö дед [слегка] сощурил глаза

чиликтыны чирикать, щебетать; см. чивзыны

чиль-биль изобр.: тош сылöн абу, а уссэзын гöннэс ~ бороды у него нет, а волосы в усах сосчитать можно; см. силь-биль

чильдны см. чильдыны

чильдöм (прич. от чильдыны) покрывшийся инеем, заиндевевший, заиндевелый

чильдывны (однокр. от чильдыны) [временно] заиндеветь, покрыться инеем, замёрзнуть □ сев. чильдылны

чильдыны заиндеветь, покрыться инеем, замёрзнуть; ыбöсыс чильдіс дверь заиндевела; чильдісö пуэз деревья покрылись инеем; ~-кынмыны замёрзнуть, покрывшись инеем

чильдыштны (уменьш. от чильдыны) [слегка] индеветь, заиндеветь; кöзоккез чильдыштöмась ёлочки [слегка] заиндевели

чилькöтicь (прич. от чилькöтны) 1. доящий, надаивающий 2. доярка, дояр; мöс ~ доярка, дояр

чилькöтны доить; коза ~ доить козу

чилькöтöм (прич. от чилькöтны) подоенный, выдоенный; надоенный; ~ мöссэз подоенные коровы

чилькöтöм (и. д. от чилькöтны) доение, дойка; мöс ~ доение коровы; асывся ~ утренняя дойка

чилькöтсьыны (возвр. от чилькöтны) 1) заниматься доением (дойкой) 2) закончиться – о доении (дойке)

чилькöтчан прич. от чилькöтны; предназначенный для доения; ~ кад время дойки; ~ аппарат доильный аппарат

чилькöтчыны (возвр. от чилькöтны) доить, заниматься доением

чилькöтыштны 1. (уменьш. от чилькöтны) [немного, недолго] доить, подоить; мöссö чожа чилькöтышті [я] быстро подоила корову 2. (законч. от чилькöтны) подоить, закончить дойку; мöссэсö талун одз чилькöтыштісö сегодня рано закончили дойку коров

чильк-чольк изобр.: ~ лэдзчыны быстро вытечь, протечь (сквозь сито); йöлыс ~ лэдзчис сысъялан пыр молоко быстро вытекло сквозь сито

чильскыны изобр. -; чильскö-петö йöв молоко течёт струйками

чильскыштны уменьш. от чильскыны; чильскыштіс йöв [струйкой] брызнуло молоко; ~ ваöн брызнуть струёй (струйкой) воды

чиль-чоль изобр.: ~ высьтыны быстро доить; ~ лэдзчö ырöшыс быстро (струйками) течёт квас

чим нареч. совсем, совершенно, очень; ~ сьöд очень чёрный, иссиня-чёрный; вороной; ~ сьöд вöв вороная лошадь; ~ сьöд ой тёмная (иссиня-чёрная) ночь; ~ гöрд ярко-красный; ~ лöз тёмно-синий; см. тж. дзим

чинлыны (многокр. от чинны) 1) [иногда, часто] убывать, спадать, уменьшаться, снижаться; ваыс чинл iс ни, да бöр содіс вода уже убывала и снова прибыла 2) [иногда] садиться (о материи); платьеыс быд миськалöм бöрын чинлö это платье после каждой стирки садится □ иньв. чинвыны

чинны 1) убывать, спадать, уменьшаться, снижаться; луннэс чинöны дни убывают; ваыс юас чинöма вода в реке спала (убыла); вын чинö силы убывают; ценаыс карччеслöн чиніс цены на овощи снизились 2) садиться (о материи); ковтаыс миськалöм бöрсяняс чинöм после стирки кофта села

чинтавлыны [иногда, часто] сокращать, снижать, уменьшать, убавлять, сбавлять; ~ ценаэз [время от времени] снижать цены □ иньв. чинтаввыны; сев. чинталлыны

чинтавны сокращать, снижать, уменьшать, убавлять; ~ донсö снижать стоимость; ~ сроккез сокращать сроки; ~ соссэз убавлять рукава □ сев. чинталны

чинталöм (и. д. от чинтавны) сокращение, снижение, уменьшение, убавление; штаттэз ~ сокращение штатов; ценаэз ~ снижение цен □ иньв. чинтаöм, чинтавöм

чинталыштны (уменьш. от чинтавны) [немного, чуть-чуть] сократить, снизить, уменьшить, убавить; платье боккесö колö ~ платье в боках следует слегка убавить (сузить) □ иньв. чинтаышны, чинтавышны

чинтан (и. д. от чинтны) то, что подлежит сокращению (снижению, уменьшению, убавлению)

чинтасьлыны многокр. от чинтасьны

чинтасьны заниматься (быть занятым) сокращением (снижением, уменьшением, убавлением)

чинтасьыштны уменьш. от чинтасьны

чинтicь (и. д. от чинтны) 1) вычитающий 2) убавляющий, уменьшающий, снижающий, сокращающий 3) отрезающий, отпиливающий, отрубающий

чинтicьны см. чинтасьны

чинтны 1) вычитать, вычесть; дас icь ~ нёльö из десяти вычесть четыре 2) убавлять, убавить, уменьшать, снижать, сокращать; ~ кузясö уменьшать длину; ~ жар снизить температуру; ~ срок сократить срок 3) отрезать, отрезать; отпилить; отрубить

чинтöм прич. от чинтны; ~ юбка уменьшенная в размере юбка

чинтöм (и. д. от чинтны) 1) вычитание; числоэз ~ вычитание чисел 2) убавление, уменьшение, снижение, сокращение; расходдэз ~ снижение расходов

чинтывлыны многокр. от чинтывны; неправильно ~ неправильно [иногда, часто] вычитать; чинтывлыны уджсö иногда уменьшать объём работы □ иньв. чинтыввыны, сев. чинтыллыны

чинтывны 1. однокр. от чинтны; деньга расходдэз ~ уменьшить расход денег [один раз] 2. см. чинтывлыны □ сев. чинтылны

чинтыштны (уменьш. от чинтны) 1) [немного, слегка, чуть-чуть] убавить, уменьшить, снизить, сократить; ~ машинал icь скорость [немного] снизить скорость машины 2) отрезать, отпилить, отрубить

чини, чиню уменьш. от чинь; ~ вайны принести гостинец

чиння сев. приятный; ~ голос приятный голос

чинь дет. гостинец; чиннез небны купить гостинцы

чипсан сев. дудка (из стебля дягиля); ~öн орсны свистеть (играть) на дудке

чипсыны сев. 1) дудеть [в дудку], играть (свистеть) на дудке 2) пищать, щебетать (о птицах); кытöнкö каöк чипсö где-то щебечет птичка

чир I оньк. топор

чир II 1) мельчайшая частица чего-л., крупица, крупинка; щепотка (соли, муки); крошка (напр. хлеба); капелька (воды); лым ~ снежинка; турун ~ сенная труха; пизьыс ~ абу ни щепотки муки нет

чир III совсем, совершенно, вовсе; ~ öтнам [я] совсем один; син ~ оз тыдав совсем ничего не видно

чиргöв-керны (длит. от чиргыны) 1) [долго] громко кудахтать (о курице) 2) [долго] тревожно пищать (о птице) 3) [долго] стрекотать (о кузнечиках); талун рытыс шоныт, и юрсигуссес чиргöв-керасö сегодня тёплый вечер, и кузнечики будут стрекотать долго

чиргыны 1) громко кудахтать (о курице); громко кокать (о тетёрке) 3) тревожно пищать (о птицах) 4) стрекотать (о кузнечиках); турунын горöн чиргöны юрсигуссез в траве громко стрекочут кузнечики

чиргыштны (уменьш. от чиргыны) 1) [немного] громко покудахтать (о курице); [немного] громко пококать (о тетöрке) 2) [чуть-чуть] тревожно попищать (о птицах) 3) [немного, чуть-чуть] пострекотать (о кузнечиках); неылын чиргыштіс юрсигусь да дугдіс недалеко застрекотал было кузнечик и затих

чирей разг. см. чирöй

чирзан визгливый, пискливый; ~ голос визгливый голос

чирзісь (прич. от чирзыны) 1) кричащий резким, пронзительным голосом; крикливый; ~ кага крикливый ребёнок 2) издающий тревожный писк (о птицах)

чирзöм (и. д. от чирзыны) 1) пронзительный крик 2) тревожный писк (птиц)

чирзыны 1) кричать резким (пронзительным) голосом, визжать; дыр чирзісö ю дорын челядь долго визжали (кричали) дети у реки 2) громко кудахтать (о курице); громко кокать (о тетёрке) 3) тревожно пищать (о птице); öшын вевдöрын чирзіс воробей над окном тревожно пищал воробей

чирзыштны (уменьш. от чирзыны) 1) [чуть-чуть, немного] покричать резким (пронзительным) голосом; повизжать 2) [недолго] громко покудахтать (о курице); [немного] громко пококать (о тетёрке) 3) [недолго] тревожно попищать (о птицах)

чирйисьлыны (многокр. от чирйисьны) [иногда] сечься, падать (о волосах) □ иньв. чирйисьвыны

чирйисьны 1) сечься, падать (о волосах); юрси чирйисьö волосы секутся 2) крошиться, раскрошиться, дробиться; превратиться в труху (напр. о сене); пиннез пондісö ~ зубы начали крошиться; кöс туруныс чирйисьö сухое сено крошится

чирйисьöм (прич. от чирйисьны) 1) посекшийся, выпавший (о волосах); ~ юрси посекшиеся волосы 2) раскрошившийся, раздробившийся; превратившийся в труху (о сене); ~ пиннез раскрошившиеся зубы

чирйисьыштны (уменьш. от чирйыны) 1) [слегка, чуть-чуть] сечься, падать (о волосах) 2) [немного] крошиться, дробиться; превращаться в труху; одзись пинь чирйисьыштöм [слегка] раскрошился передний зуб

чирйыны 1) дробить, раздробить; превратить в труху; коргаг чирйöм вурунсö моль превратила шерсть в труху 2) очищать от трухи (лён, коноплю); лён ~ очищать лён от трухи

чирйыштны (уменьш. от чирйыны) 1) [слегка, чуть-чуть] дробить, раздробить что-л. (крошащееся) 2) [чуть-чуть] очистить от трухи (лён, коноплю)

чиркайтны зачёркивать, вычёркивать; ~ кыввез зачёркивать слова

чиркайтöм (прич. от чиркайтны) зачёркнутое, вычеркнутое

чиркайтöм и. д. от чиркайтны зачёркивание, вычёркивание

чиркнитны однокр. зачеркнуть, вычеркнуть; ~ списокись вычеркнуть из списка

чиркнитöм прич. зачёркнутый, вычеркнутый; кынымкö ~ кыв несколько зачёркнутых слов

чиркнитыштны (уменьш. от чиркнитны) зачеркнуть, вычеркнуть [немногое]

чирксöв-керны (длит. от чирксыны) [долго] щебетать, чирикать, пищать (о птицах); чирксöв-керис усьöм кай пиян долго чирикал выпавший [из гнезда] птенчик

чирксыны щебетать, чирикать, пищать (о птицах)

чирксыштны (уменьш. от чирксыны) [немного, чуть-чуть] пощебетать, почирикать, попищать (о птицах)

чирк-чирк изобр.: ~ керлöны лым вылын воробейез [весело] чирикают на снегу воробьи

чирнитлыны многокр. от чирнитны

чирнитны однокр. 1) чирикнуть, пискнуть (о птице) 2) громко, испуганно закудахтать (о курице)

чирнитыштны уменьш. от чирнитны

чирны 1) портиться, испортиться, горкнуть, прогоркнуть (о масле, жире); виыс чирöм масло прогоркло 2) перен. охрипнуть, осипнуть, сесть (о голосе); кöдзытсяняс голосыс чирöм от холода голос [его] сел

чирöй чирей, фурункул; нарыв; ~ кайöма чирей вскочил

чирöйсявлыны (многокр. от чирöйсявны) (иногда] появляться, ощущаться (о боли в мышцах, в суставах); ытшкисикö боккез чирöйсявлöны во время косьбы иногда болят мышцы; кок пидзöссэз чирöйсявлöны [иногда] чувствуется боль в коленках □ иньв. чирöйсяввыны; сев. чирöйсяллыны

чирöйсявны 1) покрыться чирьями (фурункулами, нарывами) 2) появиться, ощущаться (о боли в мышцах)

чирöйсялыштны (уменьш. от чирöйсявны) появиться, ощущаться (о небольшой боли в мышцах, суставах); яйö чирöйсял iс [у меня] появилась боль (в мышцах) □ иньв. чирöйсяышны, чирöйсявышны; сев. чирöйсялышны

чирок I чир (мелкая рыба)

чирок II вид молодой дикой утки. ~ утка кодь крикливый (о человеке)

чирöм (прич. от чирны) 1) испорченный, прогорклый (о масле, жире); ~ гос испорченный жир; ~ ви прогорклое масло 2) перен. охрипший, хриплый, сиплый; ~ голосöн баитны говорить охрипшим голосом

чирöстны 1) крикнуть (выкрикнуть) пронзительным голосом, взвизгнуть 2) прикрикнуть на кого-л.; чирöстіс поныс вылö он прикрикнул на собаку 3) выкрикнуть, прокричать что-л.

чирöстöм (и. д. от чирöстны) крик, выкрик, окрик; керку сайсянь кыл iс ~ из-за дома послышался крик

чирöстыштны уменьш. от чирöстны

чирс изобр.: ~ кöс совсем сухой; ~ косьмыны хорошо просохнуть, высохнуть (о зерне, травах); туруныс ~ кöс трава совсем сухая

чирсан прич. от чирсны; ~ сю зерно для толчения

чирсны 1) сторновать, обмолачивать (колосья снопа, не разбивая его); ~ рудзöг сноппез сторновать снопы ржи 2) размельчать, размельчить; дробить, толочь (зёрна); ~ ид толочь ячмень [на крупу]

чирсöм (прич. от чирсны) 1) сторнованный, обмолоченный (о колосьях снопа) 2) размельчённый, дроблёный; толчёный; ~ ид толчёный ячмень

чирсöм (и. д. от чирсны) 1) сторновка, сторнование, обмолот (снопов) 2) размельчение, дробление; толчение (зёрен); зöр ~ дробление [зёрен] овса

чирссьыны (возвр. от чирсны) 1) сторноваться, обмолачиваться; сюыс бура чирссьö зерно хорошо обмолачивается (сторнуется); кольтаыс сьöкыта чирссьö сноп плохо (с трудом) обмолачивается 2) размельчаться, толочься; дробиться 3) кончиться, закончиться – о сторновке, обмолоте; кольтаэс чирссисö [все] снопы засторнованы (обмолочены); идыс чирссис [весь] ячмень растолчён [на крупу]

чирссьыштны 1. (уменьш. от чирссьыны) 1) [немного] посторновать, помолотить (снопы) 2) [чуть-чуть] истолочь, растолочь (зёрна) 2. (законч. от чирссьыны) 1) завершить, закончить сторновку (снопов); кольтаэс одз талун чирссьыштісö сегодня рано закончили сторновку (снопов) 2) завершить (закончить) дробление, толчение (зёрен)

чирс-чирс изобр.: сюыс ~ косьмöм зерно очень хорошо просохло; тагыс ~ кöс хмель очень сухой

чирсявны измельчаться, измельчиться; превращаться в труху (о сене); уна туруныс чирсял iс много сена превратилось в труху □ сев. чирсялны

чир-чир изобр.: ~ мунны повизжать покричать (с визгом)

чирыштны (однокр. от чирны) прикрикнуть, цыкнуть на кого-л.; одёрнуть кого-л.

чирыштны (уменьш. от чирны) 1) [слегка, чуть-чуть] испортиться, прогоркнуть (о масле, жире); виыс эта чирыштöма это масло слегка прогоркло 2) перен. [слегка] охрипнуть, осипнуть, сесть (о голосе).~-кынмыны сильно мёрзнуть

чискан (прич. от чискыны) горящий (без пламени), тлеющий; ~ пес тлеющие дрова

чискöм (и. д. от чискыны) горение (без пламени), тление; горсис кыл iс пес ~ было слышно, как в печи шипят (букв. тлеют) дрова

чискыны гореть, сгорать (без пламени), тлеть; уль песыс чискö только сырые дрова тлеют; чискö-лонтісьö баня баня еле топится (букв. тлеет); öдва чискö-сотчö костёр костёр едва горит

чисто 1) чисто; ~ омöн керны всё кругом вычистить 2) вовсе, совсем; сія ~ кынмис он совсем замёрз. ~ мамыс похож на мать, весь в мать; ~ айыс похож на отца, весь в отца

чисьмянка ткац. чисменка обл. (единица счёта ниток в пасме: по три нитки в пасме); кыным ~ пасмаас? сколько чисменок в пасме?

читкыль 1) завиток (волос, шерсти); юрсиыс куш ~ вся голова в завитках 2) узел (на перекрученной пряже)

читкыльтны сделать завиток

читкыльтчöм (прич. от читкыльтчыны) 1) завитый; ~ юрсиэз завитые волосы 2) искривившийся, искривлённый

читкыльтчыны (возвр. от читкыльтны) 1) принять форму завитка (о волосах) 2) искривляться, искривиться; чуньыс читкыльтчöма палец [у него] искривился

читкыльтчыштны (уменьш. от читкыльтны) 1) [слегка, чуть-чуть] завиться 2) [немного, слегка] искривиться

читкыля кудрявый; ~ юр кудрявая голова; ~ кыдзоккез кудрявые берёзки. ~ ныра кривоносый

читкылясьны виться; юрсиыс учöтсянь читкылясьö волосы [у него] вьются с детства

читкыравны 1) щурить, прищуривать, жмурить (глаза); лöгöн читкыралö синнэсö [он] зло щурит глаза 2) морщить (нос) □ сев. читкыралны

читкыралыштлыны (многокр. от читкыралыштны) 1) [слегка] прищуривать (глаза) 2) [иногда, чуть-чуть] морщить (нос) □ иньв. читкыраышвыны, читкыравышвыны

читкыралыштны (уменьш. от читкыравны) 1) [слегка] щурить, прищуривать, жмурить (глаза) 2) [чуть-чуть] морщить (нос); сералікас сія читкыралыштö нырнас смеясь, он [чуть-чуть] морщит [свой] нос □ иньв. читкыраышны, читкыравышны

читкырасьны морщиться, сморщиться; шогсяняс чужöмыс читкырасьöм от боли [его] лицо сморщилось

читкыртны 1) прищурить, сощурить, зажмурить (глаза) 2) морщить, сморщить (нос)

читкыртчöм (прич. от читкыртны) 1) прищуренный, сощуренный (о глазах) 2) сморщенный (о носе) читкыртчыны прищуриться, сощуриться

читкыртчыштны уменьш. от читкыртчыны

чишки-чошки изобр.: ~ ветлöтны ходить быстро, с недовольным видом; ~ петкöтны быстро вытолкать кого-л. (из помещения)

човпан каравай; ~ пöжавны испечь каравай; рудзöг ~ каравай ржаного хлеба □ сев. чöлпан

чож 1) скорый, быстрый, резвый; ~ кока быстроногий; ~ вöв резвый конь 2) проворный, расторопный, шустрый; ~ инька расторопная женщина; ~ зонка шустрый парень

чожа 1) быстро, резво, торопливо; ~ мунны быстро идти; ~ лöсьöтчыны торопливо собираться 2) проворно, расторопно, шустро; ~ уджалö проворно работает; ~ гöрдззисьö шустро вяжет. ~ мыйись а) через некоторое время; б) вскоре

чожажык 1) быстрее, резвее, торопливее 2) проворнее, расторопнее, шустрее

чожжык см. чожажык

чожмöтлыны многокр. от чожмöтны; ~ вöлöс [иногда] поторапливать коня; ~ уджалікö поторапливать во время работы □ иньв. чожмöтвыны

чожмöтны (понуд. от чожмыны) торопить, заставить быть более расторопным (проворным, шустрым); ~ вöв торопить коня

чожмыны стать проворнее (расторопнее, шустрее)

чой сев., см. сой I

чокмар уст. колотушка

чоль изобр. - подражание журчанию ручья

чольöтны течь (вытекать) струйками (сверху); чольöтöны вотьваэз течёт струйками (потоком) дождевая вода

чольöтны-виявны струиться, течь струйками (сверху); чольöтöны-виялöны вотьваэз струится капель

чоль-чоль изобр.: ~ виявны течь (вытекать) струйками (сверху)

чом нежилой дом, нежилое помещение; ~ керöтны отделать нежилое помещение; ~ын видзны держать (хранить) что-л. в нежилом доме

чомору разг.: ~ тэнö! ну тебя!; ~ тіянöс! ну вас!

чорзьöм (прич. от чорзьыны) 1) затвердевший; ~ му затвердевшая земля 2) огрубевший; ~ кучик огрубевшая кожа; ~ киэз огрубевшие руки 3) зачерствевший; ~ нянь зачерствевший хлеб 4) усилившийся; ~ тöв усилившийся ветер

чорзьöтлыны (многокр. от чорзьöтны) 1) [иногда] дать затвердеть 2) [иногда] дать огрубеть (напр. коже) 3) [иногда] дать зачерстветь (напр. хлебу) □ иньв. чорзьöтвыны

чорзьöтны понуд. от чорзьыны 1) сделать, твёрдым 2) дать черстветь 3) дать огрубеть (напр. коже). сьöлöм ~ а) ожесточить сердце; б) преодолеть жалость к кому-л.; в) крепиться (в горе и т. п.)

чорзьöтчыны (возвр. от чорзьöтны) крепиться, сдерживаться; чорзьöтчы, шогыслö эн сетчы крепись, не поддавайся болезни; чорзьöтчис, эз горзы [она] крепилась и не плакала

чорзьöтчыштны (уменьш. от чорзьöтчыны) [немного] крепиться, сдерживаться; чорзьöтчышт, гореыслö эн сетчы [немного] крепись, не поддавайся горю

чорзьывлыны (многокр. от чорзьыны) 1) [иногда, ненадолго] затвердеть 2) [иногда] огрубеть (напр. о коже) 3) [часто, иногда] зачерстветь (напр. о хлебе) 4) [иногда, обычно] крепчать, усиливаться (напр. о морозе) □ иньв. чорзьыввыны; сев. чорзьыллыны

чорзьывны 1. однокр. от чорзьыны; 2. см. чорзьывлыны

чорзьыны 1) твердеть, затвердеть; виыс кöдзытас чорзис масло на холоде затвердело 2) огрубеть (напр. о коже); тöв вылас киэз чорзисö на ветру руки огрубели 3) черстветь, зачерстветь (напр. о хлебе); пирöггес чорзисö пироги зачерствели 4) крепчать, усиливаться; морозыс чорзьö ой кежас мороз к ночи крепчает

чорзьыштны 1. (уменьш. от чорзьыны) 1) [немного, чуть-чуть] затвердеть 2) [немного, чуть-чуть] огрубеть (напр. о коже) 3) [немного, чуть-чуть] зачерстветь (напр. о хлебе) 4) покрепчать, усилиться (напр. о морозе);. морозыс талун чорзьыштіс мороз сегодня [немного] покрепчал 2. (законч. от чорзьыны). 1) затвердеть 2) огрубеть 3) зачерстветь 4) покрепчать, усилиться

чороп уст. сустав

чоропа: ~ пинь зуб, торчащий вперёд, (вбок)

чорп: ки ~пэз суставы на пальцах рук.

чöрыт 1) твёрдый 2) жёсткий, грубый; сапоггез ~ кучикись сапоги из грубой кожи 3) чёрствый; ~ нянь чёрствый хлеб 4) крепкий, сильный; лэбис ~ тöв поднялся сильный ветер 5) перен. суровый, чёрствый; ~ син суровый взгляд; сія мортыс ~ он человек суровый

чорыта твёрдо, жёстко, резко, строго сурово; ~ баитны говорить жёстко (резко) ~ видзöтны сурово (строго) смотреть на кого-л.; ~ ветлöтны ходить твёрдым шагом (букв. шагать со злостью)

чорытжыка твёрже, жёстче, резче, строже, суровее; висьтав сылö ~ скажи ему построже

чорытсявны 1) твердеть, затвердевать, становиться твёрдым; муыс зэртöг чорытсялö без дождей земля становится твёрдой 2) черстветь; няньыс чожа чорытсялö хлеб быстро черствеет 3) крепчать, усиливаться; тöлыс чорытсялö ветер усиливается □ сев. чорытсялны

чорытсялыштны уменьш. от чорытсявны; характерыс сылöн чорытсялыштöм характер у него посуровел □ иньв. чорытсяышны, чорытсявышны

чотан (прич. от чотны) см. чотi cь

чотicь (прич. от чотны) хромающий, прихрамывающий; ~ вöв хромающая лошадь; ~ морт прихрамывающий человек

чотлывлыны многокр. от чотлыны; см. чотлыны

чотлыны (многокр. от чотны) 1) [иногда] хромать, прихрамывать; ковылять разг. 2) перен. [иногда] иметь недостатки, хромать; уджныс чотлö работа [у них] иногда хромает □ иньв. чотвыны

чотны 1) хромать, прихрамывать; ковылять разг.; дойдöмсянь пондöм ~ от ушиба [он] начал хромать 2) перен. иметь недостатки, хромать; велöтчаныс сылöн чотö учёба у него хромает

чотыштлыны (многокр. от чотыштны) [иногда] прихрамывать; чотыштлö веськыт кокнас [он] прихрамывает на правую ногу □ иньв. чотышвыны

чотыштны (уменьш. от чотны) 1) [слегка, чуть-чуть] хромать, прихрамывать; ковылять разг. 2) перен. иметь небольшие недостатки, немного хромать

чочком 1. 1) белый; лым ~ белый как снег, белоснежный; ~ гöн а) белая шерсть; б) белая масть; ~ дöра белый холст; ~ юрси белые волосы; ~ юра белоголовый; ~ яя белотелый, с белым телом 2) белокурый, белобрысый; ~ нывка белокурая девушка 3) белый, светлый; ~ сина светлоглазый; ~ чужöма белолицый, светлолицый 4) чистый; пасьтавны ~ йöрнöс-вешьян надеть чистое бельё 5) зелёный (о ягодах) 2. 1) белок (яйца, глаза); кольть ~ белок яйца; ~мезöн видзöтлыны косо посматривать (букв. посматривать белками) 2) белый, белогвардеец

чочкома чисто, опрятно; ~ миськавны чисто вымыть что-л.; ~ овны жить опрятно (в чистоте)

чочкомасьны то же, что чочкомсявны

чочкомасьыштны уменьш. от чочкомасьны; см. чочкомсялыштны

чочкомжык белее, светлее, чище; джоджыс ~ лоис пол стал чище

чочкоммöтны понуд. от чочкоммыны; см. чочкомтны 1, 2

чочкоммыны 1) белеть, побелеть, становиться (стать) белым; юрсиыс чочкоммöм волосы [у него] побелели; кöч чочкоммö тöв кежö заяц к зиме белеет; тошыс чочкоммö борода становится белой 2) выгореть, выцвести, вылинять 3) побледнеть; повзьöмсяняс чужöмыс чочкоммис от испуга лицо [у него] побледнело 4) вытереться (от носки); вешьян пидзöссэс чочкоммöмась штаны на коленях вытерлись

чочкомсявны 1) белиться, выбелиться (например о холсте) 2) отстираться, отмыться, отчиститься добела; чышкöттэс бура чочкоммисö полотенца хорошо отстирались □ сев. чочкомсялны

чочкомсялыштны (уменьш. от чочкомсявны) 1) [слегка] белиться, выбелиться (напр. о холсте); ректаннэс чочкомсялыштісö мотки (ниток) слегка (чуть-чуть) выбелились 2) [немного, чуть-чуть] отстираться, отмыться, отчиститься (от чего-л.); чышьяноккез чочкомсялыштісö носовые платки немного [чуть-чуть] отстирались □ иньв. чочкомсяышны, чочкомсявышны

чочкомтны 1) белить, выбелить что-л.; ~ дöра выбелить холст 2) отстирать, отмыть, отчистить что-л. добела 3) белеть, виднеться (о белом) 4) наливаться (о хлебах)

чочкомтöтны то же, что чочкоммöтны

чочкомтыштны (уменьш. от чочкомтны) 1) [слегка, чуть-чуть] побелить, выбелить (напр. холст) 2) [чуть-чуть] отстирать, отмыть, очистить что-л. 3) [слегка] белеть, виднеться (о белом)

чошу-чошу см. чош-чош

чош-чош чуш-чуш (возглас, которым подзывают свинью)

чоя-вока □ сев. брат и сестра

чöв тишина, тишь || тихий, спокойный; безмолвный; öтöрас ~ на улице тишина; ~ ой тихая ночь; ~ челядь спокойные дети; ~ овны (керсьыны) молчать □ сев. чöл

чöвлы, чöв подожди, постой; ~, ме перво юала подожди, я сначала спрошу

чöвны замолчать, помолчать; чöв тэ! замолчи ты!, перестань!; ~, эн горзы замолчи, не плачь; ~, эн серав! помолчи, не смейся! □ сев. чöлны

чöвпан см. човпан □ сев. чöлпан

чöвтавны 1. (однокр. от чöвтны) снять, скинуть что-л. (с себя); ~ сапоггез снять сапоги 2) раздеть, раздевать 3) налить, наложить что-л. (многим) 2. многокр. от чöвтны, см. чöвтлыны □ сев. чöлталны

чöвтлыны (многокр. от чöвтны) 1) [иногда] снимать что-л. (с себя); ~ пальто снять пальто [на время] 2) [иногда, временно] раздеть кого-л.; ~ дзикöдз раздеть [иногда] донага 3) [иногда] налить, наливать; наложить, накладывать что-л. 4) [иногда] отнять, отнимать кого-л.; кага ~ отнимать [на время] ребёнка [от груди] 5) [иногда] скинуть, выкинуть (при беременности) 6) перен. [иногда, часто] снимать (с работы); [временно] освобождать (от должности) □ иньв. чöвтвыны, сев. чöлтлыны

чöвтны 1) скинуть, снять что-л. (с себя); ~ пальто снять пальто 2) раздеть кого-л.; ~ кага раздеть ребöнка 3) налить; наложить что-л.; ~ шыд налить щей; ~ каша наложить каши 4) отнимать кого-л.; ~ кага отнимать ребёнка [от груди]; ~ кукань нимöтöмись отнять телёнка [от отелившейся коровы]; ~ порсь пияннэз нимöтан icь отнять поросят [от свиноматки] 5) скинуть, выкинуть (при беременности); ~ кынöм сделать аборт 6) перен. снять, убрать; ~ кастрюля вевт снять крышку с кастрюли; ~ виль урожай снять (убрать) урожай 7) перен. снять, сместить, уволить; ~ выговор снять выговор; ~ удж выл icь снять (уволить) с работы; ~ учёт выл icь снять с учёта □ сев. чöлтны

чöвтöм (прич. от чöвтны) 1) снятый, скинутый (с себя); ~ куртка снятая [с себя] куртка 2) раздетый 3) отнятый (от груди); ~ кага а) раздетый кем-л. ребёнок; б) отнятый [от груди] ребёнок 4) налитый; наложенный; ~ каша наложенная (в чашку) каша 5) скинутый, выкинутый (во время беременности); ~ кынöм спровоцированный выкидыш 6) перен. снятый (с работы); освобождённый (от должности) □ сев. чöлтöм

чöвтöм (и. д. от чöвтны) 1) снятие чего-л. (с себя) 2) раздевание кого-л.; шогал icьöс ~ раздевание больного 3) отнимание (от груди); кага ~ отнимание ребёнка (от груди) 4) перен. снятие (с работы), освобождение (от должности) □ сев. чöлтöм

чöвтöт: выв~ [одна] смена белья (одежды); ~ыс абу нет смены белья □ сев. чöлтöт

чöвтöтны (понуд. от чöвтны) 1) заставить скинуть, снять (напр. одежду) 2) заставить бросить что-л. делать; отучить от чего-л.; ~ куритöмись диал. заставить бросить курить □ сев. чöлтöтны

чöвтсьöм прич. от чöвтсьыны

чöвтсьöм и. д. от чöвтсьыны

чöвтсьыны (возвр. от чöвтны) 1) скидываться, сниматься (об одежде) 2) сдираться отдираться от чего-л.; баныс бура чöвтсьö берёста легко (хорошо) отдирается (от ствола) 3) отниматься (от груди); кага сьöкыта чöвтсьö ребёнок с трудом отвыкает [от груди] 4) произойти – о выкидыше 5) кончиться, закончиться – о раздевании 6) кончиться, закончиться – об отнятии от груди □ сев. чöлтсьыны

чöвтчан прич. от чöвтчыны; ~ін место для раздевания □ сев. чöлччан

чöвтчись (прич. от чöвтчыны) 1. 1) раздевающийся; ~ морт раздевающийся человек 2) наливающий, накладывающий что-л. 3) отказывающийся (от груди – о ребёнке) 4) скидывающий, выкидывающий (во время беременности) 2. тот, кто скидывает, снимает [с себя] (одежду) □ сев. чöлччись

чöвтчисьлыны многокр. от чöвтчисьны

чöвтчисьны 1) раздеться, раздеваться; ~ кушöдз раздеться догола; чöвтчисьтöг водны лечь не раздевшись 2) отвыкать, отказываться (от груди – о ребёнке) 3) рожать (преждевременно) □ сев. чöлччисьны

чöвтчöм (прич. от чöвтчыны) 1) снявший, скинувший (с себя) одежду; раздевшийся; ~ гöссез раздевшиеся гости 2) отнятый (от груди – о ребёнке) 3) скинувший, выкинувший (во время беременности); ~ вöв скинувшая кобылица □ сев. чöлччыны

чöвтчöм (и. д. от чöвтчыны) 1) скидывание, снятие (с себя) одежды, раздевание 2) отвыкание (от груди – о ребёнке) 3) выкидыш (плода) □ иньв. чöвччöм; сев. чöлччöм

чöвтчöтны (понуд. от чöвтчыны) 1) заставить скинуть, снять (с себя) одежду, заставить раздеться 2) отнять (от груди – о ребёнке) 3) заставить скинуть (выкинуть), вызвать выкидыш 4) заставить бросить что-л.; отучить делать что-л. □ сев. чöлччöтны

чöвтчывлыны (многокр. от чöвтчыны) 1) [иногда, часто] снимать что-л. (с себя), раздеваться 2) [на время] отказываться (от груди – о ребёнке) 3) [иногда] скинуть, выкинуть (во время беременности) □ иньв. чöвччыввыны; сев. чöлччыллыны

чöвтчыны (возвр. от чöвтны) 1) снимать, снять что-л. (с себя), раздеваться, раздеться; нія эз ештö ~ они не успели раздеться 2) отказываться (от груди – о ребёнке); каганыс одз чöвтчис няня бердсис ребёнок [у них] рано отказался от груди 3) выкинуть, преждевременно родить □ сев. чöлччыны

чöвтчыштны (уменьш. от чöвтчыны) [ненадолго, быстро] снять что-л. (с себя), раздеться; ~ ковсяс нужно будет [ненадолго] раздеться □ сев. чöлччышны

чöд сев. черника; ~ла мунны идти за черникой

чöдлас сев. голубика; ~ öктыны собирать голубику

чöдлач сев. см. чöдлас

чöж сев. утка

чöла тихо, бесшумно, спокойно; ~ пукавны сидеть спокойно □ иньв. чöа, чöва

чöлicь (прич. от чöвны) 1. тихий, спокойный; ~ морт тихий человек 2. тихоня □ иньв. чöись, чöвись

чöлöй диал □ сев. см. целöй; иньв. чööй, чöвöй

чöлöм молчание; ~ыс миянöс беспокоитіс [его] молчание беспокоило нас □ иньв. чööм, чöвöм

чöлыштны (уменьш. от чöвны) [ненадолго] замолчать, помолчать; инькаэз чöлыштісö – кывзісö бригадирöс женщины [ненадолго] замолчали – слушали бригадира; чöлышт! [немного] помолчи! □ иньв. чöышны, чöвышны

чöнöр сев. мышцы

чöнöра сев. с мышцами; ~ яй мясо без костей

чöрöс диал.: чулки ~ а) паголенки чулок; б) чулки, чулок

чöрс 1) веретено; вурун печкан ~ веретено для пряжи шерсти 2) ось разг.; телега ~ тележная ось. ~ кок тонконогий (о человеке)

чöс I: ~ вачкö сластит; ырöшыс ~ вачкö недокисший квас (букв. сладковатый квас)

чöс II сев. ловушка, западня (на лесную дичь). ~ туй охотничья тропа

чöскöтлыны (многокр. от чöскöтны) [иногда] сделать более вкусным (вкуснее), подсластить □ иньв. чöскöтвыны

чöскöтны сделать более вкусным (вкуснее); подсластить. öм ~ поесть вкусного (букв. подсластить рот)

чöскöтчыны (возвр. от чöскöтны) лакомиться, полакомиться; ~ маöн полакомиться мёдом

чöскöтыштны (уменьш. от чöскöтны) [немного, чуть-чуть] подсластить. öм ~ поесть что-л. вкусненькое

чöскыт 1. 1) вкусный, сладкий, лакомый; ~ сёян вкусная пища; ~ кусöк лакомый кусок 2) ароматный, приятный; ~ дук приятный запах; ~ дука цветтэз ароматные цветы 2. 1) вкусно, сладко; öддьöн ~ очень вкусно 2) ароматно, приятно ~ он крепкий сон (букв. сладкий сон)

чöскыта 1) вкусно; ~ лöсьöтны вкусно приготовить 2) аппетитно, с аппетитом; ~ сёйны и юны есть и пить с аппетитом 3) перен. крепко; ~ узьны крепко спать

чöскытся-чöскыт очень вкусный, очень сладкий; яблокыс ~ яблоко очень вкусное

чöсмасись (и. д. от чöсмасьны) разборчивый в еде

чöсмасьлыны (многокр. от чöсмасьны) 1) [иногда, часто] быть разборчивым в еде 2) [иногда] морщиться (при виде не той пищи) □ иньв. чöсмасьвыны

чöсмасьны 1) быть разборчивым в еде; чöсмасьöмöн сёйö [он] разборчив в еде 2) морщиться (при виде не той пищи)

чöсмасьöм и. д. от чöсмасьны

чöсмасьыштны уменьш. от чöсмасьны

чöснöг диал. см. чеснöг

чöчы дет. что-л. вкусное, сладкое; см. чöскыт

что союз что; надейтчам, что вежöртас надеемся, что [он] поймёт □ диал. што

чтобы союз чтобы; чтобы бура быдмис карч, колöны зэррез чтобы хорошо уродились овощи, нужны дожди □ диал. штобы

чу межд. чу; чу, кывзы! чу, слушай!

чувиз неожиданно, нежданно-негаданно; ~ пырны неожиданно войти

чувйиссьыны (законч. от чувйисьны) кончиться, закончиться – о ковырянии, копании в чём-л.; огородечат чувйиссис? [ты] кончил копаться в огороде?; гöрдззаныс чувйиссьö вязание заканчивается, подходит к концу □ сев. чулйиссьыны

чувйисьлыны (многокр. от чувйисьны) 1) [иногда] ковыряться, копаться, рыться в чём-л.; шарить (в поисках чего-л.) 2) [иногда] хвататься за что-л. (рукой) □ иньв. чувйисьвыны; сев. чулйисьлыны

чувйисьны (возвр. от чувйыны) 1) ковыряться, копаться, рыться в чём-л., шарить (в поисках чего-л.); ~ квамын копаться (рыться) в вещах 2) хвататься за что-л. (рукой) □ сев. чулйисьны

чувйисьыштны (уменьш. от чувйисьны) 1) [немного, чуть-чуть] поковыряться в чём-л.; покопаться, порыться в чём-л., пошарить (в поисках чего-л.); ковсис ~ пришлось немного порыться 2) [чуть-чуть] потрогать (рукой) □ сев. чулйисьышны

чувйывлыны (многокр. от чувйыны) 1) [иногда, часто] ковырять 2) [иногда] копать, рыть, рыхлить что-л. чем-л.; ~ яблоняэз гöгöр [иногда] рыхлить [землю] около яблонь 3) [часто, обычно] хватать за что-л., трогать, задевать (рукой) кого-что-л.; ~ боккез хватать за бока □ иньв. чувйыввыны; сев. чулйыллыны

чувйыны 1) ковырять; ~ пеллез ковырять в ушах 2) копать, рыть, рыхлить что-л. чем-л.; ~ гряддэз рыхлить грядки 3) хватать за что-л., трогать, задевать (рукой) кого-что-л. □ сев. чулйыны

чувйыштны 1) [быстро] ковырнуть 2) [быстро] копнуть; ~ зырöн [быстро] копнуть лопатой 3) [быстро] схватить за что-л.

чувйыштны (уменьш. от чувйыны) 1) [немного] поковырять 2) [чуть-чуть] покопать, порыть, прорыхлить что-л.; ~-гарйыны лук [чуть-чуть] прорыхлить лук (на грядке) 3) [слегка] хватать, трогать, задевать (рукой) кого-л.

чувки диал. чулки

чугун 1) чугун (металл) 2) чугун; чугунок; ~ ва чугун воды; ведра тöрик ~ ведёрный чугун; ыджыт ~ большой чугун; сур вийöтан ~ чугун для процеживания пива. ~ юр бран. чугунная голова; ~ кодь сьöд очень грязный (букв. чёрный как чугун); юрыс ~ ыжда ирон. с большой головой, большеголовый (букв. голова с чугун)

чуж проращённая рожь; ~ керны проращивать рожь; ~ изны молоть проращённую рожь (на солод); ~ пизь солод; ~ пизись сур пöжны варить (выпаривать) пиво из солода. ~ кынöм толстопузый

чужан прич. от чужны; ~ му родная земля, родина; ~ год год рождения; ~ лун день рождения

чужанін родина; родные места, место рождения; ~ö вовлыны навестить родные места; ~ö бертны вернуться на родину

чужйисьлыны (многокр. от чужйисьны) [иногда] споткнуться, зацепиться ногой за что-л., оступиться; ~ порогö зацепиться ногой за порог; ~ ровнöй местаын споткнуться (оступиться) на ровном месте; вöрас кынымись и чужйисьлі в лесу [я] не один раз оступился □ иньв. чужйисьвыны

чужйисьны споткнуться, зацепиться ногой, оступиться; ~ порогö споткнуться о порог; ~ провкаö зацепиться за проволоку; чужйисис кочкаö да усис кыминь споткнулся о кочку и упал навзничь

чужйисьыштны (уменьш. от чужйисьны) [слегка] споткнуться, зацепиться ногой за что-л., оступиться

чужйöм (и. д. от чужйыны) пинок

чужйыны однокр. 1) толкнуть ногой, пнуть; ~ бöрсяняс пнуть сзади 2) лягнуть (о животном); мöсыс ведрасö йöвнас чужйис корова лягнула ведро с молоком

чужйыштны (мгнов. от чужйыны) 1) [моментально, вдруг, неожиданно] толкнуть [чуть-чуть] ногой, пнуть 2) [неожиданно, вдруг] лягнуть (о животных); куканьыс чужйыштi c и ведраыс пöрис телёнок вдруг лягнул, и ведро опрокинулось

чужйыштны (уменьш. от чужйыны) 1) [слегка, чуть-чуть] толкнуть ногой, пнуть 2) [чуть-чуть] лягнуть (о животных)

чужйыштсьыны (возвр. от чужйыштны) 1) оттолкнуться ногами 2) лягнуться (о животных)

чужмöр горностай; ~ пиян детёныш горностая; ~рез кыйны ловить горностаев

чужны 1) родиться, рождаться, народиться (в каком-л. количестве); воныс чужис татöн [его] брат родился здесь 2) уродиться в кого-л. 3) взойти, всходить, прорасти, прорастать; кöдзысыс умöля чужис семена плохо взошли; кушманыс ямаас чужöм редька проросла в овощной яме

чужöй чужой; ~ керку чужой дом; ~ морт чужой человек; ~ паськöм чужая одежда

чужöм (прич. от чужны) 1) родившийся 2) проросший (о зерне)

чужöм I (и. д. от чужны) 1) рождение; кага ~ рождение ребöнка 2) прорастание, появление (всходов) 3) перен. рождение, зарождение, появление (мысли, идеи и т. п.)

чужöм II 1. лицо; басöк ~ красивое лицо; тöдса ~ знакомое лицо; ~ выл icь вежсьыны измениться в лице; ~ись чужöмö лицом к лицу; гöгрöс ~а круглолицый; быдöнныс öтік ~аöсь все на одно лицо 2. личной, лицевой; ~ чышкöт полотенце для лица

чужöмбан лицо, щека, щёки; мича ~а с красивым лицом; ~ыс гöрд щёки [у него] красные

чужöм-рожа разг. лицо; басöк ~ красивое лицо. ~ кульны позорить, опозорить кого-л. своим поступком

чужсьыны (возвр. от чужны) закончиться, завершиться – о появлении всходов (семян), о проращивании (ржи и т. п.)

чужтicь (прич. от чужтыны) 1. 1) рожающая 2) проращивающий что-л. 2. 1) роженица 2) тот, кто проращивает (зёрна)

чужтöм I (прич. от чужны) 1) рождённый; тöн ~ кага рождённый вчера ребёнок 2) проращённый; ~ кöдзöс проращённые семена

чужтöм II (прич. отриц. от чужны) 1) невсхожий (о семенах) 2) непроросший; ~ рудзöг непроросшая рожь (для солода)

чужтöм (и. д. от чужтыны) 1) рождение (ребёнка), роды 2) проращивание (семян)

чужтöтны (понуд. от чужтыны) дать возможность прорасти (семенам)

чужтыны 1) родить, рожать, народить (в каком-л. количестве) 2) прорастить, проращивать; калиг кöдзыс ~ проращивать семена брюквы

чужтыны-быдтыны разг. родить и вырастить

чужтыштны (уменьш. от чужтыны) [немного, чуть-чуть] прорастить (о семенах); ~ колö нужно немного прорастить (семена)

чужыштны (уменьш. от чужны) [немного, чуть-чуть] взойти, прорасти (о семенах); капустаыс чужыштöм капуста начала всходить

чужьявлыны (многокр. от чужьявны) 1) [иногда] толкать ногой, пинать кого-что-л. 2) [иногда, часто] лягать, брыкать. тöв ~ бездельничать □ иньв. чужьяввыны; сев. чужжаллыны

чужьявны 1) толкать ногой, пинать 2) лягать, брыкать. тöв ~ бездельничать, тунеядствовать (букв. пинать ветер) □ сев. чужьялны

чужьялicь (прич. от чужьявны) 1. 1) толкающий ногой, пинающий 2) брыкливый 2. 1) тот, кто толкается (пинается) 2) тот, кто брыкается (лягается) □ иньв. чужьяись, чужьявись

чужьясись (прич. от чужьясьны) 1. 1) пинающийся 2) брыкливый; ~ вöв брыкливая лошадь 2. 1) тот, кто пинается 2) тот, кто лягается (брыкается)

чужьясьлыны (многокр. от чужьясьны) 1) [иногда] пинаться 2) [иногда] лягаться, брыкаться. йöз коласын ~ жить в несогласии, ссориться □ иньв. чужьясьвыны

чужьясьны 1) пинаться 2) лягаться, брыкаться; мöсныс чужьясьö их корова брыкается; эта чаньыс чужьясьö этот жеребёнок лягается. ~ сылöн немись нечего ему задаваться (букв. брыкаться)

чуй изобр.: ~ видзны а) торчать о ком-чём-л.; б) иметь изумлённый вид; ~ керсьыны прийти в сильное изумление от чего-л.; ~ öтнас кольччис [он] остался совсем один

чуймöм (прич. от чуймыны) удивлённый, изумлённый, поражённый; ~ чужöм изумлённое лицо

чуймöм (и. д. от чуймыны) удивление, изумление; ~сянь кыв эз вермы шуны [он] слова не смог вымолвить от изумления

чуймöтлыны (многокр. от чуймöтны) [иногда, часто] удивлять, изумлять, поражать чем-л.; чуймöтл ic аслас выходкаэзöн [он] удивлял своими поступками □ иньв. чуймöтвыны

чуймöтны (понуд. от чуймыны) удивить, изумить, поразить чем-л.; ~ юöрöн поразить известием. ~ пеллез навострить уши

чуймывлыны (многокр. от чуймыны) [иногда, часто] удивляться, изумляться, поражаться; ~ висьталöмсянь [иногда] удивляться сказанному □ иньв. чуймыввыны; сев. чуймыллыны

чуймыны удивиться, изумиться, поразиться; ~ адззылöмись поразиться увиденным; ~ кылöмись изумиться услышанным

чуймыштны (уменьш. от чуймыны) [немного] удивиться, изумиться, поразиться; ~ видзчисьтöг пантасьöмись удивиться неожиданной встрече

чук морда, рыло, нос (животного). кузь ~ злюка; ~ нюжлавны злиться, дуться на кого-л.

чука морда, рыло, нос (животного); порсь ~ свиное рыло

чукля см. чукыля

чуклявлыны (многокр. от чуклявны) 1) [иногда, обычно] гнуть, сгибать (во многих местах) 2) перен. [обычно] говорить неправду, лгать, обманывать. ~ кыв говорить высокопарно (букв. ломать язык) □ иньв. чукляввыны, чуклявыны; сев. чукляллыны, чуклялыны

чуклявны 1) гнуть, сгибать (во многих местах); проволока ~ сгибать проволоку 2) перен. говорить уклончиво; ~ басни уклоняться от темы беседы. ~ юр ломаться, жеманиться; ~ юр пызан сайын есть с удовольствием □ сев. чуклялны

чуклялöм (прич. от чуклявны) гнутый, согнутый; ~ провод гнутый провод

чуклялöм (и. д. от чуклявны) 1) гнутьё, сгибание 2) перен. обман. юр ~ жеманность, кокетство, кокетничанье □ иньв. чукляöм, чуклявöм

чуклялыштны (уменьш. от чуклявны) 1) [слегка, чуть-чуть] гнуть, сгибать что-л. (во многих местах) 2) перен. говорить [немного], уклончиво; нем чуклявны, баит веськыта не виляй, говори прямо 3) пококетничать; юр ~ отир коласын пококетничать при людях □ иньв. чукляышны, чуклявышны

чуклясьлыны (многокр. от чуклясьны) 1) [иногда] гнуться, сгибаться, искривляться 2) [иногда] петлять, виться (напр. о тропинке); шорокыс чуклясьлö лог шöрöт ручеёк петляет посредине лога 3) перен. [иногда] кривляться, гримасничать; жеманиться, кокетничать; ~ баитікö [иногда] гримасничать при разговоре с кем-л. □ иньв. чуклясьвыны

чуклясьны 1) гнуться, сгибаться, искривляться; бедьыс чуклясьöм палка искривилась; додь полозыс чуклясьö полоз саней гнётся 2) петлять, виться (напр. о дороге); туёк чуклясис вöр дорöт тропинка петляла по опушке леса 3) перен. кривляться, гримасничать; жеманиться; кокетничать; ~ зеркало одзын гримасничать перед зеркалом; ~ йöз дырни кривляться на людях; ~-баитны кокетничать (в разговоре). талун сылöн коккес чуклясьöны сегодня он в весёлом настроении

чуклясьöм (прич. от чуклясьны) 1) гнутый, изогнутый, искривлённый; ~ улок искривлённый сучок 2) петляющий, вьющийся (напр. о дороге, реке); ~ юок петляющая речка 3) перен. кривляющийся, гримасничающий; жеманничающий, кокетничающий

чуклясьöм (и. д. от чуклясьны); ~тöг нем оз вермы висьтавны [он] ничего не может сказать без кривлянья

чуклясьыштны (уменьш. от чуклясьны) 1) [слегка, чуть-чуть] гнуться, сгибаться, искривляться; кöрттулыс чуклясьыштi c гвоздь [слегка] согнулся 2) [слегка] петлять, виться (напр. о дороге, реке) 3) перен. [чуть-чуть] покривляться, погримасничать; пожеманиться, пококетничать

чуклясян (прич. от чуклясьны) 1) гнущийся 2) перен. кривляющийся, гримасничающий; жеманничающий, кокетничающий с кем-л.

чукöр 1) куча, груда; ёг ~ груда мусора; назём ~ куча навоза; пес ~ куча дров; сю ~ куча (груда) зерна (на току) 2) штабель, бунт, кипа; идзас ~ кипа соломы; кер ~ штабель брёвен 3) свора; стая; кай ~ стая птиц; пон ~ свора собак 4) толпа, ватага разг.; группа; зонка ~ группа мальчиков; йöз ~ толпа людей. кымöр ~ кучевые облака

чукöра: ~ кымöр кучевое облако

чукöрöн 1) кучей, грудой; ~ тэчны навалить кучей 2) стаей; кайес арнас ~ лэбалöны птицы осенью летают стаями 3) толпой, гурьбой, ватагой разг.; группой 4) выше краёв, верхом; сю кисьтны кöньöсö ~ насыпать зерна в кадку верхом; тэчны картошка ведраö ~ наложить картофель в ведро верхом

чукöртicь (прич. от чукöртны) 1. 1) собирающий, созывающий 2) накапливающий что-л. 3) трелюющий (на тракторе) 2. 1) тот, кто собирает (созывает) кого-что-л. 2) тот, кто копит (накапливает) что-л. 3) тот, кто трелюет (сваленный лес); вöр чукöртісь трелёвщик леса

чукöртлыны (многокр. от чукöртны) 1) [иногда, часто] собирать, созывать; мöйму чукöртлöмась бур урожай в прошлом году собрали хороший урожай 2) [иногда, обычно] копить, накапливать что-л.; турунсö чукöртлісö кык год кежö сена накопили на два года 3) [иногда] трелевать; пöрöтöм кöззэсö чукöртлöмась кушинö спиленные ели трелевали к опушке [леса] □ иньв. чукöртвыны

чукöртлыштны (уменьш. от чукöртлыны) 1) [иногда, немного] собирать, созывать кого-что-л.; ~ недыр кежö вунді cсезöс собрать ненадолго жнецов 2) [иногда, немного] копить, накапливать что-л. 3) [часто] трелевать □ иньв. чукöртвышны

чукöртны 1) собирать, собрать что-л.; ~ клевер собрать клевер 2) собрать, созвать кого-что-л.; бригадиррезöс ~ заседаннё вылö собрать (созвать) бригадиров на заседание 3) копить, накопить; уна деньга чукöртöм [он] накопил много денег 4) трелевать; кералöм вöр ~ трелевать сваленный лес

чукöртöм (прич. от чукöртны) 1) собранный; ~ урожай собранный урожай 2) созванный 3) накопленный; ~ товар накопленный товар

чукöртöм (и. д. от чукöртны) 1) собирание, сбор чего-л.; шеп ~ сбор колосьев (в кучу) 2) накопление; деньга ~ накопление денег 3) трелёвка

чукöртсьыны (возвр. от чукöртны) 1) то же, что чукöртчыны; 2) кончиться, закончиться – о сборе чего-л.; капустаыс чукöртсис ни вся капуста уже собрана 3) кончиться, закончиться – о трелёвке; пöрöтöм вöрыс чукöртсьö трелёвка поваленного леса завершается

чукöртчан (прич. от чукöртчыны) см. чукöртчанін

чукöртчанін место сбора

чукöртчись (прич. от чукöртчыны) см. чукöртчöм

чукöртчöм (прич. от чукöртчыны) собравшийся, скопившийся; ~ йöз иньдöтчисö ыблань собравшиеся люди направились в сторону поля; тулысся ~ ва скопившаяся весенняя вода

чукöртчöм (и. д. от чукöртчыны) сбор; скопление; накопление; собраннё вылö ~ сбор на собрание; машинаэзлöн ~ скопление машин

чукöртчывлыны (многокр. от чукöртчыны) 1) [иногда] собираться (вместе); сходиться, съезжаться; скапливаться □ иньв. чукöрччыввыны; сев. чукöрччылыны

чукöртчывны 1. (однокр. от чукöртчыны); ~ классын собраться в классе 2. (многокр. от чукöртчыны) [обычно] собираться (вместе); сходиться, съезжаться; скапливаться; уджаліссез чукöртчылöны обед коста [все] работающие [обычно] собираются во время обеда □ иньв. чукöрччывны; сев. чукöрччылны

чукöртчыны 1) собраться (вместе); сойтись, съехаться; скопиться; ~ праздник коста собраться на празднике; чукöртчöм быдсöн родняыс съехалась вся родня; мöссэс чукöртчöмась бродын коровы скучились у брода 2) скапливаться, скопиться, накопиться; уна квам чукöртчис накопилось много вещей

чукöртчыштны (уменьш. от чукöртчыны) [немного, ненадолго, быстро] собраться (вместе); сойтись, съехаться; скопиться; челядь чукöртчыштöмась кругö дети [ненадолго] собрались в кружок

чукöртыштны 1. (уменьш. от чукöртны) 1) [немного, быстро, чуть-чуть] собрать что-л.; ~ турунсö кокнаö [быстро] собрать [немного] сена в копну 2) [быстро, ненадолго] собрать, созвать кого-что-л.; ~ мортмöдöс [быстро] созвать (собрать) несколько человек 3) [немного] копить, накопить что-л.; ~ туй вылö деньга накопить немного денег на дорогу 4) [немного, быстро] потрелевать 2. (законч. от чукöртны) 1) собрать (всё) 2) собрать, созвать (всех) 3) натрелевать

чукöстлыны (многокр. от чукöстны) 1) [иногда] звать, окликать; ~ öтöрö звать [иногда, на время] на улицу 2) [иногда, ненадолго] будить, разбудить; мамыс чукöстлö сійö сёрöн мать будит его поздно □ иньв. чукöсвыны

чукöстны 1) позвать, кликнуть, окликнуть; ~ обед вылö позвать на обед; ~ понöс окликнуть собаку 2) разбудить; ~ одз асылöн разбудить рано утром

чукöстöм (и. д. от чукöстны) оклик, зов; кыліс гора ~ послышался громкий клик

чукöстыштны (уменьш. от чукöстны) 1) [ненадолго, чуть-чуть] позвать, окликнуть 2) [ненадолго] разбудить; ~ недыр кежö разбудить ненадолго

чукравлыны (многокр. от чукравны) 1) [иногда] мять, комкать 2) [часто, иногда], морщить □ иньв. чукраввыны; сев. чукраллыны

чукравны 1) мять, комкать; ~ половиккез мять половики 2) морщить; ~ кымöс морщить лоб □ сев. чукралны

чукралöм (прич. от чукравны) 1) мятый, измятый; скомканный; ~ пызан дöра мятая скатерть 2) сморщенный (о лице); ~ чужöм сморщенное лицо □ иньв. чукраöм, чукравöм

чукралыштны (уменьш. от чукравны) 1) [немного, чуть-чуть] помять, смять, комкать, скомкать; ~ бумага [чуть-чуть] скомкать бумагу 2) [слегка, немного] сморщить (лоб, лицо) □ иньв. чукраышны, чукравышны

чукрассьыны 1. то же, что чукрасьны; 2. законч. от чукрасьны; чужöмыс чукрассьöм [всё] лицо [его] сморщилось

чукрасьлыны (многокр. от чукрасьны) 1) [иногда, часто] мяться, комкаться 2) [обычно, иногда] морщиться; кучиковöй кеписсез чукрасьлöмась кожаные рукавицы сморщились □ иньв. чукрасьвыны

чукрасьны 1) мяться, помяться, смяться, скомкаться 2) морщиться, сморщиться; кучикыс чукрасис кожа сморщилась

чукрасьöм (прич. от чукрасьны) 1) мятый, измятый, помятый; скомканный; ~ чышьян мятый платок 2) сморщенный, сморщившийся; ~ чужöма со сморщенным лицом

чукрасьыштны (уменьш. от чукрасьны) 1). [немного, чуть-чуть] помяться, скомкаться; газетаыс чукрасьыштöм газета [немного] помялась 2) [немного] морщиться, [чуть-чуть] сморщиться

чуксасьны диал. 1) окликать друг друга 2) петь (о петухе)

чуксöм (и. д. от чуксыны) зов, оклик

чуксыны диал. звать, позвать кого-л.; кликать, окликать

чуксыштны (уменьш. от чуксыны)

чукыль 1) изгиб, извилина, поворот; излучина, лука (реки); туй ~ поворот дороги; переходыс ю ~ын переправа над излучиной реки 2) изгиб; кривизна; ыджыт ~ большая кривизна; йöр ~ кривизна изгороди

чукыль-викыль 1. кривуля (о человеке) 2. криво-косо, извилисто

чукыльдом способ привязи (лошади к оглобле за узду); ~öн кöртавны привязать запряжённую лошадь к оглобле (за узду); ~тöг кольны оставить запряжённую лошадь без привязи к оглобле (за узду)

чукыльдома: ~ вöв лошадь, привязанная уздой к оглобле

чукыль-мукыль см. чукыль-викыль

чукыльтлыны (многокр. от чукыльтны) 1) [иногда, часто] кривить, искривлять, гнуть 2) [иногда] свернуть, повернуть (напр. в сторону) □ иньв. чукыльтвыны

чукыльтны 1) кривить, искривить, согнуть, изогнуть что-л.; ~ кöрттув согнуть гвоздь 2) свернуть, повернуть куда-л. ~ юр а) свернуть голову кому-л.; б) ослушаться; ~ мöдöрö (баитöм) басни уходить от темы разговора

чукыльтчöм (прич. от чукыльтчыны) искривлённый, кривой, согнутый, изогнутый; ~ пу кривое дерево

чукыльтчывлыны (многокр. от чукыльтны) [иногда] гнуться, становиться кривым о чем-л. □ иньв. чукыльччыввыны, чукыльччывыны

чукыльтчывны 1. (однокр. от чукыльтчыны); чарлаыс чукыльтчыл ic серп погнулся 2. (многокр. от чукыльтчывны); кöс листтэс чукыльтчылöны сухие листья [обычно] свёртываются □ сев. чукыльччылны

чукыльтчыны (возвр. от чукыльтны) искривиться, стать кривым, изогнуться, согнуться; оглобляыс чукыльтчöм оглобля искривилась. чукыльтчöмöн видзöтны смотреть искоса (косо); сылöн зобыс чукыльтчöм он уже сыт

чукыльтчыштны (уменьш. от чукыльтчыны) [слегка, чуть-чуть] искривиться, стать кривым, изогнуться, согнуться; бороздаыс тасянь чукыльтчыштöм с этого места борозда пошла [несколько] криво

чукыльтыштны (уменьш. от чукыльтны) [слегка, чуть-чуть] искривить, согнуть, погнуть что-л.; ~ коса [слегка] погнуть косу [немного] свернуть, повернуть; ~ юр веськытланьö [слегка] повернуть голову направо

чукыль-чукыль криво-косо, извилисто. ~ мунны пройти кривляясь, с вызывающим видом

чукыля 1) кривой, согнутый, изогнутый; ~ кока кривоногий; ~ юра с кривой шеей, кривошеий; ~ ныра кривоносый 2) с поворотом, с изгибом; ~ туй дорога с поворотами. ~ морт несправедливый (о человеке); ~öн петны добиваться чего-л. всеми правдами и неправдами; ~ юр непослушный (букв. кривая голова)

чукыля-викыля кривой-косой, извилистый; юыс ~ извилистая река

чукыр морщина, складка на чём-л.; чужöм вылас лоöмась пыдын ~рез на лице [у него] появились глубокие морщины; ~ресö колö гладитны складки нужно разгладить

чукыра с морщинкой, со складкой; чужöмыс öддьöн ~ всё лицо [у него] в морщинках

чукырок морщинка, складка; синдоррезас лоöмась ~кез у глаз появились морщинки

чукырöсь 1) морщинистый, сморщенный 2) помятый, измятый; ~ плащ помятый плащ

чукыртлыны (многокр. от чукыртны) 1) [иногда, часто] морщить, сморщить, наморщить 2) [иногда, часто] смять, помять что-л. 3) [иногда, часто] одолеть, скрутить (о болезни и т. п.); мороз чукыртлö быдöс ловьясö мороз глушит всё живое □ иньв. чукыртвыны

чукыртны 1) морщить, сморщить, наморщить; ~ ныр сморщить нос 2) смять, помять, покоробить что-л. 3) одолеть, скрутить (о болезни и т. п.) шогöтыс сійö чукыртi c его скрутила болезнь

чукыртчöм (прич. от чукыртны) 1) сморщенный, морщинистый; ~ чужöма со сморщенным лицом 2) помятый, покоробленный; ~ ведра покоробленное ведро

чукыртчывлыны многокр. от чукыртчыны □ иньв. чукырччывыны; сев. чукырччылыны

чукыртчыны (возвр. от чукыртны) 1) сморщиться, покрыться морщинами; чужöмыс одз чукыртчис [его] лицо рано покрылось морщинами 2) покоробиться; бочкаыс чукыртчис бочка покоробилась 3) сморщиться, скривиться (от горького, кислого) 4) перен. прижаться, прислониться

чукыртчыштны (уменьш. от чукыртчыны) I) [слегка, чуть-чуть] сморщиться, покрыться морщинами; шогалікас чужöмыс вöл i чукыртчыштöм во время болезни его лицо чуть-чуть покрылось морщинами 2) [слегка, немного] покоробиться; туисыс чукыртчыштіс туес покоробился 3) [слегка] поморщиться, покривиться (от горького, кислого) 4) перен. [слегка] прижаться, прислониться к чему-л.

чулавны пройти, проходить, миновать, истечь, истекать; тöлыс казявтöг чулал ic зима прошла незаметно; бедаыс чулал ic беда миновала; вештан срокыс чулалö истекает срок выплаты (уплаты) чего-л. □ иньв. чуавны, чувавны; сев. чулалны

чулалöм (прич. от чулавны) прошедший, минувший, истёкший; ~ кад грам. прошедшее время; ~ годö в прошлом (минувшем) году; ~ срок истёкший срок □ иньв. чуаöм, чуваöм

чулалыштны (уменьш. от чулавны) 1) [быстро] пройти, проходить, миновать, истечь, истекать; томся оланыс чулалыштас, он и казяв и не заметишь, как быстро пройдёт молодость □ иньв. чуаышны, чуваышны

чулля-чалля изобр. - неровный; улыс ~ неровная ветка (с большим количеством ответвлений)

чулöтiсь (прич. от чулöтны) 1. ведущий; проводящий; собраннё ~ ведущий собрание; кад ~ проводящий зря время 2. тот, кто коротает время □ иньв. чуöтiсь, чувöтісь

чулöтлыны (многокр. от чулöтны) 1) [иногда] вести, провести, проводить что-л.; ~ заседаннёэз проводить [иногда] заседания; 2) [иногда, часто] проводить, провести, коротать (время); шоччисян кад ~ вурсян сайын (вурсикö) проводить (коротать) время отдыха за шитьём □ иньв. чуöтвыны, чувöтвыны

чулöтны 1) вести, провести, проводить что-л.; ~ урок вести урок; ~ праздник провести праздник 2) проводить, провести, коротать, скоротать (время); рыт весь ~ потерять вечер; кад ~ скоротать время □ иньв. чуöтны, чувöтны

чулöтöм (прич. от чулöтны) проведённый; ~ урок проведённый урок □ иньв. чуöтöм, чувöтöм

чулöтсьыны (возвр. от чулöтны) 1) проводиться; чулöтсьöны медбöрья экзаменнэз проводятся последние экзамены 2) кончиться, закончиться – о проведении чего-л.; уроккес талун чулöтсисö сегодня все уроки кончились □ иньв. чуöтсьыны, чувöтсьыны

чулöтчыны (возвр. от чулöтны) то же, что чулöтсьыны 1

чулöтчыштны уменьш. от чулöтчыны

чулöтыштны (уменьш. от чулöтны) 1) [еле-еле, кое-как] вести, провести, проводить что-л. 2) [как-то, еле-еле] проводить, провести; коротать (время) □ иньв. чуöтышны, чувöтышны

чуль зоб (у птиц). ~ потö об очень большом желании чего-л.; ~ыс потö, тöдö бы, мый сэтчин керсьö [ему] очень хочется знать, что там делается

чульс: ~ потö сёйны охота очень есть хочется

чуль-чаль изобр.: ~ лысьтыны мöс подоить корову быстро, со звоном (от струек молока); ваыс ~ котöртö вода бежит струйками со звоном

чуля-лява изобр.: ~ керны пищать, визжать, скулить (о животных)

чуман берестяная коробка, берестяное лукошко; ~öн ягöд вайны принести ягоды в берестяном лукошке; ключ ва юны ~iсь пить ключевую воду из берестяной коробки. ~ öм плакса бран.; дугды ~ öмтö пиньлавны! перестань ныть (хныкать)!

чумпель свёрнутая берёста (для питья воды в лесу)

чунньыштны слегка задеть пальцем кого-что-л.

чунь I палец; нимтöм ~ безымянный палец; одзись ~ указательный палец; учöт ~ мизинец; шöрись ~ средний палец; ыджыт ~ большой палец; ~ кузя длиной с палец; ~ кыза толщиной с палец. ~ пасьта очень мало (напр. о материале, ситце и т. д.); чуннез нимавны питаться воздухом (букв. сосать пальцы)

чунь II совсем, совершенно; только, лишь; ~ öтнас ол iс был совсем один; ~ кыкöн и кольччисö только вдвоём и остались

чунькытш кольцо, перстень

чунькытша с кольцом, с перстнем; золотöй ~ с золотым кольцом

чунькытшавны надеть кольцо (на чей-л. палец)

чунькытшасьны надеть кольца друг другу (при обручении)

чунькытшасьöм обручение кольцами

чуньлыс диал. напёрсток

чуньпод нижняя сторона кончика пальца; ~öн пешвыны прощупывать кончиками пальцев

чуньпон кончик пальца; ~ ыжда с кончик пальца (напр. об очень крупных ягодах, очень мелких плодах). ~ ыжда абу нисколько нету (букв. даже величиной с кончик пальца нет)

чуньтöм беспалый

чуня с пальцем, с пальцами; ~ кепись рукавица с указательным пальцем. ~! ни рыба ни мясо!

чуп подр. чмок; ~ керны чмокнуть, поцеловать; казявтöг ~ керны неожиданно чмокнуть (поцеловать)

чупкан прич. от чупкыны; ~ турун [дикий] клевер; ~ турун öктыны собирать головки (соцветия) клевера

чупканка [дикий] клевер; ~ косьтыны сушить дикий клевер

чупкöтны целовать кого-л. с чмоканьем

чупкöтчыны (возвр. от чупкöтны) 1) чмокаться, целоваться 2) перен. есть чавкая (причмокивая); чупкöтчöмöн панясьö хлебает, чавкая

чупкыны 1) высасывать (напр. нектар из цветков) 2) чмокать, причмокивать; ~-окавны целовать причмокивая

чупкыны-нимавны сосать долго, причмокивая

чупкыштны (уменьш. от чупкыны) 1) [слегка, чуть-чуть] пососать что-л. причмокивая 2) [слегка, чуть-чуть] чмокнуть, поцеловать; ~-окыштны рожабанö чмокнуть слегка в щёку

чупнитны чмокнуть, поцеловать; ~-окыштны кымöсö чмокнуть кого-л. в лоб

чупошки [самодельные] тапочки; виль ~эз вурны сшить новые [самодельные] тапочки. ~ öм а) большеротый; б) горластый (о человеке)

чупошкиа в [самодельных] тапочках

чуп-чап подр.: ~ сёйны быстро поесть (всухомятку)

чуп-чуп: ~ окыштны чмокнуть, поцеловать; ~ керны поцеловаться чмокая

чур I межд. чур; ~! эта менам! чур! это моё!; челядь орсöны ~öн дети играют в прятки

чур II изобр.: ~ видзны торчать, выступать; остожьяын ~ видзисö пöлинтчöм стожаррез в изгороди для стога торчали покосившиеся стожары; ~ керсьыны а) [одиноко] торчать; б) быть одному (о человеке)

чуравлыны (многокр. от чуравны) [часто] пятнать (при игре в прятки) □ иньв. чураввыны; сев. чураллыны

чуравны пятнать, запятнать (при игре в прятки) □ сев. чуралны

чуралыштны (уменьш. от чуравны) [слегка, чуть-чуть] запятнать (при игре в прятки) □ иньв. чураышны, чуравышны

чурасьлыны (многокр. от чурасьны) [иногда] играть в прятки (в пятнашки) □ иньв. чурасьвыны

чурасьны играть в прятки (в пятнашки); вöр дорын челядёккез орсöны чурасьöмöн на опушке леса дети играют в прятки (в пятнашки)

чурасьыштны (уменьш. от чурасьны) [немного, недолго] играть в прятки (в пятнашки)

чурашник мерный обрубок бревна, чурбан; ~ пилитны заготовить (напилить) чурбанов (для колки дров)

чурйыны изобр.: ~-виявны бить струёй (о ключе)

чурка мерный обрубок дерева, чурбан; ~ пес, пес ~ нерасколотый чурбан; ~ поткöтны колоть дрова (букв. чурбаны); ~эз тэчны складывать чурбаны в поленницу

чуркаовöй из обрубков брёвен, из чурбанов; ~ пес нерасколотые чурбаны

чурликасьны 1) качаться, раскачиваться, колебаться (о лодке); пыжыс ёна чурликасьö лодка сильно раскачивается 2) раскачиваться, переваливаться (при ходьбе)

чурöтны пятнать (при игре в прятки)

чурс I изобр.: ~ сьöвзьыны плюнуть со злостью

чурс II диал. совсем, совершенно; ~ пемыт совсем темно; ~ пемдіс стало совершенно темно

чурскисьны-бытшкисьны налететь (наткнуться) на что-л. острое

чурскöтны 1) сосать чмокая 2) тянуть (цедить) сквозь зубы

чурскöтчыны (возвр. от чурскöтны) 1) сосать с чмоканьем 2) тянуть (цедить) сквозь зубы; чурскöтчöмöн юны сур тянуть [домашнее] пиво, цедя сквозь зубы 3) есть с жадностью, чмокая

чурскöтчыштны уменьш. от чурскöтчыны 1) [чуть-чуть] пососать с чмоканьем 2) [чуть-чуть] потянуть (поцедить) сквозь зубы

чурскыны: ~-нимавны сосать с чмоканьем, чмокать; ~-юны пить с жадностью (с аппетитом); чурскис-юис быдса кружка ырöш [он] с жадностью выпил целую кружку кваса

чут диал. точка; пятнышко, крапинка, горошек; ~ ыжда величиной с пятнышко; ~ кодь как горошек

чуткыны ткнуть, вонзить; уколоть; проткнуть, выколоть; ~ пыжьянöн уколоть шилом

чуткысьны сев. 1) ткнуться, вонзиться; уколоться; проткнуться 2) пятнаться, запятнаться

чуткыштны (уменьш. от чуткыны) [чуть-чуть, слегка] ткнуть, вонзить; уколоть; проткнуть; выколоть; ~ емöн [слегка] уколоть иголкой

чутöсь сев. пятнистый, покрытый пятнами; ~ запон передник, покрытый пятнами; ~ чужöм лицо в пятнах, в веснушках

чутöсьтсьыны сев. покрыться пятнами грязи

чутрасьны то же, что чукрасьны

чутыр диал.: ~ керны см. чукыртчыны

чутькö наверняка; наверно, возможно; ~ тэ он тöд сійö наверняка ты знаешь его

чуш намордник (для телят); ~ кöртавны привязать намордник

чуш-ваш изобр.: ~ ветлöтны ходить, волоча ноги; ~ пырны зайти, шаркая ногами (волоча ноги)

чуш-виш: ~ нырöн керны а) тянуть носом, принюхиваться; б) сопеть

чушкавлыны (многокр. от чушкавны) [иногда] жалить, ужалить кого-л. □ иньв. чушкаввыны; сев. чушкаллыны

чушкавны 1) жалить, ужалить; мошшез чушкал iсö ытшкисиссезöс пчёлы ужалили косарей 2) перен. язвить □ сев. чушкалны

чушкайтны 1) фыркать [носом]; вöв чушкайтіс нырöн лошадь фыркала 2) перен. злиться на кого-л.

чушкайтыштны (уменьш. от чушкайтны) 1) [немного] пофыркать 2) перен. [чуть-чуть, немного] позлиться на кого-л.

чушкалан прич. от чушкавны; см. чушкалöм

чушкалicь (прич. от чушкавны) жалящий; ~ мош жалящая пчела □ иньв. чушкаись, чушкавись

чушкалöм (прич. от чушкавны) ужаленный; ~ места ужаленное место □ иньв. чушкаöм, чушкавöм

чушкалöм и. д. от чушкавны

чушкасись (прич. от чушкасьны) 1. жалящий; ~ зі жалящая оса 2. жалящее насекомое

чушкасьны 1) жалить (о пчеле, осе) 2) перен. язвить

чушкасьöм и. д. от чушкасьны

чушкасян (и. д. от чушкасьны) жало (пчелы, осы)

чушкöтлыны (многокр. от чушкöтны) 1) [иногда] жалить кого-что-л. пчёлами (с лечебной целью) 2) перен. [иногда] наябедничать, наговорить на кого-л. □ иньв. чушкöтвыны

чушкöтны (понуд. от чушкыны) 1) дать возможность (пчеле) жалить кого-что-л. (с лечебной целью) 2) перен. ябедничать, наябедничать, наговорить на кого-л.

чушкыльтчöм (прич. от чушкыльтчыны) съёжившийся, скорчившийся 2) прижавшийся, прислонившийся к чему-л. (напр. от усталости) 3) перен. обиженный, рассерженный

чушкыльтчыны 1) съёжиться, скорчиться, сжаться; ~ кöдзытсянь съёжиться от холода 2) прижаться, прислониться к чему-л.; ~ йöр бердö прислониться к изгороди 3) перен. обидеться, рассердиться; чушкыльтчöм, оз и баит [он] обиделся и не разговаривает

чушкыльтчыштны (уменьш. от чушкыльтчыны) 1) [чуть-чуть, слегка] съёжиться, скорчиться, сжаться 2) [слегка] прижаться, прислониться к чему-л. 3) перен. [немного] обидеться, рассердиться на кого-л.

чушкыны 1) жалить, ужалить; зі чушкöм оса ужалила 2) перен. ныть (об ощущении боли); кок чушкö нога ноет

чушкыны-висьны испытывать (чувствовать) ноющую боль

чушкыны-доймыны испытывать сильную ноющую боль

чушкыштны (уменьш. от чушкыны) 1) [слегка] жалить, ужалить 2) перен. [чуть-чуть] ныть (об ощущении боли)

чушни уст. мягкая [самодельная] домашняя обувь

чушниа в мягкой [самодельной] домашней обуви

чушнитны однокр. 1) шмыгнуть; фыркнуть; ~ нырöн шмыгнуть носом 2) выражать обиду (напр. о лице)

чуш-паш изобр.: ~ пырны незаметно (тихо) войти

чуш-чаш изобр.: эсті ~ здесь всё высохло (нет ничего живого); нитшыс ~ лоöм мох пересох

чуш-чуш изобр.: ~ мунны а) волочить ноги; б) идти, не глядя ни на кого (с сердитым видом)

чушыктöм (и. д. от чушыктыны) дыхание

чушыктыны дышать; сьöкыта ~ трудно дышать; кокнита чушыктö легко дышит

чушыктыштны (уменьш. от чушыктыны) [слегка, чуть-чуть] подышать; ~ чистöй воздухöн подышать чистым воздухом

чушьявны быть недовольным, сердиться, злиться, дуться; чушьялöмöн ветлöтны ходить с сердитым видом □ сев. чушьялны

чушьялöм и. д. от чушьявны □ иньв. чушьяöм, чушьявöм

чушьялыштны (уменьш. от чушьявны) [немного] быть недовольным, сердиться, злиться, дуться □ иньв. чушьяышны, чушьявышны; сев. чушьялышны

чывк изобр.: ~ петны быстро выйти

чывкйыны: ~-бергавны крутиться-вертеться

чывкйыштны (уменьш. от чывкнитны) мелькнуть, промелькнуть; быстро проехать (пробежать, пронестись) □ сев. чылкйышны

чывкнитны мелькнуть, промелькнуть; ур чывкнитіс ув вылын и öшис белка промелькнула на ветке и исчезла □ сев. чылкнитны

чывкьявны мелькать, быстро крутиться-вертеться; прыгать; ~ джодж шöрын крутиться-вертеться посреди пола □ сев. чылкьялны

чывкьялiсь (и. д. от чывкьявны) быстрый, очень подвижный □ иньв. чывкьяись, чывкьявись

чывкьялöм и. д. от чывкьявны □ иньв. чывкьяöм, чывкьявöм; сев. чылкьялöм

чывны 1) быстро двигаться, мелькать, прыгать, носиться; ур чыл iс кöз уввез коласын белка всё время прыгала на ветках ели 2) перен. находиться на виду (двигаясь, мелькая) о ком-л. □ сев. чылны

чывьявны то же, что чывны

чыс-чыс кис-кис

чышкан (прич. от чышкыны) служащий для вытирания, обтирания, подтирания чего-либо; ки ~ чышкöт полотенце для рук

чышкиссьыны (законч. от чышкисьны) закончиться – о вытирании (подметании) чего-л.

чышкисьны (возвр. от чышкыны) 1) подметаться 2) вытираться чем-л.; ~ чышкöтöн вытираться полотенцем

чышкисьыштны (уменьш. от чышкисьны) [немного] заниматься, быть занятым вытиранием (подметанием) чего-л.

чышкисян (и. д. от чышкисьны) 1) полотенце 2) тряпка

чышкöм и. д. от чышкыны

чышкöт 1) полотенце; ки ~ ручное полотенце; посуда ~ посудное полотенце; чужöм понда ~ полотенце для лица, личное полотенце 2) тряпка; кок ~ тряпка для ног; джодж ~ тряпка для мытья пола, половая тряпка; пызан ~ тряпка для вытирания стола

чышкывлыны (многокр. от чышкывны) 1) [иногда, часто] тереть, вытереть, обтереть, протереть 2) мести, подмести, замести □ иньв. чышкыввыны; сев. чышкыллыны

чышкывны 1. (однокр. от чышкыны) вытереть, обтереть, протереть [один раз] 2. (многокр. от чышкыны) вытирать, обтирать; протирать □ сев. чышкылны

чышкыны 1) вытереть, обтереть, протереть; ~ коккез вытереть ноги; ~ бекöрпань вытереть столовую посуду; чужöм ~ вытереть лицо; ~ бöр гижöмсö стереть написанное 2) мести, подмести, замести; джодж ~ подмести пол; ёг ~ вымести сор

чышкыны-йöктыны плясать легко и долго

чышкыны-мунны идти лёгкой походкой; пöрись, а чышкö-мунö стар, а идёт легко

чышкыштны (уменьш. от чышкыны) 1) [немного, слегка] вытереть, обтереть, протереть; ~ стенаэз [чуть-чуть] протереть стены 2) мести, подмести, замести; ограда ~ подмести двор

чышьян платок; шёлковöй ~ шёлковый платок; шоныт ~ тöплый платок; ~тöг мунны уйти без платка

чышьяна в платке; ~ нывка девушка в платке

чышьянавны надеть платок, шаль на кого-л.; ~ шальöн надеть на кого-л. шаль □ сев. чышьяналны

чышьянасьлывлыны (многокр. от чышьянасьны) [иногда, часто] надевать платок, шаль (на себя)

чышьянасьлыны 1. однокр. от чышьянасьны; 2. см. чышьянасьлывлыны

чышьянасьны надеть платок, шаль (на себя); чышьянася этöн чышьяннас [я] надену [на себя] этот платок

чышьянок 1) небольшой платок (женский) 2) носовой платок

чышьянöтны надеть платок на кого-л.

чышьянтöм без платка, с непокрытой головой, простоволосая


Ш

ша межд. ша, хватит; челядь, ша! хватит, дети!

шабаркнитны изобр. - 1) рубить, отрубить с размаху 2) ударить с размаху

шабді Поп., Чеч. лён

шабласьны Поп. колебаться

шабур уст. 1) шабур (верхняя летняя одежда из холста); вурöтны виль ~ сшить новый шабур 2) диал. жакет (без подкладки)

шабура в шабуре; лöз ~ в синем шабуре

шабурасьны 1) надеть шабур 2) диал. накинуть на себя жакет (без подкладки)

шавгыны изобр. - [с шумом] литься, выливаться; ваыс шавгö крыша вылісянь вода [с шумом] льётся с крыши

шавгыны-зэрны изобр. - лить – о сильном дожде

шав-шав межд.: ~ кисьтны кöдзыт ва с шумом лить холодную воду

шагйыны [долго] шагать, [долго] идти, широко шагая; уна ~ вöр кузя долго идти по лесу

шагнитны однокр. шагнуть, перешагнуть; ~ бöрлань шагнуть назад; ~ порог сайö перешагнуть через порог

шагньöвтны однокр. шагнуть, перешагнуть; ~ шор перешагнуть через ручей; вугыртны-~ перепрыгнуть

шагньöвтыштны (уменьш. от шагньöвтны) [чуть-чуть] шагнуть, перешагнуть; нывка шагньöвтыштi c одзлань девушка робко шагнула вперёд

шагнявны шагать; ~ туй кузя шагать по дороге; вапсыртны-~ шагать широким шагом, наклонившись вперёд. ~ бокö перен. ходить на сторону, гулять □ сев. шагнялны

шагнявны-тапикасьны шагать (идти), переваливаясь с ноги на ногу; шагнялö-тапикасьö ош медведь идёт, переваливаясь

шагняссьыны 1) [легко] шагать (ходить); ыркытас шагняссьö кокнита в прохладную погоду легко шагать 2) кончиться – о ходьбе шагом; менам шагняссис ни, тыдалö кажется, я уже отходил своё

шагöн шагом; ~ мунны идти шагом, не торопясь; керöс паныт вöв муніс ~ в гору лошадь шла шагом; ~ ветлöтны а) ходить шагом; б) еле двигаться (ходить)

шадра 1. 1) рябой; ~ чужöм рябое лицо 2) корявый; ~ пу дерево с корявой корой 2. оспина, рябина

шадраа рябой

шадрасявны стать рябым; учöтсянь шадрасялöм рябой с детства □ сев. шадрасялны

шадрасялöм прич. от шадрасявны; ~ чужöма с лицом, покрытым оспинами (рябинами) □ иньв. шадрасяöм, шадрасявöм

шадритны покрываться оспинами, становиться рябым

шайдор, шайдыр шайдор (название места вблизи старого кладбища)

шайка I шайка; гусясиссезлöн ~ шайка воров

шайка II шайка, деревянное ведро (для помоев)

шай-пай: ~ лоны (мунны) растеряться, опешить; сьöлöм ~ лоис сердце замерло от испуга; ~ сюрны быть застигнутым врасплох

шайтан бран. 1) шайтан 2) бездельник 3) перен. неряха

шайтны сев. гореть слабым огнём, дымиться; нодья жагöник шайтi c костёр слабо дымился

шакардаöн быстро, стремительно; ~ гöнитны мчаться (о лошади); ~ котöртны бежать очень быстро; ~ лэдзчыны катиться кубарем вниз; ~ усьны стремительно падать

шаклей диал. уклейка (рыба)

шактаринка диал. 1) щепка, щепа 2) сор

шалны оньк. то же, что шувлыны

шальöтны накинуть шаль на кого-л.

шалявны см. шальöтны □ сев. шалялны

шалясьлыны (многокр. от шалясьны) [иногда] надевать шаль, закутываться в шаль, накрываться шалью □ иньв. шалясьвыны

шалясьны накинуть шаль, закутаться в шаль, накрыться шалью; ыджыт шальöн ~ накрыться большой шалью

шалясьыштны (уменьш. от шалясьны) [быстро] накинуть шаль, закутаться в шаль, накрываться шалью; мамыс чожа шалясьыштi c да петic öтöрö [его] мать быстро накинула [на себя] шаль и вышла на улицу

шаманитны диал. 1) дебоширить 2) колдовать

шамгыны шамкать; шамгö, нем оз позь вежöртны он говорит шамкая, ничего нельзя понять

шамöтны плющить, сплющить, расплющить что-л.

шамравлыны (многокр. от шамравны) 1) [иногда] сжимать, стискивать, сдавливать, мять (в кулаке) 2) [иногда] хватать, брать; ~ ки [иногда] брать (хватать) за руку 3) перен. [часто] прижимать (к себе), обнимать кого-л. □ иньв. шамраввыны; сев. шамраллыны

шамравны 1) сжимать, тискать, давить, мять (в кулаке); ~ таг шишкаэз мять [в кулаке] шишки хмеля 2) хватать, брать; ~ боккез хватать за бока 3) перен. прижимать (к себе), обнимать кого-л. □ сев. шамралны

шамралöм прич. от шамравны □ иньв. шамраöм, шамравöм

шамралыштны (уменьш. от шамравны) I) [слегка] сжимать, тискать, давить, мять (в кулаке) 2) [слегка] хватать, брать 3) перен. [слегка] прижимать (к себе), обнимать кого-л. □ иньв. шамраышны, шамравышны

шамрасьны 1) заниматься сжиманьем (тисканьем) чего-л. 2) [часто] хватать, брать 3) перен. прижимать (к себе), обнимать кого-л.

шамрасьыштны уменьш. от шамрасьны

шамшура шамшура, повойник (женский головной убор из простого материала)

шамыр 1) горсть (сухих листьев, соцветий); тагсö сурас пуктöм быдса ~ он положил в пиво целую горсть хмеля 2) хватка; ыджыт ~а с большой хваткой

шамыртны 1) сжать, стиснуть, сдавить, смять (в кулаке); ~ ки стиснуть руку 2) схватить, взять; ~ чикисьöт схватить за косу; анькытшсö шамыртöм кырым тыр [он] взял целую горсть гороха 3) перен. прижать (к себе), обнять кого-л.; морос бердö ~ прижать к груди

шамыртчöм (прич. от шамыртчыны) сжатый, стиснутый (в кулаке); сплюснутый, приплюснутый; ~ туис сплюснутый берестяной туес

шамыртчыны (возвр. от шамыртны) 1) сжиматься, сжаться, мяться (в кулаке) 2) сплюснуться, приплюснуться

шамыртчыштны уменьш. от шамыртчыны [слегка] сжаться, стиснуться (в кулаке); сплюснуться, приплюснуться

шамыртыштны (уменьш. от шамыртны) 1) [слегка] сжать, стиснуть, сдавить, смять (в кулаке) 2) [чуть-чуть] схватить, взять (рукой) 3) перен. [слегка] прижать (к себе), обнять кого-л.

шамья сев. лесная кладовка (охотничья избушка на столбах для хранения продуктов)

шань 1. 1) красивый; ~ нывка красивая девушка 2) хороший, добротный; керкуыс ~ хороший дом 2. 1) красиво; татöн гожумнас ~ здесь летом красиво 2) хорошо, добротно; меным эстöн ~ здесь мне хорошо; вурöмыс ~ сшито добротно

шаньга 1) шаньга, ватрушка; ~эз пöжавны испечь шаньги 2) лепёшка (начинённая сметаной и яйцом). ~ кыдз ён очень полный (букв. полный как лепёшка); ~ рожа широколицый и краснощёкий

шаня 1) красиво; ~ рисуйтны красиво нарисовать 2) хорошо; добротно

шапка-пожум раскидистая сосна

шапкаа в шапке, с шапкой; ыджыт ~ в большой шапке

шапкаавны надеть шапку (на кого-л.) □ сев. шапкаалны

шапкаасьны надеть шапку (на себя)

шапсьыны изобр. - 1) пениться (о напитках); сурыс шапсьö-шöммö пиво квасится, пенясь 2) [сильно] кипеть, бурлить (образуя пену); шапсьö-пуö шыд бурлят-варятся щи (пенясь)

шараборитны раскидывать, перемешивать (вещи и т. п.); ~-кошшисьны [в спешке] выискивать что-л.

шараборитчыны (возвр. от шараборитны) копаться (напр. в вещах); мый сэтчин шараборитчан? что [ты] там копаешься?

шарба оньк. неровный, негладкий; лабич вевдöрыс ~ поверхность лавки неровная

шардлывлыны (многокр. от шардны) 1) [иногда] замирать от испуга, пугаться; сьöлöм шардлывлö сердце [иногда] замирает от испуга 2) [иногда] кружиться (о голове); тюттясикö ~ голова [иногда] кружится на качелях 3) [быстро, стремительно] ходить (ездить), мчаться, бегать □ иньв. шардвыввыны; сев. шардлыллыны

шардлыны 1. (однокр. от шардны) 1) [один раз] замереть от испуга, испугаться, напугаться; ме повзьöмсянь шардл i я замер от испуга 2) [один раз] закружиться (о голове); керöсыс крут, и менам юр шардіс гора крутая, и [от этого] у меня закружилась голова 3) [один раз] промчаться куда-л. 2. см. шардлывлыны □ иньв. шардвыны

шардлыштны уменьш. от шардлыны; сьöлöм шардлыштi c умöль ёрсянь сердце замерло [на миг] от плохой вести □ иньв. шардвышны

шардны 1) замереть от испуга, испугаться, напугаться; сьöлöмö шардіс сердце [моё] замерло; шарді да бöбмытöдз лои [я] испугался до потери сознания 2) закружиться (о голове); юр шардіс голова закружилась 3) быстро ходить (бегать, ездить, мчаться); шардöмöн котрасьö мчится словно бешеный

шардöм (прич. от шардны) 1) испуганный, напуганный; ~ сина с испуганными глазами 2) перен. взбесившийся, бешеный 3) перен. разбушевавшийся (о погоде); ~ тöлыс койыштіс лымöн чужöм кузя разбушевавшийся ветер хлестал снегом в лицо

шардöм (и. д. от шардны) 1) испуг; ~сянь юр чисто пондіс висьны от испуга даже голова заболела 2) головокружение

шардöтлыны (многокр. от шардöтны) 1) [иногда] пугать, запугивать кого-л.; варыш шардöтлö курöггесö коршун [иногда] пугает кур 2) [иногда, часто] вызывать головокружение 3) [обычно, часто] выгонять, разгонять кого-л. 4) перен. [иногда] торопить кого-л. в чём-л. □ иньв. шардöтвыны

шардöтны (понуд. от шардыны) 1) пугать, напугать; лöг пон шардöтi c челядьöс злая собака напугала детей 2) кружить, закружить (напр. голову) 3) выгонять, выгнать, разогнать; карчйöрись ~ курöггезöс выгнать кур из огорода 4) перен. [очень] торопить кого-л. в чём-л.; ~ уджалікö [очень] торопить во время работы

шардöтчывлыны (многокр. от шардöтчыны) 1) [иногда] кружиться, качаться (до головокружения) 2) [иногда] мчаться, быстро катиться 3) перен. [иногда] торопиться □ иньв. шардöччывыны, шардöччыввыны; сев. шардöччыллыны

шардöтчывны 1. (однокр. от шардöтчыны) [один раз] качнуться (до головокружения)2) промчаться, быстро скатиться 3) очень торопиться, спешить; ~ лён нетшкикö очень спешить при тереблении льна 2. см. шардöтчывлыны □ сев. шардöччылны

шардöтчыны (возвр. от шардöтны) 1) кружиться, качаться (до головокружения) 2) мчаться, быстро катиться; ~ крут керöс вывсянь мчаться с крутой горы 3) перен. торопиться, спешить; зэртöдз ~ вундікö торопиться сжать хлеб до начала дождя

шардöтчыштны (уменьш. от шардöтчыны) 1) [недолго, чуть-чуть] покружиться, покачаться (до головокружения) 2) [слегка] покатиться (напр. с горы); зоночка шардöтчыштi c лямпаэзнас, но усис мальчик покатился [было] на лыжах, но упал 3) [немного] торопиться, спешить

шардыны то же, что шардны

шардыштны мгнов. от шардыны

шардыштны (уменьш. от шардны) 1) [слегка, чуть-чуть] замереть от испуга, испугаться, напугаться 2) [слегка] закружиться (о голове); кыдз улö видзöта, сідз и юр шардыштö как посмотрю вниз, так и голова [слегка] закружится

шарей сев.: ~ сов лым крупный зернистый снег

шарйисьны сев. шарить, искать, рыться в чём-л.

шарйыны-вештыны двигать (отодвигать) с шумом

шарйыны-вундыны жать [быстро] с глухим треском

шарйыны-зыртны тереть с шумом; ~ джодж тереть пол (напр. песком)

шарйыны-кыскыны тащить что-л. с шумом (напр. по полу, по земле)

шарйыны-печкыны прясть [быстро] с шуршанием

шарк изобр. - 1) быстро; ~ вундыштны ножничöн быстро отрезать ножницами; ~ лэдзчыны улö быстро спуститься вниз; ош пиян ~ кайис пу вылö медвежонок быстро вскарабкался на дерево 2) вдруг, внезапно, неожиданно; ~ петны öтöрö внезапно выйти на улицу; ~ пырны керкуö неожиданно (вдруг) войти в дом

шаркйывлыны (многокр. от шаркйыны) 1) [иногда] шаркать; ~ коккезöн [иногда] шаркать ногами 2) [иногда] тереть, скрести, скоблить; ~ песöкöн [иногда] тереть с песком; ~ пуртöн [иногда] скоблить ножом □ иньв. шаркйывыны, шаркйыввыны; сев. шаркйыллыны

шаркйыны 1) шаркать 2) тереть, скрести, скоблить 3): ~-вурны быстро шить; ~-кыйны быстро ткать; ~-кыскыны тащить с грохотом; ~-печкыны быстро прясть

шаркнитны однокр. ударить, шарахнуть; ~-вачкыны ударить (шарахнуть) с размаху

шаркнитны-кыскыны [быстро, мигом] вытащить; вöлыс шаркнитіс-кыскис додьсö канавасис лошадь [быстро] вывезла воз из канавы

шаркнитыштны уменьш. от шаркнитны

шаркöтны тереть, скрести, скоблить; спина ~ тереть спину; джодж ~ мыть пол с песком; пызан ~ пуртöн скоблить стол ножом

шаркöтöм (прич. от шаркöтны) протёртый, выскобленный; ~ пöввез выскобленные доски

шаркöтöм (и. д. от шаркöтны) трение, скобление чего-л.

шаркöтчöм (и. д. от шаркöтчыны) 1) трение, скобление 2) шуршание

шаркöтчыны (возвр. от шаркöтны) 1) заниматься (быть занятым) трением, скоблением чего-л. 2) шуршать; кинкö шаркöтчö посöдзас кто-то шуршит в сенях

шаркöтчыштны (уменьш. от шаркöтчыны) 1) [немного, недолго] заниматься трением (скоблением) чего-л. 2) [немного] пошуршать

шаркöтыштны (уменьш. от шаркöтны) [немного, чуть-чуть] потереть, поскрести, поскоблить чем-л.; ~ öшын подушкаэз [немного, слегка] поскоблить подоконники

шарöтны 1) тереть, скрести, скоблить; пызан ~ тереть (мыть) стол 2) шарить, искать, рыться в чём-л.

шарöтчöм (и. д. от шарöтчыны) 1) трение; скобление 2) шуршание, шорох; кыл iс ~ послышался шорох

шарöтчыны (возвр. от шарöтны) 1) быть занятым трением (скоблением); ~-зыртчыны джодж миськал iкö скрести пол во время мытья 2) шуршать; кин сэтчин шарöтчö? кто там шуршит?

шарöтчыштны уменьш. от шарöтчыны

шарöтыштны (уменьш. от шарöтны) 1) [немного, слегка] потереть, поскрести, поскоблить 2) [чуть-чуть] пошарить, поискать, порыться; ~-кошшыны боби туссез поискать зёрна бобов

шарп шарф

шарфавны повязать кому-л. шарф

шарфасьны надеть шарф, повязать [на себя] шарф

шарфöтны то же, что шарфавны

шар-шар 1) негладкий, неровный; кучикыс ~ негладкая кожа 2) зернистый; [довольно] крупный; пизьыс ~ мука крупного помола

шарьявны изобр. - ходить, бродить (без цели); весь эн шарьяв бы не ходил бы зря; ~-ветлöтны ходить (побывать) всюду □ сев. шарьялны

шатин сев. то же, что шатина

шатина сев. шест, [тонкая] жердь

шатлавлыны (многокр. от шатлавны) 1) шатать, качать, расшатывать; майöг ~ расшатывать кол 2) пошатывать (напр. от усталости); шогал iкас менö шатлавліс во время болезни меня пошатывало □ иньв. шатваввыны; сев. шатлаллыны

шатлавны 1) качать, раскачать, шатать; тöв шатлалö пуэз ветер шатает деревья; шест ~ расшатать шест 2) пошатывать (напр. от усталости). юр ~ скитаться где-л. □ сев. шатлалны

шатлалöм (и. д. от шатлавны) 1) качание, шатание, расшатывание 2) пошатывание (напр. от усталости) □ иньв. шатваöм, шатвавöм

шатлалыштлыны (многокр. от шатлалыштны) 1) [чуть-чуть] качать, шатать, расшатывать 2) пошатывать (напр. от усталости) □ иньв. шатваышвыны, шатвавышвыны

шатлалыштны (уменьш. от шатлавны) 1) [немного] пошатать, покачать, расшатать 2) пошатывать (напр. от усталости)

шатласись (прич. от шатласьны) 1. 1) шатающийся (без цели, без дела) 2) ирон. шляющийся; развратничающий 2. 1) тот, кто шатается, ходит, бродит (без цели, без дела) 2) ирон. тот, кто шляется (развратничает)

шатласьны 1) шататься, ходить, бродить (без цели, без дела); лунтыррезöн шатласьö [он] шатается целыми днями; ойбыт ~ бродить всю ночь 2) шляться; кытöн шатласин? где [ты] шлялся? □ иньв. шатвасьны

шатласьöм (и. д. от шатласьны) шатание, хождение (без дела), бездельничанье □ иньв. шатвасьöм

шатöв: ~-шатöв керны, ~-шатöв мунны [слегка] пошатнуться, покачнуться, потерять равновесие

шатöвтны пошатнуть, качнуть, покачнуть; пуок ~ покачнуть деревце □ сев. шатöлтны

шатöвтöм (прич. от шатöвтны) пошатнувшийся, покачнувшийся □ сев. шатöлтöм

шатöвтчöм (прич. от шатöвтчыны) 1) пошатнувшийся, покачнувшийся 2) кинувшийся, бросившийся, отшатнувшийся (в сторону) □ сев. шатöлччöм

шатöвтчöм (и. д. от шатöвтчыны) 1) пошатывание, покачивание 2) бросок (в сторону) □ сев. шатöлччöм

шатöвтчыны 1) пошатнуться, покачнуться; мыдзсянь ~ кок выл icь пошатнуться от усталости 2) кинуться, броситься, отшатнуться (в сторону); отир шатöвтчис туй выл icь народ кинулся в сторону □ сев. шатöлччыны

шаття 1) тростник (мелкий) 2) молодая рощица

шаття-баддя кустарник (мелкий); ивняк

шаттявлыны (многокр. от шаттявны) 1) [иногда] связывать (обматывать) прутьями (молодой ивы) 2) [иногда] собирать [впрок] прутья (молодой ивы) □ иньв. шаттяввыны; сев. шаттяллыны

шаттявны 1) связывать, связать, обмотать прутьями (молодой ивы) 2) собирать [впрок] прутья (молодой ивы); одз тулысöн шаттялöны рано весной собирают [впрок] прутья, ветки (молодой ивы) □ сев. шаттялны

шать I 1) прут; бадь~ ивовый прут; льöмпу ~ черёмуховый прут 2) хворостина; ~ тэныт оз ков?! хворостина тебе не нужна?!; ~ мыччавны показать хворостину (для устрашения). вугыр ~ удилище

шать II усол., сев. рубль

шашмура диал. то же, что шамшура

швав 1) шишка (на теле); волдырь; ~ керны набить шишку (напр. на лбу) 2) перен. сустав, суставчик

швавсявны выступить, появиться – о шишках, волдырях (на теле); петшöралöмсянь коккез швавсялісö от ожогов крапивой на ногах появились волдыри

швавья с шишками; с волдырями; ~ чунь палец с шишками (на суставах)

швальгыны то же, что дзольгыны

швангисьлыны (многокр. от швангисьны) [иногда] упасть, шлёпнуться, удариться; ~ лиснич вылісянь упасть с лестницы □ иньв. швангисьвыны

швангисьны (возвр. от швангыны) упасть, шлёпнуться, удариться; ~ джоджö шлёпнуться об пол; ~ кымöсöн удариться лбом; ~ ыбöс косякö сильно удариться о косяк двери

швангисьыштны (уменьш. от швангисьны) [слегка, чуть-чуть] шлёпнуться, стукнуться; швангисьыштны гырдззаöн стукнуться локтем

швангывлыны (многокр. от швангыны) [иногда] стукнуть, ударить, шлёпнуть; ~ öшынö [иногда] стукнуть в окно □ иньв. швангыввыны; сев. швангыллыны

швангыны стукнуть, ударить, шлёпнуть; ~ юр кузя ударить по голове

швангыштны (уменьш. от швангыны) [слегка] стукнуть, ударить, шлёпнуть

шванитчыны сев. чваниться, зазнаваться

швапкисьны 1) сесть; ~-пуксьыны лабич вылö сесть плюхнувшись на лавку 2) удариться обо что-л □ диал. шлапкисьны

швапкисьыштны (уменьш. от швапкисьны) 1) [чуть-чуть] присесть плюхнувшись 2) [чуть-чуть] удариться обо что-л.

швапкöв-керны (длит. от швапкыны) долго (много) говорить

швапкыны: ~-пукавны а) сидеть неподвижно (чаще о полном человеке); б) презр. сидеть без дела; ~-вачкыны стукнуть рукой (ладонью); ~-пывсьыны париться; ~-баитны долго и много говорить; швапкис да швапкис-баитi c [он] говорил долго-долго □ сев. шлапкыны

швапкыштны уменьш. от швапкыны

швар изобр. - с треском, с небольшим хрустом; ~ кыскыны с треском вытащить что-л.

шваргыны: ~-печкыны прясть быстро с шумом; ~-пизьны кипеть бурля

шварк: ~ сульны высморкаться с шумом

шваркйыны сильно кипеть, бурлить; бить ключом, клокотать; ваыс шваркйö-пуö вода бурлит при кипении. ~ нырöн быть – о насморке

шват изобр. - подражание стуку; ~ керны [слегка] стукнуть; кинкö ~-шват керис öшынö кто-то слегка постучал в окно

шваткисьлыны (многокр. от шваткисьны) [иногда] стукаться обо что-л. □ иньв. шваткисьвыны

шваткисьны (возвр. от шваткыны) стукнуться обо что-л.; ~ кымöсöн пызан бердö стукнуться лбом о стол

шваткисьыштны (уменьш. от шваткисьны) [слегка, чуть-чуть] стукнуться обо что-л. □ иньв. шваткисьны

шваткöтлыны (многокр. от шваткöтны) [иногда, часто] стучать, постукивать чем-л.; шваткöтлыны чуннезöн пызан кузя постукивать пальцами по столу □ иньв. шваткöтвыны

шваткöтны (понуд. от шваткыны) стучать, постукивать чем-л.; сенокосöн быд асылö шваткöтöны молотоккез в сенокос каждое утро стучат молоточки (для отбивки кос)

шваткöтыштны (уменьш. от шваткöтны) [слегка] стучать, постукивать чем-л.; ~ чуньпоннэзöн слегка постучать кончиками пальцев

шваткыны изобр. - стукнуть; ~-кыйны нинкöм плести лапоть, постукивая кочедыком

шваткыштны (уменьш. от шваткыны) [слегка] стукнуть; ~ кымöсö [слегка] стукнуть пб лбу

швач I быстро, мигом; ~ вундыштны быстро разрезать; ~ орны быстро (мигом) порваться (напр. о нитке); ~ орöтны быстро отрезать; ~ петны мигом выйти (уйти)

швач II изобр. - хлоп; ~ игнавны ыбöс хлопнуть дверьми; ~ мунны а) неожиданно уйти (уехать); б) лопнуть, треснуть (напр. на месте шва); ~ вачкыны шатьöн хлестнуть хворостиной

швачкавлыны многокр. от швачкавны; ~ шатьöн [иногда] хлестать прутом

швачкавны 1) хлестать (чем-л. гибким, плоским); ~ гезöн хлестать вожжами 2) выбивать, хлопать чем-л.; ~ нöшöн дöра выбивать холст вальком □ сев. швачкалны

швачкасьны 1) хлестать чем-л. 2) заниматься хлопаньем (выбиванием) чего-л.; нöшöн ~ хлопать (выбивать) вальком (напр. вещи)

швачкисьны (возвр. от швачкыны) 1) захлопнуться; швачкисис-пöднасис ыбöс хлопнулись (закрылись) двери 2) свалиться (напр. от усталости)

швачкисьöм (и. д. от швачкисьны) захлопывание

швачкыны хлестнуть, ударить с размаха, полоснуть (чем-л. упругим, плоским); ременьöн ~ полоснуть ремнём

швачкыны-вачкыны хлестнуть (ударить) с размаха; ~ шатьöн хлестнуть (ударить) хворостиной

швачнитны (однокр. от швачкыны) 1) хлестнуть (чем-л. упругим, плоским) 2) изобр. - [быстро, с треском] отрезать, разрезать; ~ пуртöн разрезать ножом

швачнитны-орöтны [быстро, с треском] отрезать, разрезать; ~ дöра быстро, с треском разрезать холст

швачнитöм (и. д. от швачнитны) хлестанье; треск

швейка 1) швейка (приспособление для прикалывания ткани при ручном шитье) 2) перен. непоседа (чаще о детях)

швец то же, что вурсись □ диал. швеч

швопкыны: ~-баитны много говорить, болтать (обо всöм); мыйкö эд швопкö жö бы ведь что-то тоже пытается сказать (о ребёнке); ~-пукавны засидеться; ~-сёйны жадно есть

швореч диал. скворец

швыльк: ~ петны киись выскользнуть иг рук

швыр изобр.: ~ шупкыны кинуть, бросить наотмашь; ~ только петіс каёк быстро выпорхнула птичка

швыр: ~-~ шупкасьны галяэзöн кидаться камешками

швыргайтлыны (многокр. от швыргайтны) [иногда, часто] кидать, раскидывать что-л. □ иньв. швыргайтвыны

швыргайтны кидать, раскидать; паськöмсö чисто швыргайтöм [он] раскидал всю одежду

швыргасьлыны (многокр. от швыргасьны) [иногда] кидаться, бросаться чем-л.

швыргасьны кидаться, бросаться чем-л.;. ~ лым коколлезöн кидаться снежками

швыргывлыны (многокр. от швыргыны) [иногда, часто] швырнуть, швырять, вышвыривать, бросать, выбрасывать

швыргыны швырнуть, вышвырнуть, бросить, выбросить; ~ му вылö испоткаэз бросить рукавицы на землю; ~-шупкыны мигом выбросить что-л.; ~ öтöрö выбросить на улицу. ~-печкыны прясть, жужжа веретеном

швыргыштны (уменьш. от швыргыны) [слегка] швырнуть, [немного] вышвырнуть, бросить, выбросить; ~ курöггезлö сю бросить немного зерна курам

швырк изобр. - быстро, мигом; ~ петны быстро (мигом) выйти; ~ кыскыны корманісь быстро достать (вытащить) что-л. из кармана; ~ кайны леснича кузя быстро подняться (взобраться) по лестнице

швыркйыны изобр.: ~-ветлыны ходить туда-сюда; ~-котрасьны бегать то туда, то сюда; швыркйö пырö-петö народ народ то заходит, то выходит

швыркйыштны уменьш. от швыркйыны; ~ öтöрö выбежать на улицу

швырнитлыны многокр. от швырнитны □ иньв. швырнитвыны

швырнитны однокр. швырнуть, вышвырнуть, бросить, выбросить; ~ из швырнуть камень; ~ ыбöс сайö вышвырнуть за дверь

швыч I подражание хлестанью чем-л. упругим; ~ да швыч только керисö ва кузя лескаэз свистели удочки, забрасываемые в воду; ~ вачкыны хлестнуть (чем-л. упругим),

швыч II быстро, вдруг, мигом; челядь ~ петісö öтöрö дети мигом выбежали на улицу

швыча-швача подражание хлестанью чем-л. упругим; ~ кылö слышно хлестанье, слышны удары; ~ керисö вартіссез гуна вылын. уст. слышны были удары молотильщиков на гумне

швычи-швачи: стенаэс ~ стены продуваются ветром; ~ пасьтасьны одеваться налегке

швычкыны изобр.: ~-вачкыны хлестнуть (чем-л. упругим); ~ ременьöн хлестнуть ремнём

швычöтны в.-кам. быстро хлебать (ложкой), пить (с ложки)

швычöток в.-кам.: ~ только юи [я] быстро выпил [с ложки]

швыч-швач подражание хлестанью (чем-л. упругим); ~ керны а) хлестнуть; б) порвать, разорвать что-л.

шебравлыны (многокр. от шебравны) [иногда] укрывать, покрывать, накрывать; закутывать чем-л., во что-л.

шебравны укрывать, укрыть, покрывать, покрыть; закутывать, закутать во что-л.; ~ одеялоöн укрыть одеялом; лым шебраліс юэз и керöссэз снег покрыл реки и горы

шебралöм (прич. от шебравны) укрытый, покрытый, накрытый; закутанный; ~ кровать накрытая кровать

шебралыштны (уменьш. от шебравны) [слегка, чуть-чуть] укрыть, покрыть, накрыть; закутать чем-л.; ~ небыт шальöн слегка закутать в тёплую шаль □ иньв. шöбраышны, шöбравышны

шебрас покрывало, одеяло; подстилка; виль ~ новое покрывало; вевттисьны ~öн укрыться одеялом

шебрасьлыны (многокр. от шебрасьны) (иногда] укрываться, покрываться, накрываться; закутываться во что-л., чем-л.; ~ одеялоöн [иногда] накрываться одеялом □ иньв. шебрасьвыны

шебрасьны укрываться, укрыться, покрываться, накрываться; закутываться во что-л., чем-л.; муыс шебрасис чочком лымöн земля покрылась белым снегом; ~ юр вевдöрöдз укрыться с головой; шебрасьтöг узьны спать без одеяла

шебрасьöм (прич. от шебрасьны) укрывшийся, покрывшийся, накрывшийся; закутавшийся во что-л., чем-л.

шевгыны 1) шепелявить 2) перен. ворчать, бурчать, брюзжать; тэ дыр эшö пондан ~?! ты долго ещö будешь ворчать?!; шевгöмöн и петіс ыбöсö бурча, вышел из дверей

шевöркнитны сев. хлестнуть, ударить (напр. чем-л. упругим)

шевкйисьны (возвр. от шевкйыны) 1) распластаться, распростереться (о крыльях) 2) взмахивать; ~ киэзöн взмахивать руками

шевкйисьыштны (уменьш. от шевкйисьны) 1) [слегка, чуть-чуть] распластаться, распростереться (о крыльях) 2) [слегка, чуть-чуть] взмахивать; шевкйисьыштіс борддэзнас рака ворона [слегка] взмахивала крыльями

шевкйыны махать, размахивать, взмахивать; ~-лэбзьыны лететь, размахивая крыльями; ~-йöктыны плясать, размахивая руками

шевкйыштны (уменьш. от шевкйыны) [слегка, чуть-чуть] махать, размахивать, взмахивать (крыльями, руками)

шевкнитлыны (многокр. от шевкнитны) [иногда, часто] махать, размахивать, взмахивать (крыльями, руками) □ иньв. шевкнитвыны

шевкнитны (однокр. от шевкйыны) махнуть, взмахнуть (крыльями, руками); ~ киэзöн взмахнуть руками; петук шевкнитi c борддэзнас да горöн пондіс кытсасьны петух взмахнул крыльями и громко закукарекал

шевкнитчыны (возвр. от шевкнитны) 1) распластаться 2) взмахнуть, сделать взмах (крыльями, руками); варыш лэбзьö лажмыта, шевкнитчытöг коршун низко парит

шевкнитныштны уменьш. от шевкнитчыны

шевкнитыштны (уменьш. от шевкнитны) [слегка] махнуть, взмахнуть (крыльями, руками)

шег 1) кость надкопытного сустава 2) оньк. сустав (чаще у человека) 3) Поп., Чеч. лодыжка 4) пятка 5) усол. презр. шлюха. кок ~гез чеглавны выгнать прочь (букв. ломать лодыжки)

шегьясьны диал. терять речь (перед смертью)

шедавлыны (многокр. от шедны) 1) [обычно; иногда] попадаться, ловиться 2) встречаться 3) [обычно] выниматься, извлекаться (напр. о занозе); желлес кокнита шедалöны занозы легко извлекаются (удаляются) 4) [обычно] получаться, доставаться, приходиться; уджыс понда деньгаыс унаöн шедавлö за работу денег [обычно] помногу приходится □ иньв. шедаввыны; сев. шедаллыны

шедавны то же, что шедавлыны

шедлыны (однокр. от шедны) [однажды, один раз] попасться, пойматься, попадаться; кыдзкö эта тыын чери уна шедл iс в этом озере как-то [один раз] попалось много рыбы □ иньв. шедвыны

шедны 1) попадать, попасть, очутиться; ~ бедаö очутиться в беде; йöрö ~ попасть в огород; ~ пленö попасть в плен; паныт ~ встретиться 2) выниматься, извлекаться, извлечься; майöг шедіс кокнита кол вынулся легко 3) получаться, получиться, достаться; приходиться; мымда деньгаыс сылö шедіс? сколько денег ему досталось?

шедöм (прич. от шедны) 1) попавший, попавшийся; пойманный, выловленный; капканö ~ руч попавшая в капкан лиса; ~ чери выловленная (пойманная) рыба; ~ кöч пойманный заяц 2) попавшийся, встретившийся; паныт ~ йöз попавшиеся навстречу люди 3) вынутый, извлечённый; ~ пинь выдернутый зуб 4) полученный, доставшийся; удж понда ~ деньга деньги, полученные за работу

шедöтлыны (многокр. от шедöтны) 1) [иногда] извлекать, вытаскивать что-л.; ~ пиннез [иногда] удалять зубы 2) [иногда] давать, распределять; ~ яблоккез челядьлö [иногда] давать детям яблоки 3) перен. [иногда] предавать кого-л.; сажать (в тюрьму) □ иньв. шедöтвыны

шедöтны 1) извлекать, извлечь; вытащить; ~ осколок ранаись извлечь оскблок из раны; кок ~ дадь увтiсь вытащить ногу из-под санок 2) давать, дать, распределять, распределить; быдöннымлö шедöтіс свежöй черисö всем дал он свежей рыбы 3) перен. доказать чью-л. вину; ~ гусялöмись доказать чью-л. виновность в воровстве 4) перен. предать кого-л.; посадить (в тюрьму); ~ тюрьмаö посадить в тюрьму

шедöтчывлыны (многокр. от шедöтчыны) 1) [иногда] попадать, попадаться кому-л. 2) [иногда] побывать, оказаться, очутиться где-л.; ештöм ~ свадьба вылö успел [он], оказывается, побывать на свадьбе; ~ городö [иногда] очутиться в городе □ иньв. шедöччыввыны, сев. шедöччыллыны

шедöтчыны (возвр. от шедöтны) 1) попасть, попасться, попадать, попадаться; колö бы ~ гортö надо бы попасть домой; сэсся меным эн шедöтчы! больше мне не попадайся!; шогöтыслö эн шедöтчы! не поддавайся болезни! 2) побывать, оказываться, очутиться где-л.; праздникö ~ побывать на празднике

шедöтчыштны уменьш. от шедöтчыны

шедöтыштны (уменьш. от шедöтны) 1) [немного, чуть-чуть] извлечь, вытащить 2) [немного] дать, распределить что-л.

шедтавлыны (многокр. от шедтыны) 1) [иногда] вытаскивать, вынимать, извлекать диал. доставать, добывать □ иньв. шеттаввыны; сев. шетталлыны, шетталыны

шедтавны (многокр. от шедтыны) 1) вытаскивать, вынимать, извлекать; ~ вужжез извлекать коренья; мургылявны-~ мыррез с трудом вытаскивать пни 2) диал. доставать, добывать □ сев. шедталны, шетталны

шедтан усол. добыча; сов ~ места место добычи соли

шедтicьлыны (многокр. от шедтi cьны) 1) [иногда] выкарабкиваться откуда-л. 2) [иногда] быть занятым работой (за деньги) 3) [иногда] быть занятым добычей чего-л.; [иногда] запасать что-л. □ иньв. шеттi cьвыны

шедтicьны 1) выкарабкаться откуда-л.; ~ тинаись (зыбун icь) выкарабкаться из тины 2) быть занятым работой (за деньги) быть занятым добычей чего-л.; запасаться чем-л.; тöв кежö ~ песöн запасаться дровами на зиму

шедтicьыштны уменьш. от шедтi cьны

шедтöм (прич. от шедтыны) 1) извлечённый; ~ би зажжённый огонь (букв. огонь, извлечённый кремнём) 2) заработанный; вурсьöмöн ~ деньга деньги, заработанные шитьём 3) добытый; ~ торф добытый торф

шедтöм (и. д. от шедтыны) 1) извлечение, вынимание, вытаскивание 2) зарабатывание (денег) 3) добывание, добыча; платина ~ добывание (добыча) платины

шедтывлыны (многокр. от шедтыны) 1) [иногда] извлекать, вынимать, вытаскивать; жель ~ [иногда] вынимать занозу 2) [иногда] зарабатывать (деньги); ~ деньга вöралöмöн [иногда] зарабатывать деньги охотой 3) добывать; ~ уголь [иногда] добывать уголь

шедтывны 1. (однокр. от шедтыны) 1) [ненадолго, на время] извлекать, вынимать, вытаскивать; замок ~ [на время] извлечь (вынуть) замок 2) заработать (деньги) 3) добыть 2. см. шедтывлыны □ сев. шеттылны

шедтыны 1) извлекать, извлечь, вынуть, вытащить; пинь ~ вытащить зуб 2) зарабатывать (деньги) 3) добывать; золото ~ добывать золото

шедтыштны (уменьш. от шедтыны) 1) [немного, чуть-чуть] извлечь, вынуть, вытащить 2) [немного] заработать (деньги) 3) [немного] добыть

шелетеннё диал. неодобр. оборвыш, нищий

шелля с щелями, с трещинами, потрескавшийся; ~ кер потрескавшееся бревно

шелькйывлыны многокр. от шелькйыны

шелькйыны изобр.: ~-ветлöтны ходить туда-сюда, ходить без цели; ~-йöктыны плясать весело, бодро, [иногда] вприпрыжку

шелькйыштны уменьш. от шелькйыны

шем клешня; рак шем клешня рака

шемавны хватать клешнями (о раке)

шемасьны впиваться клешнями (о раке}

шемела сев.: ~ песны бездельничать

шензьыны 1) сев. махать крыльями 2) иньв. жаловаться, ныть

шенлассьыны (возвр. от шенласьны) 1) иметь обыкновение мешаться (суетиться) 2) иметь обыкновение околачиваться (вертеться) 3) кончиться – о суете □ иньв. шенвассьыны

шенласьлыны (многокр. от шенласьны) 1) [иногда] мешаться, суетиться 2) [иногда] околачиваться, вертеться где-л.

шенласьны 1) мешаться, суетиться; кок увтын эн шенлась не мешайся под ногами 2) околачиваться, вертеться; быдса луннэзöн шекласьö ворота дынас целыми днями [он] околачивается у ворот □ иньв. шенвасьны

шенласьыштны уменьш. от шенласьны

шентавлыны (многокр. от шентавны) 1) [иногда] кидать, раскидывать; бросать, выбрасывать что-л. 2) [иногда] толкать, выталкивать; расталкивать кого-л. □ иньв. шентаввыны; сев. шенталлыны

шентавны 1) кидать, раскидать; бросать, выбрасывать что-л.; ~ паськöм раскидать (разбросать) одежду; пессэз ~ поленича дынö кидать поленья к поленнице 2) толкать, выталкивать; расталкивать кого-л.; пондіс ~ йöзсö [он] начал расталкивать толпу □ сев. шенталны

шенталыштны (уменьш. от шентавны) 1) [немного] накидать, набросать; разбросать что-л. 2) [немного] толкнуть, вытолкнуть; растолкать □ иньв. шентаышны, шентавышны

шентасьлыны (многокр. от шентасьны) 1) [иногда] кидать, раскидывать, разбрасывать что-л. 2) [иногда] толкать, выталкивать; расталкивать □ иньв. шентасьвыны

шентасьны возвр. 1) кидать, раскидывать, разбрасывать что-л. 2) толкать, расталкивать кого-л.; ~ гырдззаэзöн расталкивать локтями

шентасьыштны уменьш. от шентасьны

шентлыны 1. (однокр. от шентны) 1) [один раз] кинуть, бросить что-л.; ~ гор вылö забросить что-л. на печку 2) [один раз] бросить, скинуть что-л. (с себя) 2. см. шентывлыны □ иньв. шентвыны

шентлыштны уменьш. от шентлыны □ иньв. шентвышны

шентны 1) кинуть, бросить что-л.; ~ öшынö выбросить в окно; кин ылöжык шентас мячсö? кто дальше забросит мяч? 2) сбросить, скинуть что-л. (с себя); шентi c выввисис ва паськöмсö [он] скинул с себя мокрую одежду

шентны-мунны 1) идти большими шагами 2) идти торопливо, не оглядываясь

шентны-шупкыны бросить размахнувшись

шентывлыны (многокр. от шентны) 1) [иногда] кидать, бросать что-л. 2) [иногда] сбрасывать, скидывать что-л. (с себя); шентны ас выл icь одеяло скинуть с себя одеяло □ иньв. шентыввыны; сев. шентыллыны

шентыны то же, что шентны

шентыштны (уменьш. от шентны) 1) слегка, чуть-чуть] кинуть, бросить что-л.; ~ бокö бедь [чуть-чуть] отбросить в сторону палку 2) [немного] сбросить, скинуть что-л. (с себя)

шеп I колос; ид ~ колос ячменя; рудзöг ~ ржаной колос; шогді ~ колос пшеницы; ~ öктыны собирать колосья; тыра ~ наливной колос; тыртöм ~ пустой колос

шеп II уст. см. шып

шепа с колосом, колосистый; бур ~ шогді пшеница с увесистым колосом; поснит ~ с мелким колосом; тыра ~ сю полновесное зерно

шепавны то же, что шепьявны

шепасьны то же, что шепьясьны

шеперитчыны сев. жеманиться, манерничать

шепкöтчыны то же, что шопкöтчыны

шепкыны то же, что шопкыны, шушкыны

шепья то же, что шепа

шепьявлыны (многокр. от шепьявны) [иногда] собирать (подбирать) колосья

шепьявны подбирать колосья (на жнивье); ~ мунны отправиться для сбора колосьев □ сев. шепьялны

шепьясьны колоситься; ид шепьясьö ячмень колосится (пошел в трубку); сюэз шепьясьöны зерновые колосятся

шепьясьыштны уменьш. от шепьясьны

шер град; гырись ~ крупный град; поснит ~ мелкий град; ~öн зэрö идёт дождь с градом

шера с градом; ~ кымöр туча с градом

шерба сев. уха; ~ пуны сварить уху

шергйыны сев. 1) веять, провеять (на лотке, напр. зерно) 2) перен. рыскать где-л. 3) отев. косить, выкосить, накосить (в спешке, кое-как)

шерддьыны то же, что шердйыны

шердйыны сев. веять, провеять (на лотке, напр. зерно)

шердын сев. берестяной лоток; деревянное корытце; ~ етш кольччис крупаыс крупы осталось мало (с лоток)

шернэм, шöрнöм усол. 1. умеренный 2. умеренно

шешöва: пиньтöм ~ прост. беззубый

шешкöтны то же, что шöшкыны

шешкöтчыны возвр. от шешкöтны

шешкыны шепелявить (из-за отсутствия зубов)

шешкыны-баитны говорить шепеляво

шешкыштны (уменьш. от шешкыны) [слегка, чуть-чуть] шепелявить (из-за отсутствия зубов)

шештыны Поп. жить в роскоши

ши I см. шы I 2

ши II Поп. 1) рогатка 2) копьё

шила 1. 1) шило; ~öн нинкммез пышнавны оторочить (опушить) лапти с помощью шила 2) непоседа 2. перен. 1) смелый, находчивый 2) непоседливый; медучöт зоныс истово ~ младший сын [его] очень непоседливый

шитик избушка (на плаву для сплавщиков)

шлап изобр.: ~ видзны долго сидеть; ~ усьны упасть, шлёпнуться; ~ пуксьыны сесть, шлёпнуться □ иньв. швап

шлапкöтны диал. хлопать, похлопывать, слегка ударять (бить) чем-л. плашмя; ~ спина кузя хлопать по спине □ иньв. швопкöтны

шлёпöтчывлыны (многокр. от шлёпöтчыны) 1) [иногда] пошлёпать кого-что-л. 2) потоптаться (на одном месте) □ иньв. шлёпöччыввыны; сев. шлёпöччыллыны

шлёпöтчыны (возвр. от шлёпöтны) шлёпать; челядёккез шлёпöтчисö нятьын ребята шлёпали по грязи

шлёпöтчыштны (уменьш. от шлёпöтчыны) 1) [слегка, немного] пошлёпать (напр. по грязи) 2) [слегка, немного] потоптаться

шлёпöтыштны (уменьш. от шлёпöтны) [слегка, чуть-чуть] пошлёпать, похлопать, ударить; оча долонь ~ [слегка] похлопать в ладоши

шлёп-шлёп изобр.: ~ керны пошлёпать, похлопать; ~ сёйны есть, чавкая

шлёт сев., изобр.: ~ ветлöтö отир люди снуют; см. шьёт

шлёчкöтны изобр. - хлюпать, булькать; кок увтын шлёчкöтö нюр ва под ногами хлюпает болотная вода

шлёчкöтны-сёйны есть, чавкая

шлёчкöтöм (и. д. от шлёчкöтны) хлюпанье, бульканье

шлёчкöтчöм (и. д. от шлёчкöтчыны) сосание с чмоканьем (причмокиванием)

шлёчкöтчыны (возвр. от шлёчкöтны) сосать, чмокая (причмокивая); шлёчкöтчöны порсь пияннэз поросята сосут, причмокивая

шлёчкöтчыштны (уменьш. от шлёчкöтчыны) [немного] пососать, чмокая (причмокивая)

шлёчкöтыштлыны (многокр. от шлёчкöтыштны) [иногда] слегка хлюпать, булькать (напр. о воде под ногами) □ иньв. шлёчкöтышвыны

шлёчкöтыштны (уменьш. от шлёчкöтны) [слегка, чуть-чуть] хлюпать, булькать (напр. о воде под ногами)

шливгывлыны (многокр. от шливгыны) [иногда] пищать (о цыплятах) □ иньв. шливгыввыны; сев., шливгыллыны

шливгыны диал. пищать (о цыплятах); типпес шливгöны цыплята пищат

шливгыштны (уменьш. от шливгыны) [немного] попищать (о цыплятах)

шлопкöм (и. д. от шлопкыны) чавканье

шлопкыны сев. 1) есть, чавкая 2) есть, съесть (много); уна вареннё ~ съесть много варенья

шлопкыштны (уменьш. от шлопкыны) [немного] поесть, чавкая

шлюпкыны сев. всхлипывать

шлюп-шлёп изобр.: ~ керны пошлёпать

шлюпы-шляпы лоп. изобр.: ~ мунны сапоггезöн идти, шлёпая сапогами

шляг в.-кам. изобр.: ~ зэр дождь с мокрым снегом □ иньв. шлякыш

шлякоть то же, что шлякöть

шлякöть слякоть, мокрый снег; талун öтöрас ~ сегодня на улице слякоть; ~ усьö идёт мелкий, мокрый снег

шлякöтя со слякотью, с мокрым снегом (о погоде); ~ погоддя погода со слякотью; ~ лым мокрый снег

шлякыш мокрый снег, слякоть; ~ усьö идёт мокрый снег

шляпкисьны изобр.: ~-пуксьыны сесть шлёпнувшись

шляпкöв-керны (длит. от шляпкыны) долго плясать, притопывая (напр. о детях)

шляпкöтны 1) чмокать, причмокивать 2) чавкать

шляпкöтчöм (и. д. от шляпкöтчыны) 1) чмоканье 2) чавканье

шляпкöтчывны (многокр. от шляпкöтчыны) 1) [иногда] чмокать 2) [иногда] чавкать; шляпкöтчывлöмöн сёйны [иногда] есть, причмокивая (чавкая)

шляпкöтчыны (возвр. от шляпкöтны) 1) чмокать 2) чавкать; ~ сёйикö чавкать во время еды

шляпкöтчыштны (уменьш. от шляпкöтчыны) 1) [немного] почмокать 2) [немного] почавкать

шляпкывлыны (многокр. от шляпкыны) 1) [иногда] чмокать 2) [иногда] чавкать 3) [иногда] шлёпать (топать) ногами 4) перен. [иногда] плясать □ иньв. шляпкыввыны; сев. шляпкыллыны

шляпкыны 1) чмокать 2) чавкать; ~-сёйны есть, чавкая 3) шлёпать (ногами), топать; ~-йöктыны а) плясать, притопывая б) плясать, еле передвигая ноги; ~-ветвöтны ходить, шлёпая ногами

шляпкыштны (уменьш. от шляпкыны) 1) [немного] почмокать 2) [немного] почавкать 3) [слегка] пошлёпать (ногами), потопать 4) перен. [чуть-чуть] поплясать

шляпнитны однокр. 1) чмокнуть 2) чавкнуть 3) [слегка] шлёпнуть, ударить (чем-л. плоским); ~ кымöсö [слегка] шлёпнуть по лбу

шлячки оньк. [неспелые] стручки гороха; шлячки обл.

шмак н.-иньв. округлая шишка (выпуклость), бугорок. ~ тöдас кто его знает (т. е. пока ничего неизвестно)

шмака с округлой шишкой (выпуклостью), с бугорком

шмакöсь н.-иньв. шишковатый, бугристый, узловатый

шманайтчыны разг. шляться, бродить (без дела), бездельничать; шманайтчö кытöнкö важын ни давно уже шляется где-то (без дела); нем ~, колö уджавны ыб вылын нечего бездельничать, нужно работать на поле; шманайтчытöн овны бездельничать

шмач: ~ чапкыны в.-кам. отбросить, выбросить

шмоннявлыны (многокр. от шмоннявны) [иногда] шляться, бродить (без дела), бездельничать □ иньв. шмонняввыны; сев. шмонняллыны

шмоннявны неодобр. шляться, бродить (без дела), бездельничать; лунтыр шмоннялöм деревняöтис весь день [он], оказывается, бродил по деревне □ сев. шмоннялны

шмоннялöм (и. д. от шмоннявны) бездельничанье; бродяжничество □ иньв. шмонняöм, шмоннявöм

шмоннялыштны (уменьш. от шмоннявны) [немного] шляться, бродить (без дела), бездельничать □ иньв. шмонняышны; шмоннявышны

шмонняссьыны кончиться – о бродяжничанье, безделье

шмоткыны ударить, стукнуть (рукой, кулаком); ~ кымöсö стукнуть по лбу

шмоткыштны (уменьш. от шмоткыны) [слегка] ударить, стукнуть (рукой, кулаком)

шмуты-шматы изобр.: ~ пöрны шлёпнуться, упасть

шмыгнитны однокр. шмыгнуть, юркнуть; дзöдзыв шмыгнитіс мыр увтö ящерица юркнула под пень

шныра проныра, пройдоха

шняпкись (прич. от шняпкыны) 1. 1) жующий 2) чмокающий 3) чавкающий 2. 1) тот, кто жуёт 2) тот, кто чмокает 3) тот, кто чавкает

шняпкисьны изобр. - жевать, причмокивая (чавкая); ~ сёйикö причмокивать во время еды

шняпкöм (и. д. от шняпкыны) 1) чмоканье 2)чавканье

шняпкöтны изобр. - 1) чмокать 2) чавкать; ~ öмöн сёйикö чавкать во время еды 3) перен. гнусавить

шняпкöтчись (прич. от шняпкöтчыны) 1. 1) чмокающий 2) чавкающий 2. 1) тот, кто чмокает 2) тот, кто чавкает

шняпкöтчöм (и. д. от шняпкöтчыны) 1) чмоканье 2) чавканье

шняпкöтчыны изобр. - (возвр. от шняпкöтны) 1) [долго] чмокать 2) [долго] чавкать 3) перен. гнусавить; ~-баитны говорить медленно и гнусаво

шняпкöтчыштны (уменьш. от шняпкöтчыны) 1) [немного, недолго] почмокать 2) [немного, недолго] почавкать 3) перен. [немного] гнусавить; шняпкöтчыштöмöн баитö говорит, [немного] гнусавя

шняпкыны изобр. - 1) чмокать 2) чавкать;. ~-сёйны есть, чавкая 3) есть жадно (с аппетитом) 4) перен. гнусавить; шняпкö баитікас, сійöн оз позь вежöртны [он] гнусавит, поэтому не всё понятно, что говорит

шняпкыштны (уменьш. от шняпкыны) 1) [немного] почмокать 2) [немного] почавкать 3) [недолго] жадно есть 4) перен. погнусавить

шовгыны 1) литься струёй; шовгö ыджыт зэр льёт сильный дождь 2) стукнуть, шлёпнуть (чем-л. плоским); ~ кымöсö линейкаöн стукнуть по лбу линейкой; ~-вачкыны спина кузя стукнуть (шлёпнуть) по спине

шовгыштны неожиданно стукнуть, шлёпнуть (чем-л. плоским)

шовгыштны (уменьш. от шовгыны) [слегка, чуть-чуть] стукнуть, шлёпнуть (чем-л. плоским)

шовк изобр. - хлоп; ~ вачкыны хлопнуть ~ керны хлопнуть рукой; ~ косявны с шумом (с треском) разорвать что-л.; ~ поткöтны с шумом (с треском) расколоть что-л.; воныс ~ да шовк поткöтіс пес [его] брат с треском колол дрова

шовкйöв-керны (длит. от шовкйыны) [долго] стучать, хлопать, ударять □ сев. шолкйöл-керны

шовкйывлыны (многокр. от шовкйыны) [иногда] стучать, хлопать, ударять чем-л. □ иньв. шовкйыввыны; сев. шолкйыллыны

шовкйыны стучать, хлопать, ударять чем-либо; ~ ыбöсöн хлопать (стучать) дверьми;. ~-йöктыны весело плясать (топая ногами и хлопая в ладоши); ~-кыйны дöра быстро ткать холст; ~-пывсьöтны сильно хлестать веником кого-л. (в бане)

шовкйыштны (уменьш. от шовкйыны) [слегка, чуть-чуть] стучать, хлопать, ударять. чем-л.

шовкнитлыны (многокр. от шовкнитны) [иногда] стучать, хлопать, ударять чем-л.

шовкнитны однокр. хлопнуть, прихлопнуть; ~-пöднавны ыбöс прихлопнуть дверь; ~-лыйны хлопнуть (о выстреле); ~ оча долонь хлопнуть в ладоши

шовкнитыштны (мгнов. от шовкнитыштны) быстро [слегка] стукнуть, хлопнуть, ударить чем-л.

шовкнитыштны (уменьш. от шовкнитны) [слегка, чуть-чуть] стукнуть, хлопнуть, ударить чем-л.; оча киöн ме шовкнитышта хлопну я в ладошеньки (из песни)

шовкöтicь (прич. от шовкöтны) 1. 1) стучащий, хлопающий, ударяющий (чем-л. плоским) 2) аплодирующий; горöн ~ громко аплодирующий 2. 1) тот, кто стучит (хлопает, ударяет) 2) тот, кто аплодирует

шовкöтлыны (многокр. от шовкöтны) 1) [иногда] стучать, хлопать, ударять (чем-л. плоским) 2) [иногда] хлопать в ладоши, аплодировать; быд сьылöм песня бöрын челядь дружнöя шовкöтлісö оча ки после каждой спетой песни дети дружно аплодировали □ иньв. шовкöтвыны; сев. шолкöтлыны

шовкöтны 1) стучать, хлопать, ударять (чем-л. плоским); тупка шовкöтіс борддэзöн сова хлопала крыльями 2) хлопать в ладоши, аплодировать; öдззисö ~ киэзöн начали аплодировать 3) трещать (о морозе); ойбыт шовкöтіс мороз всю ночь трещал мороз

шовкöтöм (и. д. от шовкöтны) 1) стук, хлопанье, битьё (чем-л. плоским); ю дорсянь кылö нöшшезлöн гора ~ с речки доносится громкое битьё колотушек (при отбеливании холста) 2) аплодисменты; клубын кыліс гора ~ из клуба послышались громкие аплодисменты

шовкöтыштны (уменьш. от шовкöтны) 1) [слегка] постучать, похлопать, ударить (чем-л. плоским) 2) [немного, чуть-чуть] аплодировать

шог 1. 1) болезнь; умöль ~ дурная болезнь (о сифилисе); ~ö лэдзчисьны прикинуться больным; сійö ~ кутöм ему нездоровится 2) горе; ыджыт ~ большое горе; ~ керны причинить горе; ~ нырыштö горе давит; мыйкö ~ лоис стало не по себе 3) печаль, переживание; тяжёлое (печальное) известие; кытшöм ~? какая печаль?; сьöлöмын ~ на сердце печаль; ~ вайöтны принести (сообщить) печальную весть; сьöлöм ~ йыл icь висьтавны рассказать о переживаниях (букв. о печали сердца); ~ö чапкыны опечалиться 4) усол. тошнота 2. печальный, грустный; ~ чужöмыс лицо [у него] печальное (грустное)

шогавлыны (многокр. от шогавны) [иногда] болеть, хворать разг □ иньв. шогаввыны; сев. шогаллыны

шогавны болеть, хворать разг.; дыр ~ долго болеть; ёна ~ сильно болеть; ciя пыр шогалö он постоянно болеет □ сев. шогалны

шогалicь (прич. от шогавны) 1. болеющий, больной, хворающий разг.; ~ морт больной человек 2. больной, хворый разг.; ~öс вайöтiсö привезли больного; ~ыслöн ыджыт жар у больного высокая температура; ~ да челядь öткодьöсь больной – что ребёнок

шогалöв-керны (длит. от шогавны) долго болеть, долго хворать разг □ иньв. шогаöв-керны, шогавöв-керны

шогалöм (и. д. от шогавны) болезнь, заболевание, недуг, хворь разг.

шогалыштны (уменьш. от шогавны) [немного, слегка] поболеть, похворать разг.; шогалыштöм мыйöнкö и веськалöм он чём-то [немного] поболел и поправился □ иньв. шогаышны, шогавышны

шогасись (прич. от шогасьны) 1. болеющий, больной, хворающий разг. 2. больной, хворый разг.

шогасьлыны (многокр. от шогасьны) [иногда] долго болеть, хворать разг.; мамыс дырöн шогасьлö [его] мать подолгу болеет □ иньв. шогасьвыны

шогасьны болеть, хворать разг. (долго, постоянно); дыр ~ долго болеть; сія томсянь шогасьö он смолоду много болеет

шогасьыштны (уменьш. от шогасьны) [слегка, недолго] болеть, хворать разг.; таво шогасьыштісö челядьыс в этом году дети немного поболели

шогді пшеница || пшеничный; ~ кöдзны сеять пшеницу; тыра шепа ~ пшеница с полновесным колосом; ~ нянь пшеничный хлеб; ~ пизь пшеничная мука; ~ шеп пшеничный колос, колос пшеницы

шогдiа 1) с пшеницей, с примесью пшеницы; ~ ид ячмень с примесью пшеницы 2) пшеничный; ~ нянь пшеничный хлеб

шогдіовöй из пшеницы, пшеничный; ~ кöрым пшеничная солома; ~ пизь пшеничная мука □ иньв. шогдіовöй, шогдівöй, шогдіой, шогдівой

шогман прич. от шогмыны; ~ лун день рождения; умöль ~ одзын перед бедой, перед несчастьем

шогмöм (прич. от шогмыны) 1) родившийся, народившийся; ~ кага родившийся ребёнок; ~ тöл icь народившийся месяц 2) уродившийся (об урожае); ~ нянь уродившийся хлеб 3) удавшийся, получившийся; ~ сур удавшееся пиво 4) происшедший, случившийся; ~ беда случившаяся беда. ~ кага кодь, топ ~ кага слабый, малосильный (букв. словно новорожденный)

шогмöм (и. д. от шогмыны) рождение; возникновение; появление; кага ~ рождение ребёнка; тöл icь ~ новолуние (букв. рождение луны)

шогмывлыны (многокр. от шогмыны) 1) [иногда] рождаться, нарождаться 2) [иногда] уродиться, вырасти (об урожае) 3) [временами, иногда] удаваться, получаться; няньыс не пыр шогмывлö [печёный] хлеб не всегда получается 4) [время от времени] происходить, случаться; умöльыс казявтöг шогмывлö беда приходит неожиданно

шогмывны 1. однокр. от шогмыны; осяэс таво шогмылісö яровые в этом году уродились 2. см. шогмывлыны □ сев. шогмылны

шогмыны 1) родиться, рождаться, народиться, нарождаться; нылöн зон шогмис у них родился сын; фермаын чанёк шогмöм на ферме родился жеребёнок; тöл icь шогмöм народился месяц 2) уродиться, вырасти; мöйму зöр бур шогмис в прошлом году овёс хорошо уродился; таво лёныс шогмис в этом году лён уродился 3) удаваться, удаться, получаться, получиться; ырöшыс бур шогмöм квас получился хороший; няньыс шогмис хлеб удался 4) произойти, случиться; мый нылöн шогмöм? что у них произошло (случилось)?

шогмыштны (уменьш. от шогмыны) 1) [немного] уродиться, вырасти; рудзöгыс шогмыштіс рожь всё же [немного] уродилась 2) [немного] удаться, получиться; винаыс ягöдсис шогмыштi c вина из ягод получилось немного

шогнитны диал., то же, что шугнитны

шогöт 1) болезнь, недуг; ~ маитö болезнь мучает; умöль ~öн шогавны болеть раком 2) горе; печаль; ~ вайöтны опечалить; ~ керны принести горе; нем керны дак, ~сö кошшы погов. если нечего делать, то ищи горе

шогöтны 1) чувствовать себя больным, нездоровиться; менö мыйкö шогöтö мне что-то нездоровится 2) переживать, страдать; ась этасянь тэнö оз шогöт! из-за этого не переживай! 3) сев. капризничать, просить, клянчить (о детях); мунам, мунам, эн ни шогöт! пойдём, пойдём, только не капризничай!

шогсьöм 1) горе; печаль, грусть 2) беспокойство

шогсьывлыны (многокр. от шогсьыны) 1) [иногда] горевать, печалиться, грустить 2) [иногда] беспокоиться; пияннэс понда шогсьывлö мамыс мать беспокоится о [своих] детях 3) [иногда] капризничать (о детях); учöтжыкыс унаись шогсьывлö меньший [из детей] часто капризничает

шогсьыны 1) горевать, печалиться, грустить 2) беспокоиться, нервничать; мыйкö сьöлöм шогсьö что-то на сердце беспокойно (тревожно); ~ немись нервничать не из-за чего 3) капризничать (о детях)

шогсьыштны (уменьш. от шогсьыны) 1) [немного] погоревать, попечалиться, погрустить 2) [немного] побеспокоиться, понервничать 3) [чуть-чуть] покапризничать (о детях)

шогья послелог из-за; от; тöв ~ сайöвтчыны прятаться от ветра; тэ ~ лунсö öштiм из-за тебя мы [целый] день потеряли

шогьяись послелог из-за; отчего; тэ ~ эг вермы локны из-за тебя [я] не смог прийти; мый ~ этадз лоöм? отчего так получилось?

шодзалны сев. 1) пырнуть (ножом); изрезать чем-л. 2) б.-коч. ударить, избить чем-л.; ременьöн шодзавны ударить ремнём

шодзны сев., чаз. портить, испортить; гаг шодзис капуста червь испортил капусту

шой 1) труп; покойник || трупный; ~ дзебны похоронить покойника; ~ дук трупный запах 2) падаль

шойлы сев. нарост, утолщение (на месте перелома)

шоймöм 1) бран. пропащий; негодяй; ~ туша! негодяй! 2) усол. бледный

шоймыны 1) увядать, вянуть; росадаыс пондöм ~ рассада начала вянуть 2) тухнуть, протухнуть 3) синеть; бледнеть; сереть; чужöмыс шогал icьыслöн шоймöм лицо больного посерело 4) перен. киснуть, раскиснуть; жарсяняс кыдз бытьтö шойми я раскис от жары

шоймыштны уменьш. от шоймыны

шойна сев. могила; кладбище; ~ вылö кыскыны отвезти на кладбище

шойна коч. то же, что шойна

шойнан усол., Поп. гроб

шойччисьны оньк. то же, что шоччисьны

шолльыны: ~-визывтны [сильно] течь (о снеговой воде); ~-миськавны а) мыть (обильно поливая водой); б) полоскать (в большом количестве воды)

шолчок разг. шелчок

шоль косог. влажный, сырой; сапог пытшшес кыдз шоллез воöмась сапоги внутри очень сырые

шоль-шоль изобр. - сырой, мокрый; лымыс ~ лоöм снег сильно отсырел; лымыс ~ снеговая вода, снеговой поток

шом уголь (древесный); биа ~ горящие угли; ~ сьöд (кодь) чёрный как уголь, очень чёрный; ~ доз угольница (посуда для хранения углей); горсис ~ чеччöвтi c – гöсь локтас уголь из печи – к гостям (примета). сьöдöтöм кыдз ~ он похудел (букв. почернел, как уголь)

шомкор усол. см. шöмкор

шомсявлыны (многокр. от шомсявны) [иногда] почернеть, потемнеть (о лице) □ иньв. шомсяввыны, сев. шомсяллыны

шомсявны 1) обуглиться; пессэс шомсялісö дрова обуглились 2) почернеть, потемнеть (о лице); шогöтсяняс сылöн чужöмыс шомсялöм из-за болезни лицо [у него] почернело □ сев. шомсялны

шомсялöм (прич. от шомсявны) 1) обуглившийся (напр. о дровах) 2) почерневший, потемневший (о лице) □ иньв. шомсяöм, шомсявöм

шомсялыштны (уменьш. от шомсявны) 1) [слегка, чуть-чуть] обуглиться (о дровах) 2) [слегка] почернеть, потемнеть (о лице) □ иньв. шомсяышны, шомсявышны

шонавлыны (многокр. от шонавны) 1) [иногда] согреваться, нагреваться; обогреваться; отогреваться; ваыс шонавл ic и бöр сайкалic вода нагрелась и потом остыла 2) теплеть □ иньв. шонаввыны; сев. шоналлыны

шонавны 1) согреваться, нагреваться; обогреваться; отогреваться; ва шоналö вода нагревается; киэз шонал icö руки согрелись; яйыс лем-лем шоналöм мясо хорошо разогрелось 2) теплеть, потеплеть □ сев. шоналны

шоналöм (прич. от шонавны) 1) согретый, нагретый; обогретый; отогретый; ~ ва согретая вода; ~ керку обогретый дом 2) потеплевший □ иньв. шонаöм, шонавöм

шоналöм (и. д. от шонавны) 1) согревание, нагревание; обогревание; отогревание; ва ~ нагревание воды 2) потепление □ иньв. шонаöм, шонавöм

шоналыштны (уменьш. от шонавны) 1) [немного, слегка] согреться, нагреться; обогреться; отогреться; коккез шоналышті cö ноги слегка отогрелись 2) потеплеть; öтöрас шоналыштöм на улице потеплело □ иньв. шонаышны, шонавышны

шондi солнце; ~ ньылат по солнцу, по ходу солнца; ~ петöм восход солнца; ~ петан кад время восхода солнца; ~ петанін место восхода солнца; ~ лэдзчан места место захода солнца; ~ морос солнцепёк; куйлыны ~ морос вылын лежать на солнцепёке (букв. лежать на груди солнца); ~ банöй сев. красное солнышко (также о человеке); ~ чужöм тэ менам! солнышко ты моё! (обращение). ~ кач лишай (букв. солнечная кора); ~ ягöд красная смородина

шондiа 1) солнечный; ~ лун солнечный день; ~ погоддя солнечная погода 2) перен. счастливый; ~ олан счастливая жизнь

шондiтöм пасмурный; ~ лун пасмурный день (букв. день без солнца)

шондöтны сев., то же, что шонтны

шонтicьлыны [иногда] греться, нагреться, согреться, обогреться; разогреться; ~ печка гöгöр [временами] греться у печки □ иньв. шонтi cьвыны

шонтicьны греться, нагреться, согреться; обогреться; разогреться; ~ шонді вылын греться на солнце; ~ костёр дынын греться у костра

шонтicьöм (и. д. от шонтi cьны) согревание

шонтicьыштлыны (многокр. от шонтi cьыштны) [немного, чуть-чуть, иногда] согреться, погреться, нагреться; обогреться; разогреться □ иньв. шонтi cьышвыны

шонтicьыштны (уменьш. от шонтi cьны) [слегка, немного] согреться, погреться, нагреться; обогреться; разогреться; пыралам ~ зайдём немного погреться

шонтлыны (многокр. от шонтны) [иногда, временами] согревать, нагревать, отогревать; разогревать; ~ коккез [временами] отогревать ноги □ иньв. шонтвыны

шонтны 1) греть, согревать, нагревать, отогревать; разогревать; ва ~ согревать воду; сёян ~ разогревать пищу 2) теплеть, потеплеть 3) перен. побить, взгреть прост.; пель бокö ~ ударить по уху; боккез ~ нагреть бока

шонтöм (прич. от шонтны) согретый, нагретый; обогретый, разогретый; подогретый; ~ обед подогретый обед

шонтöм (и. д. от шонтны) согревание, нагревание; обогревание; разогревание, подогревание чего-л.

шонтыны см. шонтны

шонтыштлыны (многокр. от шонтыштны) 1) [иногда] немного [чуть-чуть] согревать, нагревать; обогревать; разогревать, подогревать что-л. 2) [иногда, временами] теплеть; мукöд пырся и тöвнас шонтыштлö иногда и зимой становится теплей 3) перен. [иногда, часто] немного (слегка) побить, взгреть прост □ иньв. шонтышвыны

шонтыштны [быстро, с размаху] ударить чем-л.; ~ бедьöн ударить [с размаху] палкой

шонтыштны (уменьш. от шонтны) 1) [слегка, чуть-чуть] согреть, нагреть; обогреть; подогреть; киэз ~ [чуть-чуть] погреть руки; юан ~ [слегка] подогреть питьё 2) [немного] потеплеть; талун шонтыштöм öтöрас сегодня на улице немного потеплело

шоныт 1. тепло; теплота физ. шонді ~ солнечное тепло; ~öн вайöтö веет теплом 2. тёплый; ~ лун тёплый день; ~ ырöш тёплый квас; ~ пась тёплая шуба; ~ горт эз тöд он не знал тёплого угла (букв. дома); ~ ой тёплая ночь; рытыс ~ тёплый вечер 3. безл. в знач. сказ. тепло; меным ~ мне тепло. ~ би перен. огонёк, искорка; ~ шогöт тиф (букв. тёплая болезнь)

шоныта тепло; ~ пасьтасьны тепло одеваться; ~ пантавны гöссезöс тепло встретить гостей

шонытін тёплое место

шоныткодь 1. тепловатый, тёпленький; ~ ва тёпленькая вода 2. безл. в знач. сказ. тепло; талун ~ сегодня [довольно] тепло

шоп пукс.: ~ вачкис [он] слегка шлёпнул (ударил) □ иньв. швоп

шопкöтны 1) говорить шёпотом, шептаться, шушукаться 2) бормотать 3) перен. уст. нашёптывать, наговаривать (о колдунах)

шопкöтчыны 1) шептаться, шушукаться; коридорын шопкöтчисö нылочкаэз в коридоре шушукались девочки 2) бормотать 3) перен. уст. заниматься нашёптыванием, наговариванием (о колдунах)

шопкöтчыштны уменьш. от шопкöтчыны [немного] пошептаться, пошушукаться [немного] побормотать

шопкыны 1) шептать, нашёптывать; ~ пельö нашёптывать на ухо; шопкöмöн баитны говорить шёпотом 2) бормотать; мыйкö шопкö ныр увтас [он] что-то бормочет себе под нос 3) перен. уст. нашёптывать, наговаривать (о колдунах)

шопкыштны (уменьш. от шопкыны) 1) [немного, чуть-чуть] пошептать 2) [слегка, немного] побормотать 3) перен. уст. [немного] нашептать, наговорить (о колдунах)

шоптитчыны оньк. шептаться, шушукаться

шоптуння оньк. шептунья, колдунья

шор 1) ручей || ручьевой; вигля ~ извилистый ручей; гудыра ~ мутный ручей; югыт ~ светлый ручей; ~ йыв исток ручья, родник; ~рез котöртöны бегут ручьи; ~ ва ручьевая вода, вода из ручья 2) Чеч., усол. источник, ключ. ~öн визывтны течь ручьём; вирыс ~öн визывтö сильное кровотечение

шордісьны (возвр. от шордыны) заниматься проведением канав (для отвода воды); тулысöн ковсьö шордісьны весной приходится проводить канавки (для отвода талой воды)

шордыны делать канавку (для отвода воды)

шордыштны уменьш. от шордыны

шорень шорень; телега ~ шорень телеги, тележный шорень

шорйисьны то же, что шордісьны

шорйыны изобр.: ~-кыскыны тащить с шумом (с треском); ~-зыртны сильно тереть (напр. пол песком)

шорк изобр.: ~ пырны быстро, с шумом войти в дом

шоркайтны шаркать; коккезöн ~ шаркать ногами

шоркйыны изобр.: ~-кыскыны дадь тащить сани с шорохом (с шумом); ~-песöкавны джодж тереть пол с песком; ~-узьны спать с храпом

шоркытш Чеч., Поп. 1) морская раковина 2) ручей

шоровöй разг. ручьевой, из ручья; ~ ва ручьевая вода; ~ турун трава, выкошенная у ручья □ иньв. шороой, шороöй; оньк. шоролöй

шорок уменьш. от шор; больгöны ~кез шумят ручейки; ньылöм котöртi c ~кезöн пот бежал ручьями

шором скирд, скирда; сю ~ скирда хлеба; ~ тэчны скирдовать

шорöм сев., см. шором

шоршень овод; татöн уна шоршеннез здесь много оводов

шоч редкий; ~ турун редкие травы; ~ юрси редкие волосы; ~ пож сито с редкой сеткой

шоча редко; ~ адззисьлыны редко видеться; ~ садитны редко посадить что-л.

шочавны редеть, поредеть

шочика сев., чаз. редко, изредка

шочмыны сев. редеть, поредеть; тошыс шочмöм [его] борода поредела

шочöтлыны (многокр. от шочöтны) [иногда] разрежать, прорежать; ~ морковь [иногда] прорежать морковь □ иньв. шочöтвыны

шочöтны разредить, проредить; ~ россада разредить рассаду

шочöтöм (прич. от шочöтны) разрежённый, прорежённый

шочöтöм (и. д. от шочöтны) разреживание, прореживание

шочöтыштны (уменьш. от шочöтны) [слегка, чуть-чуть] разредить, проредить; сёквасö ковсяс ~ свёклу придётся слегка проредить

шоччисись (прич. от шоччисьны) 1. отдыхающий; ~ йöз отдыхающие люди 2. отпускник

шоччисьлыны (многокр. от шоччисьны) (иногда] отдыхать; гожумöн ~ [иногда] отдыхать летом □ иньв. шоччисьвыны

шоччисьны отдохнуть, передохнуть; пуксьыны ~ сесть отдохнуть; ~ уджал iкö передохнуть во время работы; шоччисикö сунав, а уджалікö эн кынмы погов. во время отдыха дремли, а на работе не зевай (букв. не мёрзни)

шоччисьöм (и. д. от шоччисьны) отдых; ~ бöрын после отдыха; ~ понда ради отдыха

шоччисьыштны (уменьш. от шоччисьны) [немного] отдохнуть; сувтчим ~ [мы] остановились немного отдохнуть

шоччисян прич. от шоччисьны; ~ кад время отдыха

шоччисянін место отдыха, привал.

шоччöт отдых; ~тöг уджавны работать без отдыха

шоччöтлыны (многокр. от шоччöтны) [иногда] дать отдохнуть, устроить перерыв; ~ юр дать отдохнуть голове □ иньв. шоччöтвыны

шоччöтны дать отдохнуть, устроить перерыв; ~ ытшкисиссезöс дать отдохнуть косарям; невна ~ коккез дать немного отдохнуть ногам; ~ лов передохнуть. ~ бок повернуться на другой бок (букв. дать отдохнуть боку)

шочыник реденький; ~ рас реденькая роща

шочыника изредка, довольно редко; ~ вовлыны ёрт дынö изредка заходить к товарищу

шочытика сев., юкс. то же, что шочыника

шошовка иньв. 1) комки грязи (на подоле) 2) обледенелый подол; ~ыт тон-тон кын [твой] подол сильно обледенел

шошовки то же, что шошовка

шöбравны см. шебравны

шöбралöм см. шебралöм

шöбрас см. шебрас

шöбрасьлыны см. шебрасьлыны

шöбрасьны см. шебрасьны

шöбрасьöм см. шебрасьöм

шöм 1) закваска || кислый; ~ лöсьöтны приготовить закваску; ~ дук кислый запах 2) помои, питьё (для домашних животных); подалö ~ кисьтны добавить помои в корм скоту

шöма кислый; ~ капуста кислая капуста; ~ ырöш кислый квас; ~ нянь кислый хлеб. ~ ва уст. вино (букв. кислая вода); ~ шыд суп из перловой крупы (букв. кислые щи); ~ из квасцы (букв. кислый камень)

шöмалны сев., чаз. киснуть, скиснуть (напр. о молоке); шöмалöм ни йöлыс молоко уже скисло

шöмзьыны см. шöммыны

шöмиз Чеч. квасцы

шöмйöв простокваша; пахта; ~ доз посуда для простокваши; ~ доз панял icь а) любитель полакомиться свежей сметаной (снимая сливки с простокваши); б) перен., презр. бездельник, дармоед □ сев. шöмйöл

шöмкöр сев. кислица (букв. кислые листья, кислая ботва)

шöмкöра сев. со щавелём, из щавеля, щавельный

шöмкöр см. шöмкор

шöмкöра 1) со щавелем, из щавеля, щавельный; ~ шыд щи из щавеля 2) кисловатый; ~ капуста кисловатая капуста

шöммöм (прич. от шöммыны) скисший, прокисший; ~ йöв скисшее молоко; ~ ырöш прокисший квас. ~ пель глухой

шöммöм (и. д. от шöммыны) брожение, квашение

шöммöтны дать закиснуть (перебродить), заквасить; ~ йöв заквасить молоко; ~ брага дать закиснуть браге

шöммöтöв-керны (длит. от шöммöтны) слишком долго квасить, переквасить что-л.

шöммыны 1) киснуть, закиснуть, бродить; йöлыс ~ пондöм молоко начало скисать; нянь шöммö тесто бродит 2) перен. киснуть, раскиснуть (о человеке); эн шöммы! не кисни [без дела]!; пондан кö надейтчыны судьба выло – шöмман посл. будешь надеяться на судьбу – раскиснешь. местаын ~ сидеть безучастно

шöмöс 1) квашня, квашонка (для теста); ~ суктыны замесить [тесто] в квашонке 2) закваска 3) пойло; ~öн юктавны пода дать скоту пойло

шöмöтлыны (многокр. от шöмöтны) [иногда] квасить, заквасить, давать киснуть, закиснуть □ иньв. шöмöтвыны

шöмöтны квасить, заквасить, дать киснуть, закиснуть; сур ~ заквасить пиво

шöмöтыштны (уменьш. от шöмöтны) [немного] квасить, заквасить, дать киснуть, закиснуть

шöмтöм пресный; ~ йöв свежее (пресное) молоко; ~ нянь пресный хлеб; ~ ырöш пресный квас. ~ нянь кодь ни то ни сё, ни рыба ни мясо (букв. как пресный хлеб – о человеке)

шöн оньк. то же, что öшын

шöп оньк.: ~ юр дудка колоса; см. шеп

шöр 1. середина; лун ~ середина дня; ыб ~ середина поля; ю ~ середина реки; нянь ~ мякиш хлеба 2. с притяж. суф., см. шöрам, шöраным, шöраныс, шöраныт, шöрас, шöрат

шöравлыны (многокр. от шöравны) 1) [иногда; часто] резать 2) [иногда; часто] кроить 3) перен. [иногда; часто] драть, пороть кого-л. □ иньв. шöраввыны; сев. шöраллыны

шöравны 1) резать, нарезать; нянь ~ нарезать хлеб 2) кроить, скроить, выкроить; йöрнöс ~ скроить рубашку 3) перен. выпороть, отодрать кого-л.; ременьöн ~ выпороть ремнём □ сев. шöралны

шöравсьыны (возвр. от шöравны) 1) резаться; оз шöравсьы не режется (о чём-л. твёрдом) 2) кроиться 3) кончиться – о резании чего-л. 4) кончиться – о кройке чего-л.; йöрнöсыс шöравсис кройка рубашки завершена □ сев. шöралсьыны

шöралан (прич. от шöравны) 1. режущий 2. то, чем рёжут что-л.; то, что предназначено для резания; нянь ~ пурт нож для резания хлеба □ иньв. шöраан, шöраван

шöралöм (прич. от шöравны) 1) нарезанный; ~ нянь нарезанный хлеб 2) выкроенный, скроенный, раскроенный; ~ ковта выкроенная блуза

шöралöм (и. д. от шöравны) 1) резание, резка 2) кройка □ иньв. шöраöм, шöравöм

шöралыштны (уменьш. от шöравны) 1) [немного] нарезать чего-л.; нянь ~ нарезать [немного] хлеба 2) [немного] скроить, выкроить что-л. 3) перен. [чуть-чуть] выпороть, отодрать кого-л. разг □ иньв. шöраышны, шöравышны

шöрам послелог посреди [моего...], [я] посреди [своего...]; комната ~ сулалö пызан посреди моей комнаты стоит стол; сюыс косьмö горвыв ~ зерно сушится посреди моей печи

шöраным 1. между (меж) нами, между нашими; пуксьы ~ садись между нами 2. послелог посреди [нашего...], [мы] посреди |своего...]; зород ~ ва пырöма вода просочилась в середину нашего зарода

шöраныс 1. [они] между (меж) собой; нывкасö пуксьöтöмась ~ девушку [они] посадили меж собой 2. послелог посреди [их...], [они] посреди [своего...]; ограда ~ посреди их двора; шоромыс сулалö ыб ~ скирда стоит посреди их поля

шöраныт 1. между (меж) вами; лэдзö те менö ~ пропустите между вами 2. послелог посреди [вашего...], [вы] посреди [своего...]; улица ~ машина сибдöм посреди вашей улицы застряла машина

шöрас 1. на середину; пукты бекöрсö пызан ~ поставь чашку на середину стола 2. послелог посреди [его...]; вöр ~ эм неыджыт ты посреди леса есть небольшое озеро

шöрасьлыны (многокр. от шöрасьны) 1) [иногда] заниматься (быть занятым) резанием, резкой чего-л. 2) [иногда] заниматься, быть занятым кройкой чего-л.; ~ шоччисян луннэзö заниматься кройкой в выходные дни □ иньв. шöрасьвыны

шöрасьны заниматься резанием (кройкой); велöтчыны ~ учиться кроить

шöрасьыштны уменьш.( от шöрасьны) [немного] заниматься резанием (кройкой), [немного] покроить; мöда талун ~ хочу сегодня [немного] покроить

шöрат послелог посреди [твоего...], [ты] посреди [своего...]; гор ~ сюйышт чугунсö поставь чугун посреди своей печи

шöрвож диал.: ~öн паськавны раздвоиться о чём-л.; пес чуркаыс ~ паськал ic чурбан раскололся надвое

шöрдны оньк. убавляться о чём-л.

шöри надвое, пополам; ~ орöтны разрезать (распилить) пополам; ~ керам разделим надвое (пополам); нія конфеткаэз ~öн янсöтісö конфеты они разделили пополам; ~ чегöтны переломить надвое

шöриа на двоих, пополам; карчйöрыс миян ~ у нас огород на двоих

шöриавлыны (уменьш. от шöриавны) [иногда] делить что-л. надвое (пополам); ытшкан ~ [иногда] делить покос пополам □ иньв. шöриаввыны; сев. шöриаллыны

шöриавны делить (разделить) что-л. надвое (пополам); нянь човпан ~ разделить каравай хлеба пополам; карч ~ делить овощи пополам □ сев. шöриалны

шöриалыштны уменьш. от шöриавны □ иньв. шöриаышны; шöриавышны

шöриасьны делиться пополам; сартасыс шöриасис лучина расщепилась

шöриöн пополам, на паях, в равных долях; ~ небны керку купить дом на паях (пополам)

шöриöтлыны (многокр. от шöриöтны) [иногда] делить надвое (пополам); сёян ~ [иногда] делить пищу пополам □ иньв. шöриöтвыны

шöриöтны поделить (разделить) надвое (пополам); заробитöм деньга ~ разделить заработанные деньги пополам (между кем-л.); ~ турун поделить (разделить) сено пополам

шöриöтыштны уменьш. от шöриöтны

шöрись 1. средний; ~ керку средний дом; ~ ныв средняя дочь; ~ чунь средний палец 2. послелог из (со) середины чего-л.; пыжсö кутімö ва ~ лодку [мы] поймали на середине реки ~ гöп лунка

шöркодь: ~ тушаа среднего роста

шöрнэм Чеч. 1. умеренный 2. умеренно

шöрö 1. на середину; ~ колö сувтöтны нужно поставить на середину 2. послелог посреди, на середину; посёлок ~ строитісö виль клуб посреди посёлка построили новый клуб; люстра öшöтісö потолок ~ люстру повесили посреди потолка

шöрöдз 1. до середины; канавасö ~ис гарйисö канаву выкопали до середины 2. послелог до [середины] чего-л.; зоночкаэз уййисö ю ~ мальчики доплыли до середины реки; томмез гажöтчисö ой ~ молодёжь веселилась до полуночи 3. с притяж. суф., см. шöрöдззам, шöрöдззаным, шöрöдззаныс, шöрöдззаныт, шöрöдззас, шöрöдззат

шöрöдззам послелог до середины [моего...], [я] до середины [своего...]; талун луксö садиті гряда ~ я сегодня посадил лук до середины своей грядки

шöрöдззаным послелог до середины [нашего...], [мы] до середины [своего...]; куртім турунсö лог ~ [мы] сгребли сено до середины [нашего] лога

шöрöдззаныс послелог до середины [их...], [они] до середины [своего...]; ыб ~ торфсö ваялöмась на половину [их] поля завезли торф (букв. до середины их поля привезли торф)

шöрöдззаныт послелог до середины [вашего...], [вы] до середины [своего...]; машинанас локтімö посёлок ~ [мы] доехали на машине до середины вашего посёлка

шöрöдззас послелог до середины [его...], [он] до середины [своего...]; покос ~ абу вермöм локны [он] не сумел дойти [и] до середины [своего] покоса

шöрöдззат послелог до середины [твоего...], [он] до середины [своего...]; остожья ~ новйы турунсö таскай сено до середины [своего] остожья (т. е. к стожарам за изгородь вокруг стога)

шöрöм ломоть; нянь ~ ломоть хлеба; вундыштöм ~сö он ни лякöт отрезанный ломоть не склеишь (напр. о замужней дочери)

шöрöт 1. посередине; ~ис колö мунны нужно пройти посередине 2. послелог через, посреди чего-л.; туйыс мунö вöр ~ дорога идёт через лес (букв. посреди леса); лог ~ котöртö шор посреди оврага течёт ручей 3. с притяж. суф., см. шöрöттям, шöрöттяным, шöрöттяныс, шöрöттяныт, шöрöттяс, шöрöттят

шöрöт в разн. знач. средний; ~ сой средняя сестра; ~ школа средняя школа

шöрöт 1. посредине; вöр ~ис туйыс дорога посередине леса 2. послелог посреди, через что-л.; туйыс мунö видз ~ дорога идёт через луг 3. с притяж. суф., см. шöрöттям, шöрöттяным, шöрöттяныс, шöрöттяныт, шöрöттяс, шöрöттят

шöрöттям послелог посреди [моего], [я] посреди [своего...]; карчйöр ~ котöртö шор посреди [моего] огорода протекает ручей

шöрöттяным 1. между [меж] нами; ~ мун можешь пройти между нами 2. послелог посреди [нашего...], [мы] посреди [своего...]; огородеч ~ керим бороздаэз посреди [нашего] огорода мы сделали борозды

шöрöттяныс 1. между (меж) ними; ~ мунöм [он], оказывается, прошёл между ними; ~ сьöд кань котöртöм они в ссоре (букв. между [ними] чёрная кошка пробежала) 2. послелог посреди [их...], [они] посреди [своего...]; туйыс вöлі деревня ~ дорога проходила [когда-то] посреди [их] деревни

шöрöттяныт 1. между (меж) вами; челядёккес котрасисö ~ детишки бегали между вами 2. послелог посреди [вашего...], [вы] посреди [своего...]; ыб ~ назём чапкалöны посреди вашего поля разбрасывают навоз

шöрöттяс 1. посередине, посредине; ~ вундышт отрежь посредине 2. послелог посреди [его], [он] посреди [своего...]; челядь ягöдалісö вöр ~ дети собирали ягоды посреди леса

шöрöттят послелог посреди [твоего...], [ты! посреди [своего...]; луксö садит огородеч ~ посади лук посреди [своего] огорода

шöрт пряжа, нить; вурун ~ шерстяная нить; ~ печкыны прясть нитки; ~ краситны красить (выкрасить) пряжу; ~ панны сновать нитки на сновалке. ~тöм дöра кыйны попусту тратить время (букв. ткать холст без ниток)

шöрын 1. в середине, на средине; тэнат местаыт билетыт сьöрті ~ твоё место в середине 2. послелог посреди чего-л.; чужыс косьмö горвыв ~ пророщенная (для солода) рожь сушится посреди печи (на печи)

шöрыштлыны (многокр. от шöрыштны) [иногда] резать; нянь ~ [иногда] резать хлеб □ иньв. шöрышвыны

шöрыштны 1) отрезать, нарезать 2) перен. ударить, хлестнуть чем-л. [с размаху]; ~ нагайкаöн ударить нагайкой [с размаху]

шöрыштыштны (уменьш. от шöрыштны) 1) [немного] отрезать, нарезать; нянь ~ нарезать немного хлеба 2) перен. [чуть-чуть] ударить, хлестнуть чем-л. [с размаху]

шöтина диал. щетина

шöтны 1) насаживать снопы (на колосник овина); лунтыр шöтісö öвин целый день [они] насаживали снопы [на колосник овина] 2) Поп. расточать. отирыс кыдз öвинö шöтöм полно народу (букв. как овин, набитый снопами); ~-сёйны много есть, есть до отвала

шöтöм (прич. от шöтны) насаженный снопами; кольтаэзöн ~ öвин насаженный снопами овин

шöштöм Чеч. расточение; роскошь

шöштыны Чеч. расточать; жить в роскоши

шпана 1) шпана 2) перен. вор; разбойник

шпанитны разг. 1) озорничать 2) воровать

шпануйтны см. шпанитны

шпаритны: ~-мунны ехать (идти) невзирая ни на что

шпын лохматые волосы; ~ юр а) густая шевелюра; б) взъерошенные волосы; юрси ~öн волосы дыбом

шпынъявны разг. ходить с лохматой головой

што диал. что

штобы разг. чтобы

шубöвтны 1) запахнуть (напр. полу пальто) 2) перен. накрыть, закрыть, прикрыть кого-л. чем-л. (с головой)

шубöвтчыны (возвр. от шубöвтны) 1) запахнуться (напр. о поле пальто) 2) перен. накрыться, закрыться, прикрыться чем-л. (с головой); шубöвтчы тулупöн накройся тулупом □ сев. шубöлччыны

шувгöм (и. д. от шувгыны) шум; шуршание; шорох; вöрлöн ~ шум леса; валöн ~ шум (плеск) воды

шувгыны шуметь, бушевать (напр. о ветре); шувгöны пургаэз бушуют метели; шувгö тöв ветер шумит; шувгöны пуэз деревья шумят □ сев. шулгыны

шувк: ~ да шовк изобр. - подражание стуку, хлопанью крыльев; ~ да шовк кылö а) слышится стук (ботинок, сапог); б) слышится хлопанье (крыльев)

шувка-шовка изобр.: ~ вартны гуна вылын стучать-молотить на гумне; ~ уськöтчыны ваö с шумом броситься в воду

шувки-шовки изобр.: ~ мунны нятьöт идти, хлюпая по грязи

шувлывлыны (многокр. от шувлыны) 1) [иногда] говорить, сказать, молвить, произнести что-л. 2) [иногда] называть, именовать; величать уст. 3) [иногда] решать, намереваться; шувлісö, мунамö, ягöдавны вöрö [не раз] решали, что пойдём в лес собирать ягоды 4) перен. разг. [иногда] ругать, обзывать, оскорблять □ иньв. шувыввыны; сев. шуллыны

шувлыны 1. однокр. от шуны; 2. см. шувлывлыны □ иньв. шуввыны; сев. шуллыны

шувны то же, что шуны

шув-пав изобр.: ~ пырны быстро (внезапно) войти; шув-палöн ветлыны ходить, быстро

шугнитны 1) припугнуть кого-л.; ~ ременьöн припугнуть ремнём 2) разогнать, выгнать

шуд сев. счастье; ~ыс абу вöлöм [у него], не было счастья [в жизни]; ~ сетны Чеч. осчастливить

шуда сев. счастливый; ~ морт счастливый человек; ~ семья счастливая семья

шудзавны диал.; см. шудзны I

шудзлыны (многокр. от шудзны I) [иногда] киснуть, бродить (напр. о тесте) □ иньв. шудзвыны

шудзны I киснуть, закиснуть, бродить. (напр. о тесте); йöв шудзис молоко скисло; сурыс пондöм ~ пиво начало бродить; шöмйöлыс öддьöнöв шудзöм простокваша перекисла

шудзны II просачиваться (о жидкости); ваыс гуас шудзö вода просачивается в погреб

шудзöм (прич. от шудзны I) скисший, зависший, прокисший, перебродивший; ~ йöв прокисшее молоко; ~ нянь перебродившее тесто (готовое к выпечке)

шудзöм (и. д. от шудзны I) скисание, брожение; ырöш ~ скисание кваса

шудзöтлыны (многокр. от шудзöтны) [иногда] давать прокисать, закисать, квасить что-л.; ~ йöв [иногда] заквашивать молоко □ иньв. шудзöтвыны

шудзöтны дать прокиснуть (закиснуть), квасить, заквасить; капуста ~ заквасить капусту

шудзöтöм (прич. от шудзны I) 1) заквашенный 2) прокисший, скисшийся

шудзöтöм (и. д. от шудзöтны) квашение; капуста ~ квашение капусты

шудзöтыштны (уменьш. от шудзöтны) [немного, чуть-чуть] дать прокиснуть, закиснуть, [немного] заквасить что-л.

шудзыштны (уменьш. от шудзны I) [немного] скиснуть, [слегка] закиснуть, побродить; брагаыс невна шудзыштöм брага [слегка] закисла

шудтöм несчастный, несчастливый; ~ морт несчастливый человек

шук разг. см. шуп

шуксьыны 1) кишеть; непыдын местаын шуксьö поснит чери на мелководье кишит мелкая рыба 2) роиться; мошшез шуксьöны пчёлы роятся 3) перен. сновать, суетиться; отир шуксьö видз вылын люди снуют на лугу; ~-ветлыны сновать, ходить туда-сюда

шулды-болды: ~ ветлöтны ходить неряшливо [одетым]; ~ пасьтасьны одеваться неряшливо (неаккуратно); ~ мунны нятьöт |не оберегаясь] пройти (идти) по грязи □ иньв. шувды-бовды

шулеп разг. слоистый

шулим вьюн; ~ кодь юркий как вьюн

шуллявны: ~ нинкöм чинить лапоть полосками лыка; ~ банöн доплести лапоть полосками из берёсты □ сев. шуллялны

шуллясьны 1) заниматься (быть занятым) плетением лаптей из лыковых полосок 2) перен. появиться – о продолговатых листьях

шулывлыны сев. то же, что шувлыны 2 □ иньв. шувыввыны

шулыны сев. то же, что шувлыны

шуль узкая полоска лыка, берёсты (для плетения лаптей); бан ~ полоска берёсты; нин ~ узкая полоска лыка; небыт ~ мягкая полоска лыка. ~ кодь гаг плоский червь

шульга левый; ~ бок (ладор) левая сторона; ~ ки левая рука; ~ киа левша

шульгавыв 1. левая сторона; шульгавылыс матерьёыслöн югытжык левая сторона материала светлее 2. слева, налево; ~ кежисö [они] повернули налево; ~сянь мыччисис ю слева показалась река □ сев. шульгавыл

шульгорук левша

шульöтны сев. полоскать что-л.

шульыштны 1) отщепить, расщепить, надрать; сартас ~ расщепить лучину; нин ~ содрать полоску лыка 2) перен. ударить (чем-л. плоским); ременьöн ~ ударить ремнём 3) перен. зарабатывать, заработать что-л.; уна деньга ~ заработать крупную сумму денег

шульыштсьыны (возвр. от шульыштны) то же, что шуляссьыны

шульыштыштны (уменьш. от шульыштны) 1) [немного] отщепить, расщепить; надрать; колö бан ~ нужно надрать берёсты 2) перен. [слегка] ударить (чем-л. плоским); ~ кушакöн [слегка] ударить (отстегать) кушаком 3) перен. [немного] подзаработать; нія деньга шульыштыштöмась они подзаработали немного денег

шулявлыны (многокр. от шулявны) 1) [иногда] щепать, колоть (на тонкие пластинки); резать (на полоски) 2) перен. [иногда] бить, пороть кого-л. (чем-л. плоским) □ иньв. шуляввыны; сев. шуляллыны

шулявны 1) щепать, колоть (на тонкие пластинки); резать (на полоски); сартас ~ щепать лучину; нин ~ резать лыко на полоски 2) перен. бить, пороть (чем-л. плоским) □ сев. шулялны

шулявны-гöрны пахать [быстро, много]

шулялöм (прич. от шулявны); ~ нин лыко, нарезанное на полоски □ иньв. шуляöм, шулявöм

шулялöм (и. д. от шулявны); бан ~ резание берёсты (на полоски) □ иньв. шуляöм, шулявöм

шулялыштны (уменьш. от шулявны) [немного] пощепать (напр. лучину); нарезать (на полоски); нин ~ нарезать лыко (на полоски) 2) перен. [слегка, чуть-чуть] бить (чем-л. плоским) □ иньв. шуляышны, шулявышны

шуляссьыны безл. 1) расщепляться; сдираться; сартасыс кокнита шуляссьö лучина легко расщепляется 2) кончиться – о расщеплении (сдирании) чего-л.; ниныс шуляссис [всё] лыко содрано

шуляссьыштны уменьш. от шуляссьыны

шулясьлыны (многокр. от шулясьны) 1) [иногда] заниматься расщеплением (напр. лучины) 2) [иногда] заниматься (быть занятым) изготовлением полосок из лыка (берёсты) □ иньв. шулясьвыны

шулясьны 1) заниматься расщеплением (напр. лучины) 2) заниматься (быть занятым) изготовлением полосок из лыка (берёсты)

шуны 1) говорить, сказать; кыв ~ эз позь нельзя было ни слова вымолвить; нем ~ нечего говорить, нечего сказать; уна ~ сказать лишнее 2) звать, называть, именовать; величать уст.; кыдз тэнö шуöны? как тебя зовут?; ай нимöн шуöны величать по отцу; нимöн ~ называть по имени 3) решить что-л.; шуисö, чожа пондам ытшкисьны решили, что скоро начнём косить 4) перен. разг. ругать, обзывать, оскорблять кого-л. мöднёж ~ … иначе говоря...

шуöвтлыны (многокр. от шуöвтны) 1) [иногда, часто] кишеть 2) [иногда, часто] сновать, суетиться; мошыс роитчикас шуöвтлö пчёлы [обычно] снуют во время роения

шуöвтны 1) кишеть; гаггез шуöвтöны черви кишат; чери шуöвтö тыас в озере кишит рыба 2) сновать, суетиться; мош шуöвтö пчёлы снуют; ю дорын шуöвтi c отир у реки суетились люди □ сев. шуöлтны

шуöвтыштны (уменьш. от шуöвтны) 1) [немного, чуть-чуть] покишеть 2) [немного, чуть-чуть] посновать, посуетиться □ сев. шуöлтышны

шуöм (и. д. от шуны) 1) мнение; тэ ~ сьöрті по твоему мнению 2) молва 3) произношение; произнесение; ятнöя ~ чёткое произношение 4) именование (по имени, отчеству); величание уст.

шуöтны оньк., то же, что шуöвтны

шуп: ки ~öн адззыны найти ощупью; кок ~öн туявны идти ощупью

шупавлыны многокр. от шупавны; вамöм кольтаэс дыр оз шупавлö намокшие снопы обычно с трудом обсыхают □ иньв. шупаввыны; сев. шупаллыны

шупавны [слегка] просохнуть, подсохнуть, обсохнуть; асылöдзис идзасыс шупалас к утру солома просохнет □ сев. шупалны

шупайтны диал. щупать, пробовать на ощупь; искать что-л. ощупью

шупалöм (прич. от шупавны) просохший, подсохший, обсохший; ~ нитш подсохший мох □ иньв. шупаöм, шупавöм

шупалыштны (уменьш. от шупавны) [слегка, чуть-чуть] просохнуть, подсохнуть, обсохнуть; шонд i вылас туруныс шупалыштöм на солнце сено чуть-чуть обсохло □ иньв. шупаышны, шупавышны

шупкавлыны многокр. от шупкавны; ~ кваммез [иногда] раскидывать вещи □ иньв. шупкаввыны; сев. шупкаллыны

шупкавны 1) бросать, кидать; сбрасывать, скидывать; отбрасывать, откидывать; ~ му комоккез кидать комки земли 2) подбрасывать, подкидывать 3) разöрасывать, разбросать, раскидывать, размётывать; пес ~ раскидать дрова; идзас ~ разметать солому 4) набросать, накидать что-л.; турун ~ сарайö накидать сено в сарай 5) перен. отказать; паськöм ~ отказать от дому (букв. раскидать одежду). тöв сійö шупкалö ни его уже ветер качает (о худом, слабом человеке) □ сев. шупкалны

шупкавсьыны (возвр. от шупкавны) кончиться, закончиться – о сбрасывании, скидывании, разбрасывании, раскидывании; песыс шупкавсис все дрова раскиданы □ сев. шупкалсьыны

шупкалыштны (уменьш. от шупкавны) 1) [немного] побросать, накидать; отбрасывать, откидывать (в сторону); ~ горö чаггез [немного] набросать щепок в печь 2) [слегка] подбрасывать, подкидывать 3) [немного] разбросать, раскидать, разметать; назём ~ [немного] разбросать навоз 4) [немного] набросать, накидать что-л. □ иньв. шупкаышны, шупкавышны

шупкасись (прич. от шупкасьны) 1. бросающийся), кидающий(ся) 2. 1) тот, кто занимается разбрасыванием (раскидыванием) чего-л. 2) транжир, транжира

шупкассьыны (возвр. от шупкасьны) 1) кончиться – о разбрасывании (раскидывании чего-л.); назёмыс шупкассис [весь] навоз раскидан 2) кончиться – о разбазаривании чего-л., о транжирстве (денег)

шупкасьлыны (многокр. от шупкасьны) 1) [иногда] бросаться, кидаться чем-л. 2) [иногда, обычно] заниматься (быть занятым) разбрасыванием (раскидыванием) чего-л. 3) [иногда, часто] разбазаривать что-л., транжирить (деньги) □ иньв. шупкасьвыны

шупкасьны 1) бросаться, кидаться чем-л.; иззэзöн ~ кидаться камнями 2) заниматься (быть занятым) разбрасыванием (раскидыванием) чего-л. 3) разбазаривать, транжирить; ~ деньгаöн транжирить деньги

шупкасьöм (и. д. от шупкасьны) 1) кидание; разöрасывание чего-л. 2) разбазаривание чего-л., транжирство (денег)

шупкасьыштны (уменьш. от шупкасьны) 1) [немного] побросать, покидать 2) [немного] разбросать, раскидать 3) [слегка, чуть-чуть] разбазарить что-л., растранжирить (деньги)

шупкöм (прич. от щупкыны) 1) брошенный, выброшенный; ~ пес выброшенное полено 2) сброшенный, скинутый; ~ кöмкöт скинутая обувь 3) подброшенный (под ноги) 4) перен. уволенный, снятый (с должности) 5) перен. брошенный, покинутый (об одном из супругов)

шупкöм (и. д. от шупкыны) 1) бросок, кидание 2) подбрасывание, подкидывание 3) перен. увольнение, снятие (с работы)

шупкывлыны (многокр. от шупкыны) 1) [иногда] бросать, кидать; выбрасывать, выкидывать что-л.; сбрасывать, скидывать (с себя) 2) [иногда] подбрасывать, подкидывать 3) перен. [иногда] увольнять, снимать кого-л. (напр. с должности) 4) перен. [временно] бросать, покидать кого-л. (об одном из супругов) □ иньв. шупкыввыны; сев. шупкыллыны

шупкыны 1) бросить, кинуть; сбросить, скпнуть; выбросить, выкинуть; галя ~ бросить камень; öтöрö ~ выбросить что-л. на улицу; косинка ~ юр выл icь сбросить платок с головы 2) подбросить, подкинуть; ~ кольта подбросить сноп 3) перен. уволить, снять (с работы) 4) перен. бросить, оставить (об одном из супругов)

шупкыштны уменьш. от шупкыны; ~ бокö чуть-чуть откинуть в сторону

шупöтлыны (многокр. от шупöтны) [иногда] подсушивать, обсушивать, давать подсохнуть (о хлебе в овине) □ иньв. шупöтвыны

шупöтны подсушить, обсушить, дать подсохнуть (о хлебе в овине); ~ öвин сушить снопы [хлеба] в овине

шупöтчывлыны (многокр. от шупöтчыны) [иногда, часто] заниматься (быть занятым) сушкой [хлебных] снопов (в овине) □ иньв. шупöччыввыны; сев. шупöччыллыны

шупöтчыны возвр. от шупöтны заниматься (быть занятым) сушкой [хлебных] снопов (в овине)

шупöтчыштны (уменьш. от шупöтчыны) [немного, недолго] заниматься сушкой [хлебных] снопов (в овине)

шупыт 1) быстрый, резвый, юркий; ~ вöв резвая лошадь 2) проворный, расторопный; ~ морт расторопный человек; ~ кок вылын расторопный (букв. быстрый на ноги) 3) перен. подвыпивший; талун с iя ~ сегодня он навеселе

шупыта 1) быстро, резво; ~ чеччöвтны быстро вспрыгнуть; ~ бергöтчыны быстро повернуться; ~ мунны идти быстро (торопливо) 2) проворно, расторопно; ~ уджавны проворно работать

шупыта-шупыта быстро-быстро, очень быстро

шупыткодь 1) довольно быстрый, резвый 2) проворный, расторопный; работящий; ~ нылыс дочь [у него] работящая 3) перен. подвыпивший

шупытöв 1) слишком быстрый (резвый); эта вöлыс ~ эта лошадь слишком резвая 2) перен. подвыпивший, пьяный □ сев. шупытöл

шупытöла слишком быстро; ~ мунісö [они] шли слишком быстро □ иньв. шупытöа, шупытöва

шупытсявлыны (многокр. от шупытсявны) 1) [иногда] быть быстрым (резвым); шоччисьöм бöрас вöлыс шупытсявл ic после отдыха лошадь обычно бежала быстрее 2) перен. [иногда] пьянеть □ иньв. шупытсяввыны; сев. шупытсяллыны

шупытсявны 1) стать (становиться) быстрым (резвым, проворным) 2) перен. пьянеть, опьянеть □ сев. шупытсялны

шупытсялыштны (уменьш. от шупытсявны) 1) [немного, слегка] стать резвее (проворнее) 2) перен. [слегка] опьянеть □ иньв. шупытсяышны, шупытсявышны

шур I изобр. - мгновенно, быстро [с шумом], кöз вылö ~ пуксисö кайез быстро и с шумом птицы сели на ель

шур II сыпь; потница разг.; ~ кисьтi c кагасö на теле ребёнка появилась сыпь

шуравлыны (многокр. от шуравны) [иногда] подсыхать, высыхать (на воздухе, на ветру) □ иньв. шураввыны; сев. шураллыны

шуравны подсыхать, подсохнуть, высыхать, сохнуть (на воздухе, на ветру); муыс шуралö ни земля уже подсыхает; туйыс шураліс дорога подсохла □ сев. шуралны

шуравны-косьмыны [постепенно] подсыхать, сохнуть, высыхать (на воздухе, на ветру) □ сев. шуралны-косьмыны

шуралыштны (уменьш. от шуравны) [немного] подсохнуть, высохнуть (на воздухе, на ветру) □ иньв. шураышны, шуравышны

шура-шара изобр.: ~ пырны шумно войти

шургыны диал. выть (о ветре, вьюге); шургö пурга воет пурга

шурк изобр. - мгновенно, быстро, стремительно; ~ бергöтчыштi c öшынлань [он] быстро повернулся к окну

шуркнитны изобр.: ~-кыскыны волоча, быстро стащить (вытащить)

шуркнявны обхватить вожжами копну сена (при перевозке к стогу) □ сев. шуркнялны

шурк-шарк изобр. - быстро, стремительно; со стуком, с шорохом; ~ петны стремительно с шумом выйти. сьöлöмö ~ керис сердце [моё] ёкнуло

шурнитны изобр. - с шумом швырнуть (вышвырнуть) что-л.; ~-лэбзьыны вылететь с шумом

шурöтлыны (многокр. от шурöтны) [иногда] сушить, высушивать, обсушивать, проветривать (на воздухе, на ветру); паськöмс шурöтлі cö, но зэрыс бöр вад iс давали подсохнуть белью, но дождь снова мочил его □ иньв. шурöтвыны

шурöтны сушить, высушить, подсушить; обсушить; проветрить (на воздухе, на ветру); дать подсохнуть; му ~ дать подсохнуть земле

шурöтсьыны (законч. от шурöтны) кончиться, закончиться – о сушке, высушивании, подсушивании, просушивании чего-л. (на воздухе, на ветру); паськöмыс шурöтсис одежда просушена

шурöтчыны (возвр. от. шурöтны) заниматься сушением, высушиванием, подсушиванием чего-л. (на воздухе, на ветру)

шурöтыштны (уменьш. от шурöтны) [немного, слегка] посушить, обсушить, проветрить (на воздухе, на ветру); дать [слегка] подсохнуть; гряддэс ась шуралыштасö пусть грядки [немного] подсохнут

шушкыны 1) шептать, нашёптывать что-л.; ~пельö шептать кому-л. на ухо 2) перен. шуршать, шуметь (напр. о лесе) 3) перен. клеветать, ябедничать

шушкыштны (уменьш. от шушкыны) 1) [немного] пошептать, нашептать 2) перен. [слегка, чуть-чуть] пошуршать, пошуметь (напр. о лесе) 3) перен. [немного] наябедничать, наклеветать

шуштöм: ~-гажтöм невесёлый, грустный, печальный; нылочка пукал ic ~ девочка сидела грустная; вöрыс сёр арöн ~ лес поздней осенью печален; чужöмыс вдруг лоис ~ лицо [у него] вдруг стало печальным

шуштöммывлыны (многокр. от шуштöммыны) [иногда] становиться невесёлым (грустным, печальным) □ иньв. шуштöммыввыны; сев. шуштöммыллыны

шуштöммыны стать (становиться) невесёлым (грустным, печальным)

шуштöммыштны (уменьш. от шуштöммыны) [немного] взгрустнуть

шуштöмтны (понуд. от шуштöммыны) 1) сделать кого-л. невесёлым (грустным, печальным), принять (придать лицу) невесёлый (грустный, печальный) вид 2) сделать тусклым

шуштöмтчыны (возвр. от шуштöмтны) 1) стать (становиться) невесёлым (грустным, печальным) 2) перен. потускнеть; зэр одзын шуштöмтчисö öшыннэз перед дождём окна потускнели

шуштöмтчыштны (уменьш. от шуштöмтчыны) 1) [чуть-чуть] погрустнеть, опечалиться 2) перен. [слегка] потускнеть

шу-шу межд.: ~ баитны а) шушукаться, шептаться о чём-л.; б) говорить тихо (вполголоса)

шушун шушун (сарафан с косыми клиньями из домотканого полотна)

шуыштны (уменьш. от шуны) молвить, вымолвить, промолвить; шуыштi c кыв-мöд [он] вымолвил несколько слов

шуыштыштны (уменьш. от шуыштны) [очень немного] добавить что-л. к сказанному; ме сэтчö верма ~ жö к этому и я могу тоже добавить слово

шы I 1) звук; голос; отклик; ~ сетны откликнуться; горзöм ~ плач; кок ~ звук шагов, шаги; лов ~ дыхание, звук дыхания; горöтöм ~ эхо, крик; ~ не тöв а) полная (глубокая) тишина, тишь; б) тихо; ~ не тöв лоис воцарилась тишина; шогал icь куйлic ~ не тöв больной лежал тихо; ~ абу тихо, ни звука; ~ эз сет ничего не сказал; ~ сетны отозваться, вымолвить, промолвить; ~-басни абу все молчат; пель ~ оз кыв (абу) ничего не слышно (из-за шума); ~ тор абу сев. ни звука 2) уст. лингв. звук; чорыт ~ твёрдый согласный; небыт ~ мягкий согласный

шы II Чеч. 1) рогатка 2) копьё

шыа с голосом, со звуком; звучный, голосистый

шыасись (прич. от шыасьны) 1. отзывающийся, подающий голос, откликающийся 2. тот, кто отзывается (подаёт голос, откликается)

шыасьлыны (многокр. от шыасьны) 1) [иногда] отзываться, подавать голос, откликаться; етша шыасьлыны редко откликаться 2) [иногда] заговаривать с кем-л., обращаться к кому-л. □ иньв. шыасьвышны

шыасьлыштны уменьш. от шыасьлыны □ иньв. шыасьвыны

шыасьны 1) отозваться, подать голос, откликнуться; некин абу шыасьöм никто не отозвался 2) заговорить с кем-л., обратиться к кому-л.

шыасьöм (и. д. от шыасьны) отзыв, отклик

шыасьыштны уменьш. от шыасьны

шыблявны раскатить (на раскате); додьсö ёна шыблялö сани сильно раскатывает (на раскатах) □ сев. шыблялны

шыбыль раскат (по сторонам дороги); шыбыляс додьыс невна эз пöр на раскате сани чуть было не опрокинулись

шыбыльтлыны многокр. от шыбыльтны; наледь вылас додьсö шыбыльтлö на наледи [иногда] сани раскатывается □ иньв. шыбыльтвыны

шыбыльтны 1) раскатить (на раскате); машинасö шыбыльтi c мöдöрö машину раскатило (на раскате) и занесло в другую сторону 2) перен. идти умеренным шагом (несмотря на усталость) 3) перен. идти, покачивая бёдрами

шыбыльтчыны (возвр. от шыбыльтны) 1). раскатиться (на раскате) 2) образоваться – о раскатах (на дороге); туйыс эсті шыбыльтчöм на этом месте дороги образовался раскат

шыбыльтчыштны (уменьш. от шыбыльтчыны) 1) [слегка, чуть-чуть] раскатиться (на раскате) 2) [чуть-чуть] образоваться – о раскатах

шыбыльтыштны (уменьш. от шыбыльтны) [слегка, чуть-чуть] раскатить (на раскате)

шыбыля с раскатом; ~ туй дорога с раскатами; додь туйыс ~ кодь санный путь с небольшими раскатами

шыбылясьлыны многокр. от шыбылясьны

шыбылясьны 1) раскатываться (на раскатах) 2) образоваться – о раскатах (на дороге)

шыбылясьыштны уменьш. от шыбылясьны

шывгöм (и. д. от шывгыны) писк (птенцов)

шывгывлыны (многокр. от шывгыны) [иногда] пищать (о птенцах) □ иньв. шывгыввыны; сев. шывгыллыны

шывгыны пищать (о птенцах); дзодзог пияннэз шывгöны пищат гусята □ сев. шылгыны

шывгыштны (уменьш. от шывгыны) [немного, чуть-чуть] попищать (о птенцах) □ сев. шылгышны

шывка разг. см. шыла

шыграсьлыны (многокр. от шыграсьны) [иногда] коробиться (о досках и т. п.) □ иньв. шыграсьвыны

шыграсьны коробиться, покоробиться (о досках и т. п.); заборыс шыграсьöм доски забора покоробились

шыграсьöм (прич. от шыграсьны) покоробившийся, покоробленный; ~ туис покоробленный туес; ~ симöт покоробившаяся берёста

шыграсьыштны (уменьш. от шыграсьны) [слегка, немного] покоробиться (о досках и т. п.); эта пöлыс шыграсьыштöм эта доска [слегка] покоробилась

шыгыр 1) покоробившийся, покоробленный 2) вогнутый

шыгыра 1) покоробленный 2) вогнутый. ~ каджа с широкими бёдрами

шыгыртлыны многокр. от шыгыртны

шыгыртны 1) коробить, покоробить; ~ фанера покоробить фанеру 2) сделать выпуклым

шыгыртчöм (прич. от шыгыртчыны) 1) покоробившийся 2) сгорбившийся; ~ спинаа со сгорбившейся спиной

шыгыртчывлыны (многокр. от шыгыртчыны) 1) [иногда] покоробиться; виль тёссэс шонд i вылас шыгыртчывлöны новые доски на солнце коробятся 2) [иногда] горбиться

шыгыртчыны (возвр. от шыгыртны) 1) коробиться, покоробиться; паньыс шыгыртчöм ложка покоробилась 2) горбиться, сгорбиться

шыгыртыштны (уменьш. от шыгыртны) 1) [слегка, чуть-чуть] покоробить; ~ ведра [слегка] покоробить ведро 2) сделать [слегка] выпуклым

шыд суп, щи; шöма ~ кислые щи; яя ~ мясной суп; ~ панявны есть щи

шыдöс крупа; зöр ~ овсянка; ид ~ ячневая крупа; проса ~ пшено; идісь ~ керны растолочь ячмень (на крупу)

шыдöса 1) крупяной, с крупой; ~ шыд суп с крупой 2) рассыпчатый; ~ картовка рассыпчатый картофель. ~ яй гусиная кожа

шыла шило; ~öн вурсьыны подшивать что-л. с помощью шила; ~сö мешöкын он видз посл. шила в мешке не утаишь. ~ кодь пройдоха, проныра; ~ сина с пронзительным взглядом □ иньв. шыа, шыва

шыллё-мыллё мелочь, мелкая утварь, мелкие вещи (домашнего обихода)

шылльöн-мылльöн: ~ нуöтны бесполезно тратить (расходовать) что-л.; ~ деньга видзны зря тратить деньги

шылльöтны (понуд. от шылльыны) катать прокатывать кого-л. (напр. на санках)

шылльыны изобр.: ~-ысласьны легко (с лёгкостью) кататься (напр. на санках, на лыжах)

шылльыштны уменьш. от шылльыны; ~-ысласьыштны лямпаэзöн [немного] покататься на лыжах

шыль: ~ ыскöвтны покатиться плавно; шыль да мыль всякая мелочь, пустяк, пустяковина; ~ нуöтны тратить (расходовать) по мелочам

шыльгын то же, что шылькйыны

шыльк: ~ ыскöвтны плавно прокатиться

шылькйыны изобр.: ~-ысласьны плавно катиться (напр. по льду)

шыльыт гладкий, ровный; скользкий; туйыс ~ скользкая дорога; ~ юрсиа с гладкими (прямыми) полосами

шымка пройдоха разг.; шимка обл.; сія топ ~, с iя ~ кодь пройдоха

шымыр: ~-шымыр мунны идти (уйти) потихоньку, съёжившись

шымырöн согнувшись, притаившись; ~ сулавны стоять притаившись [в стороне]

шымыртлыны многокр. от шымыртны; с iя ёна повзис да шымыртлic бöжсö он сильно испугался и [на какое-то время] притих (букв.... на время поджал было свой хвост)

шымыртны 1) завернуть, запахнуть (напр. полу пальто) 2) схватить, скомкать что-л.;, ~ коробка смять (скомкать) коробку 3) перен.. поджать, подобрать (напр. хвост); пон котöртi c бöжсö шымыртöмöн собака выбежала, поджав хвост 4) перен. прижать [к себе]

шымыртöм (прич. от шымыртны) 1) скомканный, смятый, помятый 2) перекошенный; ~ пож перекошенное сито

шымыртчöм прич. от шымыртчыны; ~ доз помятый сосуд

шымыртчыны (возвр. от шымыртны) 1) завернуться, запахнуться во что-л. 2) скомкаться, помяться; ведраыс шымыртчöм ведро, помялось 3) перекоситься 4) перен. прижаться к кому-чему-л.; свернуться [в комочек]

шымыртчыштны (уменьш. от шымыртчыны) 1) [слегка] завернуться, запахнуться во что-л. 2) [немного] смяться, помяться 3) [немного] перекоситься 4) перен. [слегка] прижаться к кому-чему-л.; свернуться [в комочек]

шымыртчыштöм прич. от шымыртчыштны

шымыртыштны уменьш. от шымыртны

шымыр-шамыр: ~ керны а) скомкать; б) схватить что-л.

шынньöвтлыны (многокр. от шынньöвтны) [иногда] улыбнуться, усмехнуться □ иньв. шынньöвтвыны; сев. шынньöлтлыны

шынньöвтны улыбнуться, усмехнуться; радöн шынньöвтіс, кöр... весело (радостно) улыбнулся, когда... □ сев. шынньöлтны

шынньöвтыштны (уменьш. от шынньöвтны) [немного, чуть-чуть] улыбнуться, усмехнуться □ сев. шынньöлтышны

шыннявлыны (многокр. от шыннявны) [иногда] улыбаться, усмехаться □ иньв. шынняввыны; сев. шынняллыны

шыннявны улыбаться, усмехаться; сойыс сылö шыннял ic паныт сестра [его] улыбалась ему в ответ □ сев. шыннялны

шыннялicь (прич. от шыннявны) 1. улыбающийся, усмехающийся; ~ нывка улыбающаяся девушка 2. тот, кто улыбается (усмехается) □ иньв. шынняись, шыннявись

шыннялöм (и. д. от шыннявны) улыбка; усмешка; мöдіс шынньöвтны, но ~ыс эз шогмы [он] хотел улыбнуться, но улыбки не получилось □ иньв. шынняöм, шыннявöм

шыннялыштны (уменьш. от шыннявны) [немного, слегка] улыбаться, усмехаться □ иньв. шынняышны, шыннявышны

шынь: ~ серöмтчыны улыбнуться; ~-серöм улыбка; ~-серöма улыбчивый (о человеке)

шынь-шынь: ~ серöмтчыны улыбнуться самому себе

шыöтчöм и. д. от шыöтчыны

шыöтчыны разг. 1) дать знать о себе 2) обратиться с просьбой к кому-л.

шып шип; додь ~пез шипы для саней

шыпцы щипцы

шыр I мышь || мышиный; ~ пиян мышонок; ~ кыян мышеловка; ва ~ водяная крыса; му ~ крот; ~ гöна шерсть мышиного цвета; ~ гöна вöв лошадь мышиной масти. ~ да кань кыдз олöны живут как кошка с собакой; ~öн да каньöн орсны играть в кошки-мышки

шыр II изобр.: ~ мунны машинаöн [быстро] уехать на машине, шурша шинами; ~ да шыр ысласьны велосипедöн кататься на велосипеде, шурша шинами

шыравны то же, что шырьявны

шыран (прич. от шырны) 1. предназначенный для стрижки (шерсти); ~ кад время стрижки 2. уст. ножницы

шыранькытш бот. мышиный горошек

шырби 1) светящаяся гнилушка, свет от светлячка (букв. мышиный огонёк) 2) перен. слабо светящийся (еле мерцающий) огонёк

шыргöридз стебель мышиного горошка

шыргун I разг. сверчок

шыргун II сев. бубенчик, бубенец

шырзисьлыны (многокр. от шырзисьны) 1) иногда] обрываться, отдираться, обиваться (напр. о колосьях) 2) [иногда] заниматься быть занятым) обрыванием, отдиранием, выбиванием (напр. колосьев) 3) заниматься (быть занятым) рубкой (отсеканием) чего-л. □ иньв. шырзисьвыны

шырзисьны (возвр. от шырзьыны) 1) обрываться, отдираться, обиваться (напр. о колосьях) 2) заниматься (быть занятым) обрыванием, отдиранием, выбиванием (напр. колосьев) 3) заниматься (быть занятым) рубкой (отсеканием) чего-л.

шырзисьöм (и. д. от шырзисьны) рубка, отсекание (напр. сучьев)

шырзисьыштны (уменьш. от шырзисьны 3) [немного] быть занятым рубкой, отсеканием (напр. сучьев)

шырзьывлыны (многокр. от шырзьыны) 1) [иногда] обрывать (отдирать, обивать) (напр. колосья) 2) [иногда] отсекать, отрубать (напр. сучья) □ иньв. шырзьыввыны; сев. шырзьыллыны

шырзьыны 1) обрывать, отдирать, обивать (напр. колосья); ~ шогд i шеппез обрывать колосья пшеницы 2) отсекать, обрубать; ~ уввез обрубать сучья

шырзьыштны (уменьш. от шырзьыны) 1) [немного, чуть-чуть] обрывать, отдирать, обивать (напр. колосья) 2) [немного, слегка] отсекать, обрубать

шырзян прич. от шырзьыны

шырк изобр.: ~ петны быстро (мигом) выйти; ~ пырны быстро (мигом) войти

шыркйисьны захлестнуться петлёй, затянуться – о петле

шыркйыны изобр.: ~-ветлыны [быстро] ходить туда-сюда

шыркйыштны 1) захлестнуть петлёй 2) затянуть (обвязать) вожжами (верёвкой); ~ бастрыг затянуть бастриг верёвкой

шыркйыштыштны уменьш. от шыркйыштны

шырлыны (многокр. от шырны) [иногда] стричь, выстригать, подстригать (волосы и т. п.) □ иньв. шырвыны

шырны стричь, выстричь, подстричь (волосы и т. п.); ~ баля стричь овцу; ~ юрси остричь волосы

шырöм (прич. от шырны) стриженный, выстриженный, подстриженный; ~ юра с подстриженной головой; ~ баля кодь ирон. словно стриженная овца

шырöм (и. д. от шырны) стрижка; баля ~ стрижка овец

шырöсь 1) изобилующий мышами 2) запачканный мышами

шырöтны изобр.: ~-мунны туй кузя ехать с ветерком (напр. на машине)

шырöтны (понуд. от шырны) заставить (попросить) кого-л. постричь

шырсись (и. д. от шырсьыны) 1. стригущий 2. 1) тот, кто стрижёт; парикмахер 2) стригаль, стригальщик, стригальщица

шырсьöм (и. д. от шырсьыны) стрижка

шырсьыны (возвр. от шырны) 1) заниматься (быть занятым) стрижкой 2) кончиться – о стрижке; баляэс шырсисö стрижка овец закончена

шырсьыштны (уменьш. от шырсьыны) [немного] заниматься стрижкой

шырсян (и. д. от шырсьыны) 1) стрижка 2) то, что подлежит стрижке

шыртöм (отриц. прич. от шырны) нестриженный, неподстриженный; ~ коза нестриженная коза

шырыт: ~ чöрс быстрое (лёгкое) веретено

шырыта быстро, легко; чöрсыс ~ бергалö веретено легко (быстро) кружится

шырыштны (уменьш. от шырны) [немного] постричь, выстричь, подстричь

шырьявлыны (многокр. от шырьявны) [иногда, часто] ловить мышей □ иньв. шырьяввыны; сев. шырьяллыны

шырьявны ловить мышей; каньыс бура шырьялö кот хорошо ловит мышей □ сев. шырьялны

шырьявсьыны (возвр. от шырьявны) кончиться (закончиться) – о ловле мышей □ сев. шырьялсьыны

шырьялöм (и. д. от шырьявны) ловля мышей; ~ дырни во время ловли мышей □ иньв. шырьяöм, шырьявöм

шырьялыштны (уменьш. от шырьявны) [немного] половить мышей □ иньв. шырьяышны, шырьявышны

шытик шитик обл. (род лодки); ~кез кывтöны плывут шитики

шытöг без звука, тихо; ~ пукавны сидеть тихо

шытöм беззвучный, безголосый

шыш диал. шиш обл.; ничего: ~ тэныт сетас шиш он тебе даст, ничего он тебе, не даст

шышка диал. шишка; кöз ~ еловая шишка

шышыбар 1) лопух, репейник 2) перен. детишки сев.

шышыбарник лопух, репейник

шышыга диал. бран. сатана; кикимора

шьёт: ~ ветлö народ народ суетится (ходит туда-сюда, снует)


Ы

ыб поле || полевой; зöр ыб овсяное поле; рудзöг ыб ржаное поле; ыб дор край поля; ыб турун полевые травы; ыб цветтэз полевые цветы; ыб шыр полевая мышь; уджавны ыббез обрабатывать поля; гöрны ыб вспахать поле; мунны ыб вылöт идти по полю

ыбовöй полевой; ~ туруннэз полевые травы

ыбöс дверь, дверца || дверной; керку ~ дверь дома; шкаф ~ дверца шкафа; ~ вуг дверная скоба; ~ дзир дверные петли; ~ пöднавны закрыть дверь; ~ игнавны запереть дверь

ыбшар жаворонок

ывла сев. 1) улица; двор (место вне дома); ~ö петны выйти во двор (на улицу); ~ыс кöдзыт на улице холодно 2) природа; мича ~ красивая природа. ~ö петавны сходить на двор (по надобности)

ывна разг. см. ылына

ывсöтны то же, что ылöтны

ывсöтчись то же, что ылöтчись

ывсöтчöм то же, что ылöтчöм

ывсöтчыны то же, что ылöтчыны

ывті вдали кымöрыс муніс ~ миян дынсянь туча прошла далеко от нас; ~жык гöгöрт гöпсö обойди подальше [ту] яму

ывтіавлыны многокр. от ывтіавны

ывтіавны обходить, обойти чем-л. (обычно при угощении спиртным)

ывтіасьны возвр. от ывтіавны

ыджыт 1. 1) в разн. знач. большой; ~ керку большой дом; ~ мог большая цель; ~ праздник большой праздник; ~ морт большой человек; öддьöн ~ очень большой, огромный; ыджытся-~ самый большой, огромный; ~ мыгöра высокого роста; с iя мортыс ~ вежöра он человек большого ума; ~ температура (жар) высокая температура; ~ мыж тяжкая вина; ~ шог большое горе 2) в знач. сказ. велик (об одежде, обуви); кöмкöтыс сылöн ~öв эти ботинки ему велики; паськöмыс вывлас ~öв одежда ему великовата 3) взрослый; зоныс ~ ни его сын уже взрослый 4) громкий; ~ голос громкий голос 2. злой лесной дух, лёший; ~сö ой кежас эн казьтыв лешего к ночи не поминай. ~ ай усол. дед; ачыс ~-учöт погов. сам себе хозяин; ~ би пламя; ~ буква большая (прописная) буква; ~ ва половодье; ~ галя булыжник; ~ öма болтун, говорун; ~ слава керны или ~ слава вылö лэбтыны ославить, опозорить; ~ö пуксьыны ставить себя высоко

ыджыта 1) крупно; ~ вундавны крупно нарезать 2) много, помногу; ~ сетавны помногу давать; ~ новйыны много нести

ыджытджык старший; эта ~ вонныс это их старший брат; ме вонöся ~ я старше своего брата

ыдзöс оньк., н.-иньв. см. ыбöс

ыж сев. овца

ыжбан см. ыжман

ыжда 1. величина; размер; рост; мый ~ карчйöрныт? какой величины ваш огород?; ~нас сія абу ыджыт ростом он невелик 2. послелог [величиной] с...; эта ~ вот такой величины; чаль ~ [величиной] с мизинец. мöс ~ очень большой (букв. величиной с корову)

ыждавны 1) хозяйничать; распоряжаться, командовать; ~ чужöй керкуын хозяйничать в чужом доме; не уджавны, а ~ локтöм он пришёл не работать, а командовать 2) ругать, отругать; ыждал ic гортіссес вылын он отругал домашних

ыждалicь прич. от ыждавны; ~ морткöт не кокнит овны с властным человеком нелегко жить; ~öн мöдö лоны он хочет командовать домашними

ыждалöм и. д. от ыждавны

ыждалыштны уменьш. от ыждавны; ~ челядь вылын поругать детей

ыждöтны 1) увеличивать, увеличить; расширить; ~ урожай увеличить урожай; карчйöр ~ расширить огород 2) мат. умножать, умножить; ~ кыкись умножить на два 3) Поп., Чеч. почитать, воздать честь 4) Чеч. чваниться, величаться, быть спесивым

ыждöтöм (прич. от ыждöтны) увеличенный; расширенный; ~ карточка увеличенная фотокарточка

ыждöтöм (и. д. от ыждöтны) увеличение; расширение; осьта ~ расширение отверстия

ыждöтчись (прич. от ыждöтчыны) 1. чванливый, высокомерный 2. чванливый человек

ыждöтчöм (и. д. от ыждöтчыны) чванливость, высокомерие

ыждöтчыны (возвр. от ыждöтны) 1) стараться казаться выше ростом; ыждöтчö жö бы эд он ведь хочет казаться выше [своего роста] 2) перен. чваниться, кичиться

ыждöтчыштны уменьш. от ыждöтчыны

ыждывлыны (многокр. от ыждыны) 1) [часто, иногда] разливаться (о реке); прибывать (о воде); юыс ыждывлö быд зэр бöрын река разливается после каждого дождя 2) перен. [много раз, иногда] вздуваться, вспухать

ыждывны (однокр. от ыждыны) 1) [один раз] разлиться (о реке); прибыть (о воде); таво юыс эз ыждыв в этом году река не разливалась 2) перен. [один раз] вздуться, вспухнуть

ыждыны 1) разливаться, разлиться (о реке); прибыть (о воде); ваыс ыждöма вода прибыла 2) перен. вздуваться, вздуться, вспухнуть; кынöм ыждіс живот вздулся; тшöкаыт ыждöма у тебя щека распухла

ыжку усол., Поп. овчина

ыжмавны 1) баловаться, побаловаться, шалить; челядь ыжмалöны дети шалят; кин ыжмалö, сія умöля велöтчö кто балуется, тот плохо учится; ~ пуртöн оз туй нельзя баловаться с ножом 2) брать (взять) без спросу (без разрешения); красть □ сев. ыжмалны

ыжмавны-бöбавны 1) возиться, играть балуясь 2) брать без разрешения

ыжмавсьыны (возвр. от ыжмавны) безл. 1) иметься – о желании, возможности шалить; челядь коста пыр ыжмавсьö в детстве всегда хочется пошалить 2) пройти, пропасть – о желании, возможности шалить 3) иметься – о возможности красть

ыжмалicь (прич. от ыжмавны) 1. 1) балующийся; шалящий; ~ зоночкаэз шалящие мальчики 2) берущий без спросу; крадущий 2. 1) тот, кто шалит (балуется); шалун, баловник; ~öн быдмö зоныс сын у него растёт шалуном 2) тот, кто берёт без спросу; тот, кто крадёт; вор

ыжмалöв-керны (длит. от ыжмавны) 1) [долго] баловаться, шалить 2) [долго] красть, воровать

ыжмалöм (прич. от ыжмавны) украденный, ворованный; ~ деньга краденые деньги

ыжмалöм (и. д. от ыжмавны) 1) баловство, шалость 2) кража, воровство 3) усол. безделие, бездельничанье

ыжмалыштны уменьш. от ыжмавны; ~ эм кадыт пошалить у тебя время находится

ыжман жимолость (кустарник и ягоды); дзор ~ неспелые ягоды жимолости; ~ öктыны собирать ягоды жимолости

ыжманавны собирать ягоды жимолости; челядёккез ыжманалöны ю сайын детишки собирают жимолость за рекой

ыжманасьник заросли жимолости

ыжманöсь в ягодах жимолости, испачканный ягодами жимолости; киэс ~öсь его руки испачканы ягодами жимолости

ыжманöсьмыны пачкаться (испачкаться) ягодами жимолости; ыжманöсьми: киэзö лöзöтісö я испачкался ягодами жимолости, у меня руки посинели от жимолости

ыжманöсьтны пачкать (испачкать) ягодами жимолости; ~ ковта испачкать ягодами жимолости блузку

ыжмассьыны то же, что ыжмавсьыны

ыжмассьыштны уменьш. от ыжмассьыны

ыжмитлывлыны (многокр. от ыжмитны) 1)[иногда] жать, прижимать; кага~ ас бердö часто прижимать к себе ребёнка 2) перен. [иногда] притеснять; угнетать 3) перен. [иногда] мучить, одолевать

ыжмитлыны 1. однокр. от ыжмитны; 2. см. ыжмитлывлыны

ыжмитны 1) жать, пожать; прижать; ~ ки пожать руку; ~ морос бердö прижать к груди 2) перен. притеснять, притеснить, угнетать 3) перен. мучить, измучить, одолеть; доконать; морозыс шучкöп ыжмитіс менö мороз меня пробрал до костей; шогöтыс сійö ыжмитö его мучит болезнь

ыжмитчывлыны многокр. от ыжмитчыны

ыжмитчыны (возвр. от ыжмитны) 1) жаться, прижаться; сжаться; ~ мам бердö прижаться к матери; повзьöмсянь сьöлöмö ыжмитчис от страха моё сердце сжалось 2) прислоняться, прислониться; мыдзсяняс ыжмитчис пу бердö от усталости он прислонился к дереву

ыжмитчыштны уменьш. от ыжмитчыны; нылочка ыжмитчыштi c мамыс бердö да пондiс горзыны девочка [слегка] прижалась, к матери и заплакала

ыжмитыштны уменьш. от ыжмитны

ызгыны 1) гудеть, жужжать (о насекомых); зіэс лунтыр ызгöны пель одзын осы целый день жужжат над ухом 2) перен. надоедать, (надоесть) нытьём (хныканьем); мун, эн ызгы иди, не надоедай; нем ~! нечего ныть!

ызйöтicь (прич. от ызйöтны) 1. 1) склоняющий, побуждающий, уговаривающий 2) подзадоривающий; подстрекающий 2. 1) тот, кто склоняет, побуждает, уговаривает 2) тот, кто подзадоривает, подстрекает; подстрекатель 3) Чеч. бунтовщик 4) прип. зачинщик

ызйöтны 1) склонять, склонить, побудить, уговорить; ~ басни побуждать к разговору; ~ шоччисьны уговорить отдохнуть; ызйöтісö мортсö мунны ягöдавны уговорили человека идти за ягодами 2) подзадоривать, подзадорить; подстрекать; ~ видзчиссезöс подзадоривать спорящие стороны; ~ ытшкисиссесö торопить (подзадоривать) косарей 3) прип., Чеч. бунтовать

ыкöстлывлыны (многокр. от ыкöстны) 1) [иногда] звать, окликать 2) [иногда] откликаться, отзываться; [часто] кричать, нёжтöм голосöн ~ [иногда] кричать испуга иным голосом; вонö ыкöстлывліс кысянькö веськытлансянь мой брат иногда откликался откуда-то справа

ыкöстлыны 1. однокр. от ыкöстны; 2. см. ыкöстлывлыны

ыкöстны 1) окликнуть, позвать; ~ тшакьяліссезöс окликнуть грибников 2) отзываться, отозваться; крикнуть, закричать; быд горшись ~ крикнуть во всё горло; бöбись ~ закричать изо всех сил; вöрал icь ыкöстic паныт охотник откликнулся в ответ. öтöрын ыкöстан – мöдöрын кылö посл. как аукнется, так и откликнется

ыкöстыштны уменьш. от ыкöстны; кинкö негорöн ыкöстыштi c бöрсяням кто-то меня негромко окликнул сзади; ыкöстышта бы, а повзьöмсяням голосö öшис мне хотелось позвать кого-л. [на помощь], но от испуга я потерял голос

ыксісь (прич. от ыксыны) 1. 1) окликающий, зовущий, аукающий 2) кричащий 2. 1) тот, кто окликает (зовёт, аукает) 2) тот, кто откликается (отзывается); тот, кто кричит

ыксöм (и. д. от ыксыны) оклик, зов; ауканье; вöрас öтмöдöрсянь кыл ic ~ в лесу со всех сторон было слышно ауканье

ыксывлыны (многокр. от ыксыны) 1) [иногда] окликать, звать 2) [иногда] откликаться, отзываться; [часто] кричать; ~ вöтöн иногда кричать во сне 3) перен. [иногда, часто] рыдать, плакать

ыксывны 1. однокр. от ыксыны; 2. см. ыксывлыны

ыксыны 1) окликать, окликнуть, звать; аукать; ягöдаліссез ыксісö, медбы не öштыны öтамöднысö сборщики ягод окликали друг друга, чтобы не потеряться 2) откликаться, откликнуться; кричать; кинкö горöн ыксіс ва сайын кто-то громко кричал за рекой; вöтöн ~ кричать во сне 3) перен. рыдать, плакать, реветь 4) прип. загреметь, зашуметь

ыксыны-горзыны плакать навзрыд, рыдать, зарыдать; кинкö дыр ыксіс-горзіс посöдзас кто-то долго рыдал в сенях

ыксыштны уменьш. от ыксыны; ~ узикö вскрикнуть во сне; ~ обидасянь всплакнуть от обиды

ылавлыны (многокр. от ылавны) 1) [не раз] блуждать, [иногда] сбиваться с дороги 2) [иногда, часто] ошибаться; ылавла лыддикö я иногда ошибаюсь при счёте 3) [иногда, часто] задерживаться 4) [иногда] отвыкать от кого-чего-л. 5) [иногда, часто] увлекаться чем-л. 6) перен. [иногда] терять оассудок □ иньв. ыаввыны, ываввыны; сев. ыллаллыны

ылавлыштлыны многокр. от ылавлыштны

ылавлыштны уменьш. от ылавлыны; и пöрись вöрал icь ылавлыштö туй вылicь и старый охотник порою сбивается с дороги

ылавны 1) заблудиться, сбиться с дороги; нія ылалöмась вöрас и öдва петöмась туй вылас они заблудились в лесу и с трудом вышли на дорогу 2) ошибаться, ошибиться 3) задерживаться задержаться, замешкаться; ылалі челядьсяняс, вот и сёрми поезд вылас я замешкалась из-за детей, вот и опоздала на поезд 4) отвыкать, отвыкнуть от кого-чего-л. гортi cь ~ отвыкнуть от дому 5) увлекаться, увлечься чем-л.; ылалін баитікат и мог йывсит вунöтін ты увлёкся разговором и забыл о деле; челядь ылал icö цветтэз öктöмöн дети увлеклись сбором цветов 6) перен. сходить (сойти) с ума, помешаться. басниöн ~ заговариваться □ иньв. ыавны, ывавны; сев. ылалны

ылалöм прич. от ылавны 1) заблудившийся; ~ мöссэсö адззисö нюр сайись заблудившихся коров нашли за болотом 2) ошибавшийся 3) задержавшийся, замешкавшийся; ~ зоночкаэз тэрмасисö урок вылö замешкавшиеся мальчики спешили на урок 4) отвыкший 5) увлёкшийся чем-л. 6) перен. сумасшедший, умалишённый, помешанный □ иньв. ываöм, ыаöм

ылалöм и. д. от ылавны; висьтасисö вöрын ~ йыл icь они рассказывали о том, как заблудились в лесу

ылалыштны уменьш. от ылавны; ылалыштін, вот и туёксö эн казяв ты немного отвлёкся, вот и не заметил тропинку

ылі см. ывті

ылicь 1. далёкий; дальний; ~ странаэз далёкие страны; ~ ыббез дальние поля; ~ роддэз дальние родственники 2. издалека; с iя ~ локтöм он приехал издалека; ~ невестасö вайöтöм он привёз невесту издалека

ылісянь издали, издалека; ~ казявны заметить издалека; ~ кылö песня издалека доносится песня

ылö вдаль, далеко; ~ адззыны далеко видеть; ~ видзöтчыны всматриваться вдаль; ~ иньдöтчыны отправиться далеко; ~-~ уййöны кымöррез далеко-далеко уплывают облака; ~ лыйлö, да матö инмö погов. далеко стреляет, но близко попадает

ылöдз далеко; до дальних мест; ~ адззыны далеко видеть; ~ кольлавны проводить в дальнюю дорогу; ~ тыдалö миян школаным наша школа далеко видна □ иньв. ыöдз, ывöдз

ылöс сев. 1) сообразительность, смышлёность 2) Чеч. рассуждение, смысл; удача □ иньв. ыöс, ывöс

ылöcа сообразительный, смышлёный; умный; с iя ~ мортыс он человек сообразительный

ылöcмöм (прич. от ылöсмыны) 1. сумасшедший, потерявший рассудок 2. тот, кто сошёл с ума; сумасшедший

ылöcмывлыны (многокр. от ылö cмыны) [иногда] бывать не в своём уме □ иньв. ыö cмыввыны, ывö cмыввыны; сев. ылö cмыллыны

ылöсмывны 1. однокр. от ылö cмыны; 2. см. ылö cмывлыны □ сев. ылö cмылны

ылöcмыны сходить (сойти) с ума, потерять рассудок, помешаться

ылöcтлывлыны многокр. от ылö cтны □ иньв. ыö cтвыввыны, ывöствыввыны; сев, ылö cтлыллыны

ылöстлыны 1. однокр. от ылö cтны; 2. см. ылö cтлывлыны □ иньв. ыöствыны, ывöствыны

ылöcтны 1) соображать, понимать, разбираться в чём-л.; сія бура ылö cтö математикаын он хорошо соображает в математике 2) понимать, понять; уразуметь; догадаться; кыдз тэ ылö cтін, что буржык мунны гöгöртöмöн? как ты догадался, что лучше ехать окольным путём? 3) сознавать, осознавать, осознать; одуматься; образумиться; кöр с iя ылöстас быдöс, лоас сёр ни когда он одумается, будет уже поздно □ иньв. ыöстны, ывöстны

ылöсттöм отриц. прич. от ылöстны; ~ морт несообразительный человек; ~ поступок непонятный поступок □ иньв. ыöсттöм, ывöсттöм

ылöстыштны уменьш. от ылöстны

ылöтлывлыны (многокр. от ылöтлыны) 1) [иногда, часто] лгать, обманывать; с iя ылöтлывлö миянöс быдöннымöс он часто всех нас обманывает 2) [иногда, часто] отвлекать от чего-л.; мешать чему-л.; ылöтлывлö баснинас уджсис иногда он своими разговорами мешает работать 3) [иногда, часто] выпрашивать; внучокыс бабысл icь ылöтлывлö конфеткаэз внук часто выпрашивает у бабушки конфеты

ылöтлыны 1. однокр. от ылöтны; бöра эд ылöтлö опять он лжёт 2. см. ылöтлывлыны □ иньв. ыöтвыны, ывöтвыны

ылöтлыштны уменьш. от ылöтны

ылöтны 1) лгать, солгать; обмануть; с iя вились ылöтіс миянöс он снова нас обманул 2) отвлекать, отвлечь от чего-л., мешать чему-л.; эд ылöтö челядьсö велöтчöмись не мешайте детям заниматься 3) выпрашивать, выпросить

ылöтöм прич. от ылöтны

ылöтöм (и. д. от ылöтны) 1) ложь, обман 2) помехи □ иньв. ыöтöм, ывöтöм

ылöтчись (прич. от ылöтчыны) 1. лгущий; обманывающий 2. тот, кто лжёт (обманывает); лгун, обманщик

ылöтчöм (и. д. от ылöтчыны) ложь; обман; ~сö перво абу казялöм он сначала не обнаружил обмана

ылöтчывлыны (многокр. от ылöтчыны) [иногда, часто] лгать, обманывать □ иньв. ыöччыввыны, ывöччывыны

ылöтчыны (возвр. от ылöтны) иметь обыкновение лгать (обманывать); оз ков ~ не нужно обманывать; некöр эн ылöтчы никогда не лги

ылöтчыштны (уменьш. от ылöтчыны) [чуть-чуть, слегка] обманывать, обмануть; [немного] приврать; сідз и ылöтчыштö бы он так и норовит приврать

ылöтыштны уменьш. от ылöтны □ иньв. ыöтышны, ывöтышны

ылсянь оньк. см. ылісянь

ылын далёкий, дальний; ~ туй дальняя дорога; ~ вöрын öктыны тшак в дальнем (далёком) лесу собирать грибы

ылын далеко, вдали; мийö олам ~ тасянь мы живём далеко отсюда; ~ мыччисис деревня вдали показалась деревня; ~-~ кыл ic гымалöм далеко-далеко послышался гром □ иньв. ыын, ывын

ылына даль; дальность, расстояние; сы ~сö ог адззы в такую даль я не вижу; кольччис мунны эшö сы ~ жö осталось пройти ещё такое же расстояние; мый ~ городöдзис? далеко до города? □ иньв. ыына, ывына

ылынін отдалённое место, даль; ~ас тыдал ic биок вдали виднелся огонёк; ~сянь матöстчис подвода издалека приближалась подвода □ иньв. ыынін, ывынін

ым-м-м изобр. - подражание шороху, шуму, гудению; ~ лэбзисö кайез с шумом взлетели птицы; ~ лэбтісис мош рой с гудением поднялся пчелиный рой

ымьявны радоваться, обрадоваться; ликовать; ымьялö сьöлöм сердце радуется; кругом быдöс ымьялö всё вокруг ликует □ сев. ымьялны

ынмöссьыны засыпать, заснуть

ып изобр. - бах, хлоп; трах; ~ да ~ лыйны бабахнуть [из ружья]; ~ вачкыны спина кузя сильно хлопнуть по спине

ыпкыны один раз хлопнуть; стукнуть, ударить; ~ спинаö хлопнуть по спине

ыпкыны-быдмыны, ыпкыны-кайны быстро (буйно) расти; вильса вылас ыпкис-кайис лён на нови вырос хороший лён

ыпкыны-лыйны громко выстрелить

ыпкыны-озйыны быстро разгореться; ыпкис-öзйис горас пожумовöй пес в печи вспыхнули сосновые дрова

ыпкыны-сотчыны гореть, пылать (о сухих дровах)

ыпкыштны мгнов. от ыпкыны; ~ колö кайварышсö, мед типпесö эз гусяв нужно пристрелить ястреба, чтоб не крал цыплят

ыпкыштны-öзйыны: ыпкыштк-öзйис костёр мигом разгорелся костёр

ыпнитны 1) прям., перен. вспыхнуть; ыпнитi c печка пес в печке быстро загорелись дрова; ыпнитi c нывкалöн чужöмыс лицо девушки вспыхнуло 2) хлопнуть; стукнуть 3) дружно взойти (о всходах); ыпнитісö шогд i петассэз дружно взошла пшеница

ыпнитны-лыйны выстрелить

ыпнитны-öзйыны: ыпнитіс-öзйис пожар вдруг вспыхнул пожар

ыпнитыштны уменьш. от ыпнитны; ыпнитыштісö öзиммез дружно взошли озимые

ыпöтны 1) трещать, затрещать (о горящих дровах); ыпöтö горын кöс пес в печи трещат сухие дрова 2) трахать, трахнуть, бабахнуть, хлопнуть; кинкö ойбыт ыпöткö ружьёись кто-то всю ночь бабахал из ружья

ыпöтны-вачкавиы: ~ нöшöн стучать вальком (при стирке)

ыпöтны-котрасьны носиться (нестись, бежать) как угорелый, носиться с криками

ыпöтны-лыйны стрелять с грохотом

ыпöтыштны уменьш. от ыпöтны; ~ спина кузя слегка похлопать по спине

ыпы ротозей, разиня

ыр изобр. - подражание рычанию; поныс ыр керлö собака рычит; ыр да ыр горöтлыны рычать, кричать на кого-л.

ырбыль толстяк, увалень

ыргöн Поп., усол. медь

ыргöна Поп. медный

ыргыны 1) гудеть, загудеть (о пламени). ыргö горын би в печи гудит 2) гудеть, свистеть, дуть (о ветре); ыргис кöдзыт тöв дул холодный ветер 3) перен. ворчать, заворчать, брюзжать; эн ыргы ме вылö! не ворчи на меня!

ыргыштны уменьш. от ыргыны; ыргыштіс небыт тöлок повеяло ласковым ветерком

ырзісь (прич. от ырзыны) 1. 1) хрюкающий; ~ порсь хрюкающая свинья 2) перен. бурчащий, ворчащий на кого-л. 2. тот, кто ворчит на кого-л., ворчун, брюзга

ырзöм (и. д. от ырзыны) 1) хрюканье; порссезлöн ~ хрюканье свиней 2) перен. ворчанье на кого-л.

ырзывлыны (многокр. от ырзыны) 1) [иногда, часто] хрюкать, похрюкивать 2) перен. [иногда, часто] ворчать на кого-л. □ иньв. ырзыввыны; сев. ырзыллыны

ырзывны 1. однокр. от ырзыны; 2. см. ырзывлыны

ырзыны 1) хрюкать, захрюкать; порсь ырзö свинья хрюкает 2) перен. бурчать; ворчать на кого-л.; мыйкö асывсянь ырзіс зоныс вылö с утра он почему-то ворчал на своего сына

ырзыштны (уменьш. от ырзыны) 1) [недолго] похрюкать, [слегка] похрюкивать 2) перен. [немного] поворчать, побурчать

ырзыштыштны то же, что ырзыштны

ырйыны 1) пылать, запылать; гореть; печкаас песыс ырйö только хорошо горят дрова в печке 2) сильно дуть, подуть (о ветре)

ырк: ~ вайны (видзны) быстро выстыть; дугд iм лонтны, и керкуным ~ вайис мы перестали топить, и дом быстро выстыл

ыркавлыны (многокр. от ыркавны) 1) [иногда, часто] выстывать 2) безл. [иногда] холодать, становиться прохладнее; рыттэзнас öтöрыс ыркавлö вечерами обычно холодает 3) [иногда, часто] остывать, освежаться (о разгорячённом человеке) 4) перен. [иногда] успокаиваться, остывать □ иньв. ыркаввыны; сев. ыркаллыны

ыркавны 1) выстывать, выстыть; выстудиться; керкуыс ыркал ic дом выстыл 2) безл. холодать, похолодать, стать прохладнее; öторыс понд iс ~ на улице стало прохладнее 3) остывать, остыть; освежиться (о разгорячённом человеке); купайтчöм бöрас ме бура ыркалі искупавшись, я хорошо освежился 4) перен. успокаиваться, успокоиться; остыть; ~ ёна споритöм бöрын остыть после горячего спора □ сев. ыркалны

ыркалыштны (уменьш. от ыркавны) 1) [немного] выстыть; комнатаыс ыркалыштi c комната немного выстыла 2) безл. [немного] юхолодать, стать [немного] прохладнее; öтöрас ойнас ыркалыштöм на улице ночью немного похолодало 3) [слегка] поостыть; освежиться (о разгорячённом человеке) 4) перен. [немного, чуть-чуть] успокоиться □ иньв. ыркаышны, ыркавышны

ыркйöтлыны [время от времени] веять, дуть (о ветре); ыркйöтлö учöтик тöлок время от времени дует лёгкий ветерок □ иньв. ыркйöтвыны

ыркнитлывлыны (многокр. от ыркнитны) 1) [иногда] хлынуть (о воде, воздухе и т. п.) 2) [иногда] быстро вспыхивать (разгораться); сира песыс чожа ыркнитлывлö дрова с живицей очень быстро разгораются 3) [иногда] внезапно вспыхивать

ыркнитлыны 1. однокр. от ыркнилытны; 2. см. ыркнитлывлыны

ыркнитны 1) хлынуть (о воде, воздухе и т. п.); ыбöсыс оссис, и ыркнитi c керкуас кöдзыт ру дверь открылась, и в дом хлынул холодный воздух; ваыс ойнас ыркнитöм береггесис вода [в реке] ночью вышла из берегов; тулыснас лым ваыс ыркнитi c гуö весной талая вода хлынула в погреб 2) быстро вспыхнуть; баня горын ыркнитi c би в печи бани вспыхнул огонь; чарньöвсянь ыркнитi c ыджыт би огонь загорелся из-за молнии 3) внезапно начаться; ыркнитi c война внезапно началась война; ыркнитi c вынася-вына тöв внезапно поднялся очень сильный ветер

ыркöтлывлыны (многокр. от ыркöтны) 1) [иногда, часто] выстуживать, выстужать; квартира ~ иногда выстужать квартиру 2) [иногда, часто] охлаждать; освежать (разгорячённое тело) 3) [иногда, часто] проветривать; керку ~ проветривать дом

ыркöтлыны 1. однокр. от ыркöтны; 2. см. ыркöтлывлыны

ыркöтны 1) выстуживать, выстудить; баня ~ выстудить баню 2) охлаждать, охладить; освежить (разгорячённое тело); ваыс ыркöтi c менö гожумся жарись вода охладила меня в летний зной 3) проветривать, проветрить; ком ~ проветрить кухню

ыркöтчись (прич. от ыркöтчыны) 1. 1) освежающийся; проветривающийся (о ком-л.) 2) занимающийся проветриванием, охлаждением, освежением чего-л. 2. 1) тот, кто освежается (проветривается) 2) тот, кто занимается проветриванием (охлаждением)

ыркöтчывлыны (многокр. от ыркöтчыны) 1) [иногда, часто] освежаться; проветриваться (о ком-л.); колö öтöрö петавлыны ~ иногда нужно выйти на улицу [чтобы] проветриться; узян одзын ~ иногда перед сном освежиться (на воздухе) 2) [иногда] заниматься (быть занятым) проветриванием, охлаждением чего-л. □ иньв. ыркöччыввыны; сев. ыркöччыллыны

ыркöтчывны 1. однокр. от ыркöтчыны; 2. см. ыркöтчывлыны

ыркöтчыны (возвр. от ыркöтны) 1) освежаться, освежиться; проветриться; ~ петавны выйти проветриться; мун, ыркöтчы иди, освежись (на воздух) 2) заниматься (быть занятым) проветриванием, охлаждением чего-л.

ыркöтчыштны (уменьш. от ыркöтчыны) 1) [слегка, чуть-чуть] освежиться; проветриться (о ком-л.); петала öтöрö ~ выйду на улицу немного проветриться 2) [недолго, немного] быть занятым проветриванием, охлаждением чего-л.

ыркöтыштны (уменьш. от ыркöтны) 1) [слегка, немного] выстуживать, выстудить 2) [слегка, немного] охладить, освежить (разгорячённое тело) 3) [немного, чуть-чуть] проветрить; ыркöтышт комнататö! проветри [свою] комнату

ыркыт 1. прохладный, свежий; ~ кад прохладная пора; ~ тöв свежий ветер; рытнас лоас ~ вечером будет прохладно 2. прохлада; свежесть; рытся ~ вечерняя прохлада; локтi c ~ наступила прохлада

ыркытін прохладное место; тень; ~ын шоччисьны отдыхать в тени

ырöстлыны многокр. от ырöстны; ырöстлö учöтжыккес вылö он порою рычит на младших

ырöстны сердито прикрикнуть, рявкнуть, рыкнуть на кого-л.; ырöстi c воныс вылö он рявкнул на брата

ырöстыштны (уменьш. от ырöстны) [немного, чуть-чуть] прикрикнуть, рявкнуть, рыкнуть на кого-л.; сідз эд и ырöстыштö бы сы вылö так и хочется прикрикнуть на него

ырöш квас; быгья ~ пенистый квас; кöдзыт ~ холодный квас; тагья ~ хмельной квас; шöма ~ кислый квас; ~öн юктасьны угощать квасом. ~-нянь хлеб да квас; скудная еда; плохое питание; ~-няньнаныс бергалöны они обеспечены [кое-какой] едой и питьём

ырöша с квасом; ~ кушман редька да квас

ырскыны диал. 1) шмыгать носом 2) чавкать (при еде); громко хлебать

ырым прохлада; свежесть; ~ вайöтö веет прохладой

ырьявны диал. 1) упрямиться, заупрямиться 2) говорить нехотя, цедить [сквозь зубы]

ыскöвтлыны (многокр. от ыскöвтны) 1) [иногда, часто] кататься, катиться (с горы) 2) перен. [иногда, часто] быстро ездить куда-л.; городö ~ не раз съездить (скатать) в город

ыскöвтлыштны уменьш. от ыскöвтлыны; кыкись ыскöвтлышті улöдз я два раза скатился вниз

ыскöвтны 1) кататься, катиться, скатиться (с горы); ~ дадьöн прокатиться на санках 2) перен. быстро ездить, съездить куда-л.; öтік лунöн сэтчинöдз ыскöвта я за один день туда съезжу 3) перен. докатиться, дойти до чего-л.; вот кытчöдз тэ оланат ыскöвтін! вот до чего ты докатился!

ыскöвтöтлыны многокр. от ыскöвтöтны; ~ дадьöн челядёкöс катать детей [с горы] на санках

ыскöвтöтлыштны уменьш. от ыскöвтöтлыны

ыскöвтöтны (понуд. от ыскöвтны) катать, катить, скатить (с горы). волькыт идзас вылын ~ обмануть (букв. катать на гладкой соломе); ~ экзамен вылын провалить на экзамене

ыскöвтыштны (уменьш. от ыскöвтны) [немного] покататься (с горы); кöть öтпыр ыскöвтышта эта керöс вылісянь я хоть разок прокачусь с этой горы □ сев. ыскöлтышны

ысласись (прич. от ысласьны) 1. катающийся на чём-л.; лямпаöн ~ зонкаэз мальчики, катающиеся на лыжах 2. тот, кто катается на чём-л.

ыслассьыны (возвр. от ысласьны) кончаться, кончиться – о катании на чём-л.; вот миян и ыслассис вот и кончилось наше катание

ысласьны 1) кататься, покататься на чём-л.; ~ лямпаэзöн кататься на лыжах; ~ даддезöн кататься на санках 2) ездить, съездить; кататься куда-л.; с iя весись миянö ысласьö он зря к нам ездит. йöз вылын ~ сидеть на чужой шее (букв. кататься на других людях)

ысласьöм (и. д. от ысласьны) катание на чём-л.; конёккезöн ~ катание на коньках

ысласян (прич. от ысласьны) 1. предназначенный для катания на чём-л. 2. место для катания (каток, горка, лыжня и т. п.); ми босьтім конькиэз да мунім ~ö мы взяли коньки и пошли на каток □ иньв. ысвасян

ысласянін место для катания (каток, горка, лыжня и т. п.); ~ö вовлöны и гыриссез ысласьны конёккез вылын на каток приходят и взрослые покататься на коньках

ысöтны диал. см. ылöтны

ысöтчись диал. см. ылöтчись

ысöтчöм диал. см. ылöтчöм

ысöтчыны диал. см. ылöтчыны

ыставлыны (многокр. от ыставны) 1) [иногда, часто] посылать, отправлять (в разные места); ме нылö быдöнныслö подароккез ыставла праздник кежö я им всем к празднику обычно рассылаю подарки 2) [иногда, часто] слать, присылать (из разных мест); сылö челядьыс ыставлöны письмоэсö его дети присылают ему письма [отовсюду] □ иньв. ыставвыны; сев. ысталлыны

ыставны 1) слать, посылать, отправлять (в разные места); ~ поклоннэз слать кому-л. поклоны; ~ тöдсаэзлö поздравленнёэз рассылать поздравления знакомым 2) слать, присылать (из разных мест) □ сев. ысталны

ысталыштны уменьш. от ыставны; челядьныслö ысталышті гöстинеччез я разослал небольшие подарки их детям □ иньв. ыстаышны, ыставышны

ыстicьны ссылаться, сослаться на кого-что-л.; мöдік вылö ~ сослаться на другого; ыстіся тэнат кыввез вылö я сошлюсь на твой слова

ыстöм (прич. от ыстыны) 1) посланный, отправленный; направленный; ~ письмо отправленное письмо 2) сосланный, ссыльный; ~ морт ссыльный

ыстöм (и. д. от ыстыны) 1) отправка, отправление; направление; мымда сулалö посылка ~ыс? сколько стоит отправка посылки? 2) ссылка; век кежö ~ пожизненная ссылка

ыстывлыны (многокр. от ыстыны) 1) [иногда, часто] посылать, отправлять; направлять; челядьсö гожумнас ыстывлöны пионерскöй лагерьö летом детей они обычно отправляют в пионерский лагерь; тіянлö ыстывл icö не öтік посылка они вам часто посылали посылки 2) [иногда, обычно] ссылать □ иньв. ыстыввыны; сев. ыстыллыны

ыстывны 1. однокр. от ыстыны; вонсö ыстыл ic вöрö турунла он однажды послал брата в лес за сеном 2. см. ыстывлыны □ сев. ыстылны

ыстыны 1) слать, послать, отправить; направить кого-что-л.; ~ посылка послать посылку; ~ гортö деньга выслать деньги домой; ~ уджавны направить на работу; ~ юöр прислать известие 2) ссылать, сослать кого-л.; ~ каторга вылö ист. сослать на каторгу. ~ вöрись дынö послать к лешему

ыстыштны уменьш. от ыстыны; колö ~ ма челядьлö нужно послать детям немного мёду

ытшкан (прич. от ытшкыны) 1. предназначенный для кошения (косьбы); ~ места место косьбы; ~ кадся относящийся к периоду сенокоса; ~ пораö в сенокосную пору, в косовицу 2. то, что предназначено для кошения; ~ыс уна эшö косьбы ещё много; ~сö кончитам, пондöтчас вундан закончим сенокос, начнётся убöрка

ытшкас покос, место косьбы (сенокоса); ~ видзöтны осмотреть покос; ~сö тальöмась вöввез покос вытоптали кони

ытшки-пойки диал. см. ышки-пойки

ытшкисись (прич. от ытшкисьны) 1. косящий (траву); ~ морт косарь 2. тот, кто косит; косарь; ытшкисиссез обед бöрын мунісö куртны косари после обеда пошли грести сено

ытшкиссьыны кончаться, кончиться – о косьбе (сенокосе); видзыс ытшкиссис косьба луга окончена; миян талун ытшкиссис на сегодня у нас косьба закончена

ытшкись то же, что ытшкисись

ытшкисьлывлыны (многокр. от ытшкисьны) [иногда, часто] косить (траву); нюрын ытшкисьлö он обычно косит на болоте □ иньв. ытшкисьвыввыны; сев. ытшкисьлыллыны

ытшкисьлыны 1. однокр. от ытшкисьны; 2. см. ытшкисьлывлыны

ытшкисьны (возвр. от ытшкыны) заниматься (быть занятым) косьбой, сенокосом; инькаэз одз мунісö ~ женщины рано ушли на сенокос; талун ытшкисьöны клевер под вылын сегодня косят на клеверище; ытшкисикö оддьöн мыдзтöтö во время косьбы очень устаёшь

ытшкисьöм (и. д. от ытшкисьны) косьба

ытшкисян (прич. от ытшкисьны) 1. предназначенный для кошения (сенокоса), относящийся к сенокосу; ~ машина косилка; ~ кад пора сенокоса 2. покос, место сенокоса; ~ыс невна кольччис покосов осталось немного

ытшкöм (прич. от ытшкыны) скошенный; ~ видз скошенный луг

ытшкöм (и. д. от ытшкыны) косьба, сенокос; ~ коста во время сенокоса

ытшкывлыны (многокр. от ытшкыны) [иногда] косить (траву); эстi cь турунсö ытшкывлісö унакодь отсюда накашивали довольно много сена; одзжык ытшкывлім этö кырассö раньше мы иногда скашивали и этот овраг □ иньв. ытшкыввыны; сев. ытшкыллыны

ытшкывны 1. однокр. от ытшкыны 2. см. ытшкывлыны □ сев. ытшкылны

ытшкыны косить, скосить, выкосить (траву); видз турун ~ косить луговую траву; клеверсö быдса ыб ытшкимö мы скосили всё поле клевера; ытшкикö адззим витульган поз во время сенокоса мы нашли гнездо бекаса

ытшкыштны (мгнов. от ытшкыны) 1) [быстро] косить 2) перен. [быстро] хлестнуть, стегнуть; лöг увьяс ытшкыштіс вöвсö плетьöн от злости он хлестнул лошадь плёткой

ытшкыштны 1. (уменьш. от ытшкыны) 1) [недолю] покосить, [немного] накосить; ытшкышта балялö турун накошу немного сена для овцы 2) перен. [слегка] хлестнуть, стегнуть; ~ шатьöн коккез кузя хлестнуть хворостиной по ногам 2. (законч. от ытшкыны) докосить, скосить; этö видзсö ашын ытшкыштам этот луг мы докосим завтра

ытшшасьны намереваться; собираться, собраться (что-л. сделать); ытшшасисö гывйыштны паськöм они собирались выполоскать бельё; эн ни бы ытшшась мунны вöрас этшöм кöдзытас ты бы лучше и не собирался идти в лес в такой холод

ыш межд. ох; ух; ыш, кытшöм кöдзыт! ох, как холодно!; ыш лолалöм вздох, оханье; ыш лолавны мыдзöмсянь еле дышать от усталости; ыш лолалöмöн пукавны дыр видзчисьöмсянь сидеть тяжело вздыхая из-за долгого ожидания

ышки-пойки изобр. - подражание тяжёлому, прерывистому дыханию; ~ котöртны добежать запыхавшись; ~ ветлöтны ходить задыхаясь; ~ лолавны дышать с трудом

ышки-пойкиасьны диал. задыхаться; запыхаться; крут керöсокö кайöм бöрын ышки-пойкиасим от подъёма на крутую горку мы запыхались

ышкись Чеч., Поп. хвастун

ышкöтчись Чеч., Поп. тщеславный

ышкöтчöм Чеч., Поп тщеславие

ышлов вздох; дыхание; ышлолыс петöма (öшöма) ни его дыхания уже не слышно; чожа котöртöмсянь ышлолыс петi c от быстрого бега у него сбилось дыхание □ сев. ышлол

ышловзисьны тяжело вздохнуть; с iя ышловзисис мыдзöмсянь он тяжело вздохнул от усталости □ иньв. ышвовзисьны; сев. ышлолзисьны

ышловзьыны то же, что ышловзисьны □ иньв. ышвовзьыны

ышлолавны вздыхать, вздохнуть; сьöкыта ~ тяжело вздыхать; дыр ышлолаліс, а нем эз шу он долго вздыхал, но ничего не сказал □ иньв. ышвоавны; сев. ышлолалны

ышлолалöм (и. д. от ышлолавны) вздыхание, вздохи □ иньв. ышвоаöм, ышвовавöм

ышнясись (прич. от ышнясьны) 1. красующийся; рисующийся 2. тот, кто красуется (рисуется)

ышнясьны красоваться, покрасоваться; рисоваться; с iя любитö ~ нывкаэз одзын он любит покрасоваться перед девушками

ышнясьöм (и. д. от ышнясьны) рисовка; сы ~ вылö эг бы и видзöт на его ужимки смотреть не хочется

ышнясьыштны (уменьш. от ышнясьны) [чуть-чуть, немного] покрасоваться, порисоваться

ышö диал. ещё

ышöтны: ~-уджавны работать с увлечением (с огоньком)

ыштöм (и. д. от ыштыны) 1) баловство, шалость 2) рисовка 3) приставания, назойливость

ыштыны 1) баловаться, побаловаться, шалить; эн ышты сэтöн! ты тут не шали! 2) красоваться, покрасоваться; рисоваться; и мыйöн только ыштан? и чего ты только рисуешься? 3) мешать, помешать кому-л.; приставать к кому-л.; мун, эн ышты ме вылö уйди, не приставай ко мне

ышы I разиня, ротозей

ышы II изобр. - брр; ваыс ~ вода ледяная; öтöрас ~ на улице холодно


Ы

Э

э межд. 1) э, эй; вот; э, кытшöм! вот какой!; э, эн вöрöт! эй, не трогай! 2) дет. бяка; сія – э! это бяка! (не трогай!)

эг с гл. в прош. вр. [я, мы] не; ме эг вежöрт я не понял; мийö эг (эгö) тöдö мы не знали

эгжык [я, мы] меньше; ~ тöд я меньше знал; ~ баит я меньше говорил

эд I с гл. в прош. вр. [вы] не; ті ~ вöлö вы не были; сэк ~ пыралö тогда вы не заходили

эд II ведь; нія ~ локтасö рытнас они ведь придут (приедут) вечером

эджык [вы] меньше; ~ уджалö вы меньше работали

эдö I см. эд I

эдö II см. эд II; мийö ~ абу унаöсь нас ведь немного

эдöжык см. эджык

эз с гл. в прош. вр. [он, они] не; с iя эз шоччись он не отдыхал; сойыт локтіс? – Эз твоя сестра приехала? – Нет; эз пö, эз говорят, что нет, не он; ~ казялö они не заметили; товарсö ~ вайö товар они не подвезли

эзжык [он, они] меньше; ~ юась он меньше спрашивал

эзö см. эз

эзöжык [они] меньше; ~ гленитчö они меньше понравились

эзысь Чеч. серебро

эк межд. ой, больно; эк, кытшöм зубыт! ой, как больно!; эк, эн вöрöт! больно, не трогай!

экка межд. ух; вот; ~ тэ кытшöмас! ух ты какой!; ~, тэ тор! вот оно что!

экма межд. эхма

эльгöтчыны см. лельгöтчыны

эля дет. нельзя; ~, эн босьт! нельзя, не бери!; с iя ~ это бяка

эм [наст. вр. от вöвны) 1. есть, имеется; мый тіян эм? что у вас есть?; деньгаыс сылöн эм? деньги у него есть?; эм ли абу ли сія – öткодь есть он или нет его – всё равно; и гöрыс эм, а гöрны нем погов. и плуг есть, а пахать нечего; соотв. близок локоть, да не укусишь 2. то, что имеется; имеющееся; эмсö и абусö – быдöс висьтасис рассказал всё, что есть и чего нет; эмись орöтчыны отказываться от того, что есть (что имеется) сідз и эм так и есть

эма богатый, состоятельный; нія ~öсь они богатые

эмбур уст. добро; нажитое имущество

эмöсь (мн. ч. от эм) есть, имеются

эмтöм: ~ кодь с iя что он есть, что его нет – всё равно

эн с гл. в прош. вр. [ты] не; тэ эн видзöт ты не смотри; унасö эн баит ты зря не болтай

эна эти; ~ луннэзö в эти дни

эр усол. известь

эравлыны многокр. от эравны; поныс эравлö йöз морт вылö собака обычно рычит на чужого человека □ иньв. эраввыны; сев. эраллыны

эравны рычать, зарычать (о собаке, волке); эн эрав пон моз! не огрызайся! □ сев. эралны

эралicь (прич. от эравны) рычащий

эралöм (и. д. от эравны) рычание

эралыштны (уменьш. от эравны) [немного] порычать □ иньв. эраыштны, эравыштны

эрваравны злобно рычать (о собаке, волке)

эрварасьны (возвр. от эрваравны) огрызаться, огрызнуться (о собаке)

эргыны 1) то же, что эрваравны, эрзыны 2) перен. прост. огрызаться, огрызнуться (о человеке)

эрзöм (и. д. от эрзыны) рычание

эрзыны рычать, зарычать

эрскыны разг. см. герскыны

эршасьны разг. грозить, пригрозить; угрожать; эн эршась – тэнчит некин оз пов не угрожай, тебя никто не боится

эсiя Чеч., усол. этот, эта, это

эскыны сев. верить, поверить; доверять. кому-чему-л.; ме ог вермы ~ тэныт я не могу верить тебе

эссянь отсюда, с этого места; миян юыс пондöтчö эссянь наша река начинается отсюда

эсті по этому месту; ~ оз позь ветлöтны здесь ходить нельзя; ~ вудж переходи здесь

эстicь отсюда, с этого места; чочком мусö ~ босьтöны белую глину берут отсюда; сюсö ~ сеталöны зерно здесь выдают

эстöн здесь, на этом месте; ~ кöркö вöлöм мельница здесь когда-то была мельница

эсчö сев. сюда, на это место

эта этот, эта, это; ~ юын уна чери в этой реке много рыбы

этадз так, таким образом; ~ жö велöтчы так же учись; ~ оз позь керны так делать, нельзя; öтік ~, мöдік сідз погов. кто в лес, кто по дрова (букв. один так, другой этак)

этасянь 1) поэтому, от этого, из-за этого; ~ и тöжд iсьö от этого и печаль 2) с этого места; ~ туяс и вöрзьöтчимö с этого места мы и тронулись в путь

этатöн диал. см. эстöн

этатчö диал. сюда, на это место; ~ сотöм черöн он ударил топором по этому месту

этатшöм диал. такой; так; ~ сёрöн? так, поздно?; ~ мича! такой красивый!

этна эти; вот ~ керкуэс вот эти дома

этнаті диал. здесь

этнія см. этна

эттшöм такой, вот такой; ~ бур! такой-хороший!; миян керкуным топ жö ~ у нас дом точно такой же; ~ уджыт – гырын ва тойöм такая работа – пустая трата времени

этчин там, вон там; мый ~ керсьö? что там делается?

этчöдз 1) до этого места; пусö ~ кыским мы дотащили бревно до этого места 2) до сих пор; так долго; ~ баитчим до сих пор мы беседовали; так долго мы беседовали

этылань диал. в эту сторону; по эту сторону; пыжнас уййисö ~ они поплыли на лодке в эту сторону

эшлэмек усол. навес

эшö ещё; ~ содты добавь ещё; ~ сетасö ещё дадут


Ю

ю река || речной; визыв ю быстрая река; пыдын ю глубокая река; ю ва речная вода; ю дорся видззез речные (прибрежные) покосы; ю дорын у реки; ю йыв верховье реки; ю пöлöн вдоль по реке, вниз по реке; ю уссё устье реки; ю шöр середина реки

юавлыны (многокр. от юавны) [часто, иногда] спрашивать; быд пыр cя юавлic айыс йылicь он каждый раз спрашивал о своём отце □ иньв. юаввыны; сев. юаллыны

юавны спрашивать, спросить; ~ велöтчисьöс спрашивать учащегося; веськыта ~ прямо спросить; юала, мый колö керны спрошу, что нужно делать; юав, эмöсь ли нылöн эна книгаэс спроси, есть ли у них эти книги □ сев. юалны

юалан прич. от юавны; ~ сёрникузя уст. вопросительное предложение □ иньв. юаан, юаван

юалicь (прич. от юавны) 1. спрашивающий 2. тот, кто спрашивается □ иньв. юаись, юавись

юалöм и. д. от юавны; урок вылын велöтчиссезöс ~ опрос учащихся на уроке; ~ понда кымöс кузя оз вачкö погов. за спрос по лбу не бьют □ иньв. юаöм, юваöм

юалыштны (уменьш. от юавны) [робко] спрашивать, спросить; юалышт, эн пов ну спроси, не бойся; юалышт, может деньгасö сетас долгö спроси, может быть даст денег в долг □ иньв. юаышны, юваышны

юан I питьё || питьевой; кöдзыт ~ холодный напиток; кукань ~ пойло для телёнка; ~ ва питьевая вода; ~ места водопой; ~ вайны принести что-л. попить. ~ турун лекарственные травы

юан II горло. ~ыс важын ни тарзьö ему давно уже хочется горло промочить (т. е. хочется выпить спиртного)

юан-сёян питьё и еда; ~ыс пызан вылас тыр на столе много напитков и еды

юасись прич. от юасьны

юасьлыны многокр. от юасьны; юасьлö аслас деревня йыл icь он часто расспрашивает о своей деревне; юасьлöмöн вовл ic гортас он приезжал домой с разрешения □ иньв. юасьыны

юасьны 1) расспрашивать, расспросить; опрашивать; допрашивать; ~ горт йыл icь расспрашивать о доме; ~ урок вылын опрашивать на уроке 2) просить (попросить) разрешения на что-л.; отпроситься; зонка юасис мамысл icь ветлыны киноö мальчик у матери попросил разрешения сходить в кино; ~ гортö отпроситься домой; ~ лекция выл icь отпрашиваться с лекции; юасьтöг мунны уйти не отпросившись

юасьны-баитны 1) допытываться, расспрашивать; öтпыр и мöдпыр юасис-баитi c сы йылicь он не раз уже расспрашивал об этом 2) быть разговорчивым; быть общительным; юасьö-баитö – виöн мавтö погов. мягко стелет, да жёстко спать (букв. спрашивает-говорит – маслом мажет)

юасьны-висьтасьны расспрашивать-рассказывать; вести беседу; юась-висьтась и туйсö висьталасö расспроси, поговори, и дорогу укажут; юасьтöг-висьтасьтöг босьтны взять что-л. без разрешения; купить что-л. без спросу

юасьöв-керны (длит. от юасьны) [долго] расспрашивать; [обо всём] расспросить □ сев. юасьöл-керны

юасьöм и. д. от юасьны; дополнительнöй ~ дополнительный опрос; горт йыл icь ~ расспросы о доме

юассьыны (возвр. от юасьны) кончиться, закончиться – об опросе (о допросе); билет сьöрті юассис по билету опрос окончен; менам тожö юассис у меня вопросов больше нет

юасьыштны (уменьш. от юасьны) 1) [кое о чём] порасспрашивать, порасспросить; ~, городын олан йыл icь немного порасспросить о жизни в городе; ~ челядьыс йыл icь порасспросить о его детях 2) [ненадолго] отпрашиваться, отпроситься; юасьыштін бы да ветлін аймамыт дынö отпросился бы ты ненадолго да съездил бы к своим родителям

юасян прич. от юасьны; ~ знак уст. вопросительный знак

ювлыны (многокр. от юны) 1) [иногда, часто] пить; ~ йöв часто пить молоко; ~ кашелись лекарствоэз иногда принимать лекарства от кашля 2) [иногда, часто] выпивать, напиваться (о пьющем спиртное) □ иньв. юввыны; сев. юллыны

юг I: юг видзны светить; освещать; сиять; тöл icьыс талун юг видзö сегодня светит луна; ылын юг видзö кытшöмкö биок вдали светит какой-то огонёк

юг II юг; кайез лэбзисö шоныт ~ö птицы улетели на юг (в тёплые края); мунны шоччисьны ~ö ехать отдыхать на юг

югдан (прич. от югдыны) 1. предрассветный; ранний; ~ кадсянь уджавны работать с раннего утра 2. рассвет; ~ гöгöр на рассвете, перед рассветом; ~ ладорас зэрмис дождь начался на рассвете

югдандор 1) рассвет, предутренняя пора; ~ас бура кöдзтöтi c на рассвете сильно похолодало 2) восток 3) Поп. утренняя заря

югдöм (прич. от югдыны) посветлевший

югдöм (и. д. от югдыны) рассвет; ~сö дыр видзчисим мы долго ждали рассвета

югдöтicь прич. от югдöтны

югдöтлыны (многокр. от югдöтны) 1) [часто, временами] освещать, светить 2) [иногда, часто] чистить до блеска □ иньв. югдöтвыны

югдöтны (понуд. от югдыны) 1) освещать, осветить; озарять; шонді югдöтi c вöррез, видззез, ваэз солнце озарило леса, луга, реки 2) чистить (вычистить) до блеска; придать блеск; 3) перен. просвещать, просветить; научить уму-разуму

югдöтыштны уменьш. от югдöтны; на фонарсö, югдöтышт меным на, возьми фонарь, посвети мне немного

югдывлыны многокр. от югдыны; вирдалöмсянь небоыс югдывл ic молния иногда [ярко] озаряла небо □ иньв. югдыввыны; сев. югдыллыны

югдывны 1. однокр. от югдыны 2. см. югдывлыны □ сев. югдылны

югдыны 1) светать, рассветать; öтöрас югдö светает; пондіс ~ начало светать; югдікö петны туйö отправиться в путь на рассвете 2) светлеть, посветлеть; проясниться; кымöрыс чулаліс, и гöгöр югдіс туча прошла, и кругом стало светло; öшыннэс миськалöм бöрас югдісö после мытья окна заблестели 3) перен. светлеть, посветлеть, проясниться, стать ясным (чётким); думаэз югд iсö мысли прояснились; син одзам кыдз югдіс с моих глаз словно пелена спала; юрвемö кыдз югдіс в моей голове словно прояснилось

югдытöдз затемно, до наступления рассвета; ~ кольччö час мымда до рассвета ещё около часа; туристтэз мунісö ~ туристы отправились затемно

югдыштны мгнов. от югдыны; вирдалöмсянь небоыс югдыштi c небо вдруг озарилось молнией

югдыштны (уменьш. от югдыны) 1) [чуть-чуть] светать; [только] начинать светать, забрезжить 2) [ненадолго] посветлеть, проясниться 3) перен. [немного] проясняться, проясниться, стать яснее, чётче (о мыслях и. т. д.)

югйöв-керны сверкать (о молнии, об искрах) □ сев. югйöл-керны

югйовтлыны (многокр. от югйöвтны) [иногда, часто] сверкать, блестеть; кынымиськö югйовтліс чардби несколько раз сверкнула молния □ иньв. югйöвтвыны; сев. югйöлтлыны

югйöвтны сверкнуть; блеснуть; небоас югйöвтіс комета по небу пролетела комета; кытöнкö ылын югйöвтіс биок где-то далеко мелькнул огонёк □ сев. югйöлтны

югйöвтчыны (возвр. югйöвтны) виднеться, показаться – о чем-либо сверкающем, блестящем, деревня конецас югйöвтчис неыджыт биок в конце деревни забрезжил слабый огонёк □ сев. югйöлччыны

югйöвтыштны (уменьш. от югйöвтны) [чуть-чуть, слабо] сверкнуть, блеснуть □ сев. югйöлтышны

югйöв-югйöв изобр.: ~ мыйкö свиттьöвтi c одзаным что-то ярко-ярко заблестело перед нами; ~ керыштi c да бура гымнитic сверкнула молния, и прогремел сильный гром; ~ керны синнэзöн смотреть с ненавистью □ сев. югйöл-югйöл

югйыштны то же, что югнитны

югман то же, что югдан

югмöм прич. от югмыны; ~ небо посветлевший небосвод; ~ сина нывка девушка со сверкающими глазами

югмöм и. д. от югмыны; ~ бöрас обоз вöрзис туйö с рассветом обоз тронулся в путь

югмунны разг. см. югйöвтны

югмывлыны (многокр. от югмыны) 1) [ненадолго, иногда] светлеть, бледнеть (о небосводе) 2) [на время] светлеть, посветлеть, стать светлым; джоджыс миськалöм бöрас югмывл ic пол после мытья становился светлым 3) перен. [ненадолго] просветлеть, озариться, засиять (о лице, о глазах) □ иньв. югмыввыны; сев. югмыллыны

югмыны 1) светать, рассветать 2) светлеть, посветлеть, прояснеть (о небе) 3) белеть, побелеть; дöраэс бура югмисö холсты хорошо отбелились 3) перен. озариться, засиять, просветлеть (о лице, о глазах и т. п.); чужöмыс сылöн югмис радсяняс лицо у него засияло от радости; юр дзик югмис голова словно просветлела

югмыштны уменьш. от югмыны; невна югмыштас, и петам туйö чуть забрезжит, и тронемся в путь

югмыштыштны (уменьш. от югмыштны) [чуть-чуть] посветлеть; [слегка] поблёскивать

югнитлывлыны (многокр. от югнитны) [иногда, часто] блестеть, сверкать; ылын югнитлывл icö машинаэзлöн биоккез вдали часто мелькали огоньки [движущихся] машин □ иньв. югнитвыввыны; сев. югнитлыллыны

югнитлыны 1. однокр. от югнитны 2. см. югнитлывлыны □ иньв. югнитвыны

югнитны сверкнуть; блеснуть; шульгаланьсянь югнитi c биок слева сверкнул огонёк; югнитісö синнэс глаза у него сверкнули

югнитöм (и. д. от югнитны) сверкание, блеск; проблеск; чардби ~ сверкание молнии; ~сянь пемдыштi c син одзам от [вспышки] молнии у меня потемнело в глазах

югнитыштны мгнов. от югнитны; пемыт небоас югнитыштi c чарньöв на тёмном небе сверкнула молния

югнитыштны (уменьш. от югнитны) [чуть-чуть] сверкнуть, блеснуть; кытöнкö ылын, рытъяв вылас югнитыштi c чардби где-то вдали, на западе, [слабо] сверкнула молния

югöр 1) луч; шонд i ~рез синнэз гусялöны солнечные лучи слепят глаза 2) свет; биа ~ а) луч света; б) свет от огня; тöл icь ~ лунный свет 3) заря; рассвет; асыв ~ утренняя заря

югöра 1) лучистый 2) светлый; ясный; ~ ой светлая ночь

югöрасьны проясняться, проясниться, яснеть

югöртчыны сев. см. югöрасьны; рытнас понд iс ~ к вечеру начало проясняться

югыт I 1. 1) светлый; ~ рöмаöсь светлых тонов; ~-сера светло-серый 2) яркий; ослепительный; ~ шонд i яркое солнце; ~-гöрд ярко-красный; ~-лöз а) светло-синий; б) ярко-синий 3) ясный; чистый, прозрачный; ~ небо ясное небо; ~ ва прозрачная вода; ~ шор светлый ручей; ~ öшын чистое окно; ~-веж а) светло-жёлтый; б) ярко-жёлтый; в) чистый; ~-веж джоджыс чистый пол 2. 1) свет; лун ~ а) дневной свет; б) светло как днём; тöл icь ~ лунный свет 2) рассвет; лöз ~ ранний рассвет

югыт II: мöдöр ~ тот свет; потусторонний мир; татi cь ~ын на этом свете

югыта 1) ярко; ослепительно; ~ сотчö костёр ярко горит костёр 2) чисто; ~ миськавны бекöрпань чисто вымыть посуду

югытін 1) светлое (освещенное) место; ~ас видзöт посмотри на свет 2) перен. опушка; поляна в лесу

югытöдз затемно; до наступления рассвета; ~ пукавны сидеть до рассвета

югытöн 1) засветло, до наступления темноты 2) затемно, до наступления рассвета

югыттор Чеч. светило

югьявлыны (многокр. от югьявны) 1) [иногда, часто] светить, сиять 2) [иногда, часто] светиться, искриться; сверкать, блестеть; ыл icь деревняын югьявлicö биэз в дальней деревне светились огни; вундан бöрын арнас паськыта югьявлö небоыс осенью, после жатвы, на небе часто сверкает зарница □ иньв. югьяввыны; сев. югьяллыны

югьявны 1) светить, сиять, засиять; талун лунтыр югьялö шонд i сегодня целый день сияет солнце; югьял ic тыр тöлicь светила полная луна 2) светиться, засветиться; искриться; сверкать, блестеть; переливаться; радсяняс югьялöны синнэс у него от радости искрятся глаза; шонд i вылын югьялöны öшын стеклоэз оконные стёкла блестят на солнце; ботинкиэсö чиститöм югьявтöдз свои ботинки он начистил до блеска; орсö-югьялö асывся заря всеми цветами переливается утренняя заря □ сев. югьялны

югьялан (прич. от югьявны) светящийся; сияющий, сверкающий; блестящий; ~ звездаэз мерцающие звёзды; вдзöтi c сiя ~ синнэзöн он смотрел блестящими глазами; ~ шонд i яркое (ослепительное) солнце □ иньв. югьяан, югьяван

югьялöм (и. д. от югьявны) 1) блеск, сияние, сверкание; переливы (красок), переливание (оттенков); синнэзöн ~ блеск глаз; тöл icьлöн ~ сияние луны 2) Чеч. луч □ иньв. югьяöм, югьявöм

югьялыштлыны многокр. от югьялыштны; тöл icь югьялыштлic кымöррез колассянь [иногда] из-за туч появлялась луна; югьялыштлö ва вевдöр шонд i югöррез увтын водная гладь блестит под лучами солнца; ылын, ва саяс югьялыштлöны машина фараэз вдали, за рекой, иногда мелькают фары машин □ иньв. югьяышвыны; югьявышвыны

югьялыштны уменьш. от югьявны; асывсянь югьялыштi c шонді и сайöвтчис с утра ненадолго засияло было солнце, а потом скрылось □ иньв. югьяышны, югьявышны

юж 1) плотный; притоптанный (о снеге) 2) торный, накатанный, наезженный (о зимней дороге); протоптанная на снегу (о тропе); кок увтын талун юж сегодня легко идти (нет снега под ногами)

юж-важ: ~ ыскöвтны легко катиться по наезженной дороге (о санках)

южгыны-мунны ехать по наезженной дороге (на санях)

юждіссьыны то же, что юждкьны

юждісьны (возвр. от юждыны) 1) заниматься протаптыванием по снегу (тропы); быть занятым укаткой (зимней дороги) 2) быть утрамбованным, утоптанным, накатанным (о зимней дороге)

юждöм прич. от юждыны; ~ туй наезженная [зимняя] дорога

юждöм (и. д. от юждыны) укатывание; туй ~ а) укатывание [зимней] дороги; б) перен. топтание на месте

юждöтны (понуд. от юждыны) [специально] укатывать, укатать; проложить (зимник, и т. п.); лыжниккез муні cö ~ туй лыжники пошли прокладывать лыжню

юждöтöм (прич. от юждöтны) укатанный, проложенный (о зимней дороге)

юждыны протаптывать, протоптать; ~ туёк протоптать тропу на снегу

юждытöм (отриц. прич. от юждыны) непротоптанный, ненатзженный (о зимней дороге)

юждыштны уменьш. от юждыны; ~ невна туёк протоптать едва заметную тропу

южина диал. дюжина

южмöм (прич. от южмыны) протоптанный, укатанный, наезженный (о зимней дороге); проложенный (о лыжне)

южмöтны то же, что юждыны

южмыны протаптываться, протоптаться, образоваться от ходьбы, от езды (о зимней дороге)

юись (прич. от юны) 1. пьющий, выпивающий; ва ~ пьющий воду; вина ~ пьющий вино; пьяница 2. тот, кто пьёт (вино). вир ~ кровопийца

юк 1) свёрток; бан ~ свёрток берёсты 2) тюк; дöра ~ тюк холста

юклавны раздвигать; ~ уввез раздвигать ветви; юрси ~ делать пробор в волосах □ иньв. юквавны

юклалыштны уменьш. от юклавны □ иньв. юкваышны, юквавышны

юклыны (многокр. от юкны) 1) [иногда, на время] делить, распределять, выделять; торрез вылö ~ делить на части; ~ му карчйöррез увтö выделять участки земли под огород 2) [иногда, на время] разводить, развести (супругов), расторгать (чей-л. брак) □ иньв. юквыны

юкмöс 1) колодец || колодезный; ~ ва колодезная вода 2) прорубь; ~ писькöтны прорубить прорубь

юкны 1) делить, поделить, распределять, выделять; ~ кык тор вылö разделить на две части; ~ турун распределить сено; ~ шöри разделить поровну (пополам); паськöм ~ разделить имущество 2) разводить, развести (супругов), расторгать (чей-л. брак)

юкöв пробор; веськыт ~ прямой пробор □ сев. юкöл

юкöвтны раздвигать, раздвинуть; ~ шогд i шеппез раздвигать рукой колосья пшеницы; ~ юрси веськыт бок вылö сделать пробор слева □ сев. юкöлтны

юкöвтчыны (возвр. от юкöвтны) раздвинуться [в стороны] □ сев. юкöлччыны

юкöвтчыштны уменьш. от юкöвтчыны; рыт кежас кымöррес юкöвтчыштісö к вечеру тучи [немного] разошлись □ сев. юкöлччышны

юкöм (прич. от юкны) делённый, разделённый, выделенный; ~ том семья отделённая молодая семья

юкöм (и. д. от юкны) деление, раздел, разделение; числоэз ~ деление чисел; сю ~ распределение зерна

юксьöм (и. д. от юксьыны) 1) деление, раздел, отделение 2) развод; гозъя коласын ~ развод супругов

юксьывлыны (многокр. от юксьыны) 1) (иногда, часто] делиться 2) [не один раз] разводиться (о супругах) □ иньв. юксьыввыны; сев. юксьыллыны

юксьывны 1. однокр. от юксьыны 2. см. юксьывлыны □ сев. юксьыллыны

юксьыны 1) делиться, разделиться, выделиться; бригада юксис кык группа вылö бригада разделилась на две группы; зоннэс сылöн юксисö гöтрасьöм бöраныс его сыновья отделились после женитьбы 2) разводиться; нія важын ни юксисö они уже давно развелись

юксьыштны уменьш. от юксьыны; ~ аслат сёянöн поделиться с кем-л. едой

юктавлыны (многокр. от юктавны) 1) |ичогда, не раз] поить, напоить; часто ас керöм сурöн юктавл ic он часто поил домашние пивом 2) [иногда] поить (вином); спаивать кого-л. □ иньв. юктаввыны; сев. юкталлыны;

юктавны 1) поить, напоить; пода ~ поить скот; ~ ырöшöн напоить квасом; тулысся зэррес пöттöдз юктал icö мусö весенние дожди вдоволь напоили землю 2) подпаивать, спаивать кого-л. □ сев. юкталны

юктавтöм (отриц. прич. от юктавны) непоенный ненапоенный; талун поданым ~ сегодня наш скот не напоен □ сев. юкталтöм

юкталан прич. от юктавны; вöввез ~ кад время поения лошадей; мöс ~ ведра ведро для поения коров □ иньв. юктаан, юктаван

юкталicь (прич. от юктавны) 1. поящий; баля ~ поящий овец 2. тот, кто занимается поением кого-л. □ иньв. юктаись, юктавись

юкталöм (прич. от юктавны) поенный, напоенный, напоённый; ~ пода напоенный скот □ иньв. юктаöм, юктавöм

юкталöм (и. д. от юктавны) поение □ иньв. юктаöм, юктавöм

юктасись (прич. от юктасьны) 1. 1) угощающий, поящий 2) занимающийся поением (скота) 2. 1) тот, кто угощает (поит) 2) тот, кто занимается поением (скота)

юктассьыны (возвр. от юктасьны) 1) кончаться, кончиться – об угощении (поении) 2) кончаться, кончиться – о поении (скота); подаыс юктассис поение скота закончилось

юктасьлыны (многокр. от юктасьны) 1) [иногда] угощать, поить 2) [иногда] заниматься (быть занятым) поением (скота) □ иньв. юктасьвыны

юктасьны 1) угощать, поить; ~ ырöшöн поить квасом 2) заниматься (быть занятым) поением (скота); петны картаö ~ выйти во двор поить скот

юктасьöм (и. д. от юктасьны) 1) угощение, поение 2) занятие поением (скота); рытся ~ коста во время вечернего поения (скота)

юктасян (прич. от юктасьны) 1. 1) предназначенный для угощения 2) предназначенный для поения (скота); ~ доз поилка 2. пойло; лöсьöтны баляэзлö ~ приготовить пойло для овец

юктасянін место для поения (скота), водопой

юкыштны уменьш. от юкны

юль разг. июль

юмол сев. сладкий ~ чай сладкий чай

юны 1) пить, попить, выпить, напиться; ~ ва пить воду; лекарство ~ выпить лекарство 2) пропивать, пропить; быдöс деньга ~ пропить все деньги 3) впитывать, впитать; муыс юöм васö земля впитала влагу. вир ~ пить чью-л. кровь

юны-сёйны пить и есть; питаться

юöм (прич. от юны) 1) выпитый; ~ чай выпитый чай 2) пьяный; ~ морт пьяный человек

юöм (и. д. от юны) 1) питьё; чай ~ чаепитие 2) попойка

юöр весть, известие, сообщение; молва, слух; бур ~ хорошая (приятная) весть; виль ~ новое известие; ~ висьтавны передать сообщение о чём-л.; медбöрья ~ последнее известие; умöль ~ а) плохая весть; б) дурная молва; ~öн локны прибыть с известием

юöртлыны (многокр. от юöртны) [иногда] извещать, уведомлять, оповещать, сообщать □ иньв. юöртвыны

юöртны извещать, известить, уведомлять, оповестить, сообщить; ~ мунöм йыл icь известить об отъезде; ~ заседаннё йыл icь сообщить о заседании

юöртöм (и. д. от юöртны) извещение, уведомление, сообщение, оповещение; свадьба йыл icь ~ оповещение о свадьбе; поезд локтöм йыл icь ~ сообщение о прибытии поезда

юöртчыны (возвр. от юöртны) [заранее] известить, уведомить, оповестить, сообщить (о себе); локтöмö йывсим ме тэныт юöртча о своём приезде я [заранее] тебе сообщу

юöртыштны уменьш. от юöртны

юр 1) голова || головной; куш ~ лысая голова; ~ бöр затылок; ~ гöп (пыдöс) макушка головы; ~ коска череп; ~ чашка череп, черепная коробка; ~ тöрик осьта отверстие, в которое может пролезть голова; кагаыс ~сö видзö ни ребёнок уже держит голову; ~ лэбтыны прям., перен. поднять голову; ~ лэдзны (мышкыртны) прям., перен. опустить голову; ~ бергöтчö а) голова кружится; б) голова идёт кругом; ~ мыдзис голова устала; ~ вем головной мозг; ~ висян головная боль; ~ кöртöт [женский] головной платок; ~öт малавны прям., перен. гладить по головке; оння ~öн берездасьны (усьны) а) упасть вниз головой; б) провалиться 2) голова (единица счёта скота); кыным ~ поданыт? сколько у вас голов скота? 3) головка; булавка ~ булавочная головка; калиг ~ головка брюквы; капуста ~ кочан капусты; куран ~ головка (колодка) грабель; лук ~ головка лука; мак ~ мак, маковка; чöрс ~ головка веретена 4) верхушка, вершина; верх; зород ~ верхушка зарода (стога) 5) крыша; керку ~ крыша дома 6) копна; турун ~ копна сена 7) сноп; лён ~ сноп льна; суслон ~ головной сноп суслона. бöб ~ дурная голова; бöб ~öн по глупости; ~ вежöр (садь) ум; память, сознание, рассудок, разум; ~ бергалöм головокружение; ~ садь бырис а) сознание помутилось; б) голова закружилась; ~ босьтi cь виновник в смерти; убийца; ~ вердісь кормилец; ~ керал icь головорез; ~ вевдöрöдз по горло, выше головы (более чем достаточно); уджыс ~ вевдöрöдз работы по горло (букв. работы выше головы); ~ вылö усьны упасть, свалиться на голову; соотв. как снег на голову; ~ увт изголовье; ~ увтö мыйкö пуктыны положить что-л. в изголовье, под голову; ~ öштыны а) перен. терять, потерять голову; б) опозориться; ~ серавны опозориться; ~ жугдыны ломать голову над чем-л.; ~ сетны керавны дать голову на отсечение; ~ кушмытöдз очень долго (букв. пока голова не облысеет); ~ мыдзтöдз до устали (букв. до усталости головы); ~ öшöтны повесить (опустить) голову; ~ пуктыны прям., перен. сложить голову; ~ усьтöдз до устали, до изнеможения; ~ сюйыштны петляö повеситься, покончить жизнь самоубийством; ~ серал icь позорящий кого-л.; сэтчö ~ колö тут нужно всё обдумать; ~ паськалö голова разламывается; кык ~, дак öтікыс усь погов. если было бы две головы, так одну – с плеч долой (за какой-л. проступок); ~ö жвангыны ударить в голову (о хмельных напитках); ~öн-кокöн вузавны выдать с головой; ~öн ужавны а) заниматься умственным трудом; б) работать головой; шевелить мозгами; ~öн-бöжöн узьны спать валетом; не ас ~öн овны жить чужим умом (букв. жить не своей головой); ~öн качайтны глубоко призадуматься (букв. головой качать); ~ыт ась оз вись погов. не лезь не в свое-дело; аслам ~ вылö шогмис [вышло] на мою голову; гажа ~öн спьяну (букв. с весёлой головы); код ~öн в пьяном виде (букв. с пьяной головы); садь ~öн в трезвом состоянии; курöг ~ пренебр. с куриной памятью; кыз ~ пренебр. а) нелюдимый; б) несговорчивый; юрöн и кокон сетны избавиться от кого-л. (букв. с головой и ногами выдать); ныв ~öн будучи девушкой, в девичестве; ~сянь кок увтöдз пасьтöтны одеть с ног до головы; немлö сэтчö ~ сюйны незачем вмешиваться; морт ~ дона очень дорого (букв. цена с человеческую голову); ~ каттись неудачное замужество; ~ öштi cь а) о ребёнке, при рождении которого умерла мать; б) перен. опозоривший себя (свою семью); ~ турун дикий клевер

юра 1) имеющий какую-л. голову, с головой; ыджыт ~ а) с большой головой, большеголовый; б) головастый; гöрд ~ рыжий (букв. красноголовый); сьöд ~ темноволосый (букв. черноголовый); волькыт ~, матег ~ с гладко причёсанными волосами (о человеке); вöв ~ длиннолицый (букв. с лошадиной головой); гут ~ с маленькой головкой (букв. с мушиной головой); чатыра ~ а) с гордо посаженной головой; б) перен. горделивый, надменный, высокомерный; баран ~ кудрявый (букв. голова как у барана) 2) перен. с головой, умный 3) с головкой, с головками; лёныс таво басöк ~ в этом году хороший лён (о семенах). ныв (нывка) ~ незамужняя (о девушке); ~ кымöр кучевое облако; гöрд ~ юсь бутылка красного-вина

юравны возглавлять что-л., руководить чем-л.; председательствовать; ~ бригадаын руководить бригадой; важын ни юралö колхозын он давно уже работает председателем в колхозе □ сев. юралны

юралicь (прич. от юравны) 1. руководящий, возглавляющий что-л., председательствующий где-л., на чём-л. 2. тот, кто руководит кем-чем-л., возглавляет что-л. □ иньв. юраись, юравись

юралöм (и. д. от юравны) руководство чем-л. □ иньв. юравöм, юраöм

юрбитicь уст. (прич. от юрбитны) 1, молящийся 2. тот, кто молится

юрбитны молиться

юрбитöв-керны [долго] молиться □ сев. юрбитöл-керны

юрбитчыны возвр. от юрбитны; кок вылö ~ кланяться в ноги

юрбитыштны (уменьш. от юрбитны) [немного, недолго] помолиться

юрбытны см. юрбитны

юрвеж уст. память, сознание

юрвоман макушка головы

юрвöс иньв., см. юрлöс

юрвöт уст. головной убор

юр-кок собир. сбой (голова, ноги и внутренности убитого животного)

юркытш уст. 1) венок из полевых цветов; ~шез керны плести венки из полевых цветов 2) перен. венец

юркытшавны уст. 1) надеть (надевать) кому-л. на голову венок (из полевых цветов) 2) перен. венчать, обвенчать кого-л. □ сев. юркытшалны

юркытшасьны уст. 1) надеть, надевать на себя венок (из полевых цветов) 2) перен. венчаться, обвенчаться с кем-л.

юрлöс уст. 1) изголовье 2). подушка

юрöдз 1) изголовье; ~ыс лажмыт низкое изголовье; ~ын сулавны стоять в изголовье 2) подушка; ~тöг узьлыны спать без подушконфиденциальная информация □ диал. юредз

юрпöв висок □ сев. юрпöл

юрсадь 1) уст. сознание, память; ~ öштыны ослабевать – о памяти 2) слабость (вызванная головной болью); ~ бырис наступила [общая] слабость

юрси волос, волосы; дзор ~ седые волосы; кудриа~ кудрявые (курчавые) волосы; сук ~ густые волосы; ыджыт ~ густые, длинные волосы; ~ кузь да умыс дженыт погов. волос длинный, а ум короткий; ~ кышöпöн сувтіс волосы дыбом встали (от ужаса). ~ тылöппез ни оз тыдалö быть в большом долгу перед кем-л.; ~ нетшкыны рвать на себе волосы; ~ турун метлица (трава)

юрсиа с какими-л. волосами; басöк ~ с красивыми волосами; веж ~ со светлыми волосами, светловолосый; гöрд ~ рыжеволосый, рыжий; кудриа ~ с кудрявыми волосами, кудрявый

юрсигусь стрекоза

юрсявны завязаться (о льне, капусте и т. д.); капустаыс сёрöн таво юрсял ic вилки капусты в этом году завязались поздно □ сев. юрсялны

юртöм 1) без завязи; капустаыс эшö ~ капуста ещё не завязалась 2) перен. тупой, глупый. ~ петух моз черьявны накричать на кого-л.

юсёвöй лебединый; ~ пух лебединый пух □ иньв. юсёöй, юсёой

юскисись прич. от юскисьны

юскиссьыны (возвр. от юскисьны) 1) распрячься (о лошади); вöлыс юскиссьöм лошадь распряглась 2) закончиться – о распряжке (лошади); вöввес юскиссисö быдöнныслöн все лошади распряжены

юскись (прич. от юскыны) 1. распрягающий (лошадь) 2. тот, кто распрягает (лошадь)

юскисьлывлыны (многокр. от юскисьны) [иногда, часто] распрягать (лошадь) 2) [иногда] распрячься (о лошади) 3) перен. [иногда] прекращать работу (из-за усталости) □ иньв. юскисьвыввыны; сев. юскисьлыллыны

юскисьлыны 1. однокр. от юскисьны; 2. юскисьлывлыны □ иньв. юскисьвыны

юскисьны 1) распрягать (лошадь) 2) распрячься (о лошади). ~ уджись отключиться от работы (из-за усталости); ~ юöмись перестать выпивать

юскисьöм (прич. от юскисьны) распряжённый; ~ вöв лошадь, которая распряглась

юскисьöм и. д. от юскисьны; гöрöмись ~ распряжка (лошади) после пахоты. юöмись ~ отказ от выпивок

юскисян прич. от юскисьны; ~ кад время распряжки (лошади)

юскöм (прич. от юскыны); ~ вöв распряжённая лошадь

юскöм и. д. от юскыны; вöв ~ распряжка лошади

юскывлыны (многокр. от юскыны) 1) [иногда] распрягать (лошадь); павжун кежö вöв ~ иногда распрягать лошадь на время обеда 2) перен. [иногда] отказывать в чём-л.; отучать от чего-л.; ~ деньгаись перестать давать кому-л. деньги □ иньв. юскыввыны; сев. юскыллыны

юскывны 1. однокр. от юскыны 2. см. юскывлыны □ иньв. юскылны

юскыны 1) распрягать, распрячь; вöввесö юскисö сёрöн лошадей распрягли поздно 2) перен. [иногда] отказывать, отказать в чём-л.; отучить от чего-л.; ~ квартираись отказать, в квартире

юскыштны уменьш. от юскыны; юскышта вöвсö я [быстро] распрягу лошадь

юсь лебедь || лебединый; сьöд ~ чёрный лебедь; чочком ~ белый лебедь; ~ борд лебединое перо

юсьыны (возвр. от юны) 1) кончиться – о напитках; сурыс чожа юсис [всё домашнее] пиво было выпито 2) закончиться – о выпивке

юсьыштны уменьш. от юсьыны

ютöм (отриц. прич. от юны) невыпитый, недопитый; ~ чай невышитый чай

юшка вьюшка; ~ пöднавны закрыть вьюшку

юыштны (уменьш. от юны) [немного, чуть-чуть] попить, выпить


Я

я частица ли; важын я локтіс? давно ли он пришёл?; мунан я он я эд [неизвестно] поедешь или нет

ябыр усол. скворец

яг 1) молодой сосняк; пихтовый лес; бор || боровой 2) диал. кладбище. ~ морт фольк. лёший, лешак; лесовик, лесной дух

ягишна бран. ведьма

ягöд ягода, ягоды || ягодный; дзор ~ неспелая ягода; лöз ~ голубика; му ~ иньв. земляника; пу ~ брусника; сьöд ~ черника ~ тусь ласк. ягодка (о девочке, девушке); кöз ~ еловые пыльниковые колоски; пожум ~ сосновые пыльниковые колоски

ягöдавны 1) собирать (собрать) ягоды; мунны ~ идти по ягоды 2) перен. убирать (убрать) урожай с поля, заросшего сорняками; талун лунтыр ягöдалім лёнсö нетшкикö сегодня весь день теребили лён на поле, заросшем сорняками

ягöдавсьыны возвр. от ягöдавны

ягöдалicь (прич. от ягöдавны) 1. собирающий ягоды 2. ягодник, любитель ходить по ягоды

ягöдалöв-керны собрать много ягод

ягöдалыштны уменьш. от ягöдавны; талун асывсянь ветлам ~ сегодня утром сходим наберём немного ягод

ягöдассьыны закончиться – о сборе ягод; вот и ягöдассис миян вот мы и закончили сбор ягод

ягöдöсьмыны пачкаться (запачкаться) соком ягод; тэ ягöдöсьмöмыт ты, оказывается, запачкался соком ягод

ягöдöсьтны пачкать (запачкать) соком ягод

ягсер уст. волнушка (гриб)

ядритны нарывать, нарвать; ~-висьны ныть, дёргать (при нарыве)

яёвöй из мяса, мясной; ~ пельняннез пельмени с мясом; ~ сёян мясная пища

яз I вяз

яз II вязка, вязок, вязки (еловых, черёмуховых прутьев для связывания частей саней, кос и т. п.)

язавны связывать (связать) вязками (копылья саней, части кос и т. п.)

язвасявны I) появляться, появиться – о язве, о трещине, ссадине (на коже); чуньыс язвасялöм у него на пальце появилась трещина (язвочка) 2) перен. становиться (стать) злым, злеть

язісь усол. серебро

язовöй из вяза, вязовый

язтöм без вязки, без вязков; ~ додь сани без вязков

язь I 1) язь; яззез кыйны ловить язей 2) собир. мелкая рыба; ~ пöлöс стайки мелкой рыбы (в воде)

язь II усол. кисель

яй 1) мясо || мясной; жаритöм яй жареное мясо; косьтöм яй сушёное мясо; коптитöм яй копчёное мясо; уль яй сырое мясо; баля яй баранина; вöв яй конина; кöч яй зайчатина 2) тело; телосложение; сылöн яйыс зуд-зуд у него крепкое (упругое) тело; кыз яй толстяк, толстуха; яй öштыны похудеть. яй вывтыра толстый, полный (о человеке); сылöн яйыс гилялö он не знает куда силы девать

яймек толстячок, толстушка

яйсэн Чеч. нерв; жила

яйсявны 1) полнеть, пополнеть 2) перен. обеспечивать (обеспечить) себя мясом, запастись мясом

яйтöм 1) без мяса; ~ шыд щи без мяса 2) худой, тощий; ~ тушаыс худосочный

яйтöмавны 1) быть (жить) без мяса 2) сильно похудеть, высохнуть

яйтöмсявны худеть, похудеть; спасть с тела; ~ шогöт бöрын похудеть после болезни

яксер то же, что ягсер

якшасьны прост. якшаться, водить компанию с кем-л.

ямлыны (многокр. от ямны) 1) [ненадолго] спасть (о воде в половодье) 2) [на время] опасть, уменьшиться (в объёме, размере)

ямны 1) спадать, спасть; убывать (о воде); ваыс видззез вылас ямö вода на лугах убывает (в половодье) 2) опадать, опасть; уменьшаться (в объёме, размере); пыкöсыс ямö опухоль опадает

ямöм прич. от ямны; ~ пыкöс опавшая опухоль

ямöм (и. д. от ямны) 1) спад (воды в половодье) 2) опадение, уменьшение (в объёме, размере)

ян усол. разница

янас отдельно, порознь; самостоятельно; ~ овны жить отдельно

янасін Чеч. уединённое место

янасьöм Чеч. уединение

яндзим стыд; ~ыс абу стыда у него нет; ~ тöдтöм бесстыдный, нахальный

яндзимтöм бесстыдный

яндісись стыдливый

яндісьтöм бесстыдный

янö отдельно; в отдельности; ~ пуктыны положить отдельно

янöтлыны I (многокр. от янöтны I) 1) [часто] стыдить; уличать кого-л. 2) [часто, иногда] оставлять позади, опережать кого-л.

янöтлыны II то же, что янсöтлыны

янöтны I 1) срамить, осрамить; стыдить, позорить кого-л. 2) оставлять (оставить) кого-л. позади, обогнать, обставить кого-л. в чём-л.; нылыт миянöс талун янöтi c вунданас твоя дочь сегодня на жатве нас всех обогнала

янöтны II то же, что янсöтны

янöтом (прич. от янöтны I) осрамлённый; посрамлённый

янöтсьыны возвр. от янöтны I

янöтчыны Чеч. укорять

янсавны 1) делиться, разделиться; öкмыс янсалö куим вылö девять делится на три 2) отделяться, отделиться; отвалиться; ~ табунісь отстать (отбиться) от табуна 3) перен. расставаться, расстаться, разлучиться; разойтись

янсалöм (прич. от янсавны) 1) отделившийся; отбившийся; отвалившийся; ~ кукань отбившийся [от стада] телёнок 2) перен. расставшийся, разлучённый; разведённый; ~ инька разведённая женщина

янсалöм (и. д. от янсавны) 1) деление; раздел 2) отделение, выделение; отставание 3) перен. расставание, разлука; развод

янсöт усол. разлука

янсöтлыны многокр. от янсöтны; ~ кыввез слоггез вылö делить слова на слоги; типпесö янсöтлісö ни бабукаыс дынісь цыплят уже не раз отделяли от наседки; мамныс нійö эд янсöтл ic ни мать их уже сколько раз разлучала

янсöтны 1) делить, разделить что-л.; ореххез ~ делить орехи 2) выделять, выделить, отделить кого-что-л.; зон ~ отделить сына; ~ шогал icь мортöс изолировать больного 3) разнимать, разнять кого-л.; тышкасиссезöс ~ разнять дерущихся 4) перен. разлучать, разлучить; развести кого-л.; гозъяöс ~ разлучить супругов 5) усол. удалить

янсöтöм прич. от янсöтны; ~ имущество разделённое имущество; ~ чань отделённый от матери жеребёнок

янсöтöм (и. д. от янсöтны) I) раздел, разделение; делёж; квам ~ раздел имущества 2) выделение, отделение 3) перен. разлука; развод; семьякöт ~ разлука с семьёй

янсöтчöм (прич. от янсöтчыны) 1) отделившийся, выделившийся; отставший; отбившийся 2) перен. разлучившийся, расставшийся

янсöтчöм (и. д. от янсöтчыны) 1) деление 2) отделение, выделение; 3) перен. расставание, разлука; развод; ~öдз нылöн лоис у них [дело] дошло до развода

янсöтчöмовöй из разведённых, разведённый

янсöтчывлыны многокр. от янсöтчыны

янсöтчыны (возвр. от янсöтны) 1) делиться 2) выделиться; отделиться; отстать; отбиться; баляным янсöтчöма талун наша овца сегодня отбилась [от стада] 3) перен. расставаться, расстаться, разлучиться; разойтись; ~ аймамкöт расставаться с родителями; сідз нія и янсöтчисö так они и разошлись

янтны резать глаза (от чего-л. блестящего, сверкающего)

янтыны диал. см. янтны

янын отдельно, раздельно, порознь; ~ овны жить отдельно; ~ уджавны работать порознь

яныс то же, что ян

яр 1) яркий, сияющий; светлый; öтöрас яр югыт на улице светлым-светло 2) перен. ярый, ретивый, рьяный; с iя яр удж дорас он горит на работе

яра 1) ярко 2) перен. рьяно; ~ уджавны работать с огоньком; ~ кутчыны удж бердö рьяно приняться за работу

ярк изобр.: иньыс жöникыс вылö ~ да ~ жена накричала на мужа

ярскöтны хрустеть (на зубах)

ярскöтчöм (и. д. от ярскöтны) хруст, похрустывание (на зубах)

ярскыны скрипеть (зубами); хрустеть, похрустывать чем-л.; жевать что-л. с хрустом; вöввез ойбыт ярскисö-сёйисö кöс турун лошади всю ночь хрустели, жуя сухое сено; ~-курччöвтны разгрызть (напр. кусок сахара)

ярушник 1) ячный хлеб (округлой формы) 2) каравай [хлеба]

ятнöй ясный, чёткий, отчётливый; ~ снимок отчётливый снимок

ятнöя ясно, чётко; отчётливо || ясный, чёткий; ~ тыдалö чётко видно; гижöма ~ написано разборчиво

яя 1) с мясом; мясной; мясистый; яя шыд щи с мясом; яя тор мясистый кусок; чериыс яя шед iс рыба мясистая попалась 2) полный, упитанный; в теле 3) с каким-л. телом; кизер яя худосочный; небыт яя хилый; пемыт яя темнокожий; чочком яя светлокожий; белотелый; сук яя крепкого телосложения


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


АЛФАВИТ И ФОНЕМЫ

КРАТКИЙ ГРАММАТИЧЕСКИЙ ОЧЕРК КОМИ-ПЕРМЯЦКОГО ЯЗЫКА

(Источник: Коми-пермяцко – русский словарь под редакцией А.С. Кривощёковой-Гантман)

АЛФАВИТ И ФОНЕМЫ

Коми-пермяцкий алфавит включает в себя все буквы русского алфавита и две дополнительные (і, ö). Всего в его составе 35 букв: а, б, в, г, д, е, ё, ж, з, и, i, й, к, л, м, н, о, ö, п, р, с, т, у, ф, х, ц, ч, ш, щ, ъ, ы, ь, э, ю, я.

Буквы ф, х, ц, щ встречаются только в словах, заимствованных из русского языка, например: колхоз, цена, фартук, плащ.

ГЛАСНЫЕ ЗВУКИ

В коми-пермяцком языке есть особый гласный ö (среднего ряда, среднего подъёма, нелабиализованный /несмягчающий/). Остальные гласные имеют соответствия в русском языке, но в той или иной степени отличаются от них по употреблению. Так, гласный и, в отличие от русского и, употребляется не только после мягких согласных (син 'глаз', нин 'лыко'), но и после твёрдых coгласных и тогда обозначается буквой i (cim 'ржавчина', нiя 'они', зi 'оса').

Гласный ы, в отличие от русского ы, одинаково употребителен как после твёрдых, так и после мягких согласных. Он встречается также после й и в начале слова, например: ылын ‘далеко’, сьывны 'петь', ньылавны 'глотать', йыв 'вершина, ‘остриё’. Гласный а в языке коми-пермяков более заднего ряда, чем а в русском языке.

СОГЛАСНЫЕ ЗВУКИ

Твёрдые согласные б, в, г, д, ж, з, к, л, м, н, п, р, с, т, ш, а также ф, х, ц по произношению мало чем отличаются от соответствующих согласных русского языка. Специфическими для коми-пермяцкого языка являются аффрикаты дж, дз, тш. Аффриката дж состоит из согласных д и ж, произносимых слитно (джадж 'полка', джын 'половина'). Аффриката дз передаёт слитное произношение согласных дь и зь (дзонь 'целый', дзодзог 'гусь'). Аффриката тш представляет собой твёрдый вариант ч (слитное произношение звуков т и ш: тшын 'дым', тшак 'гриб').

Чередование л и в

В коми-пермяцком литературном языке наблюдается чередование л и в. Суть его заключается в том, что в интервокальном положении (между гласными) выступает л (кыла 'слышу', вöлыт 'твоя лошадь'), а в позиции перед согласным и в конце слова выступает в (кывны 'слышать', кывтöм 'неслыханный'.

УДАРЕНИЕ

Место ударения в коми-пермяцком языке чаще зависит от морфемы: одни морфемы безударные, другие ударные, третьи перетягивают ударения на себя или на предшествующий слог. Такой тип ударения принято называть морфологизированным. Безударными обычно являются словообразовательные суффиксы прилагательных: са-öсь 'запачканный сажей' (са 'сажа'), бус-öсь 'пыльный' (бус 'пыль'), ки-тöм 'безрукий', кок-тöм 'безногий'.

Всегда ударные словообразовательные суффиксы глаголов, например: мич-öт-ны 'окрасить' (мич 'краса'), шоч-ав-ны 'редеть, стать редким' (шоч 'редкий').

Присоединение некоторых суффиксов вызывает перемещение ударения, например: кокнит 'лёгкий', кокнит-ик 'лёгонький', миян 'наш'. миян-лö ‘нам’.

Коми-пермяцкое ударение может служить средством разграничения частей речи, а внутри одной и той же части речи – средством различения форм слов, например: быдтас 'воспитает' (от быдтыны 'воспитать') и быдтас 'воспитанник'; мавтас 'смажет' (от мавтны 'смазать') и мавтас ' то, чем смазывают, мазь'; олан 'живёшь' (от овны 'жить') и олан 'жизнь'; сёян 'ешь' (от сёйны 'есть, кушать') и сёян 'еда, кушанье' гöрись 'пашущий' (от гöрны 'пахать') и гöрись 'пахарь'.

МОРФОЛОГИЯ

Состав слова и словообразование

Слово в коми-пермяцком языке состоит из следующих морфем: корень, суффиксы словообразования, суффиксы словоизменения, например: удж 'работа', удж-ав-ны 'работать', удж-ал-ісь 'работник, трудящийся', удж-ал-ісь-ным '[наш] работник', удж-ал-ісь-ным-лöн 'у [нашего] работника'.

Префиксов в коми-пермяцком языке немного. К ним относятся лишь мед- со значением 'самый, наи-' и не- (заимствованный из русского языка), которые употребляются с прилагательными, местоимениями, наречиями, например: некин 'никто' (кин 'кто'), неыджыт 'небольшой' (ыджыт 'большой'), медбур 'самый хороший, наилучший' (бур 'хороший').

В производном слове значимые части располагаются по следующей схеме:

1. Корень слова вел-

Словообразовательные суффиксы -öт-ч-ис(с)-

Словоизменительные суффиксы:

мн. ч. -е з-

опред.-Притяж. -н ыт-

пад. суф. -л öн

2. Корень слова керку-

Словообразовательные суффиксы -о к(к)-

Словоизменительные суффиксы:

мн. ч. -е з-

опред.-Притяж. -н ым-

пад. суф. -л ань

вел- связанный корень, вел-ав-ны 'научиться, привыкать к чему-л.'; вел-öт-ны 'научить приучить кого-л.'; велöт-чы-ны 'учиться', велöтч-ись 'учащийся', велöтчисс-ез 'учащиеся', велöтчиссез-ныт 'ваши учащиеся', велöтчиссезныт-лöн 'у ваших учащихся';

керку 'дом', керку-ок 'домик', керкуокк-ез 'домики', керкуоккез-ным '[наши] домики', керкуоккезным-лань 'к нашим домикам'.

Структурные типы слов

1. корневое слово (способ словообразования: непроизводное слово), например, пу 'дерево', зон 'сын'

2. производное слово (способ словообразования: суффиксация), например, пу-овöй 'деревянный', зон-у 'сыночек'

3. сложное слово (способ словообразования: сложение самостоятельных слов (основ)), например, синва 'глаз-вода', в значении 'слеза'

4. парное слово (способ словообразования: соединение двух слов), например, сьöд-лöз 'тёмно-синий'

СЛОВООБРАЗОВАНИЕ

Словообразовательные суффиксы. С помощью словообразовательных суффиксов образуются слова с новыми лексическими значениями, например: ыжда 'величина, размер, рост', ыжд-öт-ны 'увеличивать, увеличить; расширить', ыжд-ав-ны 'хозяйничать; распоряжаться, командовать'.

Среди словообразовательных суффиксов выделяются формообразовательные суффиксы. Они вносят в лексическое значение слова новые грамматические оттенки, например, значение уменьшительности, ласкательности, пренебрежительности: мöс 'корова', мöс-иньöй 'коровушка', мöс-жуг 'коровёнка'; том 'молодой', том-ыник 'молоденький'; сетны 'дать', сет-ышт-ны 'дать немного'.

Сложные слова

Сложные слова образуются из подчинительных (чаще определительных) словосочетаний. Выделяются следующие группы сложных слов: 1) сложные слова, в которых один из компонентов потерял значение, например: кöмкöт 'обувь' (от устаревшего кöм, встречается только в некоторых говорах, и кöт с неясным значением); 2) сложные слова, в одном из компонентов которых произошли различные фонетические изменения: пос öдз 'сени' (пос 'сходни', одз 'место перед чем-л.'); 3) сложные слова, первая часть которых заключает видовое понятие, вторая – родовое, например: льöмпу 'черёмуха' (льöм 'черемуха-ягоды') и пу 'дерево', ньывпу 'пихта' (ньыв с неясным значением и пу).

Парные слова

Парные слова образуются из сочинительных словосочетаний и включают два компонента. Широко распространены парные существительные и парные глаголы. Парные существительные имеют собирательное значение: ныв-зон 'молодёжь' (ныв 'дочь' и зон 'сын; парень'), сийöс-сермöт 'сбруя' (сийöс 'хомут', сермöт 'узда'), мама-ныла 'мать с дочерью' (мам 'мать', ныв 'дочь').

В глагольных парных словах в качестве компонентов выступают только слова, имеющие синонимические или антонимические значения: öгравны-сотчыны 'полыхать' (öгравны 'пылать', сотчыны 'гореть'); юасьны-висьтасьны 'беседовать' (юасьны 'спрашивать', вись тасьны 'рассказывать').

ЧАСТИ РЕЧИ

В коми-пермяцком языке десять частей речи: имя существительное, имя прилагательное, имя числительное, местоимение, глагол, наречие, послелоги, союзы, частицы и междометия.

Между некоторыми лексико-грамматическими разрядами нет чётких границ. Лексико-грамматическая недифференцированность выявляется, например, между следующими частями речи:

1) существительными, прилагательными и наречиями: кöдзыт 'холод; холодный; холодно'; шоныт 'тепло; тёплый; тепло' (наречие); одз 'перёд; ранний; рано'.

2) существительными и прилагательными при неполной адъективации первых и субстантивации последних: м öс 'корова', мöс сюр 'коровий рог'; лöг 'злой; зло".

Следует, однако, отметить, что большинство слов коми-пермяцкого языка выявляют свою принадлежность к той или иной части речи.

ИМЯ СУЩЕСТВИТЕЛЬНОЕ

Имя существительное имеет категории числа, падежа, притяжательности. Категория рода в коми-пермяцком языке отсутствует.

КАТЕГОРИЯ ЧИСЛА

Форма единственного числа не имеет показателя. Она совпадает с основой существительного.

Форма множественного числа образуется с помощью суффикса -э з (-ез).

Вариант -э з употребляется в тех случаях, когда основа существительных оканчивается: а) на гласный: пуэз 'деревья', юэз 'реки' (ю 'река'); б) на твёрдый, парный по мягкости-твёрдости, согласный: кöззэз 'ёлки', поссэз 'мосты'.

Орфографический вариант -е з встречается в существительных, основа которых оканчивается: а) на мягкий согласный: каннез 'кошки' (кань 'кошка'), кыдззез 'берёзы'; б) на твёрдый, непарный по мягкости-твердости, согласный: керрез 'брёвна'.

Согласный, стоящий в конце основы, перед обоими вариантами суффикса множественного числа удваивается (кроме й).

Ед. ч.

керку 'дом'

нянь 'хлеб'

кай 'птица'

вöв 'лошадь'

баля 'овца'

морт 'человек

джыдж 'стриж'

лым 'снег'

M н. ч.

керкуэз 'дома'

няннез 'хлеба'

кайез 'птицы'

вöввез 'лошади'

баляэз 'овцы'

морттэз 'люди'

джыджжез 'стрижи'

лыммез 'снега'

Некоторые существительные во множественном числе не употребляются.

К ним относятся: 1) существительные с собирательным значением: отир, йöз 'люди'; 2) существительные с отвлечённым значением: ыжда 'величина', сувда 'высота', ылына 'расстояние', пессьöм 'борьба', любитöм 'любовь'; 3) названия веществ: ви 'масло', лым 'снег', кöрт 'железо'.

В коми-пермяцком языке нет существительных, употребляющихся только во множественном числе. Поэтому заимствованные из русского языка слова в форме множественного числа в коми-пермяцком воспринимаются как форма единственного числа, к которым могут присоединяться суффиксы множественного числа коми-пермяцкого языка -э з (-ез), например:

валёнки 'валенок', валёнкиэз 'валенки'; консерва 'одна банка консервов', консерваэз 'несколько банок консервов'; огурцы 'огурец', огурцыэз 'огурцы'; очки 'очки', очкиэз 'несколько очков'; перчатки 'перчатка', перчаткиэз 'перчатки'; чулки 'чулок', чулкиэз 'чулки'; часы 'одни часы'; часыэз 'несколько часов'.

В коми-пермяцком языке различаются два вида склонения: неопределённое (склонение существительных без определённо-притяжательных суффиксов) и определённо-притяжательное (склонение существительных с определённо-притяжательными суффиксами).

Существительные в именительном падеже единственного числа выступают в нулевой (абсолютной) форме, служащей основой для образования косвенных падежей. Косвенные падежи имеют по одному стандартному окончанию, с помощью которого оформляются как в единственном, так и во множественном числе.

Всего падежей в коми-пермяцком языке 17. По значению их можно объединить в следующие группы:

1) субъектный падеж (именительный);

2) принадлежностные падежи: родительный, притяжательный, дательный;

3) объектные падежи: винительный, творительный, соединительный, лишительный, достигательный, сравнительный;

4) внутриместные падежи: местный, исходный, вступительный;

5) внешнеместные падежи: приблизительный, отдалительный, переходный, предельный.

Неопределенное склонение существительных

Неопределенное склонение существительных, обозначающих одушевленные предметы

Им. –кин кто вöв 'лошадь'вöввез 'лошади'

Род. –лöн кинлöн у кого [имеется] вöвлöн вöввезлöн

Притяж. –лісь кинлісь у кого [берётся] вöвлісь вöввезлісь

Дат. –лö кинлö кому вöвлö вöввезлö

Вин. –öс кинöс кого вöлöс вöввезöс

Твор. –öн кинöн кем, с кем вöлöн вöввезöн

Соед. –кöт кинкöт с кем вöвköt вöввезкöт

Лиш. –тöг кинтöг без кого вöвтöг вöввезтöг

Достиг. –ла кинла за кем вöвла вöввезла

Сравн. –ся кинся кроме кого вöвся вöввезся

Местн. –ын кинын в ком вöлын вöввезын

Исходн. –ись (-ісь)кинісь из кого вöлісь воввезісь

Вступ. –ö кинö в кого вöлö вöввезö

Прибл. –лань кинлань к кому вöвлань вöввезлань

Отдал. –сянь кинсянь от кого вöвсянь вöввезсянь

Перех. –öт кинöт по кому вöлöт вöввезöт

Предел. –öдз кинöдз до кого вöлöдз вöввезöдз

Неопределенное склонение существительных, обозначающих неодушевленные предметы

Им. –мый что ыб 'поле' ыббез 'поля'

Род. –лöн мыйлöн у чего ыблöн ыббезлöн

Притяж. –лісь мыйлісь с чего ыблісь ыббезлісь

Дат. –лö мыйлö чему ыблö ыббезлö

Вин. – мый что ыб ыббез

Твор. –öн мыйöн чем, с чем ыбöн ыбеззöн

Соед. –кöт мыйкöт с чем ыбкöт ыббезкöт

Лиш. –тöг мыйтöг без чего ыбтöг ыббезтöг

Достиг. –ла мыйла за чем ыбла ыббезла

Сравн. –ся мыйся кроме чего ыбся ыббезся

Местн. –ын мыйын в чём ыбын ыббезын

Исходн. –ись (ісь)мыйись из чего ыбись ыббезісь

Вступ. –ö мыйö в чего ыбö ыббезö

Прибл. –лань мыйлань к чему ыблань ыббезлавь

Отдал. –сянь мыйсянь от чего ыбсянь ыббезсянь

Перех. –öт мыйöт по чему ыбöт ыббезöт

Предел. –öдз мыйöдз до чего ыбöдз ыббезöдз

В коми-пермяцком языке принадлежность предмета тому или иному лицу выражается не только притяжательными местоимениями, но и определённо-притяжательными суффиксами.

Эти суффиксы следующие:

Обладатель в единственном числе:

1. л. -ö: керку-ö 'дом мой'; сой-ö 'сестра моя'

2. л. -ы т: керку-ыт 'дом твой'; сой-ыт 'сестра твоя'

3. л. -ы с: керку-ыс 'дом его'; сой-ыс 'сестра его'

Обладатель во множественном числе:

1. л. -н ым; керку-ным 'дом наш'; сой-ным 'сестра наша'

2. л. -н ыт: керку-ныт 'дом ваш'; сой-ныт 'сестра ваша'

3. л. -н ыс: керку-ныс 'дом их'; сой-ныс 'сестра их'

Притяжательные суффиксы -ы т, -ыс вступают во взаимодействие с суффиксом множественного числа существительных. В результате получаются стяжённые формы; например, из книга-эз-ыс – книга-э-ыс – книга-эс. За норму литературного коми-пермяцкого языка приняты стяжённые формы притяжательных суффиксов: книга-эс 'его книги', книга-эт 'твои книги'.

Определённо-притяжательное склонение существительных

пон 'собака'

Предмет принадлежит одному лицу (мне, тебе, ему/ей)

Им. пон-ö пон-ыт пон-ыс

Род. пон-ö-лöн пон-ыт-лöн пoн-ыс-лöн

Притяж. пон-ö-лісь пон-ыт-лісь пон-ыс-лісь

Дат. пон-ö-лö пон-ыт-лö пон-ыс-лö

Вин. пон-öс пон-тö пон-сö

Твор. пон-нам пон-нат пон-нас

Соед. пон-ö-кöt пон-ыт-кöт пон-ыс-кöт

Лиш. пон-ö-тöг пон-ыт-тöг пон-ыс-тöг

Достиг. пон-ö-ла пон-ыт-ла пон-ыс-ла

Сравн. пон-ö-ся пон-ыт-ся пон-ыс-ся

Местн. пон-ам пон-ат пон-ас

Исходн. пон-сям пон-сит пон-сис

Вступ. пон-ам пон-ат пон-ас

Прибл. пон-ö-лань пон-ыт-лань пон-ыс-лань

(параллельно) пон-лан-ям пон-лан-ят пон-лан-яс

Отдал. пон-ö-сянь пон-ыт-сянь пон-ыс-сянь

(параллельно) пон-сян-ям пон-сян-ят пон-сян-яс

Перех. пон-öтт-ям пон-öтт-ят пон-öтт-яс

(параллельно) пон-öтт-им пон-öтт-ит пон-öтт-ис

Предел. пон-öдзз-ам пон-öдзз-ат пон-öдзз-ас

(параллельно) пон-öдзз-им пон-öдзз-ит пон-öдзз-ис

Определённо-притяжательное склонение существительных

пон 'собака'

Предмет принадлежит многим лицам (нам, вам, им)

Им. пон-ным пон-ныт пон-ныс

Род. пон-ным-лöн пок-ныт-лöн пон-ныс-лöн

Притяж. пон-ным-лісь пон-ныт-лісь пон-ныс-лісь

Дат. пон-ным-лö пон-ныт-лö пон-ныс-лö

Вин. пон-ным-öс пон-ны-тö пон-ны-сö

Твор. пон-на-ным пон-на-ныт пон-на-ныс

Соед. пон-ным-кöт пон-ныт-кöт пон-ныс-кöт

Лиш. пон-ным-тöг пон-ныт-тöг пон-ныс-тöг

Достиг. пон-ным-ла пон-ныт-ла пон-ныс-ла

Сравн. пон-ным-ся пон-ныт-ся пон-ныс-ся

Местн. пон-аным пон-аныт пон-аныс

Исходн. пон-синым пон-синыт пон-синыс

Вступ. пон-аным пон-аныт пон-аныс

Прибл. пон-ным-лань пон-ныт-лань пон-ныс-лань

(параллельно) пон-ланя-ным пон-ланя-ныт пон-ланя-ныс

Отдал. пон-ным-сянь пон-ныт-сянь пон-ныс-сянь

(параллельно) пон-сяня-ным пон-сяня-ныт пон-сяня-ныс

Перех. пон-öття-ным пон-öття-ныт пон-öття-ныс

(параллельно) пон-öтти-ным пон-öтти-ныт пон-öтти-ныс

Предел. пон-öдзза-ным пон-öдзза-ныт пон-öдзза-ныс

(параллельно) пон-öдззи-ным пон-öдззи-ныт пон-öдззи-ныс

Много предметов принадлежит одному лицу

Им. понн-эз-ö понн-эт понн-эс

Род. понн-эз-ö-лöн понн-эт-лöн понн-эс-лöн

Притяж. понн-эз-ö-лicь понн-эт-лісь понн-эс-лісь

Дат. понн-эз-öлö понн-эт-лö понн-эс-лö

Вин. понн-зз-öс понн-эт-ö понн-эс-ö

Твор. понн-эз-нам понн-эз-нат понн-эз-нас

Соед. понн-эз-ö-кöт понн-эт-кöт понн-эс-кöт

Лиш. понн-эз-ö-тöг понн-эт-тöг понн-эс-тöг

Достиг. понн-эз-ö-ла понн-эт-ла понн-эс-ла

Сравн. понн-эз-ö-ся понн-эт-ся понн-эс-ся

Местн. понн-эз-ам понн-эз-ат понн-эз-ас

Исходн. понн-зз-сим понн-эз-сит понн-эз-сис

Вступ. понн-эз-ам понн-эз-ат понн-эз-ас

Прибл. понн-эз-ö-лань понн-эт-лань понн-зс-лань

понн-зз-лан-ям понн-эз-лан-ят понн-эз-лан-яс

Отдал. понн-эз-ö-сянь понн-эт-сянь понн-эс-сянь

понн-эз-сяням понн-эз-сянят понн-эз-сяняс

Перех. понн-эз-öтт-ям понн-эз-öтт-ят понн-эз-öтт-яс

понн-эз-öтт-им понн-эз-öтт-ит понн-эз-öтт-ис

Предел. понн-эз-öдзз-ам понн-эз-öдзз-ат понн-зз-öдзз-ас

понн-эз-öдзз-им понн-эз-öдзз-ит понн-эз-öдзз-ис

Много предметов принадлежит многим лицам

Им. понн-эз-ным понн-эз-ныт понн-эз-ныс

Род. понн-эз-ным-лöн понн-эз-ныт-лöн понн-эз-ныс-лöн

Притяж. понн-эз-ным-лicь понн-эз-ныт-лісь понн-эз-ныс-лісь

Дат. понн-эз-ным-лö понн-эз-ныт-лö понн-эз-ныс-лö

Вин. понн-зз-ным-öс понн-эз-ны-тö понн-эз-ны-сö

Твор. понн-эз-на-ным понн-эз-на-ныт понн-эз-на-ныс

Соед. понн-эз-ным-кöт понн-эз-ныт-кöт понн-эз-ныс-кöт

Лиш. понн-эз-ным-тöг понн-эз-ныт-тöг понн-эз-ныс-тöг

Достиг. понн-эз-ным-ла понн-эз-ныт-ла понн-эз-ныс-ла

Сравн. понн-эз-ным-ся понн-эз-ныт-ся понн-эз-ныс-ся

Местн. понн-эза-ным понн-эза-ныт понн-эза-ныс

Исходн. понн-зз-си-ным понн-эз-си-ныт понн-эз-си-ныс

Вступ. понн-эза- ным понн-эза-ныт понн-эза-ныс

Прибл. понн-эз-ным-лань понн-эз-ныт-лань понн-эз-ныс-лань

понн-зз-ланя-ным понн-эз-ланя-ныт понн-эз-ланя-ныс

Отдал. понн-эз-ным-сянь понн-эз-ныт-сянь понн-эз-ныс-сянь

понн-эз-сяня-ным понн-эз-сяня-ныт понн-эз-сяня-ныс

Перех. понн-эз-öття-ным понн-эз-öття-ныт понн-эз-öття-ныс

понн-эз-öтти-ным понн-эз-öтти-ныт понн-эз-öтти-ныс

Предел. понн-эз-öдзза-ным понн-эз-öдзза-ныт понн-зз-öдзза-ныс

понн-эз-öдззи-ным понн-эз-öдззи-ныт понн-эз-öдззи-ныс

Словообразовательные суффиксы имен существительных:

-а (-я) – образует имена существительные со значением отвлечённого качества от некоторых качественных прилагательных: вылын-а 'высота' (от вылын 'высокий'), куз-я 'длина' (от кузь 'длинный'), кыз-а 'толщина' (от кыз 'толстый'), ылын-а 'расстояние' (от ылын 'далёкий, дальний');

-ан (-ян) – образует имена существительные от глаголов со значениями: а) орудия действия (печкан 'прялка', сынан 'гребень, расчёска'); б) места действия (вундан 'место жатвы', ытшкисян 'место косьбы'); в) объекта действия (вурсян 'то, что предназначено для шитья; шитьё', гöрдзисян 'то, что предназначено для вязки; вязание'); г) отвлечённого действия (олан 'жизнь', висян 'болезнь');

-ас – образует имена существительные со значениями: а) места (увтас 'низина', кырас 'обрыв'); б) предмета, предназначенного для чего-либо (вердас 'корм для скота', мавтас 'мазь', шебрас 'одеяло, покрывало'). Суффикс малопродуктивный;

-öв – оськöв 'шаг', (от оськавны 'шагать'), юкöв 'пробор' (от юкны 'делить, разделить');

-ин (-ін) – образует названия мест от прилагательных и причастий: волькытін 'гладь, равнина' (от волькыт 'ровный, гладкий'), чегöмин 'место разлома' (от чегöм 'сломанный'), пыдынін 'глубокое место' (от пыдын 'глубокий'), кöciн 'сухое место' (от кöс 'сухой');

-ка – суффикс непродуктивный, имеет нечётко выраженное значение неопределенности: инька 'женщина' (от инь 'жена'), нывка 'девушка' (от ныв 'дочь'), зонка 'парень' (от зон 'сын');

-иль – суффикс редко встречающийся: кычиль 'щеночек' (от кычан 'щенок'), кагиль 'ребёночек' (от кага 'ребёнок');

-öр – суффикс непродуктивный: югöр 'луч', кымöр 'облако', вуджöр 'тень', мыгöр 'рост' (человека);

-öг – суффикс редко встречающийся: пыстöг или пистöг 'синица'; ср. коми-зырянское пыста 'синица'.

-öм – продуктивный суффикс отглагольных существительных со значением отвлечённого действия или состояния: велöтöм 'учение' (от вел öтны 'учить'), велöтчöм 'учёба' (от велöтчыны 'учиться'), пессьöм 'борьба' (от пессьыны 'бороться');

-ись (-icь) – продуктивный суффикс отглагольных существительных, обозначающих действующее лицо, деятеля: велöтісь 'учитель' (от вел öтны 'учить'), кывзісь 'слушатель' (от 'кывзыны 'слушать');

-öс – непродуктивный суффикс существительных, образованных от существительных: шöмöс 'квашня' (от шöм 'мел; закваска'). Существительные, образованные с помощью этого суффикса от глаголов, также единичны: п öрöс 'болезнь' (от пöрны 'пасть, падать'), пыкöс 'опухоль' (от пыкны 'подпирать, подпереть');

-öт – малопродуктивный суффикс, образует имена существительные от глаголов со значениями: а) предмета, предназначенного для чего-либо: кöртöт 'повязка' (от кöртавны 'завязать, привязать'), чышкöт полотенце (от чышкыны 'вытирать'); б) результата действия: кольмöт 'угар' (от кольмыны 'угореть'), гижöт 'письмо' (от гижны 'писать').

Формообразовательные суффиксы:

-ок (-ёк) – имеет уменьшительное значение: ваок 'водичка' (от ва 'вода'), туёк 'дорожка' (от туй 'дорога'), канёк 'котёнок' (от кань 'кошка');

-у (-ю) – образует имена существительные с оттенком ласкательности: сою 'сестричка' (от сой 'сестра'), зону 'сыночек' (от зон 'сын'), Колю 'Коленька', маму 'мамочка';

-иньöй (-іньöй) – образует имена существительные с ласкательным значением: маминьöй 'мамонька, матушка', муиньöй 'землюшка';

-ушко (-юшко) – употребляются в том же значении, что и в русском языке: союшко 'сестричка', вонушко 'браточек';

-онька – заимствован из русского языка и выражает значение ласкательности: кагонька 'ребёночек', мамонька 'мамочка';

-жуг – суффикс, придающий словам пренебрежительное значение: понжуг 'собачонка' (от пон 'собака'), керкужуг 'домишко' (от керку 'дом'), туйжуг 'плохая дорога'.

ИМЯ ПРИЛАГАТЕЛЬНОЕ

Имена прилагательные в предложении обычно выступают в роли определения и сказуемого. Являясь определениями, прилагательные стоят перед существительными, с которыми связываются способом примыкания, например: ыджыт керку 'большой дом', ыджыт керкулань 'к большому дому', ыджыт керкусянь 'от большого дома', ыджыт керкуын 'в большом доме', ыджыт керуись 'из большого дома'.

Имена прилагательные согласуются в числе, если они выступают в значении сказуемого, например: керкуыс ыджыт 'дом большой', керкуэс ыджытöсь 'дома большие'; гожумся луннэз гажаöсь, шонытöсь 'летние дни ясные, тёплые'.

Прилагательные делятся на качественные и относительные. Притяжательных прилагательных в коми-пермяцком языке нет. Вместо них употребляются имена существительные в форме именительного падежа, например, ош яма 'медвежья берлога', кай борд 'птичье 'крыло'.

Степени сравнения прилагательных. Качественные прилагательные имеют степени сравнения: сравнительную и превосходную. Сравнительная степень образуется с помощью суффикса -ж ык: кузь-жык 'длиннее', чочком-жык 'белее', кöс-жык 'суше'. Превосходная степень образуется с помощью префикса мед-: мед-бур 'самый хороший, наилучший', мед-небыт 'самый мягкий'. Значение превосходной степени может быть передано повторением основ: бурся-бур 'очень хороший' (букв, 'по сравнению с хорошим хороший').

Значительная часть качественных прилагательных не имеет никакого словообразовательного суффикса: лöз 'синий', шоч 'редкий', чож 'быстрый', бöб 'шаловливый', сёр 'поздний', тшöк 'густой', дыш 'ленивый', лöнь 'тихий', дзор 'неспелый; седой' и др.

Производные качественные прилагательные образуются с помощью непродуктивных суффиксов, а также способом сложения основ. Из непродуктивных суффиксов выделяются: -ы т: ыджыт 'большой', лажмыт 'низкий', курыт 'горький', дзескыт 'тесный', паськыт 'широкий', югыт 'светлый', пемыт 'тёмный'; -ит: векнит 'узкий', поснит 'мелкий', кокнит 'лёгкий'; -ын: пыдын 'глубокий', вылын 'высокий';

Способом сложения основ образуются сложные прилагательные, обозначающие преимущественно цветовые оттенки: пемыт-гöрд 'темно-красный', югыт-веж 'светло-жёлтый', югыт-лöз 'светло-синий'.

Относительные прилагательные .образуются от различных частей речи с помощью продуктивных суффиксов. От имён существительных они образуются с помощью суффиксов:

-а (-я) – со значением 'обладающий или изобилующий чем-либо'; сапога морт 'человек в сапогах , мырья места 'пнистое место, место, изобилующее пнями', йöла мöс 'удойная :корова', мыгöра детина 'рослый парень';

-тöм – со значением, противоположным прилагательным на -а (-я), то есть 'лишённый чего-либо': коктöм морт 'безногий человек';

-öсь – со значением 'покрытый, запачканный чем-либо': саöсь 'запачканный сажей', бусöсь 'запылённый, в пыли';

-ся – со значением 'относящийся к такому-то времени': гожумся 'летний', тöвся 'зимний', лунся 'дневной', арся 'осенний', майся 'майский';

-овöй – со значением 'сделанный из такого-то материала': пуовöй 'деревянный', шогдіoвöй 'пшеничный', йыовöй 'ледяной', коровöй 'лубяной';

-ись – малопродуктивный суффикс со значением 'относящийся к такому-то месту': бöрись 'задний', одзись 'передний', шöрись 'средний', ылісь 'дальний'.

ИМЯ ЧИСЛИТЕЛЬНОЕ

Количественные числительные

В современном коми-пермяцком языке состав числительных смешанный. В нём представлены как исконные числительные, так и заимствованные из русского языка. При счёте до 10 обычно используются исконные числительные, счёт далее 10 чаще ведётся с помощью числительных, заимствованных из русского языка.

1 – öтік, 2 – кык, 3 – куим, 4 – нёль, 5 – вит, 6 – квать, 7 – сизим, 8 – кыкьямыс, 9 – öкмыс, 10 – дас, 11 – дас öтік, 12 – дас кык, 13 – даскуим, 14 – даснёль, 15 – дасвит, 16 – дасквать, 17 – дассизим, 18 – дас кыкьямыс, 19 – дасöкмыс, 20 – кыкдас, 30 – куимдас, 4 – нёльдас, 5 – витдас, 6 – кватьдас, 7 – сизимдас, 8 – кыкьямысдас, 9 – öкмысдас, 100 – сё, сто.

Приблизительный счёт передаётся двумя способами: 1) постановкой числительного после определяемого существительного, например: кык морт 'два человека', морт кык 'человека два'; 2) сочетанием двух числительных: кольть вит-квать '(приблизительно) пять-шесть яиц'. В позиции сказуемого количественные числительные оформляются с помощью-суффикса-а (-я) и показывают итоговый счёт, например: велöтчиссес классас тридцатя 'всего учеников в классе тридцать'.

Порядковые числительные

Порядковые числительные образуются от количественных с помощью суффикса -öт (реже -öдз): кыкöт 'второй', куимöт, куимöдз 'третий', нёльöт, нёльöдз 'четвёртый', витöт, витöдз 'пятый', дасöт 'десятый'. В значении 'первый' употребляется слово медодзза или первöй, в значении 'второй', кроме кыкöт – мöд, мöдік, мöдöдз. Исконные порядковые числительные далее дасöт 'десятый' встречаются редко, вместо них употребляются заимствованные: одиннадцатöй, двенадцатöй, тринадцатöй, четырнадцатой и т. д. В предложении порядковые числительные могут быть определениями (нёльöт керкуыс вöлi виль 'четвёртый дом был новый'), сказуемыми (сылöн керкуыс тасянь нёльöт 'его дом отсюда четвёртый').

Обобщительные числительные

От любого числительного, кроме öтік 'один', могут быть образованы с помощью суффикса -н ан- особые формы – обобщительные числительные: кыкнан-, куимнан-. Они употребляются только с определяемыми существительными и выражают количественный признак предмета обобщенно: витнан классись 'из [всех] пяти классов', кыкнан киын 'в [обеих] руках', нёльнан зоныс 'все [его] четыре сына'.

Самостоятельное употребление обобщительных числительных возможно в том случае, если к ним присоединяются притяжательные суффиксы -н ым, -ныт, -ныс, которые вносят в обобщительное числительное значение лица: кыкнанным 'оба [мы]', кыкнанныт 'оба [вы'], кыкнанныс 'оба [они]'.

Обобщительные числительные с притяжательными суффиксами принято называть лично-обобщительными.

Склонение лично-обобщительных числительных кык 'два', кыкнан- 'оба'

Им. кык-нан-ным, кык-кан-ныт кык-кан-ныc;

Род. кык-нан-ным-лöн кык-нан-ныт-лöн кык-кан-ныc-лöн;

Притяж. кык-нан-ным-лісь кык-нан-ныт-лісь кык-кан-ныс-лісь;

Дат. кык-нан-ным-лö кык-нан-ныт-лö кык-кан-ныс-лö;

Вин. кык-нан-ным-öс кык-нан-ны-тö кык-кан-ны-сö;

Твор. кык-нан-на-ным кык-нан-на-ныт кык-кан-на-ныс;

Соед. кык-нан-ным-кöт кык-нан-кыт-кöт кык-кан-ныс-кöт;

Лиш. кык-нан-ным-тöг кык-кан-ныт-тör кык-кан-ныс-тöг;

Достиг. кык-нан-ным-ла кык-нан-ныт-ла кык-кан-ныс-ла;

Сравн. кык-нан-ным-ся кык-нан-ныт-ся кык-кан-ныс-ся;

мест. кык-нана-ным кык-нана-ныт кык-нана-ныс;

Исходн. кык-нан-си-ным кык-нан-си-ныт кык-кан-си-ныс;

Вступ. кык-нана-ным кык-нана-ныт кык-кана-ныс;

Прибл. кык-нан-ным-лань кык-нан-ныт-лань кык-кан-ныс-лань;

(параллельно) кык-нан-ланя-ным кык-нан-ланя-ныт кык-кан-ланя-ныс;

Отдал. кык-нан-ным-сянь кык-нан-ныт-сянь кык-кан-ныс-сянь;

(параллельно) кык-нан-сяня-ным кык-нан-сяня-ныт кык-кан-сяня-ныс;

Перех. кык-нан- öття-ным кык-нан- öття-ныт кык-кан- öття-ныс;

(параллельно) кык-нан- öтти-ным кык-нан- öтти-ныт кык-кан- öтти-ныс;

Предел. кык-нан-öдзза-ным кык-нан-öдзза-ныт кык-кан-öдзза-ныс;

(параллельно) кык-нан-öдззи-ным кык-нан-öдззи-ныт кык-кан-öдззи-ныс.

ÖТІК ОДИН

Ед. ч.

Им. öт-нам 'я один' öт-нат 'ты один' öт-нас 'он один'

Род. öт-нам-лöн öт-нат-лöн öт-нас-лöн

Притяж. öт-нам-лісь öт-нат-лісь öт-нас-лісь

Дат. öт-нам-лö öт-нат-лö öт-нас-лö

Вин. öт-нам-öс öт-нат-ö öт-нас-ö

Твор. öт-нам-öн öт-нат-öн öт-нас-öн

Соед. öт-нам-кöт öт-нат-кöт öт-нас-кöт

Лиш. öт-нам-тöг öт-нат-тöг öт-нас-тöг

Достиг. öт-нам- ла öт-нат-ла öт-нас-ла

Сравн. öт-нам-ся öт-нат-ся öт-нас-ся

Местн. öт-нам-ын öт-нат-ын öт-нас-ын

Исходн. öт-нам-ись öт-нат-icь öт-нас-icь

Вступ. öт-нам-ö öт-нат-ö öт-нас-ö

Прибл. öт-нам-лань öт-нат-лань öт-нас-лань

Отдал. öт-нам-сянь öт-нат-сянь öт-нас-сянь

Перех. öт-нам-öт öт-нат-öт öт-нас- öт

Предел. öт-нам-öдз öт-нат-öдз öт-нас-öдз

Мн. ч.

Им. öт-на-ным 'мы одни' öт-на-ныт 'вы одни' öт-на-ныс 'они одни'

Род. öт-на-ным-лöн öт-на-ныт-лöн öт-на-ныс-лöн

Притяж. öт-на-ным-лісь öт-на-ныт-лісь öт-на-ныс-лісь

Дат. öт-на-ным-лö öт-на-ныт-лö öт-на-ныс-лö

Вин. öт-на-ным-öс öт-на-ныт-ö öт-на-ныс-ö

Твор. öт-на-ным-öн öт-на-ныт-öн öт-на-ныс-öн

Соед. öт-на-ным-кöт öт-на-ныт-кöт öт-на-ныс-кöт

Лиш. öт-на-ным-тöг öт-на-ныт-тöг öт-на-ныс-тöг

Достиг. öт-на-ным-ла öт-на-ныт-ла öт-на-ныс-ла

Сравн. öт-на-ным-ся öт-на-ныт-ся öт-на-ныс-ся

Местн. öт-на-ным-ын öт-на-ныт-ын öт-на-ныс-ын

Исходн. öт-на-ным-ись öт-на-ныт-ісь öт-на-ныс-icь

Вступ. öт-на-ным-ö öт-на-ныт-ö öт-на-ныс-ö

Прибл. öт-на-ным-лань öт-на-ныт-лань öт-на-ныс-лянь

Отдал. öт-на-ным-сянь öт-на-ныт-сянь öт-на-ныс-сянь

Перех. öт-на-ным-öт öт-на-ныт-öт öт-на-ныс- öт

Предел. öт-на-ным-öдз öт-на-ныт-öдз öт-на-ныс-öдз

Сочетаясь с существительными и местоимениями, лично-обобщительные числительные согласуются с определяемыми словами в падеже и числе, например: менö öтнамöс корисö школаö 'меня одного пригласили в школу'; миянöс öтнанымöс корисö школаö 'нас одних пригласили в школу'; зоннэссянь кыкнанныссянь пыр вовлöны письмоэз 'от обоих сыновей регулярно приходят письма'.

МЕСТОИМЕНИЯ

Личные местоимения

К личным местоимениям относятся: ме 'я', тэ 'ты', ciя 'он, она, оно'; ми(йö) 'мы', тi(йö) 'вы', нія 'они'.

В коми-пермяцком языке личные местоимения в фор ме и менительного падежа могут
выступать в качестве определения, напри мер: эта вöлі ме син одзын 'это было на моих глазах.'
В этой же роли употребляются краткие формы местоимений сія и нія – сы и ны: сы керкуын
'в его (её) доме'; ны колхозісь 'из их колхоза'.

С послелогами личные местоимения 1 и 2 л. ед. ч. употребляются в формах именительного падежа. Личные местоимения 3 л. ед. и мн. ч. употребляются в кратких формах сы, ны, а усилительно-личные – в форме ac, например: ме одзын 'передо мной', тэ бöрын 'за тобой', сы одзын 'перед ним', ас одзас 'перед собой [он]', ны дырни 'при них'.

Склонение личных местоимений

Ед. ч.

Им. ме 'я' тэ 'ты' сія 'он, она, оно'

Род. мен-ам тэн-ат сы-лöн

Притяж. мен-чим тэн-чит сы-лісь

Дат. мен-ым тэн-ыт сы-лö

Вин. мен-ö тэн-ö ciйö

Твор. ме-öн тэ-öн сы-öн

Соед. ме-кöт тэ-кöт сы-кöт

Лиш. ме-тöг тэ-тöг сы-тöг

Достиг. ме-ла тэ-ла сы-ла

Сравн. ме-сся тэ-сся сы-сся

Местн. ме-ын тэ-ын сы-ын

Исходн.м e-ись тэ-ись сы-ись

Вступ. ме-ö тэ-ö сы-ö

Прибл. ме-лань тэ-лань сы-лань

Отдал. ме-сянь тэ-сянь сы-сянь

переход. ме-öт тэ-öт сы-öт

Предел. ме-öдз тэ-öдз сы-öдз

Мн. ч.

Им. ми(йö) 'мы' ті(йö) 'вы' нія 'они'

Род. ми-ян тi-ян ны-лöн

Притяж. ми-ян-лісь ті-ян-лісь ны-лісь

Дат. ми-ян-лö тi-ян-лö ны-лö

Вин. ми-ян-öc ті-ян-öс нi-йö

Твор. ми-ян-öн тi-ян-öн ны-öн

Соед. ми-ян-кöт тi-ян-кöт ны-кöт

Лиш. ми-ян-тöг тi-ян-тöг ны-тöг

Достиг. ми-ян-ла тi-ян-ла ны-ла

Сравн. ми-ян-ся тi-ян-ся ны-сся

Местн. ми-ян-ын ті-ян-ын ны-нын

Исходн. ми-ян-icь ті-ян-ісь ны-ись

Вступ. ми-ян-ö тi-ян-ö ны-ö

Прибл. ми-ян-лань тi-ян-лань ны-лань

Отдал. ми-ян-сянь тi-ян-сянь ны-сянь

переход. ми-ян-öт ті-ян-öт ны-öт

Предел. ми-ян-öдз ті-ян-öдз ны-öдз

Усилительно-личные местоимения

К усилительно-личным местоимениям относятся:

ачым 'я сам(а)' асьным 'мы сами'

ачыт 'ты сам(а)' асьныт 'вы сами'

ачыс 'он(а) сам(а)' асьныс 'они сами'

Усилительно-личные местоимения чаще употребляются с именами существительными или личными местоимениями, значение которых усиливают. В винительном падеже формы усилительно-личных местоимений соответствуют русскому местоимению 'себя': ачымöс адзза 'я сам(а) себя вижу', асьтö берегит 'ты сам себя береги'.

Формы родительного падежа усилительно-личных и личных местоимений соответствуют русскому местоимению 'свой': сія быдöс керис аслас киэзöн 'он все сделал своими руками'.

При из менении по падежам основа усилительно-личных местоимений видоизменяется, и в некоторых падежах окончания сливаются с определенно-притяжательными суффиксами.

Ед. ч.

Им. ачым 'я сам(а)' ачыт 'ты сам(а)' ачыс 'он сам, она сама'

Род. аслам аслат аслас

Притяж. ассим ассит ассис

Дат. аслым аслыт аслыс

Вин. ачымöс асьтö асьсö

Твор. ачымöн (аснам) аснат аснас

Соед. аскöттям аскöттят аскöттяс

(параллельно) аскöттим аскöттит аскöттис

Лиш. астöгьям астöгьят астöгьяс

(параллельно) астöгйим астöгйит астöгйис

Достиг. ачымла ачытла ачысла (асла)

Сравн. ассям ассят ассяс

Местн. ачымын (асам) асат асас

Исходн. ассим ассит ассис

Вступ. ачымö (acö) асат асас

Прибл. асланям асланят асланяс

Отдал. ассяням ассянят ассяняс

Перех. асöттям асöттят асöттяс

(параллельно) асöттим асöттит асöттис

Предел. асöдззам асöдззат асöддзас

(параллельно) асöдззим асöдззит асöдззис

Склонение усилительно-личных местоимений

Мн. ч.

Им. асьным 'мы сами' асьныт 'вы сами' асьныс 'они сами'

Род. асланым асланыт асланыс

Притяж. ассиным ассиныт ассиныс

Дат. аслыным аслыныт аслыныс

Вин. асьнымöс аснытö асьнысö

Твор. аснаным аснаныт аснаныс

Соед. аскöттяным аскöттяныт аскöттяныс

(параллельно) аскöттиным аскöттиныт аскöттиныс

Лиш. астöгьяным астöгьяныт астöгьяныс

(параллельно) астöгйиным астöгйиныт астöгйиныс

Достиг. асьнымла асьнытла асьнысла

Сравн. ассяным ассяныт ассяныс

Местн. асаным асаныт асаныс

Исходн. ассиным ассиныт ассиныс

Вступ. асаным асаныт асаныс

Прибл. асланяным асланяныт асланяныс

Отдал. ассяняным ассяняныт ассяняныс

Перех. асöттяным асöттяныт асöттяныс

(параллельно) асöттиным асöттиныт асöттиныс

Предел. асöдззаным асöдззаныт асöдззаныс

(параллельно) асöдззиным асöдззиныт асöдззиныс

Взаимно-личные местоимения. Взаимно-личные местоимения образуются от основы öтамöд-, употребляющейся в формах косвенных падежей и в сочетании с послелогами: öтамöдкöт 'друг с другом', öтамöдлö 'друг другу', öтамöд йылісь 'друг о друге', öтамöд понда 'друг за друга (постоять)'. Если к öтамöд присоединяются суффиксы -ным, -ныт, -ныс, то образуются взаимно-личные местоимения öтамöдным, öтамöдныт, öтамöдныс, которые склоняются как обычные существительные и сочетаются с послелогами, например: öтамöднымöс ми бура вежöртам 'друг друга мы хорошо понимаем', нія öтамöдныс коласын бура лöсялöны 'они друг с другом хорошо ладят'.

Вопросительно-относительные местоимения. Вопросительно-относительные местоимения: кин 'кто', мый 'что', кöда 'который', кытшöм 'какой', кыным 'сколько'. Местоимения кин, мый, кöда изменяются по падежам, имеют форму множественного числа. К местоимению к öда присоединяются определённо-притяжательные суффиксы.

Склонение вопросительно-относительных местоимений

Им. кин 'кто' мый 'что' киннэз мыйез

Род. кин-лöн мый-лöн киннэз-лöн мыйез-лöн

Притяж. кин-лісь мый-лісь киннэз-лісь мыйез-лісь

Дат. кин-лö мый-лö киннэз-лö мыйез- лö

Вин. кин-öс мый киннэз-öс мыйез

Твор. кин-öн мый-öн киннэз-öн мыйез-öн

Соед. кин-кöт мый-кöт киннэз-кöт мыйез-кöт

Лиш. кин-тöг мый-тöг киннэз-тöг мыйез-тöг

Достиг. кин-ла мый-ла кнннэз-ла мыйез- ла

Сравн. кин-ся мый-ся киннэз-ся мыйез-с я

Местн. кин-ын мый-ын киннэзз-ын мыйез-ын

Исходн. кин-ісь мый-ись киннэз-icь мыйез-icь

Вступ. кин-ö мый-ö киннэз-ö мыйез-ö

Прибл. кин-лань мый-лань киннэз-лань мыйез-лань

Отдал. кин-сянь мый-сянь киннэз-сянь мыйез-сянь

Перех. кин-öт мый-öт киннэз-öт мыйез-öт

Предел. кин-öдз мый-öдз киннэз-öдз мыйез-öдз

Им. кöда кöдным 'который из нас' кöдныт 'который из вас' кöдныс 'который из них'

Род. кöда-лöн кöдным-лöн кöдныт-лöн кöдныс-лöн

Притяж. кöда-лісь кöдным-лісь кöдныт-лісь кöдныс-лісь

Дат. кöда-лö кöдным-лö кöдныт-лö кöдныс-лö

Вин. кöд-ö кöдным-öс кöдныт-ö кöдныс-ö

Твор. кöд-öн кöдным-öн, кöд-на-ным кöдныт-öн, кöд-на-ныт кöдныс-öн, кöд-на-ныс

Соед. кöда-кöт кöдным-кöт кöдныт-кöт кöдныс-кöт

Лиш. кöда-тöг кöдным-тöг кöдныт-тöг кöдныс-тöг

Достиг. кöда-ла кöдным-ла кöдныт-ла кöдныс-ла

Сравн. кöда-ся кöдным-ся кöдныт-ся кöдныс-ся

Местн. кöда-ын кöдным-ын кöдныт-ын кöдныс-ын

Исходн. кöда-ись кöдным-ись кöдныт-icь кöдныс-ісь

Вступ. кöда-ö кöдным-ö кöдныт-ö кöдныс-ö

Прибл. кöда-лань кöдным-лань кöдныт-лань кöдныс-лань

Отдал. кöда-сянь кöдным-сянь кöдныт-сянь кöдныс-сянь

Перех. кöда-öт кöдным-öт кöдныт-öт кöдкыс-öт

Предел. кöда-öдз кöдным-öдз кöдныт-öдз кöдныс-öдз

Отрицательные местоимения

Отрицательные местоимения образуются от вопросительных с помощью приставки не-. К ним относятся: некин 'никто', некытшöм 'никакой', некöда 'ни тот, ни другой'. Местоимение некöда может употребляться с личными суффиксами: некöдным 'никто из [нас] двоих', некöдныт 'никто из [вас] двоих', некöдныс 'никто из [них] двоих'. Эти местоимения могут изменяться по падежам, подобно существительным, и выступать в синтаксической роли имён существительных, например: некöднымöс некин эз адззыв 'никого из [нас] двоих никто не видел'; некöдныесянь письмоэс эзö вовлö 'ни от кого из [них] двоих писем не было'.

Неопределенные местоимения

Неопределённые местоимения образуются от вопросительно-относительных с помощью суффикса -к ö, а также частицы -нибудь (ср. рус. -нибудь). К ним относятся: кинкö 'кто-то', мыйкö 'что-то', кöдакö 'который-то', кытшöмкö 'какой-то', мымдакö 'сколько-то'. Неопределённые местоимения могут изменяться по падежам, подобно вопросительным, например: кинлöнкö 'у кого-то' (Род. п.), кинлöкö 'кому-то' (Дат. п.), кинöскö 'кого-то' (Вин. п.). Суффикс неопределённых местоимений -к ö стоит за падежным суффиксом.

Указательные местоимения

К ним относятся: эта, этія 'этот, эта, это'; эна, энія, этнія 'вон те'; сэтшöм 'такой', этшöм 'вот такой'. Указательное значение также имеют личные местоимения 3 л. ciя 'тот, та, то'; н ія 'те'.

Указательные местоимения склоняются как имена существительные.

Местоимение эта 'этот, эта, это' в роли определения может согласоваться с существительным в числе и падеже: эта книгаыс 'эта книга', эна книгаэс 'эти книги', этö книгасö (Вин. п. ед. ч.) 'эту книгу', энö книгаэсö (Вин. п. мн. ч.) 'эти книги'.

Обобщительно-определительные местоимения

К обобщительно-определительным местоимениям относятся: быд 'всякий, любой', быдöн 'каждый', быдöс 'все; весь'.

Местоимение быдöн может принимать притяжательные суффиксы, которые в этом случае выражают значение лица, например: быдöнным 'все мы', быдöнныт 'все вы', быдöнныс 'все они'.

Склонение лично-обобщительных местоимений

Им. быдöнным 'все мы' быдöнныт 'все вы' быдöнные 'все öни'

Род. быдöнным-лöн быдöнныт- лöн быдöнные-лöн

Притяж. быдöнным-лісь быдöнныт-ліcь быдöнныс-лісь

Дат. быдöнным-лö быдöнныт- лö быдöнныс-лö

Вин. быдöнным-öс быдöнныт-ö быдöнныс-ö

Твор. быдöнным-öн быдöнныт-öн быдöнныс-öн

Соед. быдöнным-кöт быдöнныт-кöт быдöнныс-кöт

Лиш. быдöнным-тöг быдöнныт-тöг быдöнныс-тöг

Достиг. быдöнным-ла быдöнныт- ла быдöнныс-ла

Сравн. быдöнным-ся быдöнныт-ся быдöнныс-ся

Местн. быдöнным-ын быдöнныт-ын быдöнныс-ын

Исходн. быдöнным-ись быдöнныт-icь быдöнныс-icb

Вступ. быдöнным-ö быдöнныт-ö быдöнныс-ö

Прибл. быдöнным-лань быдöнныт-лань быдöнныс-лань

Отдал. быдöнным-сянь быдöнныт-сянь быдöнныс-сянь

Перех. быдöнным-öт быдöнныт-öт быдöнныс-öт

Предел. быдöнным-öдз быдöнныт-öдз быдöнныс-öдз

ГЛАГОЛ

Неопределённая форма глагола (инфинитив) имеет показатель -н ы: мун-ны 'идти, ехать', вод-ны 'лечь', сёй-ны 'есть', ю-ны 'пить'.

Глаголам коми-пермяцкого языка свойственны категории переходности и непереходности, наклонения, времени, лица, числа, залога и вида.

Наклонения глагола

Глаголы коми-пермяцкого языка имеют три наклонения: изъявительное, повелительное, условное. Каждое из них проявляется в положительной и отрицательной формах.

Глаголам изъявительного наклонения присущи категории:

1) времени: а) настоящее: муна 'иду'; б) будущее: (ме) ветла '(я) схожу, (я) съезжу'; в) первое прошедшее (прошедшее очевидное) время: ме ветлі 'я ходил, я ездил'; г) второе прошедшее (прошедшее неочевидное) время: сія ветлöм 'он, оказывается, сходил; он, оказывается, ездил (съездил)';

2) единственного и множественного числа: тэ уджалін 'ты работал'; тiйö уджалітö 'вы работали';

3) первого, второго и третьего лица: гижи '(я) писал, писала', гижин '(ты) писал, писала'; гижис '(он, она) писал, писала'.

Повелительное наклонение:

а) во 2 л. ед. ч. совпадает с глагольной основой: ветлы 'сходи, съезди' (от ветлыны 'сходить'), кывзы 'слушай' (от кывзыны 'слушать'), лыддьы 'читай' (от лыддьыны 'читать'), мун 'иди' (от мунны 'идти'), кер 'сделай' (от керны 'делать'), вай 'принеси' (от вайны 'принести');

б) во 2 л. мн.ч. имеет флексию -ö, присоединяемую к согласному основы: ветлö 'сходите, съездите'; кывзö 'слушайте'; вайö 'принесите'. Эта форма может усложняться заимствованным из русского языка постфиксом -т е: мунöте 'идите', босьтöте 'принесите; купите';

в) в 3 л. ед. и мн. ч. образуется с помощью частицы ась или мед 'пусть': ась мунö или мед мунö 'пусть сходит'; ась гижö или мед гижö 'пусть напишет'; ась гижöны или мед гижöны 'пусть напишут';

г) в отрицательной форме 2 л. ед. ч. глаголы получают отрицательную частицу эн 'не': эн гиж 'не пиши', эн мун 'не ходи'; 2 л. мн. ч. - частицу эд(ö): эд(ö) гижö 'не пишите', эд(ö) мунö 'не ходите'; 3 л. ед. и мн. числа - частицы ась оз, мед оз: ась оз мун 'пусть не идёт'; ась озö, мед озö: ась озö мунö 'пусть не идут', мед озö весь пукалö 'пусть зря не сидят'.

Глаголы условного наклонения обозначают предполагаемое, возможное, желаемое действие и сопровождаются частицей бы, заимствованной из русского языка: ме бы муна 'я хочу идти', ме бы oг мун 'я не хочу идти'; тэ бы мунан 'ты хочешь идти'; сія бы мунö 'он (она) хочет идти'.

Времена глагола

Глаголы коми-пермяцкого языка имеют четыре времени: настоящее, будущее, первое прошедшее (прошедшее очевидное), второе прошедшее (прошедшее неочевидное).

Первое прошедшее время отличается от второго прошедшего времени тем, что первое выражает действие, совершающееся в присутствии говорящего, второе – действие, свидетелем которого говорящий не был, например: с ія гижис 'он писал (в присутствии говорящего)'; сія гижöм 'он писал (в отсутствии говорящего)'.

При переводе на русский язык форма второго прошедшего времени передается с помощью вводного слова «оказывается», например: сія гижöм 'он, оказывается, написал'; тэ локтöмыт 'ты, оказывается, приехал'.

Во втором прошедшем времени глаголы употребляются только в форме 2 и 3 лица, в повелительном наклонении – только в форме 2 лица.

Личные суффиксы глагола

Лицо Наст. вр. Буд. вр. Первое прош. вр. Второе прош. вр.

1 л. ед.ч. -a -a -и (-і) -

2 л. ед.ч. -ан -ан -ин (-iн) -öмыт

3 л. ед.ч. -ö -ас -ис (-іс) -öм(а)

1 л. мн.ч. -aм(ö) -aм(ö), -ям(ö) -им(ö), (-імö) -

2 л. мн.ч. -ат(ö) -ат(ö), -ят(ö) -ит(ö), -iт(ö) -öмась

3 л. мн.ч. -öны -асö, -яс(ö) -исö (-ісö) -öмась

Спряжение глагола.

В коми-пермяцком языке глаголы спрягаются в утвердительной и отрицательной формах. В утвердительной форме изменяется сам глагол, к основе которого присоединяются различные словоизменительные суффиксы: -а, -ан, -ö. Отрицательная форма строится аналитически и состоит из 2-х слов: из усеченных отрицательных глаголов-частиц и обслуживаемых ими знаменательных глаголов. Они выражают, помимо отрицания, время, число и лицо. При этом значение лица и времени передается отрицательным глаголом-частицей, а значение числа выражается как отрицательным глаголом, так и отрицательной формой, например: он мун 'не пойдешь', од(ö) мунö 'не пойдёте'.

Отрицательный глагол-частица сохранил в застывшем виде формы лица (oг 'я не...', он 'ты не...', оз 'он не...'), времени (ог – эг, он – эн, оз – эз) и числа (он – од(ö), эн – эд(ö) и может употребляться отдельно, например: тэ талун уджалан? - Oг 'ты сегодня работаешь? - Нет (не работаю)'.

Полнозначный глагол, употребляющийся с отрицательным глаголом-частицей, в единственном числе имеет нулевую форму или получает оформление на -ы, во множественном числе выступает с суффиксом -ö; см. таблицу.

Спряжение глаголов мунны 'идти', ветлыны 'сходить, съездить'

Изъявительное наклонение

настоящее время

1 л. мун-а мун-ам(ö) ог мун ог(ö) мун-ö

ветл-а ветл-ам(ö) oг ветл-ы ог(ö) ветл-ö

2 л. мун-ан мун-ат(ö) он мун од(ö) мун-ö

ветл-ан ветл-ат(ö) он ветл-ы од(ö) ветл-ö

3 л. мун-ö мун-öны оз-мун оз(ö) мун-ö

ветл-ö ветл-öны оз ветл-ы оз(ö) ветл-ö

будущее зремя

1 л. мун-а мун-ам(ö) oг мун ог(ö) мун-ö

ветл-а ветл-ам(ö) oг ветл-ы ог(ö) ветл(ö)

2 л. мун-ан мун-ат(ö) он мун од(ö) мун-ö

ветл-ан ветл-ат(ö) он ветл-ы од(ö) ветл-ö

3 л. мун-ас мун-ас(ö) оз мун оз(ö) мун-ö

ветл-ас ветл-ас-ö оз ветл-ы оз(ö) ветл-ö

первое прошедшее время

1 л. мун-i мун-iм(ö) эг мун эг(ö) мун-ö

ветл-i ветл-ім(ö) эг ветл-ы эг(ö) ветл-ö

2 л. мун-iн мyн-iт(ö) эн мун эд(ö) мун-ö

вет-лін ветл-іт(ö) эн ветл-ы эд(ö) ветл-ö

3 л. мун-ic мун-icö эз мун зз(ö) мун-ö

ветл-ic ветл-icö эз ветл-ы эз(ö) ветл-ö

второе прошедшее время

2 л. мун-öмыт мун-öмась абу мун-öмыт абу мун-öмась

ветл-öмыт ветл-öмась абу ветл-öмыт абу ветл-öмась

3 л. мун-öм(а) мун-öмась абу мун-öм(а) абу мун-öмась

ветл-öм(а) ветл-öмась абу ветл-öм(а) абу ветл-öмась

Повелительное наклонение

2 л. мун мун-ö эн мун зд(ö) мун(ö)

ветл-ы ветл-ö эн ветл-ы эд(ö) ветл-ö

Условное наклонение

1 л. мун-i бы мун-ім(ö) бы эг мун бы эг(ö) мун-ö бы

ветл-i бы ветлім(ö) бы эг ветл-ы бы эг(ö) ветл-ö бы

2 л. мун-ін бы мун-іт(ö) бы эн мун бы эд(ö) мун-ö бы

ветл-ін бы ветл-іт(ö) бы эн ветл-ы бы эд(ö) ветл-ö бы

3 л. мун-ic бы мун-icö бы эз мун бы эз(ö) мун-ö бы

ветл-ic бы ветл-icö бы эз ветл-ы бы зз(ö) ветл-ö бы

Изъявительное наклонение

настоящее время

1 л. эм эмöсь абу абуöсь

лоа лоам(ö) ог ло ог(ö) лоö

2 л. эм эмöсь абу абуöсь

лоан лоат(ö) он ло од(ö) лоö

3 л. эм эмöсь абу абуöсь

лоö лоöны оз ло оз(ö) лоö

будущее время

1 л. - - - -

лоа лоам(ö) oг ло ог(ö) лоö

2 л. - - - -

лоан лоат(ö) он ло од(ö) лоö

3 л. - - - -

лоас лоасö оз ло оз(ö) лоö

первое прошедшее время

1 л. вöлі вöлім(ö) эг вöв эг(ö) вöлö

лои лоим(ö) эг ло эг(ö) лоö

2 л. вöлін вöліт(ö) эн вöв эд(ö) вöлö

лоин лоит(ö) эн ло эд(ö) лоö

3 л. вöлі(с) вöлісö эз вöв эз(ö) вöлö

лоис лоисö эз ло эз(ö) лоö

второе прошедшее время

2 л. вöлöмыт вöлöмась абу вöлöмыт абу вöлöмась

лоöмыт лоöмась абу лоöмыт абу лоöмась

3 л. вöлöм(а) вöлöмась абу вöлöм(а) абу вöлöмась

лоöм(а) лоöмась абу лоöм(а) абу лоöмась

Повелительное наклонение

2 л. - - - -

ло лоö эн ло эд(ö) лоö

Спряжение вспомогательных глаголов

вöвны 'быть, существовать, иметься' и лоны 'являться, делаться, становиться'

Условное наклонение

1 л. вöлі бы вöлім(ö) бы эг вöв бы эг(ö) вöлö бы

лои бы лоим(ö) бы эг ло бы эг(ö) лоö бы

2 л. волін бы воліт(ö) бы эн вöв бы эд(ö) вöлö бы

лоин бы лоит(ö) бы эн ло бы эд(ö) лоö бы

3 л. вöлi(c) бы волісö бы эз вöв бы эз(ö) вöлö бы

лоис бы лоисö бы эз ло бы эз(ö) лоö бы

Категории вида и залога

Категория вида в коми-пермяцком языке выражает количественную характеристику протекания действия. Действие может совершаться однократно (однократный вид), многократно (многократный вид), мгновенно (мгновенный вид), длительно (длительный вид), оно может быть сосредоточенным или рассредоточенным во времени и в пространстве, а также законченным и незаконченным.

Категория залога. В коми-пермяцком языке выделяются три залога: действительный, возвратный и понудительный.

Глаголы действительного залога особых морфологических показателей не имеют. Они обозначают: а) действие, связанное только с субъектом (не переходящее на объект): куйлö 'лежит', мунö 'идёт'; б) действие, переходящее на объект: лыддьöтöны 'читают', гöрöны 'пашут'.

Глаголы возвратного залога образуются при помощи суффиксов: -с ь(ы), -зь(ы), -ч(ы).

Основные значения возвратных глаголов:

а) собственно-возвратное значение (миссьыны 'умываться', кöмасьны 'обуться');

б) взаимно-возвратное значение (окасьны 'целоваться', тышкасьны 'драться');

в) глаголы со значением 'заниматься чем-л.' г öрдззисьны 'заниматься вязкой', керасьны 'заниматься рубкой (например, леса)';

г) глаголы со значением законченности действия (юсьыны 'закончиться – о выпивке').

Глаголы понудительного залога выражают переходное действие, совершаемое через посредство другого лица, которое не упоминается: вурöтны 'дать (заказать) сшить что-л. вундöтны 'заставить работать на жатве кого-л.', уджöтны 'заставить работать' и др.

Глаголы образуются с помощью следующих суффиксов:

-(ы)- чаще от имён: гöрны 'пахать' (гöр 'соха'); зэрны 'дождить' (ззр 'дождь'); изны 'молоть' (из 'камень'); сывны 'таять' (сыв 'талый');

-ав- от имён существительных: гöтравны 'женить' (гöтыр 'жена'); гудравны 'мутить' (гудыр 'муть'); кизявны 'застегнуть' (кизь 'пуговица'); панявны 'хлебать ложкой' (пань 'ложка');

-öт- от имён прилагательных: векньöтны 'сузить' (векнит 'узкий'); веськöтны 'выпрямить' (веськыт 'прямой'); гöрдöтны 'покрасить в красный цвет' (гöрд 'красный');

-т(ы)- от имён: ёсьтыны 'заострить' (ёсь 'заострённая палочка'); кынтны 'заморозить' (кын 'мёрзлый');

-м(мы)- от имён: бусöсьмыны 'запылиться' (бус 'пыль'); мичаммыны 'проясниться' (мича 'ясный');

-ась- от имён существительных: вöтасьны 'увидеть сон' (вöт 'сон'); кизясьны 'застегнуться' (кизь 'пуговица');

-сяв- чаще от имён существительных: вынсявны 'стать сильным' (вын 'сила'); багсявны 'плесневеть' (баг 'плесень');

-зьы- от имен: бонзьыны 'измочалиться' (бон 'мочало'); чорзьыны 'зачерстветь'(чорыт 'чёрствый'); тöвзьыны 'высохнуть на ветру' (тöв 'ветер');

-йы- от имён существительных: арйыны 'провести, осень' (ар 'осень'); лыддьыны 'считать' (лыд (счёт');

-д(ы)- от имён: вильд(ы)ны 'обновить' (виль 'новый'); йывд(ы)ны 'заострить' (йыв 'остриё'); пемдыны 'темнеть' (пемыт 'темный').

Изобразительные глаголы

В коми-пермяцком языке широко представлены изобразительные глаголы, образованные от изобразительных слов (гырскыны, тарзьыны).

Изобразительные глаголы часто выступают в качестве первого компонента парных глаголов, например: дзуркöтны-ветлöтны 'ходить, поскрипывая обувью', чурскыны-юны 'пить причмокивая'.

Причастие

Причастия образуются от основы глаголов с помощью различных суффиксов.

Словообразовательные суффиксы причастий:

Глаголы: гижны 'писать', лэбтыны 'поднять'

Причастия на -öм: гиж-öм 'написанный', лэбт-öм 'поднятый'

Причастия на -и сь (-ісь): гиж-ись 'пишущий', лэбт-ісь 'поднимающий'

Причастия на -а н(-ян): гиж-ан 'предназначенный для письма', лэбт-ан 'служащий для поднятия'

Причастия на -т öм: гиж-тöм 'ненаписанный', лэбты-тöм 'неподнятый'

Причастия на -öм выражают признак предмета по совершенному им или перешедшему на него действию, например: ытшкöм турун 'скошенная трава' (от ытшкыны 'косить'); велöтöм морт 'обученный человек' (от велöтны 'обучить'); п öжалöм нянь 'печёный хлеб' (от пöжавны 'печь').

Причастия на -и сь (-icь) выражают признак предмета по действию, например: уджалісь морт 'работающий человек' (от уджавны 'работать'); кывзісь челядь 'послушные дети' (букв. слушающие дети).

Причастия на -и сь (-icь) легко субстантивируются (переходят в разряд имен существительных): велöтісь 'учащий' и 'учитель'; велöтчись 'учащийся' и 'ученик'; вурсись 'занимающийся шитьём' и 'портной'; уджалісь 'работающий' и 'рабочий'.

Причастия на -а н (-ян) выражают предназначение предмета для того иди иного действия, характеризуют предмет по действию, например: лыддьöтан книга 'книга для чтения'; веськöтчан турун 'лекарственное растение'; зэран кымöр 'дождевая туча'; вурсян машина 'швейная машина'; юан ва 'питьевая вода'.

Причастия на -а н (-ян) часто субстантивируются, например: сёян 'еда, пища'; юан 'питьё'; вурсян 'то, что подлежит шитью; то, чем шьют; место, где шьют'; кыян 'то, что ткут'; панан 'основа' (ткацкая); пывсян 'баня'; висян 'болезнь'.

Причастия на -т öм противопоставлены причастиям на -öм, они отрицают признак предмета по совершенному им или перешедшему на него действию, например: велöттöм 'не обученный' (от велöтны 'учить, обучать'); лыддьöттöм 'не прочитанный' (от лыддьöтны 'прочитать'); ытшкытöм 'не скошенный' (от ытшкыны 'косить').

Деепричастие

Деепричастия образуются посредством разных суффиксов.

Словообразовательные суффиксы деепричастий

Глагол: сёйны 'есть, кушать'

Деепричастие на -и к, -икö: сёйикö 'во время еды'

Деепричастие на -т öн: сёйтöн 'во время еды'

Деепричастие на -т öдз: сёйтöдз 'до еды'

Деепричастие на -т öг: сёйтöг 'не евши'

Деепричастие на -öмöн: сёйöмöн: сёйöмöн-сёйны 'поедом есть кого-л.'

Деепричастия на –и к, -икö характеризуют главное действие, выраженное спрягаемым глаголом, во временном отношении и показывают, когда совершается действие. Форма на -и к встречается только в сочетании с временными послелогами коста, кежö, например: локтік кежö 'к приходу'.

Деепричастия на -т öн употребляются в том же значении, что и деепричастия на -ик, -икö.

Деепричастия на -т öдз означают, что главное действие протекало до совершения сопутствующего (дополнительного), например: шонді петтöдз 'до восхода солнца'; сёйны пöттöдз 'наесться досыта'.

Деепричастия на -öмöн обозначают действие, которое совершается одновременно с главным, например: лыддьöтны водöмöн 'читать лёжа'; корны горзöмöн 'просить о чем-л. со слезами'; пукавны кöcтicьöмöн 'сидеть скорчившись'.

Деепричастия на -т öг обозначает, что при течении главного действия сопутствующее действие отсутствовало, например: юасьтöг босьтны 'взять что-л. без разрешения'; биасьтöг пукавны 'сидеть в темноте' (букв, сидеть без зажигания огня).

Притяжательные формы деепричастий

Сопутствующее действие совершается одним лицом

узьны 'спать'

узикö 'во время сна' : 1 л. узик-ам 2 л. узик-ат 3 л. узик-ас

узьтöн 'во время сна' : 1 л. узьтöнн-ям 2 л. узьтöнн-ят 3 л. узьтöнн-яс

узьтöдз 'до сна' : 1 л. узьтöдзз-ам 2 л. узьтöдзз-ат 3 л. узьтöдзз-ас

узьтöг 'без сна' : 1 л. узьтöгь-ям 2 л. узьтöгь-ят 3 л. узьтöгь-яс

Притяжательные формы деепричастий

Сопутствующее действие совершается несколькими лицами

узьны 'спать'

узикö 'во время сна' : 1 л. узик-аным 2 л. узик-аныт 3 л. узик-аныс

узьтöн 'во время сна' : 1 л. узьтöнн-яным 2 л. узьтöнн-яныт 3 л. узьтöнн-яныс

узьтöдз 'до сна' : 1 л. узьтöдзз-аным 2 л. узьтöдзз-аныт 3 л. узьтöдзз-аныс

узьтöг 'без сна' : 1 л. узьтöгь-яным 2 л. узьтöгь-яныт 3 л. узьтöгь-яныс

НАРЕЧИЕ

По своему значению наречия подразделяются на две группы: определительные и обстоятельственные. Определительные наречия делятся на качественные (наречия способа и образа действия), на наречия количества и меры, а также наречия степени и качества действия. Определительные наречия могут иметь степени сравнения: сравнительную и превосходную.

НАРЕЧИЕ

Сравнительная степень образуется с помощью суффикса -а, присоединяемого обычно к форме сравнительной степени прилагательного, например: буржыка (ср. бур – буржык 'хороший – лучше'), ёнжыка (ср. ён – ёнжык 'сильный – сильнее'). Суффикс -ж ык может присоединяться к некоторым другим наречиям, например: чожа 'быстро' – чожажык 'быстрее', сёрöн 'поздно' – сёрöнжык 'позднее'.

НАРЕЧИЕ

Превосходная степень наречий образуется от соответствующих прилагательных в той же степени с помощью суффикса -а: медъёна 'крепче (лучше) всего' (медъён 'самый крепкий'), медбасöка 'красивее всего' (медбасöк 'самый красивый').

Форму сравнительной степени могут иметь также некоторые обстоятельственные наречия, например: татчöжык 'поближе сюда' (татчö 'сюда'), ылынжык 'дальше' (ылын 'далеко').

Многие наречия имеют также степени качества, которые выражаются с помощью суффиксов -к одь, -öв: одзöв 'рановато' (одз 'рано'), горöнкодь 'громковато' (горöн 'громко').

Словообразование наречий

Многие наречия являются непроизводными, например: одз 'рано', кöр 'когда', тшöтш 'вместе', сёр 'поздно' и др.

Разряд наречий пополняется несколькими путями:

1) путём переосмысления некоторых падежных форм имен существительных. Чаще всего в наречия переходят существительные в пространственных падежах, а также в творительном падеже, например: тöвнас 'зимой', ойöн 'ночью', донöн 'дорого');

2) довольно часто наречия образуются с помощью различных суффиксов, присоединяемых к прилагательным и числительным.

От прилагательных наречия образуются с помощью суффиксов:

-а: бура 'хорошо', лажмыта 'низко', ударнöя "ударно';

-öдз: кöсöдз 'досуха', пемытöдз 'дотемна';

-оö: л öгöн 'сердито', косöйöн 'косо'.

От числительных наречия образуются с помощью суффиксов:

-öн: кыкöн 'вдвоём', нёльöн 'вчетвером';

-иcь: кыкись 'дважды', куимись 'трижды';

-öтісь: кватьöтісь 'шестой раз', витöтісь 'пятый раз';

-исьöн: куимисьöн 'по три раза', нёлисъöн 'по четыре раза'.

Употребительны и местоименные наречия, но они немногочисленны: татöн 'здесь', тасянь 'отсюда', татчöдз 'досюда', сэтчо 'туда', кытöн 'где', кöр 'когда', быдсöн 'целиком' и т. д.

ПОСЛЕЛОГИ

По способу образования послелоги делятся на две группы:

1) собственно послелоги, почти полностью утратившие падежные окончания: понда, дырна, дырья, cьöpтi;

2) имена-послелоги, сохраняющие живую связь с именами существительными в пространственных падежах.

По своему значению собственно послелоги делятся на следующие разряды: пространственные, временные, сравнительные, послелоги соответствия, причинно-целевые и др.

Наибольшим разнообразием отличаются пространственные послелоги.

Пространственные отношения выражаются и многочисленными именами-послелогами, указывающими то или иное место, примыкающее к предмету с какой-либо стороны (спереди, сбоку, сзади и т. д.): керöс увтын 'под горой'; керку сайын 'за домом'; ю дорын 'у реки'; школа одзын 'перед школой'.

Имена-послелоги, а также некоторые собственно послелоги, могут иметь определённо-притяжательные суффиксы, например, вместо пызаныт увтын 'под твоим столом' можно сказать пызан увтат; вместо пызаныт увтісь - пызан увтсит 'из-под [твоего] стола'.

СОЮЗЫ

Союзы делятся на две большие группы: сочинительные и подчинительные.

Сочинительные союзы:

а) соединительные: и, да, сідзжö, тожö, не – не, например: Кушамö ыб, и му шуралö 'Обнажаются поля и земля просыхает'; Быд лун сылö вовлісö телеграммаэз да письмоэз 'Ежедневно ему приходили телеграммы и письма'; Зоночка любитic лыддьöтны, сія сідзжö занимайтчис спортöн 'Мальчик любил читать, он также занимался спортом';

б) разделительные и противительные: а, но, да, или, али, то – то, то ли, например: Керкуным бур, да юыс матын абу 'Дом у нас хороший, да реки близко нет'; Небоын югьяліс шонді, а руыс вöлі кöдзыт 'На небе светило солнце, а воздух был холодный'.

Подчинительные союзы:

а) изъяснительные: что, чтобы, медбы, бытьтö, кыдз бытьтö, например: Бур, что лымыс одз сыліс 'Хорошо, что снег рано растаял'; Петялö кажитчис, бытьтö ойся вöрын кинкö ветлöтö 'Пете казалось, будто в ночном лесу кто-то ходит'; Быдыс тöдас, что чожа войнаыс кончитчас 'Каждый знал, что война скоро закончится';

б) временные: кöр, кыдз, только, кытчöдз, например: Кöр мужиккез саймисö, Ипатов керкуас эз ни вöв 'Когда мужики проснулись, Ипатова в доме уже не было'; Только пондас югдыны, вöраліссез вöлісö кок йылын ни 'Только стало светать, охотники были уже на ногах';

в) условные: кö, кöбы, если, ежели, коли, раз, например: Гортсянь кö лэдзасö, сэк мунам татісь 'Если из дому отпустят, уедем отсюда'; Ежели бы кöч ветлöтіс эстi, ciйö адззисö бы след cьöpтi 'Ежели бы заяц ходил здесь, его обнаружили бы по следу'; Если колö сёрнитны мекöт, кай татчö 'Если тебе надо поговорить со мной, поднимись ко мне';

г) причины: мыля, сідз кыдз, ciйöн что, сысянь что, ciйöн мыля, например: Библиотека оз уджав, сідз кыдз мунö ремонт 'Библиотека не работает, так как идёт ремонт'; Юннаттэз киськалісö пуоккез, ciйöн мыля гожумыс öддьöн жар 'Юннаты поливали деревья, потому что лето засушливое'. Огö ни кайö вöрас, лöсьöтчö зэрны да 'В лес уже не пойдём, так как собирается дождь'.

д) цели: мед, медбы, сы понда, медбы, например: Варяыс муніс мöдöрö, медбы сыкöт не пантасьны 'Варя пошла в другую сторону, чтобы с ним не встретиться'; Деддэзным пессисö сы понда, медбы мийö бура олім 'Наши деды боролись за то, чтобы мы хорошо жили'.

ЧАСТИЦЫ

Частицы делятся на следующие группы:

а) усилительные: нельки, нö, инö: нельки кылыс öшис 'даже язык отнялся'; кытчö инö мунан? 'куда же [ты] идёшь?';

б) ограничительные: только: только татöн эм быдöс 'только здесь всего хватает (всё есть)';

в) указательные: вон, вон тай, то: То кытöн вöлöма тшакыс! 'Вот где было много грибов!';

г) вопросительные: я, разь, неужели, ли мыйли: абу я татöн ваок? нет ли здесь водички?;

д) отрицательные: абу, не: не ciя 'нет, не он'; меным абу охота 'у меня нет желания';

е) утвердительные: мыйнö: мыйнö, сідз и вöлі быдöс 'да, так и было всё';

ж) соотносящие: на, ни, эшö: ме эг на вöв татöн 'я ещё не был здесь'; öвсьы ни 'успокойся уже (наконец}';

з) вводные: тай, эд, коть, некö, мыся 'как я сказал уже', пö: мунам, пö, клубö 'пойдём, говорит, в клуб'; мыся, oг мун 'говорю, не пойду';

и) модальные: бы, давай, ась, мед, но, -ко: висьтав-ко 'скажи-ка'; ме бы ветлі 'я бы сходил'; ме бы ветла жö 'я тоже хочу сходить';

к) сравнительные: топ, дзик: ciя топ айыс 'он такой же, как отец'.

МЕЖДОМЕТИЯ

Междометия подразделяются на две группы: 1) междометия, выражающие чувства (эмоциональные) и 2) междометия, служащие сигналами для людей и животных (сигнальные).

Эмоциональные междометия выражают различного рода чувства и эмоции: эк, эк-ма, ой-ой-ой, око-ко, эк-эк-эк, ыш-ыш и др.

Эмоциональные междометия многозначны и в зависимости от интонации, ситуации могут выражать различные эмоции. Например: ой, кытшöм басöк! 'ой, какой красивый!'; ой, кытшöм зубыт! 'ой, как больно!'; ой, вöя, вöя! 'ой, тону, тону!'; ой, кытшöм кöдзыт! 'ой, как холодно!'

В группу сигнальных входят междометия, служащие сигналами для действия и поступков людей, например: эй! – сигнал для остановки внимания кого-либо: эй, татчö, татчö! 'эй, сюда, сюда!'.

Сигнальными являются и различные возгласы, которыми подзывают или отгоняют то или иное животное, например: кыч-кыч! – возглас, которым подзывают собаку; сыть! – возглас, которым отгоняют её; пров-пров! – возглас, которым подзывают лошадь; ны! – возглас, которым трогают лошадь с места; тпрукö-тпрукö! – возглас для подзывания коровы; тпручы-тпручы! – возглас, которым её отгоняют.

Изобразительные слова

В коми-пермяцком языке широко представлены изобразительные слова. Под ними понимаются звукоподражательные слова, выражающие действия и состояния предметов окружающей действительности или служащие для передачи различных двигательных образов, движений, состояний, качеств и т. д. Например: кар-р, кар-р – имитирует карканье вороны, крив-крув, крив-крув – крик журавля, кук-ку, кук-ку – кукование кукушки, ур-р, ур-р – воркование голубя, чив-чив – чириканье воробья, герс-герс – скрип коростеля, чав-чав – крик галок, чирк-чирк – стрекотание кузнечика и т. д.

Очень употребительны изобразительные словосочетания: дзар: дзар керны 'бросить мгновенный взгляд'; жöв: жöв керсьыны 'насторожиться, притихнуть'; сяр: сяр сулавны 'стоять в беспорядке' (о многих предметах); чывк: чывк керны 'быстро, круто повернуться' (о человеке); кваркыш: кваркыш керны 'моргнуть'; питькыр-питькыр: питькыр-питькыр мунны 'идти, покачивая бедрами'; лег-лег: лег-лег керны чуньöн 'погрозить пальцем'.

НЕКОТОРЫЕ СВЕДЕНИЯ ПО СИНТАКСИСУ

Виды связи слов в предложении

В коми-пермяцком языке различаются три основных вида синтаксической связи между словами в предложении и словосочетании: согласование, управление, примыкание.

Управление в коми-пермяцком языке может быть падежным и послеложным. Так, в словосочетании мунны ёрткöт 'идти с другом' слово ёрткöт связано со стержневым словом мунны с помощью падежного окончания -к öт. В словосочетании босьтны нянь 'купить хлеба' зависимое от босьтны слово нянь не имеет падежного окончания. Это форма винительного падежа с нулевым окончанием.

В словосочетаниях пукавны пызан сайын 'сидеть за столом', ветлöтны джодж кузя 'ходить по полу' подчинёнными словами являются пызан и джодж, имеющие нулевую форму; последние связаны с глаголом с помощью послелогов сайын и кузя.

Глагольное управление сохраняют также отглагольные существительные на -öм, причастия и деепричастия, например: пес ваялöм 'доставка дров', джодж миськалöм 'мытьё пола', письмо гижись 'пишущий письмо', картошка гарьян машина 'картофелекопалка' (букв. 'машина, предназначенная для уборки картофеля').

Отглагольные существительные могут управлять также послеложными сочетаниями, например: видз вылын ветлöтікö 'прохаживаясь на лугу', пода сьöрын наблюдайтікö 'наблюдая за животными'.

Примыканием в коми-пермяцком языке могут быть связаны с другими словами не только наречия (бура овны 'жить хорошо'), деепричастия (орöттöг баитны 'беспрерывно говорить'), инфинитив (мунны уджавны 'идти на работу, идти работать'), но и:

а) имена существительные с существительными пызан кок 'ножка стола' (букв, 'стол-нога');

б) имена прилагательные с существительными: мича чужöм 'красивое лицо', шонд іа лунö 'в солнечный день';

в) причастия с существительными: гöрöм му 'вспаханная земля', босьтöм нянь 'купленный хлеб';

г) местоимения с существительными: ciя керкуын 'в том доме', миян киэзын 'в наших руках';

д) числительные с существительными: куимöт лун 'третий день', öтік керкуын 'в одном доме'.

Согласование в коми-пермяцком языке встречается лишь в следующих случаях:

а) согласование обобщительно-определительных местоимений в падеже, лице и числе, например: корисö миянöс быдöннымöс 'пригласили нас всех';

б) согласование обобщительных числительных в падеже, лице и числе, например: тіянöс кыкнаннытö премируйисö 'вас обоих премировали';

в) согласование усилительно-личных местоимений с определяемыми словами в лице и числе, например: ме ачым 'я сам(а)', мийö асьным 'мы сами';

г) согласование в падеже и числе определений, относящихся к существительным в винительном падеже, если между ними стоит глагол-сказуемое, например: Öнi школасö строитісö вильö 'теперь школу построили новую';

д) согласование определений, если определение в предложении занимает необычное место, например: Бурöсь сулалöны луннэз: шонытöсь, кöсöсь 'Погожие стоят дни, тёплые, сухие'.

В этом предложении определения бурöсь, шонытöсь и к öсöсь согласуются с формой множественного числа существительного луннэз, оформляясь суффиксом -öсь.

ПОРЯДОК СЛОВ В СЛОВОСОЧЕТАНИИ И ПРЕДЛОЖЕНИИ

Порядок слов в коми-пермяцком языке имеет не только стилистическое и смысловое значение, он играет также важную роль в выражении синтаксических отношений. С местом, занимаемым членом предложения, может быть связана его синтаксическая функция. Например, в словосочетании виль керку прилагательное виль 'новый' выступает в функции определения при слове керку 'дом' (главный член номинативного предложения). При другом расположении этих же слов керку(ыс) виль то же прилагательное выступает в роли сказуемого в двусоставном предложении.

В предложении типа кань еёйö шыр 'кошка ест мышь', в котором форма именительного и винительного падежей не отличается, синтаксическая роль обоих существительных определяется только их местом в предложении: при прямом порядке слов на первом месте стоит подлежащее, на втором — сказуемое.

Отсутствие категории рода, а следовательно, и согласования в роде, в коми-пермяцкoм языке способствует также закреплению твёрдого места определения в атрибутивном (определительном) словосочетании, какой бы частью речи это определение ни было выражено.

Выделяются следующие наиболее распространённые группы определительных словосочетаний с твёрдым порядком слов:

1) словосочетания, состоящие из определения-существительного и определяемого слова, выраженного также существительным, например: ош кучик 'медвежья шкура' [букв, 'медведь-шкура'); мöс сюр 'коровий рог' (букв, 'корова-рог'); кöин след 'волчий след' [букв. 'волк-след'); ур бöж 'беличий хвост' (букв, 'белка-хвост'); пызан кок 'ножка стола' (букв. 'стол-нога'); кок чунь 'палец ноги' (букв, 'нога-палец'); ведра вуг 'дужка ведра' (букв, 'ведро-дужка'); шонді югор 'луч солнца' (букв, 'солнце-луч').

2) определительные словосочетания, в которых первым компонентом является обобщительное числительное с суффиксом -н ан, например: кыкнан киын 'в обеих руках'; куимнан керкуын 'во всех трёх домах'; нёльнан комнатаын 'во всех четырёх комнатах'.

Выделяются определительные словосочетания, в которых в роли определения выступает количественное существительное или существительное, обозначающее меру, например; додь турун 'сена с воз', ведра ва 'воды с ведро', мешöк зöр 'овса с мешок', туис ма 'мёду с туес'. В этих словосочетаниях компоненты могут быть переставлены. Однако при этом изменяется синтаксическая функция переставленных слов и смысл словосочетания: ва ведра 'ведро с водой', турун додь 'воз с сеном', зöр мешöк 'мешок с овсом'.

ЧЛЕНЫ ПРЕДЛОЖЕНИЯ

Подлежащее может быть выражено существительным, например: Мöссэз йирсьöны видззез вылын 'Коровы пасутся на лугах'. Кöдзытыс кутчисис пеллез бердö 'Мороз пощипывал уши'. Ыджытжыккес мыччалісö пример учöтжыккезлö 'Старшие показывали пример младшим'.

Подлежащее может быть выражено также местоимением, числительным или другими частями речи, употребляющимися в значении существительного, например: С ія локтіс сёрон 'Он прибыл поздно'. Татöн некин эз вöв 'Здесь никого не было'. Адззыны коровяк – ыджыт гаж 'Найти белый гриб – большое удовольствие'. Турун кыскаліссез мунісö пажнайтны 'Возчики сена ушли на обед'.

Сказуемое может быть выражено как личными, так и неличными (причастием, деепричастием) формами глаголов. Оно может быть выражено и другими частями речи, если они выступают в качестве предиката, а также сочетанием слов, например: Рытывбыт унняліс кöдзыт тöв 'Весь вечер выл холодный ветер'. Ыбöсыс дзурк оссис 'Дверь со скрипом отворилась'. Велöтчыны врачö вöлі сылöн мечтаöн 'Выучиться на врача было его мечтою'. Петя пондіс вовлыны гортас гажаöн 'Петя стал приходить домой весёлым'.

Дополнение выражается теми же частями речи, что и подлежащее. Оно стоит или в винительном падеже (прямое дополнение), или в других субъектно-объектных падежах, например: Дедыс Мишасö öддьöн любитö 'Дедушка Мишу очень любит'. Мийö эгö пондö видзчисьны поездсö 'Мы не стали ждать поезда'. Столовöйын тіянöс быдöннытö вердасö 'В столовой вас всех накормят'.

Определение выражается прилагательными, местоимениями, причастиями, числительными и существительными, например: Cöcтöм py вылын дугдö висьны юр 'На свежем воздухе перестаёт болеть голова'. Эта керкуын олic М. П. Лихачёв – коми-пермяцкöй литературалöн основоположник 'В этом доме жил М. П. Лихачёв – основоположник коми-пермяцкой литературы'. Шонді югöррес малалісö нылочкалісь чужöмбансö 'Лучи солнца ласкали лицо девочки'.

Обстоятельства обычно выражаются наречиями, деепричастиями, существительными в местных падежах, например: Юссез лёдззезöн лэбзьöны лунланьö 'Лебеди стаями летят на юг'. Ю дорын вöлі шы не тöв 'У реки было тихо'. Лунланьсянь пöльтic рамыник тöлок 'С юга повеял ласковый ветерок'. Асывсянь усис лым 'С утра шёл снег'. Зэрöмсянь удж падмис 'Из-за дождя работа остановилась'. Челядь кoтöpтicö ю дорö купайтчыны 'Дети побежали на реку купаться'. Нывка лэдзчö вала 'Девушка идёт за водой'.

ОДНОСОСТАВНЫЕ ПРЕДЛОЖЕНИЯ

Односоставные предложения делятся на определённо-личные, неопределённо-личные, обобщенно-личные, безличные, инфинитивные и номинативные.

Главный член определённо-личных предложений выражается:

а) глаголами настоящего, будущего и прошедшего времени изъявительного наклонения: Чожа локтам пос дынö 'Скоро подойдём к мосту';

б) глаголом повелительного наклонения: Чеччö, челядь, тырмас узьны 'Вставайте, дети, довольно спать'.

Главный член неопределённо-личных предложений – глагол во множественном числе в 3 лице настоящего, будущего или прошедшего времени: Газетаэзын гижöны Иранын событиеэз йылісь 'В газетах пишут о событиях в Иране'. Татöн пондасö вузавны билеттэз 'Здесь будут продавать билеты'.

Главный член обобщённо-личных предложений – глагол, выражающий действие, которое мыслится обобщённо, например: Вексö аймам борд увтын он ов 'Век под крылышком родителей не будешь жить'.

Предложения этого вида широко представлены в пословицах: Мымда уджалан, сымда и босьтан 'Как поработаешь, так и получишь'. Öтдруг кык удж оз керö 'Два дела одновременно не делают'. Кык кöч сьöрö вöтчан – öтікö он кут 'За двумя зайцами погонишься – ни одного не поймаешь'.

Главный член безличных предложений называет процесс или состояние, которые не зависят от активного деятеля, например: югдö 'светает'. Ciйö оз узьöт 'Ему не спится'. Аннаöс оз пукöт öтiк местаын 'Анне не сидится на одном месте'.

Главный член инфинитивных предложений – независимый инфинитив. Инфинитивные предложения передают различные модальные значения, например: Талун тіянлö дежуритны 'Сегодня вам дежурить'. К öбы тöдны эта йылісь быдöс! 'Если бы об этом всё знать!'

Главный член номинативных предложений – имя существительное в именительном падеже, например: Тэлляин. Мыррез. Лапытик кöззэз 'Мелкий кустарник. Пни. Развесистые ели'. Вот и гортö! 'Вот и моя деревня!'

СЛОЖНЫЕ ПРЕДЛОЖЕНИЯ

В зависимости от типа союзов и союзных слов, а также характера отношений между составляющими частями сложные предложения делятся на сложносочинённые и сложноподчинённые.

В сложносочинённых предложениях составные части соединяются при помощи сочинительных союзов. В них чаще всего выражаются соединительные (и присоединительные), противительные (и сопоставительные) и разделительные отношения.

Предложения с соединительными (и присоединительными) союзами:

Том велöтісь кужис организуйтны челядьлісь уджсö, и эта вöлі сылöн медодзза победа 'Молодой учитель сумел приобщить детей к труду, и это было его первой победой'. Ур чыліс кöз уввезöт, и пу вылісь пу вылö лэбалісö каёккез 'Белка прыгала с ветки на ветку, и с дерева на дерево перелетали птицы'.

Предложения с противительными (и сопоставительными) союзами:

Удж вердö, а дыш тшыкöтö 'Работа кормит, а лень портит'. Кык смертьлö не лоны, а öтiкись нем повны 'Двум смертям не бывать, а одной не миновать'. Руч лукав, а старик лукавжык 'Лиса хитра, а старик ещё хитрее'.

Предложения с разделительными союзами:

То тöв шумитö сук вöр коласын, то горöтлö ойся кай 'То .ветер загудит в густом лесу, то закричит ночная птица'. Либо ciя öддьöн ласков, либо синнэзсис чеччö би 'Либо он слишком ласковый, либо глаза его мечут искры'. То ли шонтас, то ли вачкасö мороззэз 'То ли потеплеет, то ли ударят морозы'.

В сложноподчинённых предложениях связь придаточного с главным осуществляется с помощью подчинительных союзов и союзных слов. Сложноподчинённые предложения делятся на следующие подгруппы:

1) Сложноподчинённые предложения с придаточными определительными. В таких предложениях встречаются союзы кыдз, бытьтö, что, медбы, и союзные слова кöда, кытшöм, кытчö, кытöн, кöр и др., например: Миян странаын абу сэтшöм пельöсок, кытöн бы эз вöлö машинаэз 'В нашей стране нет такого уголка, где бы не было машин'. Софрон локтіс кузница дынö, кытöн сы телегаö кышалісö виль колесо 'Софрон прибыл в кузницу, где к его телеге приделали новое колесо'.

2) Сложноподчинённые предложения с придаточными изъяснительными. В них встречаются союзы что, мед, медбы, бытьтö и союзные слова кин, мый, кытшöм, кыным, кыдз, кöр, кытöн и др., например: Быдöнныс тöдicö, что чожа пондöтчас сьöкыт битва 'Все знали, что скоро начнётся ожесточённая битва'. Кин олö Кудымкарын, cia бура тöдö пионеррезлісь дворец ' Кто живёт в Кудымкаре, тот хорошо знает дворец пионеров'. Зонка эз тöд, мый висьтавны мамыслö 'Мальчик не знал, что сказать матери'.

3) Сложноподчинённые предложения с придаточными обстоятельственными. Среди них различаются:

а) сложноподчинённые предложения с придаточными времени, соединяющимися с главным с помощью союзных слов и союзов кöр, кыдз, кыдз только, только, кытчöдз и др., например: Вася онмöссис сразу, кыдз только юрыс павкис подушка бердö 'Вася заснул сразу, как только голова коснулась подушки'. Вöлі рыт ни, кöр мийö сибалім деревняö 'Был уже вечер, когда мы приблизились к деревне'. Куим лун чулаліс сэксянь, кыдз Данько локтіс гортас 'Три дня прошло с тех пор, как Даниил приехал домой'.

б) сложноподчинённые предложения с придаточными места. Они присоединяются к главному посредством союзных слов кытöн, кытчö, кытісь, кытчöдз и др., например: Быдöнныс уськöтчисö сэтчö, кытчö пуксис вертолёт 'Все устремились туда, где приземлился вертолёт'. Быдöнныс видзöтісö сэтчинö, кытöн павьяліс гöрд флаг 'Все смотрели туда, где развевался красный флаг'.

в) сложноподчинённые предложения с придаточными причины. Такие придаточные присоединяются к главным с помощью союзов мыля, сідз кыдз, сійöн мыля, сысянь что и союзной частицы да, например: Ассиным мусö любитам ciйöн, что сы вылын шогмим и быдмим 'Свою землю мы любим потому, что на ней родились и выросли'.

г) сложноподчиненные предложения с придаточными образа действия, меры и степени. Они присоединяются к главному с помощью союзов и союзных слов кыдз, мымда, кыным, кыдз бытьтö, дзик, что, мед, медбы, только, топ, нельки и др., например: Вöлi сэтшöм лöнь, что кыліс быдöс. Челядьыс сэтчöдз мыдзисö, нельки öдва вешталісö коккезнысö. Пондіс кывны сэтшöм шум, что дрöбаліс керкуыс. Лысвасянь руыс ульсаліс сідз, бытьтö неважын зэрис.

д) сложноподчинённые предложения с придаточными сравнительными. Они присоединяются к главному при помощи союзов бытьтö, кыдз бытьтö, ровно, дзик, дзик кыдз, например: Сія сераліс сідз, кыдз вермö серавны только здоровöй морт 'Он хохотал так, как может смеяться только здоровый человек'. Ю дорас волі сэтшöм нять, бытьтö плеснитöмась сур гуща 'У реки было так грязно, будто выплеснули пивную гущу'.

е) сложноподчинённые предложения с придаточными условия. К главному предложению
такие придаточные присоединяются с помощью союзов кöбы, если, раз, коли, кö и др., например: Если му назьмитан, нянь босьтан 'Если землю удобришь, хлеб получишь'. Народлісь подлиннöй историясö оз позь тöдны, он кö тöд устнöй поэтическöй творчество 'Подлинную историю народа невозможно познать, если не знаешь устного поэтического творчества'.

ж) сложноподчинённые предложения с придаточными цели. В них придаточные присоединяются к главному при помощи союзов мед, медбы, сы понда, медбы и др., например: Дёма киас видзис сартас, мед югытжык вöлі айыслö уджавны 'Дёма в руке держал лучину, чтобы светлее было работать отцу'. Медбы локны местаöдз, ковсис уна кад ' Чтобы добраться до места, понадобилось немало времени'. Сы понда, медбы овны бура, колö уджавны буржыка 'Для того, чтобы жить хорошо, надо работать лучше'.

з) сложноподчиненные предложения с уступительными придаточными. В них придаточное с главным предложением соединяется с помощью союзов кöть, кöть и, ась кöть. В главной части им противостоят союзы но, да, а, например: Кöть и не öддьöн ыджыт колхозным, а видзöтны эм мый 'Хотя и не очень большой колхоз наш, но посмотреть есть что'. Кöть нюр кузяс челядьыс мунісö недыр, но сьöкыт туйыс мыдзтöтic нійö 'Хотя дети по болоту шли не так долго, но трудная дорога утомила их'. Мамыс видзчисис зонсö, кöть и юöррес сы йылісь эз вöлö 'Мать ждала сына, хотя вестей от него не было'.

Бессоюзные сложные предложения по значению близки к союзным: одни – к сложносочиненным, другие – к сложноподчинённым. В бессоюзных предложениях, синонимичных сложносочинённым предложениям, наблюдается между компонентами сочинительная связь, например: Коридорын пондіс дзингыны звонок, челядь уськöтчисö классэзö 'В коридоре зазвенел звонок, дети устремились в классы'. Кöдзыттэс чулалісö, лым сыліс, юэз ыждісö 'Холода прошли, снег растаял, реки вышли из берегов'. Части этих предложений связаны между собой перечислительной интонацией, однотипными видовременными формами. Между ними можно поставить союз и.

В бессоюзных предложениях, синонимичных сложноподчинённым, наблюдаются в основном те же отношения, что и в союзных сложноподчинённых предложениях: определительные, причинные, условные и т. д., например: Позис вежöртны: неылын пруд 'Можно было понять: близко пруд'. Это предложение можно преобразовать в союзное: Позис вежöртны, что неылын пруд 'Можно было понять, что недалеко пруд'.